От издательства

«Англо-русский военный словарь» является основным справочным лексикографическим пособием при чтении и переводе военной литературы на английском языке.

Второе издание «Англо-русского военного словаря» содержит свыше 50000 слов и сочетаний, из них около 15000 новых терминов. При подготовке второго издания были также уточнены, исправлены и дополнены переводы многих терминов.

Словарь включает наиболее употребительную современную военную лексику по основным вопросам организации, технического оснащения и вооружения, комплектования и прохождения службы, тактики, оперативного искусства и стратегии, управления войсками и работы тыла вооруженных сил США, Англии, Австралии и Канады, а также объединенных вооруженных сил НАТО. Главное внимание при отборе лексики уделялось терминологии сухопутных войск. Терминология военно-воздушных сил представлена главным образом терминами по организации, вооружению, тактике и оперативному искусству ВВС. Из военно-морской терминологии отбирались прежде всего термины, относящиеся к морским десантным операциям и взаимодействию флота с сухопутными войсками и авиацией.

В словарь включено также около 4 000 наиболее употребительных военных сокращений и условных обозначений, которые в значительной части обновлены по сравнению с первым изданием.

В конце словаря помещена обобщающая статья Г. А. Судзиловского «О некоторых особенностях английской военной лексики», в которой читатель найдет необходимые ему сведения о структуре английской военной лексики, ее типах и путях образования, а также другие дополнительные материалы.

Во втором издании из словаря исключены устаревшие, а также узкоспециальные военные и военно-технические термины. Поэтому при работе со специальной военной литературой на английском языке рекомендуется пользоваться, кроме данного словаря, также специальными военными и техническими словарями, список которых дается в приложении в конце словаря.

При составлении словаря использовалась американская и английская военная литература за 1940 -1966 гг.

Основная работа по отбору и обработке терминологии выполнена доцентом, кандидатом филологических наук подполковником запаса Г. А. Судзиловским.

Раздел «Сокращения и условные обозначения» переработан и дополнен В. В. Борисовым.

Словарь просмотрен в рукописи доцентом, кандидатом военных наук полковником в отставке Н. В. Володиным.

Все замечания и пожелания по словарю просьба направлять по адресу; Москва, К-160, Военное издательство.

Содержание


Англо-русский военный словарь

Содержание

От издательства
Структура словаря
Условные сокращения

Англо-русский военный словарь:

Aa | Bb | Cc | Dd | Ee | Ff | Gg | Hh | Ii | Jj
Kk | Ll | Mm | Nn | Oo | Pp | Qq | Rr | Ss | Tt
Uu | Vv | Ww | Xx | Yy | Zz |  |  |  |

Сокращения и условные обозначения:

Aa | Bb | Cc | Dd | Ee | Ff | Gg | Hh | Ii | Jj
Kk | Ll | Mm | Nn | Oo | Pp | Qq | Rr | Ss | Tt
Uu | Vv | Ww | Xx | Yy | Zz |  |  |  |

Наиболее употребительные компоненты сложных сокращений применяемых в вооруженных силах США и НАТО
Обозначения образцов вооружения и боевой техники, принятые в вооруженных силах США

Приложения
О некоторых особенностях английской военной лексики
Военная терминология
Сочетания в английской военной лексике
Эмоционально окрашенные элементы военной лексики
Сокращения в английской военной лексике
Сравнительная таблица воинских званий в вооруженных силах США
Сравнительная таблица воинских званий в вооруженных силах Великобритании
Таблица соответствия калибров английских фунтовых пушек с калибрами пушек в миллиметрах
Соотношение между английскими метрическими мерами
Фонетический алфавит
Список англо-русских военных и военно-технических словарей выпущенных Военным издательством

zw-observer.narod.ru
militarymaps.narod.ru


Структура словаря

1. Все термины расположены в словаре в алфавитном порядке с группировкой многокомпонентных терминов по первому слову.

Если первое слово многокомпонентного термина повторяется в последующих терминах, то оно заменяется тильдой (~), а множественное число этого слова заменяется тильдой с s (~s); s при алфавитизации учитывается, например:

barrack казарма; барак; располагать в казармах; размещать в постройках барачного типа
~ accommodation казарменное расположение
~ s cap фуражка
~ services Бр квартирно-эксплуатационная служба; квартирное довольствие

Если в последующих терминах повторяется второе слово, то в единственном числе оно заменяется первой буквой слова с точкой, а во множественном числе — удвоенной первой буквой; при алфавитизации учитываются все буквы слова полностью, например:

guided weapon center центр работ по управляемым ракетам
~ w. deterrent force группа войск [соединение] сдерживания противника, вооруженная управляемым оружием (здесь w. заменяет weapon)
~ ww development squadron Бр эскадрилья разработки и усовершенствования управляемых ракет (здесь ww заменяет weapons)

Введение подобных условных обозначений, хотя несколько и усложняет структуру словаря, но дает возможность включить в словарь большее количество терминов, не увеличивая его объема.

2. При алфавитизации учитываются артикли и факультативные части термина (необязательная часть термина), которые заключены в круглые скобки ( ). Косые линейки, тире, цифры, а также варианты, которые помещены в квадратных скобках [ ], при алфавитизации не учитываются.

3. Фразеологические сочетания расположены в гнездах на основное слово. Сочетания глагола с существительным (типа deliver an attack) даются в гнездах существительных (в данном случае attack). В таких случаях основное слово в единственном числе представлено только начальной буквой с точкой, во множественном числе — удвоенной начальной буквой, например:

attack наступление, наступательный бой; атака, нападение, удар; compromise an а. срывать атаку; не давать противнику достигнуть цели наступления (здесь а. заменяет attack); step up aa усиливать удары; развивать наступление (здесь аа заменяет attacks)

Сочетания такого же типа могут приводиться в гнездах некоторых наиболее употребительных глаголов (например, сочетание deliver an attack также помещается в гнезде глагола deliver).

Если в статье многокомпонентного термина имеются фразеологические сочетания, то в них этот термин в единственном числе передается начальной буквой первого слова с точкой, во множественном числе — двумя буквами, например:

defense order приказ [распоряжение] на оборону
~ perimeter оборонительный рубеж (при круговой обороне); shorten d. сокращать фронт (здесь d. заменяет defense perimeter)
close order замкнутый строй
~ quarters ближний бой; fight at сс вести ближний бой (здесь сс заменяет close quarters)

4. В переводе термина, как правило, даются только его военное и специальное значения. Близкие значения одного и того же термина разделяются запятой, а далекие значения — точкой с запятой. Варианты терминов и переводов помещены в квадратные скобки, факультативы — в круглые скобки. Все пояснения к переводам напечатаны курсивом и заключены в круглые скобки.

5. Значения слов, которые могут переводиться различными частями речи, располагаются в следующем порядке: существительное, глагол, прилагательное наречие. Эти значения разделяются точкой с запятой.

6. В отдельных случаях перед переводом термина дается помета, указывающая на область применения или страну, где используется данный термин. Поскольку большая часть терминов в словаре взята из американской военной литературы и относится прежде всего к вооруженным силам СШA, поэтому перед их переводом помета США не ставится. Отсутствие этой пометы говорит о том, что данный термин относится к вооруженным силам США (это, в частности, относится и к организационным терминам США) или употребляется вообще безотносительно к какой-либо определенной стране.

7. Слова и сочетания, обладающие стилистической и эмоциональной окраской, обозначены специальными пометами. К публицистической лексике (обозначаемой пометой публ) относятся все лексические единицы, употребляемые в первую очередь в военной периодической печати. Эта лексика характеризуется в основном положительной эмоциональной окраской.

Пометой разг (разговорная лексика) снабжены военные слова и сочетания, характерные для разговорного стиля речи. Эмоциональная окраска этих слов также, как правило, положительная, но с оттенком юмора, иронии, фамильярности и т. п.

Помета прост (просторечная лексика) дана к словам и сочетаниям, характерным для военного просторечного стиля речи и употребляемым в основном в вооруженных силах США и Англии. Эмоциональная окраска этой лексики, как правило, отрицательная, с оттенками грубой фамильярности (иногда граничащей с вульгарностью), пренебрежения, насмешки и даже издевательства, язвительной иронии и т. п.

8. В словаре принят американский вариант написания слов. Исключение составляют специфические английские термины с пометой Бр (например, Royal Armoured Corps). Отдельные термины, имеющие английский и американский варианты написания, даются по правилам американской орфографии.

Английский вариант приводится, как правило, отдельно со ссылкой на соответствующий ему американский (например, armour Бр, см. armor).

В связи с разнообразием вариантов написания ряда многокомпонентных терминов в английской военной литературе (слитно, раздельно или через дефис) может возникнуть расхождение между вариантом, предложенным в словаре, и вариантом, встреченным в конкретном тексте. Также вероятно расхождение вариантов написания ряда терминов, которые могут встречаться в литературе с прописными или строчными буквами. В данном словаре для большинства терминов принято наиболее часто встречающееся написание. Различие в написании, за редкими исключениями, не связано с изменением значения термина.

9. Военные сокращения и условные обозначения с их расшифровкой и переводом помещены в конце словаря. Некоторые сокращения, употребляемые в военной литературе настолько часто, что они воспринимаются почти как несокращенные лексические единицы, приводятся в тексте общей части словаря и в составе ряда сочетаний без расшифровки, например: AVRE, Gl, G2, S1, CBR, US и др., но они, как правило, также включены и в словарь, сокращений, где дается их расшифровка.


Условные сокращения

Условные обозначения

ав - авиация
Авст - вооруженные силы Австралии
АИР - артиллерийская инструментальная разведка
арт - артиллерия
БВБ - бактериальный возбудитель болезни
био - биологическая война
Бр - вооруженные силы Великобритании; английский термин
БРВ - боевое радиоактивное вещество
б-т - бронетанковые войска
БХВ - боевые химические вещества
ВВ - взрывчатое вещество
ВВС - военно-воздушные силы
ВДВ - воздушно-десантные войска
ВМС - военно-морские силы
ВМФ - военно-морской флот
ВПП - взлетно-посадочная полоса
ВУС - военно-учетная специальность
ГСМ - горючее и смазочные материалы
ДОС - долговременное огневое сооружение
ж-д - железнодорожный термин; железнодорожные войска
ЗА - зенитная артиллерия
ЗУР - зенитная управляемая ракета
ИА - истребительная авиация
инж - инженерные войска
ИСЗ - искусственный спутник Земли
ист - исторический термин
Кан - вооруженные силы Канады
кг - килограмм
КЛА - космический летательный аппарат
КП - командный пункт
кт - килотонна
лат - заимствование из латинского языка
МБР - межконтинентальная баллистическая ракета
мед - медицинский термин
метео - метеорологический термин
мм - миллиметр
мор - морской термин
напр. - например
НАТО - вооруженные силы НАТО
нем - заимствование из немецкого языка
НП - наблюдательный пункт
ОВ - отравляющее вещество
ОП - огневая позиция
ПАЗ - противоатомная защита
ПВО - противовоздушная оборона
ПВРД - прямоточный воздушно-реактивный двигатель
перен - переносное значение
ПЛО - противолодочная оборона
ПРО - противоракетная оборона
прост - военная просторечная лексика
ПТО - противотанковая оборона
ПТУР - противотанковая управляемая ракета
ПУАЗО - прибор управления артиллерийским зенитным огнем
ПУ - пусковая установка
публ - военная публицистическая лексика
ПХЗ - противохимическая защита
радио - радиодело
разг - военная разговорная лексика
РВ - радиоактивное вещество
РДТТ - ракетный двигатель твердого топлива
ркт - ракетная техника
рлк - радиолокация
РЛС - радиолокационная станция
САУ - самоходно-артиллерийская установка
св - связь; войска связи
см. - смотри
СОН - станция орудийной наводки
США - вооруженные силы США
т - тонна
ТВД - турбовинтовой двигатель; театр военных действий
топ - военная топография
УКВ - ультракоротковолновый
усл - условное обозначение
уст - устаревший термин
фр - заимствование из французского языка
ХБР - химическое, бактериологическое и радиоактивное оружие
хим - химические войска
шутл - шутливое выражение
рl - множественное число


Англо-русский военный словарь "А"

А

A-bag вещевой мешок (входит в боевое снаряжение)

~-bang разг атомный [ядерный] взрыв
~-bomb атомная [ядерная] бомба
~-b. ban [veto] запрещение атомной [ядерной] бомбы
~-b. head боевая часть [боевая головка] атомной [ядерной] бомбы
~-b. squadron эскадрилья самолетов - носителей атомных [ядерных] бомб
~-branch адъютантский отдел [отделение]
~-carrying plane самолет - носитель атомной бомбы
~-day день ядерного нападения
~ echelon эшелон А (машины, которые должны быть всегда в боевой готовности поддерживать в бою эшелон F)
~-frame кран-укосина (для установки ракеты в стартовое положение); приспособление для переноски тяжестей на спине
~-head missile ракета с ядерной боевой частью
~ hour время нанесения ядерного удара
~-l intelligence source абсолютно надежный источник разведывательной информации
~-kill полное поражение цели
~-power ядерная энергия; атомная мощь
~-preparation ядерная подготовка
~-proof оборудованный в противоядерном отношении
~-propelled с ядерной силовой установкой
~ services Бр фронтовые войска
~-shelter противоатомное убежище
~-sub атомная подводная лодка

abandoned aircraft самолет(ы), исключенный из штатов части

~ minefield минное поле, оставленное войсками

abandonee член экипажа [команды], покинувший самолет [корабль]

abandonment оставление, уход

~ of a plan отказ от плана
~ of post оставление поста, уход с поста; дезертирство (в боевой обстановке)

abatis завал, засека

abatised защищенный засекой

abbreviated сокращенный; укороченный; ускоренный

~ training ускоренная боевая подготовка
~ uniform облегченное обмундирование

ABC-defense officer офицер по защите от ХБР-оружия

~-protective mask противогаз (обеспечивающий защиту от ХБР-оружия)
~ warfare ведение войны с применением ХБР-оружия
~ weapons ХБР-оружие, химическое, биологическое и радиологическое оружие, оружие массового поражения

abeam direction направление пуска (ракеты) под углом к направлению полета носителя

abet оказывать поддержку, пособничать (врагу); a. punitive action влечь за собой дисциплинарные меры [взыскание]; a. resistance оказывать поддержку движению сопротивления

Abingdon Бр военно-авиационная школа в г. Абингдон

Able уст «Эйбл» (условное название буквы «А» в фонетическом алфавите); ядерное оружие калибра «Эйбл» (2 кт)

able

~-bodied (физически) годный к военной службе
~-b. males мужское население, годное к военной службе

ablution bench [table] умывальник (полевого типа)

abnormal shot оторвавшийся снаряд, снаряд, отклонившийся за пределы нормального рассеивания

aboard на борту; в [на] машине; по машинам! (команда)

abort снятие с выполнения задачи (самолета, ракеты); аварийное прекращение (испытаний, пуска, полета); отказ; неисправность; срывать выполнение задачи противника

abortion нарушение нормального хода работ; аварийное прекращение (испытаний, пуска, полета);отказ; неисправность; поражение цели; отражение нападения; нанесение ущерба, препятствующего выполнению боевой задачи

abortive несостоявшийся, неосуществленный; отмененный

~ rate процент несостоявшихся самолето-вылетов [пусков ракет]
~ round снаряд, не попавший в цель; промах
~ sortie несостоявшийся самолетовылет

about face [turn] поворот кругом; поворачивать (ся) кругом; кругом! (команда)

above над; сверху

~-ground launch пуск с ПУ, расположенных на поверхности (в отличие от подземных)
~-g. missile emplacement ркт наземная стартовая площадка
~-g. storage наземное хранилище; склад на грунте, открытая складская площадка
~-g. structure наземное сооружение
~-water craft надводный корабль [корабли]

abrasion обработка поверхностей абразивными материалами (метод дезактивации)

abreast рядом, на одной линии; в одной шеренге; в одном эшелоне; advance with two battalions а. продвигаться, имея два батальона в первом эшелоне; keep a. of the situation держать(ся) в курсе обстановки

abscond уклоняться от явки на призывной пункт; не являться

absence отсутствие, отлучка

~ over leave опоздание из отпуска [увольнения]
~ pursuant to a pass увольнение из расположения части (по увольнительной)
~ without leave самовольная отлучка

absent отсутствующий

~ from duty не явившийся на службу
~ in confinement под арестом
~ in desertion дезертир(овавший)
~ on leave в отпуске
~ with leave в отпуске
~ without leave [permission] в самовольной отлучке

absentee находящийся в самовольной отлучке; отсутствующий

~ book книга учета отсутствующих

absenteeism самовольная отлучка; неявка

Absie разг «Эбси» (американская радиовещательная станция «ABS» периода второй мировой войны)

absolute абсолютный

~ altitude ав, ркт истинная высота
~ antitank obstacle непреодолимое противотанковое препятствие
~ calibration арт определение разницы между действительной начальной скоростью и табличной
~ dead calm weapon «оружие абсолютного молчания смерти», оружие массового поражения
~ deviation отклонение точки падения снаряда от центра цели; абсолютное отклонение
~ missile глобальная ракета
~ mobility «абсолютная» мобильность (в любых условиях боевого применения)
~ obstacle непреодолимое препятствие
~ war решительные боевые действия, война до конца
~ weapon абсолютное оружие (против которого еще не созданы средства защиты)

absorb поглощать; назначать на штатную должность; a. a hit выдерживать попадание; a. an attack уничтожать прорвавшегося противника; выдерживать удар; a, an order уяснять задачу по приказу; изучать приказ; a. damage выдерживать повреждения при попадании, обладать живучестью

absorbent carbon активированный уголь

~ radar coating противорадиолокационное покрытие

absorption поглощение; назначение на штатную должность

~ of territory захват территории

academic attrition отсев учащихся

~ board учебный совет (военного училища)
~ department [division] учебный цикл (военного училища)
~ efficiency report служебная аттестация курсанта [слушателя]
~ instructor инструктор (военно-учебного заведения)
~ potential способности к обучению (в военном учебном заведении)
~ program учебная программа (военного училища)
~ rank педагогическое звание (преподавателя военного училища)
~ regiment часть [полк], приданная военному учебному заведению
~ report служебная аттестация курсанта [слушателя]
~ s учебные предметы (учебного заведения)
~ subject учебный предмет (программы)
~ training учебная подготовка (курсанта или слушателя); ав общая наземная подготовка

academy (среднее) военное учебное заведение; военное училище

~ board совет военного училища
~ grad окончивший военное училище
~ man курсант (училища)
~ superintendent начальник военного училища

accelerated ускоренный

~ basic training ускоренная начальная подготовка
~ concurrency «нарастающее взаимодействие» (принцип организации строительства ракетных баз, npи, котором возведение сооружений осуществляется одновременно с производством и испытанием ракет)
~ promotion досрочное присвоение звания; ускоренное продвижение по службе
~ troop leading procedure сокращенный порядок работы командира по организации управления войсками в бою

accelerating gun многокаморное орудие

acceleration ускорение; перегрузка; разгон; приемистость (двигателя)

~ planning планирование увеличения производства военной продукции до войны

accept принимать; a. a position of attack занимать навязанное противником положение [позицию] для атаки [боя]; a. battle принимать бой [сражение]; a. losses идти на потери, мириться с потерями

acceptance прием, приемка

~ board приемная комиссия
~ inspection приемо-сдаточный осмотр (техники)
~ test приемное испытание; вступительный экзамен
~ trials приемные испытания

accepted applicant зачисленный доброволец (в армию, училище и т. п.)

acceptee зачисленный (на военную службу)

access доступ; вход, подъезд; лаз

~ board сходни
~ communications подъездные пути [коммуникации]
~ hole отверстие для осмотра, смотровое окно; лаз
~ list список допущенных лиц (имеющих право входа в учреждение)
~ ramp аппарель
~ road подъездной путь

accession вступление в должность

accessories принадлежности; арматура; второстепенные части; вспомогательные приборы [агрегаты]; обслуживающие механизмы

accessory defenses вспомогательные оборонительные сооружения

accident происшествие; чрезвычайное происшествие; несчастный случай; поломка, авария, повреждение

~-free безаварийный
~ of the ground [terrain] складка [неровность] местности
~ preventatives предупредительные [предохранительные] надписи и обозначения (напр. на боеприпасах); предохранительные средства
~ prevention техника безопасности
~ report донесение о чрезвычайном происшествии; донесение о летном происшествии

accidental случайный, непредусмотренный, неплановый

~ cover естественное укрытие (от огня противника)
~ engagement встречный бой
~ error случайная ошибка
~ injuries небоевые ранения
~ objective неплановая цель, неплановый объект
~ war «случайная» война, война, разразившаяся из-за непредвиденного инцидента

accolade благодарность президента (в специальной грамоте); Бр церемония вручения ордена [присвоения титула]

~ certificate разг извещение о гибели (военнослужащего)

accommodate приспосабливать, устраивать; вмещать, размещать; снабжать

accommodation размещение, расквартирование; помещение; жилые помещения; приспособление

~ allowances квартирные деньги
~ bridge мост из подручных материалов
~ ship плавучая казарма

accompanied commission служба (за пределами метрополии) с выездом с семьей

~ (overseas) tour период службы (за пределами метрополии) с выездом с семьей
~ stores грузы, перевозимые вместе с войсками; войсковое имущество
~ terms of service условия службы (за пределами метрополии) с выездом с семьей

accompany сопровождать

accompanying artillery артиллерия сопровождения

~ fire огневое сопровождение
~ gun орудие сопровождения
~ tank танк непосредственной поддержки пехоты, танк сопровождения
~ weapons боевые средства непосредственной поддержки [сопровождения]

accomplish выполнять, завершать; a. a mission выполнять задачу

accomplishment выполнение, завершение

~ of the objective выполнение задачи

accordion war боевые действия с переменным успехом

accountable depot склад, ведущий учетно-отчетные операции

~ mail специально учитываемая корреспонденция

account book расчетная книжка; счетная книга

~ card карточка учета
~ code номер учетно-отчетного документа; номер текущего счета
~s branch часть [отделение] учета и отчетности

Accountant Branch финансовая служба; счетная часть

accounting specialist младший специалист по учету и отчетности

accoutrement (личное) снаряжение

accredited civilian school гражданское учебное заведение, в котором военнослужащим разрешается изучать общеобразовательные предметы

~ officer аккредитованный офицер (иностранной миссии), военный наблюдатель
~ war correspondent аккредитованный военный корреспондент

accrued leave неиспользованный ежегодный отпуск, сумма неиспользованных отпусков за год

~ l. pay компенсация за неиспользованный отпуск (за все время службы в армии)

accumulated dose суммарная доза (облучения)

~ leave неиспользованный ежегодный отпуск, сумма неиспользованных отпусков за год

accumulation factor норма размещения больных и раненых в госпитале

accuracy точность; меткость; кучность боя (оружия)

~ life живучесть огнестрельного оружия, число выстрелов до потери кучности
~ of practice меткость стрельбы
~ table таблица вероятности попаданий

accurate position finder РЛС с высокой разрешающей способностью; РЛС точного определения координат

accurized приведенный к точному бою (об огнестрельном оружии)

асе опытный боевой летчик [подводник]; прост флагманский корабль

~ of aces разг лучший ас
~ of the base разг лучший ас базы; хвастливый летчик

AC-gas синильная кислота АС

acid кислота; кислый

~ (and organic) vapors gas mask противогаз для защиты от паров кислот и органических веществ
~ drop прост «капля кислоты» пенсия вдове [иждивенцам] погибшего военнослужащего
~ gas OB кислого характера

acidified iodoplatinate paper йодоплатинатная реактивная бумажка на иприт

ack-ack разг зенитная артиллерия; зенитные орудия, зенитки; разрывы (зенитных снарядов); огонь ЗА

~-а. alley разг зона ЗА
~ acker разг зенитчик
~ and quack Бр, прост начальник адъютантско - квартирмейстерского отделения штаба соединения
~ Charlie прост выслуживающийся, подхалим
~ Pack разг носимый огнемет
~ Тоm прост противотанковое орудие
~-willy Авст, прост самовольная отлучка; солдат в самовольной отлучке

acknowledge уведомлять о получении, подтверждать получение (приказа и т. д.)

acknowledgement уведомление о получении, подтверждение получения; св квитанция

acoustic акустический

~ fuze акустический взрыватель
~ homing [guidance] ркт акустическое самонаведение
~ mine акустическая мина; вибрационная мина
~ search equipment акустические средства [приборы] обнаружения

acoustical intelligence акустическая разведка

asquisition приобретение; обнаружение и засечка целей; разведка целей; рлк обнаружение и сопровождение цели; целеуказание; накопление данных о целях

~ and surveillance radar РЛС разведки и целеуказания
~ of land захват территории; оккупация
~ radar РЛС обнаружения; обзорная РЛС
~ speaker звуковой сигнализатор захвата цели

acquittance roll выплатная ведомость на денежное содержание (с приложением квитанций на получение)

across поперек; через; по ту сторону; a. country вне дорог, по пересеченной местности; a. the front через линию фронта

~-the-board pay increase повышение денежного содержания
~-the-b. type skill законченная специальная подготовка (не требующая дообучения)

act of war военное мероприятие; военные действия; война; действие [происшествие], вызванное войной

acting действующий; исполняющий обязанности; временно замещающий; не утвержденный в звании

~ commander исполняющий обязанности командира
~ dish разг «эрзац» обеда [завтрака, ужина); заменитель продукта питания
~ Jack Бр, прост временно исполняющий обязанности капрала
~ noncom исполняющий обязанности сержанта
~ officer исполняющий обязанности офицера
~ unpaid исполняющий обязанности с выплатой денежного содержания по прежней должности

action бой, сражение; боевые действия; акция; стрельба, огонь; к бою! (команда); a. front! к бою с фронта! (команда); a. left [right] действия левым [правым] флангом; удар слева [справа]; к бою с левого [правого] фланга! (команда); a. rear! к бою с тыла! (команда); «внимание командира» (позывной); be in the thick of а. вести напряженный бой; break off а. выходить из боя; bring into а. вводить в бой; bring to а. заставлять принимать бой; commit to а. вводить в бой; deploy for а. принимать боевой порядок, развертываться; force out of а. выводить из строя; get into а. вступать в бой; открывать огонь; go out of а. выходить из боя; in а. в бою; в действии; к бою! (команда); knock out of а. разг выводить из строя, подбивать; move into а. вступать в бой; put out of a. выводить из строя [боя]

~ agency исполнитель (приказа, распоряжения, мероприятия)
~ area зона боевых действий; зона ПВО
~ drill отработка действий по тревоге information organization система информации в боевых условиях
~ letter IG рапорт инспекции о принятии срочных мер
~ officer офицер-исполнитель
~ spring боевая пружина
~s strength штатная численность
~ station боевой пост; ВМС место по боевому расписанию
~ status указания по ведению огня зенитных средств

activate вводить в строй; формировать и укомплектовывать (личным составом и вооружением); создавать, организовывать, приводить в готовность к действию; придавать радиоактивность, активировать; устанавливать (мину) в неизвлекаемое положение

activated mine мина, установленная о неизвлекаемое положение

activating device элемент неизвлекаемости (мины)

~ fuze взрыватель для установки (мины) в неизвлекаемое положение, элемент неизвлекаемости (мины)

activation введение в строй, введение в действие; создание; формирование и укомплектование; приведение в готовность к действию; установка (мины) в неизвлекаемое положение

activator активатор; элемент неизвлекаемости (мины)

active активный; действующий

~ air defense активная ПВО
~ a. reserve активный резерв ВВС
~ aircraft inventory общее количество боевых самолетов в строю
~ antimissile defense активная ПРО
~ area район боевых действий; активный участок фронта
~ army личный состав армии на действительной службе
~ atomic environment обстановка неограниченного применения ядерного оружия
~ a. warfare активные боевые действия, в условиях применения ядерного оружия
~ back-order file дело с неудовлетворенными текущими заявками
~ ballistic missile defense активная ПРО (против баллистических ракет)
~ commissioned service действительная служба в офицерском звании
~ communications satellite активный спутник связи, активный спутник-ретранслятор
~ defense активная оборона; вооруженное сопротивление
~ deposits радиоактивные осадки (ядерного взрыва)
~ detection активное обнаружение
~ division боевая дивизия
~ duty действительная служба; order to а. призывать на действительную службу; put on а. зачислять на действительную службу; release [relieve] from а. увольнять с действительной службы
~-d. base date дата начала действительной службы
~ d. category commitment служебная категория на действительной службе
~ d. for training прохождение учебных сборов личным составом запаса (засчитываемое в срок действительной службы)
~ d. pay денежное содержание на действительной службе
~ d. pay supplement надбавка (к денежному содержанию) за службу в действующей армии
~ d. strength численность личного состава действительной службы
~ d. tour срок действительной службы
~ d. training period период учебных сборов личного состава запаса
~ electronic countermeasures активное радиопротиводействие
~ enlisted service действительная служба рядового и сержантского состава
~ Federal service действительная служба (в войсках федерального подчинения)
~ forces регулярные войска
~ formation регулярное формирование
~ fuze активный взрыватель
~ guidance system активная система наведения
~ homing активное самонаведение
~ h. system активная система самонаведения
~ immunization активная иммунизация
~ infrared equipment активные инфракрасные приборы [оборудование]
~ i. light активный источник инфракрасного излучения
~ item «ходкий» предмет снабжения; предмет текущего довольствия
~ list список кадрового состава; кадровый состав; be on the а. состоять на действительной службе; bring from retired to а. призывать (на действительную службу) из запаса
~ l. service действительная служба
~ material активное вещество (ядерного заряда)
~ military duty действительная военная служба
~ m. establishment регулярная армия
~ m. strength личный состав действительной службы; численность личного состава, состоящего на действительной службе
~ National Guard регулярные части Национальной гвардии
~ neutrality активный [вооруженный] нейтралитет
~ nuclear environment обстановка неограниченного применения ядерного оружия
~ n. warfare боевые действия в условиях неограниченного применения ядерного оружия
~ officer офицер действительной службы
~ satellite defense активная противоспутниковая оборона
~ security активные меры боевого обеспечения
~ service действительная служба; служба в действующей армии; see а. участвовать в боях, иметь боевой опыт
~ s. credit общий срок действительной службы
~ situation боевая обстановка; активные боевые действия
~ status действительная служба (для личного состава резервов)
~ stock расходуемый запас
~ storage хранение предметов текущего довольствия; расходный склад
~ warhead истинная боевая часть (в отличие от ложной)
~ weapon активное оружие (штатное оружие войсковой части)
~ wing авиационное крыло (регулярных ВВС)

activity инстанция; орган, учреждение; объект; служба; деятельность

~ report донесение о передвижении и местонахождении кораблей и судов

actual действительный, фактический

~ enemy действительный противник (в отличие от вероятного)
~ fallout pattern (действительная) схема участков заражения радиоактивными осадками ядерного взрыва
~ firing боевая стрельба
~ ground zero действительный эпицентр ядерного взрыва
~ military service действительная военная служба
~ numbers наличный состав, фактическая численность
~ parade state число находящихся в строю, строевая численность
~ range горизонтальная дальность; относ (бомбы)
~ situation обстановка на данный момент, текущая обстановка
~ time of arrival фактическое время прибытия
~ t. of departure фактическое время убытия [вылета]

actuate приводить в действие; действовать (чём-л.)

actuated mine мина, установленная в неизвлекаемое положение

acute острый, резкий

~ dose доза, полученная при сильном кратковременном облучении
~ exposure сильное кратковременное облучение
~ irradiation сильное кратковременное облучение
~ radiation injury острое лучевое поражение
~ r. syndrome острый лучевой синдром

ad hoc force специальная группа войск (временного состава)

adamsite адамсит, дифениламинхлорарсин

adaptability способность приспособляться (напр. к изменениям обстановки)

~ test войсковое испытание имущества (на соответствие требованиям эксплуатации в данной части)

adaptation приспособление, применение, адаптация; переделка

~ kit комплект для стыковки боевой части с последней ступенью ракеты
~ to the terrain применение к местности

add арт увеличить прицел!(команда)

additional charge арт дополнительный заряд

~ order дополнительный приказ
~ second lieutenant второй лейтенант, находящийся за штатами
~ selection factor дополнительное условие для отбора лиц, подлежащих призыву
~ service сверхсрочная служба
~ training дополнительные занятия (с непрошедшими полного курса боевой подготовки)

additionally awarded MOS дополнительная ВУС

additive ключ шифра

address apparatus громкоговорящая установка для передачи команд и распоряжений

~ call sign св позывной
~ Directory адресная книга (частей и учреждений)
~ (indicating) group св адресная группа

addressee адресат

adequacy удовлетворительное качество; пригодность; служебное соответствие

~ of decontamination полнота дегазации [дезактивации, дезинфекции]

adjacent соседний; смежный

~ sector соседний участок

adjust регулировать; прилаживать, приспособлять, пригонять; пристреливать, корректировать; выверять; юстировать; согласовывать; настраивать; поправлять; надевать; a. the aim of a gun приводить оружие к нормальному бою

adjustable регулируемый, настраиваемый; съемный; передвижной, переставной

~ charge арт переменный заряд
~ time-fuze неконтактный взрыватель с переменным замедлением

adjusted aiming point technique стрельба с учетом условий выносом точки прицеливания

~ data данные пристрелки
~ elevation исправленный угол возвышения
~ fire точный [меткий, прицельный] огонь
~ range пристрелянная дальность

adjusting point точка прицеливания [наводки]

adjustment регулирование; приспособление, подгонка; пригонка; пристрелка; корректирование; выверка; согласование; юстировка, наладка; поправка; подбор личного состава

~ chart график поправок
~ correction пристрелянная поправка
~ fire пристрелка
~ in direction корректирование направления
~ in range корректирование дальности
~ of distribution пристрелка веера
~ of dressing исправление первичной перевязки
~ of fire корректирование огня
~ of protective clothing надевание и подгонка защитной одежды
~ of sights установка прицела
~ of smoke curtain перенос дымовой завесы

adjutant адъютант, начальник отделения личного состава (в штабах подразделений и частей); Бр начальник штаба (части)

~ and Quartermaster General Branch Бр адъютантско-квартирмейстерское отделение (штаба соединения); штаб тыла
~ General генеральный адъютант, генерал-адъютант
~ G. Corps генерал-адъютантская служба (ведает делами личного состава)
~ G.'s Department [Office] управление генерал-адъютанта
~ G.'s School школа генерал-адъютантской службы
~ G.'s section отделение генерал-адъютанта (в управлении соединения)
~ G.'s staff Бр адъютантский отдел [отделение] штаба
~ G. to the Forces Бр генерал-адъютант сухопутных войск
~'s call сигнал к построению

administer осуществлять административное руководство; руководить; обеспечивать; a. damage наносить урон [повреждения]; a. first aid оказывать первую медицинскую помощь; a. the oath приводить к присяге; a. units обеспечивать части и подразделения

administration тыл и снабжение; управление тылом; административно-хозяйственное управление; администрация; управление

~ and planning division организационно-плановый отдел
~ and supply group административно-снабженческая группа
~ company административная рота
~ incident to military operations работа тыла по обеспечению боевых действий войск
~ in the field полевая служба тыла
~ officer офицер административно-хозяйственной службы
~ of logistics управление тылом
~ of punishment дисциплинарная практика, наложение взысканий
~ of supplies управление снабжением
~ (sub)section административное отделение

administrative административно-хозяйственный; административный, тыловой

~ acceptee зачисленный на военную службу с пониженным баллом умственного развития
~ air transportation воздушные перевозки в условиях отсутствия воздействия противника
~ ammunition report донесение о наличии и расходе боеприпасов
~ and logistical matters распоряжения по тылу (пункт в боевом приказе)
~ and special duties branch Бр административный отдел
~ and supply troops части [подразделения] административных и снабженческих служб
~ and supporting unit часть [подразделение] тыла
~ and technical staff личный состав административных и технических служб
~ and transport platoon хозяйственно-транспортный взвод
~ appreciation оценка состояния тыла
~ area район размещения основных тыловых частей и учреждений, тыловой район
~ arrangements распоряжения по тылу
~ assistant помощник по административным вопросам
~ augmentation усиление административным персоналом, выделение дополнительного административного персонала
~ base тыловая база
~ branch административная часть, административное отделение [отдел]
~ build-up сосредоточение сил и средств тыла
~ captain Бр офицер [капитан] по административным вопросам
~ center административный центр
~ chain of command командные инстанции служб тыла; органы управления тылом
~ chaplain священник административной службы (занимается административными вопросами религиозной службы в армии)
~ clerk писарь-делопроизводитель (по административно-хозяйственным вопросам)
~ command post пункт управления материально-техническим обеспечением
~ commandant начальник тыла
~ commitment document официальное обязательство (документ)
~ company административная рота
~ control контроль по линии органов тыла; административный контроль
~ cryptoaccount учет шифрованных документов
~ decision решение по тылу
~ division административный отдел
~ dump склад (материальных средств)
~ echelon тыловое звено, орган тыла, тыловой эшелон
~ establishment учреждение тыла
~ estimate оценка обстановки по тылу
~ field аэродром материального обеспечения
~ f. order приказ по тылу
~ group административно-хозяйственная группа, группа тыловых частей и учреждений
~ headquarters штаб тыла; орган управления тылом; административный орган
~ landing высадка [выброска] десанта в условиях отсутствия сопротивления противника
~ link связь тыла
~-logistic section (штабная) секция тыла (администрация и материально-техническое обеспечение)
~-logistical net сеть связи тыла
~-l. specialist специалист по управлению тылом
~ losses убыль личного состава по административным причинам (переводы в другие части, арест, дезертирство, увольнение из армии и т. д.)
~ machine счетная машина (в административных органах)
~ map карта обстановки по тылу
~ march передвижение в условиях отсутствия воздействия противника
~ memorandum распоряжение по тылу
~ motor pool автопарк обезличенного транспорта административного подчинения
~ movement снабженческие перевозки; перевозки [передвижения] в условиях отсутствия воздействия противника
~ net control station контрольная радиостанция сети связи тыла
~ network сеть радиосвязи тыла
~ nonpunitive measure дисциплинарная мера взыскания (замечание, выговор или снижение в звании)
~ officer офицер административно-хозяйственной службы
~ order приказ по тылу
~ organization title ВМС наименование (соединения) по повседневной организации
~ overlay схема обстановки по тылу (на кальке)
~ plan план работы тыла, план тылового обеспечения
~ potential военно-экономический потенциал
~ rapport взаимоотношения военнослужащих
~ reduction снижение в звании по административным причинам (в отличие от дисциплинарного)
~ report донесение по тылу; административно-строевая характеристика офицера
~ restriction дисциплинарная ограничительная мера
~ return сводка по тылу
~ school училище [школа] административной службы
~ s. center учебный административный центр
~ section административная секция
~ segregation арест при части с исполнением служебных обязанностей
~ service coordinator координатор административного и материально-технического обеспечения
~ ss службы тыла и снабжения; административные службы (генерал-адъютанта, генерального инспектора, военно-юридическая, военной полиции и др.)
~ s. school училище [школа] административной службы
~ ss company административно-хозяйственная рота
~ situation обстановка по тылу
~ staff личный состав служб тыла и снабжения
~ standing order приказ-инструкция по тылу
~ supervision административно-хозяйственное руководство (частями и подразделениями)
~ support работа по обеспечению; тыловое обеспечение
~ (s.) company административная рота
~ s. operations center центр управления тылом
~ S. Theater Army система тыла сухопутных войск на ТВД, система «TASTA»
~ training (учебная) подготовка по тылу
~ troops тыловые части и подразделения, части и подразделения служб тыла
~ unit часть тыла, административно-хозяйственная единица (подразделение, часть, соединение); административное подразделение; снабженческая организационная единица
~ vehicle административно-хозяйственная машина
~ writer писарь административно-хозяйственной части
~ zone тыловая зона (театра военных действий)

administratively в материально-техническом отношении; по линии тыла; support a combat plan а. обеспечивать план боевых действий в материально-техническом отношении

~ self-sufficient обеспеченный всем необходимым для выполнения самостоятельных задач, обладающий автономностью

administrator солдат [сержант, офицер] службы тыла; администратор; начальник (управления)

admiral адмирал; флагманский [адмиральский] корабль

~ of the fleet Бр адмирал флота
~ of the navy адмирал флота

Admiralty Бр Адмиралтейство, военно-морское министерство; адмиралтейский

admission допуск; разрешение; прием; подтверждение; "free a. for servicemen'' «военнослужащим вход бесплатный»

~ and discharge report донесение госпиталя о поступлении и убытии больных и раненых
~ rate пропускная способность медицинского учреждения; норма поступления больных и раненых в госпитали
~s division отдел по приему кандидатов (учебного заведения)
~ standards приемные требования (для поступающих в учебное заведение)
~s to sick report больные и раненые
~ to graduation зачисление в учебное заведение
~ to pension назначение пенсии

admittance допуск; вход; a. by authorized credentials only вход только по пропускам; interdict an а. препятствовать продвижению

admonish делать замечание (взыскание)

admonition замечание (взыскание)

adobe shooting подрывание наружными зарядами с забивкой грунтом

adopt принимать; принимать на вооружение; a. a course взять курс; a. a defensive attitude переходить к обороне; a. a formation принимать (боевой) порядок

adopted item of material предмет имущества [техники], утвержденный для военного снабжения

advance продвижение вперед; наступление; продвигаться вперед; наступать; arrest а. останавливать продвижение; a. to and during the attack сближение с противником и атака; a. to be recognized! ко мне! (разрешение часового приблизиться к нему); a. without serious check продвигаться, не встречая серьезного сопротивления; bog an а. задерживать наступление; carry forward а. развивать наступление; cover a. прикрывать продвижение; defer an а. задерживать продвижение; disorganize а. расстраивать боевой порядок (продвигающегося противника); expedite а. принимать меры к увеличению скорости продвижения, ускорять продвижение; hold (up) а. задерживать продвижение; lead the а. продвигаться в первом эшелоне, продвигаться впереди; nip in the bud an а. публ срывать начавшееся наступление; press the a. развивать наступление; retard a. задерживать продвижение; screen an а. прикрывать наступающие войска; stem the а. останавливать продвижение; take up the а. возобновлять продвижение; uncork an a. начинать продвижение, начинать наступление

~ arrow стрела, указывающая направление продвижения [удара]
~ base передовая база
~ billeting party передовой квартирьерский разъезд [группа]
~ by bounds продвижение скачками [перекатами]; продвигаться скачками [перекатами]
~ by echelon продвижение перекатами; продвигаться в строю уступом
~ by rushes продвижение перебежками; продвигаться перебежками
~ combat loading plan предварительный план погрузки
~ detachment головное подразделение; головной отряд; головная походная застава (авангарда)
~ dump передовой склад
~ in a different direction разг отход, отступление
~ in developed formation продвижение в боевых порядках
~ in force продвижение крупными силами
~ information предварительная информация
~ officer начальник разведки пути
~ of the main attack развитие главного удара
~ party головная походная застава; передовая группа (морского десанта)
~ post передовой пост, секрет; укрытое место для наблюдения [подслушивания]
~ section передовой участок (зоны коммуникаций); activate an а. организовать передовой участок зоны коммуникаций
~ sheet предварительный текст новых уставных материалов
~ supply point передовой пункт снабжения
~ to contact сближение с противником
~ to the rear разг «наступление в тыл», отход; отступление
~ travel allowance авансовое путевое довольствие

advanced передовой; новейший, современный; повышенный

~ air echelon передовой эшелон авиационного соединения [части]
~ alert status повышенная боеготовность
~ ambulance shuttle эвакуация санитарным транспортом, действующим между пунктом сбора раненых и передовым пунктом погрузки
~ base передовая база
~ battle training повышенный курс боевой подготовки
~ beach signal station передовом пост связи пункта высадки (морского) десанта
~ clearing station передовой пункт эвакуации раненых
~ combat training повышенный курс боевой подготовки
~ command post передовой КП
~ depot передовой склад; склад передового участка зоны коммуникаций
~ d. section головное отделение склада; put out an а. выдвигать головное отделение склада
~ development продвинутая разработка (техники)
~ distributing point передовой распределительный пункт
~ dressing station передовой перевязочный пункт
~ echelon первый [передовой] эшелон
~ extension course основной курс программы курсов усовершенствования
~ flank выдвинутый вперед фланг
~ fleet anchorage НАТО передовая якорная стоянка флота
~ flying school школа повышенной летной подготовки
~ f. training повышенная летная подготовка
~ force передовая часть; передовой отряд; передовое соединение (флота)
~ guard авангард
~ g. company рота в составе авангарда, рота, выделенная в авангард
~ g. point головной дозор
~ g. reserve главные силы авангарда
~ g. support головной отряд авангарда
~ headquarters первый эшелон штаба
~ individual training повышенная одиночная подготовка
~ infantry training повышенная подготовка пехотинца
~ landing field передовой аэродром
~ l. field party группа обслуживания передового аэродрома
~ l. ground передовая посадочная площадка
~ l. party передовая высадочная группа
~ logistical command передовое командование тыла (соединение)
~ manned strategic aircraft новейший пилотируемый стратегический бомбардировщик (проект АМSА)
~ marksmanship course повышенный курс стрелковой подготовки
~ m. unit часть [подразделение] повышенной подготовки снайперов и отличных стрелков
~ message center передовой пункт сбора донесений
~ MOS ВУС высшей квалификации
~ naval base передовая военно-морская база
~ operations unit передовая оперативная часть
~ pivot передовой опорный район
~ planning перспективное планирование
~ p. group группа перспективного планирования
~ point головной дозор
~ position передовая позиция
~ protective detachment Бр передовой отряд (на марше)
~ reconditioning training учебная подготовка выздоравливающих по повышенной программе
~ Research Projects Agency управление перспективного планирования научно-исследовательских работ
~ schooling повышенная подготовка
~ signal center передовой узел связи
~ subdepot головное отделение склада
~ supply depot передовой склад снабжения
~ surgical centre Бр передовой хирургический центр
~ training повышенная подготовка
~ t. unit часть [подразделение] повышенной подготовки
~ unit training подготовка подразделений в составе части
~ weather officer офицер передового метеорологического поста

advancement продвижение по службе: получение очередного звания; подход к часовому

advancing fire огонь с ходу

advantage преимущество; превосходство; consolidate а. закреплять (достигнутое) преимущество; exploit а. использовать преимущества [выгодную обстановку]; gain a. over the enemy достигать превосходства над противником; press home an a. (полностью) использовать преимущество

~ ground выгодная местность

advantageous situation выгодная обстановка

adventure training боевая подготовка в условиях, приближенных к боевым, с элементом риска для жизни

adversary публ противник, враг

adverse враждебный; неблагоприятный (о погоде и т. п.)

~-condition test испытание в сложных условиях (погоды и т. д.)
~ terrain труднодоступная местность
~ weather aerial delivery system система и средства доставки грузов в сложных метеорологических условиях
~ w. conditions сложные [неблагоприятные] метеорологические условия

adviser советник, консультант

~ duty officer дежурный советник
~ on amphibious operations консультант по морским десантным операциям
~ on atomic weapons консультант по ядерному оружию

advisory and support company рота обеспечения консультаций и поддержки (формирований психологической войны)

~ assistance консультация, совет
~ detachment подразделение [отряд] советников
~ group консультативная группа, группа советников
~ G. for Aeronautical Research and Development НАТО консультативная группа по исследованиям и разработкам космических средств
~ route заданный маршрут
~ staff советники; аппарат советников
~ support консультация, совет

aerial воздушный провод, воздушная сеть; Бр антенна; воздушный; авиационный. См. также сочетания с air

~ arch публ воздушные перевозки
~ armor авиационный бронекостюм
~ artillery артиллерия, перебрасываемая по воздуху; воздушная артиллерия (на вертолетах)
~ a. battalion батальон вертолетов огневой поддержки (аэромобильной дивизии)
~ a. observer воздушный артиллерийский наблюдатель [корректировщик]
~ assault saucer разг индивидуальный десантно-транспортный летательный аппарат (с вертикальным взлетом и посадкой)
~ attack воздушный налет; воздушное нападение, нападение с воздуха; воздушный десант; выброска (десанта)
~ bombing mission задача на бомбардировку
~ cable воздушная кабельная линия
~ camera аэрофотоаппарат
~ с. gun фотопулемет
~ cannon авиационная пушка
~ combat detachment боевое подразделение, обеспеченное средствами переброски по воздуху
~ с. reconnaissance боевая воздушная разведка
~ communications system система связи с применением авиации
~ crane «воздушный кран», вертолет-кран
~ delivery equipment оборудование для выброски грузов с самолетов
~ d. officer офицер по воздушным перевозкам грузов
~ d. technician специалист по воздушным перевозкам грузов
~ d. unit комплект парашютно-десантной тары
~ dimension вертикальное измерение; воздушное пространство (как среда боевых действий)
~ door gunner воздушный стрелок (на вертолете), обстреливающий наземные цели
~ drop platform платформа [поддон] для сбрасывания грузов с самолетов
~ embarkation center аэродром погрузки (войск)
~ engineer ав бортинженер; бортмеханик
~ envelopment охват с воздуха; воздушный десант
~ field wire dispensing set устройство для прокладывания телефонного кабеля с воздуха (с вертолета)
~ fighting vehicle боевой летательный аппарат (самолет, вертолет и т. п.)
~ fire support system (вертолетная) система вооружения для огневой поддержки с воздуха
~ f. system воздушное средство огневого нападения
~ firepower demonstration демонстрация огневой воздушной мощи
~ flare светящая авиационная бомба
~ grenade launcher вертолетный гранатомет
~ gunner воздушный стрелок
~ highway линия воздушных коммуникаций
~ hunter-killer team воздушная поисково-истребительная группа (на вертолетах)
~ infrared reconnaissance воздушная инфракрасная разведка, воздушная разведка с помощью инфракрасной техники
~ i. (reconnaissance) section секция воздушной инфракрасной разведки
~ inspection воздушная инспекция
~ jeep разг легкий самолет [вертолет] общего назначения
~ machine gun авиационный пулемет
~ means of fire control авиационные средства управления огнем
~ messenger связной на самолете [вертолете]
~ mine sweeper воздушный тральщик, вертолет с траловым оборудованием
~ monitor прибор воздушной радиационной разведки
~ monitoring воздушный дозиметрический контроль
~ mosaic монтаж аэроснимков
~ personnel carrier воздушное транспортное средство для переброски личного состава
~ photo interpretation дешифрирование аэроснимков
~ p. interpreter специалист по дешифрированию аэроснимков
~ photoflash bomb фотографическая авиационная бомба
~ photographic technician техник по аэрофотооборудованию
~ pickup подхват с воздуха
~ port of debarkation аэродром выгрузки (войск)
~ p. of embarkation аэродром погрузки (войск)
~ p. operations unit часть [подразделение] аэродромного обслуживания
~ p. squadron эскадрилья аэродромного обслуживания
~ radar section секция воздушной радиолокационной разведки
~ radio relay радиорелейная связь с помощью воздушных пунктов (напр. вертолета)
~ radiological survey воздушная радиационная разведка
~ recce разг воздушная разведка
~ reconnaissance and security troop рота воздушной разведки и охранения
~ r. section секция воздушной разведки
~ r. system система воздушной разведки
~ r. weather officer офицер по воздушной разведке погоды
~ relay ретрансляция с помощью воздушного пункта (напр. вертолета)
~ r. aircraft воздушный радиорелейный пункт (самолет, вертолет)
~ resupply aircraft транспортный самолет (для доставки грузов беспосадочным способом)
~ r. squadron эскадрилья снабжения по воздуху
~ rocket battalion воздушный ракетный дивизион (на вертолетах)
~ r. battery воздушная ракетная батарея (на вертолетах)
~ r. system ракетный комплекс на вертолете [самолете]
~ siege (warfare) воздушная блокада, блокирование с воздуха
~ sleeve target ав конус-мишень
~ smoke bomb дымовая авиационная бомба
~ softening-up авиационная подготовка
~ spotting корректирование огня с воздуха
~ spray поливка ОВ с воздуха
~ supply detachment отряд снабжения по воздуху
~ s. line воздушный путь подвоза
~ s. request заявка на снабжение по воздуху
~ surveillance воздушное наблюдение за полем боя, воздушная разведка (поля боя)
~ s. and acquisition platoon взвод воздушного наблюдения и засечки целей
~ s. and reconnaissance plan план воздушного наблюдения и разведки
~ s. and target acquisition platoon взвод воздушной разведки и засечки целей
~ s. camera телевизионная камера для наблюдения с воздуха за полем боя
~ s. officer офицер по воздушной разведке
~ s. platoon взвод воздушной разведки
~ television телевизионная воздушная разведка и наблюдение
~ t. reconnaissance воздушная телевизионная разведка
~ t. reconnaissance section секция воздушной телевизионной разведки
~ traffic control team воздушная команда регулирования движения наземных войск (на вертолетах)
~ train планерный поезд
~ troop carrier транспортно-десантное воздушное средство
~ t. carrying воздушные перевозки войск
~ trooping перегруппировка войск по воздуху; переброска войск по воздуху
~ vehicle летательный аппарат; самолет; вертолет; крылатая ракета
~ warfare weapon авиационное оружие [вооружение]
~ wire laying прокладка наземных проводных линий связи с воздуха

aero воздушный. См. также сочетания с air и aerial

~ element аэромобильное подразделение
~ rifle platoon аэромобильный пехотный взвод
~ scout platoon аэромобильный взвод воздушной разведки
~ weapons platoon аэромобильный взвод оружия
~ w. section аэромобильная секция оружия

aeroartillery battalion аэромобильный артиллерийский дивизион

aeroballistic missile аэробаллистическая ракета

aeroballistics аэробаллистика

aerobatic delivery бомбометание (с малой высоты) при выполнении фигур сложного пилотажа (с кабрирования, «через плечо» и т. п.)

aerobatics высший [сложный] пилотаж

aerodrome аэродром

aerodynamic dispersion аэродинамическое рассеивание

~ missile [rocket] крылатая ракета, самолет-снаряд
~ performance аэродинамические характеристики
~ weapon system система оружия на основе аэродинамических летательных аппаратов

aeroground reconnaissance воздушная разведка в интересах наземных войск

aeromedical air lift aircraft санитарный транспортный самолет

~ evacuation медицинская эвакуация по воздуху
~ е. airlift медицинская эвакуация по воздуху; авиационный медицинский транспорт
~ е. control center центр управления медицинской эвакуацией по воздуху
~ е. coordinating officer офицер по координации воздушной медицинской эвакуации
~ е. squadron эскадрилья медицинской эвакуации по воздуху
~ е. squadron, tactical эскадрилья тактической медицинской эвакуации (с театра или из района боевых действий)
~ intelligence разведывательные сведения о возможностях (противника) по медицинской эвакуации по воздуху
~ research unit научно-исследовательский отряд медицинской эвакуации по воздуху
~ technician (младший) специалист [техник] по медицинской эвакуации по воздуху
~ transport group авиационная группа медицинской эвакуации по воздуху

aeronautical allowance list табель авиационного имущества

~ approach chart аэронавигационная карта подходов
~ broadcast station широковещательная станция службы управления воздушным движением
~ chart аэронавигационная карта
~ С. and Information Center управление аэрокартографической службы и информации
~ depot авиационный склад
~ d. maintenance center центр ремонта авиационной техники
~ engineer авиационный инженер
~ equipment авиационное имущество [оборудование]
~ fixed service служба связи обеспечения полетов
~ ground radio station наземная радиостанция службы связи обеспечения полетов
~ mар аэронавигационная карта
~ Pentathlon программа спортивного пятиборья для личного состава ВВС
~ planning chart аэронавигационная карта для оперативного планирования
~ rating категория летно-подъемного состава (летчик, штурман и т. д.)
~ school авиационная школа
~ station радиостанция службы связи обеспечения полетов
~ supply support авиационное снабжение, снабжение ВВС
~ systems center центр разработки новых типов самолетов и управляемых ракет (в составе командования материально-технического обеспечения ВВС)
~ technical school авиационная техническая школа

aeronautically rated имеющий авиационную специальность

aeronuclear force авиационное соединение, вооруженное средствами ядерного нападения; атомоносная авиация

~ striking power ударная мощь атомоносной авиации; средства нанесения воздушных ударов ядерным оружием

aeropak индивидуальное реактивное устройство «Аэропэк» для прыжков через небольшие преграды

aeroplane самолет

aeroplatoon аэромобильный взвод

aeroreconnaissance company разведывательная рота, перевозимая на вертолетах

aerosol аэрозоль; loose а. распылять аэрозоль

~ capacity (of a filter) мощность (противодымного фильтра) по аэрозолям
~ cloud аэрозольное облако
~ filter аэрозольный фильтр
~ generating munition аэрозольный генератор
~ protection ability возможность защиты от БВБ в аэрозольном состоянии
~ route аэрогенный способ заражения

aerospace assault [attack] воздушно-космическое нападение

~ a. weapon воздушно-космическое средство нападения
~ battle воздушно-космический бои
~ defense противовоздушно-космическая оборона, оборона против средств воздушно-космического нападения
~ forces воздушно-космические силы
~ intelligence воздушно-космическая разведка
~ plane воздушно-космический самолет
~ power воздушно-космическая мощь; воздушно-космические средства
~ security боевое обеспечение от воздушно-космического нападения
~ strategy воздушно-космическая стратегия
~ supremacy господство в воздушном и космическом пространстве
~ war(fare) воздушно-космическая война

aerostat аэростат

affiliate придавать; включать в состав, прикомандировывать

affiliated приданный; входящий в состав

~ unit приданная часть [подразделение]

affirmation торжественное обещание

afford обеспечивать; предоставлять, выделять; a. cover служить укрытием; a. protection обеспечивать прикрытие

afield в поле, в полевых условиях

afloat на плаву, на воде; плавающий, находящийся в строю (о корабле)

~ carrier носильщик

Africa Corps ист «Африканский корпус», немецкие фашистские войска в Африке во время второй мировой войны

~ Star США медаль «Африканская Звезда» (за участие в военных действиях в Африке)

afteraction maintenance техническое обслуживание и ремонт после боя

~ report донесение о результатах боя

aftercarriage арт задний ход зарядного ящика

afterhatch кормовой люк (танка)

aftermath последствия (войны, ядерного взрыва и т. п.)

afteroperation service техническое обслуживание после боя

afterwind ветер, возникающий в районе ядерного взрыва (после падения давления)

aftpart of the battlefield разг (войсковой) тыл

AGC casuals личный состав, вернувшийся из войск, расположенных за границей, и находящийся в распоряжении управления генерального адъютанта

age возраст; срок службы; стареть; подвергать старению; выдерживать, тренировать (электронные лампы)

~ bracket возрастная группа [категория]; возрастной предел
~ group возрастная категория, возрастной контингент
~ hump отсутствие вакансий, возрастная задержка с присвоением звания (в связи с наличием избыточного числа офицеров одного возраста)
~-in-grade requirement предельный возраст для данного звания
~ limit предельный возраст

aged thickened fuel созревшая загущенная огнесмесь

agency орган; средство; управление

~ of communications орган связи
~ of destruction средство разрушения; средство подавления

agent средство; офицер связи; агент

~ cloud облако ОВ [БВБ]
~ detection kit комплект средств обнаружения ОВ, БВБ и РВ
~ disperser средство [прибор] распыления ОВ, БВБ и РВ
~ (finance) officer казначей
~ report донесение агентурной разведки, агентурное донесение
~ sampling kit комплект средств для взятия проб ОВ, БВБ и РВ

aggregate strength общий численный состав, общая численность

aggression агрессия, нападение; deter а. устрашать агрессора, удерживать противника от агрессии; discourage а. заставлять противника воздержаться от нападения; устрашать агрессора

aggressive нападающий, агрессивный, наступательный; стремительный (об атаке); активный (об обороне)

~ attack решительное наступление
~ defense активная оборона
~ fire решительный огонь
~ mission задача на наступление; задача, требующая решительных наступательных действий
~ momentum (стремительное) продвижение вперед; темп наступления
~ tactics наступательная тактика
~ threat угроза агрессии, угроза на падения; meet an а. отражать нападение агрессора

aggressor нападающая сторона, агрессор; условный противник (на учениях)

~ center центр управления действиями «противника» (на учениях)
~ company рота, действующая за «противника» (на учениях)
~ detail подразделение, действующее за «противника» (на учениях)
~ handbook памятка солдату о вооруженных силах вероятного противника
~-opposed exercise двухстороннее учение [маневры]
~-reaction play план ответных действий «противника» (на учениях)
~ unit часть [подразделение], действующая за «противника» (на учениях)
~ u. umpire посредник «противника» (на учениях)

aggy прост нытик; паникер

aging старение; искусственное старение; созревание загущенной огнесмеси; естественный распад (радиоактивных веществ)

agitprop разг пропаганда

agony прост молодой офицер

agreed point ориентир для корректирования огня с воздуха

agricultural company рота обслуживания подсобного хозяйства воинской части [соединения]

ahead fire огонь по курсу (подвижного средства)

aid помощь, содействие; средство; пособие; оказывать содействие

~ and survival kit комплект средств для первой помощи и выживания в особых условиях
~ detachment подвижная ремонтная мастерская (на автомобиле), ремонтная летучка
~ man санитар
~ m. section США секция санитаров
~ post медицинский пункт
~ station squad отделение обслуживания медицинского пункта
~s to navigation средства обеспечения кораблевождения [самолетовождения]

aide(-de-camp) адъютант

aided laying полуавтоматическая наводка орудий

~ tracking рлк полуавтоматическое сопровождение, полуавтоматическое слежение (за целью)

aiding and abetting the enemy содействие противнику

aigle аксельбант

aiguilette аксельбант

aileron ав элерон, руль крена

aim цель; прицеливание; прицеливаться, наводить, нацеливать; а. а missile наводить [направлять] ракету; a. off выносить точку прицеливания, наводить с упреждением; be in the а. находиться на мушке, находиться в центре перекрестия прицела; come on а. пристреливаться по цели; disturb the а. нарушать прицел; lay [take] an а. прицеливаться

~ corrector корректор прицела; ортоскоп

aimable cluster прицельная кассета (для зажигательных бомб малого калибра)

aimed fire прицельный огонь

~ jamming прицельные радиопомехи
~ launcher пусковая установка для неуправляемых ракет
~ missile неуправляемая ракета
~ point method метод стрельбы из пулеметов с закрытых позиций наводкой по реперу
~ warhead ркт боевая часть направленного действия (с направленным разлетом осколков)

aimer производящий прицеливание; наводчик; оператор наведения ракеты

aiming прицеливание; наводка; наведение

~ circle углоизмерительный прибор; буссоль
~ device ортоскоп
~ drill тренировка в прицеливании; обучение прицеливанию
~ error ошибка в прицеливании
~ group треугольник попаданий
~ information данные наведения
~ line линия прицеливания
~ mark точка прицеливания
~ mechanism арт механизм наводки
~-off allowance арт величина упреждения; величина выноса точки прицеливания, упреждение
~ paster кружок, наклеиваемый на мишень
~ point точка прицеливания, точка наводки
~ p. offset угол «командир - цель - орудие»; поправка на смещение; упреждение, вынос точки прицеливания
~ post прицельная веха
~ rule визирная линейка; алидада
~ silhouette фигурная мишень
~ stake прицельная веха
~ tube вкладной учебный ствол
~-up вынос точки прицеливания выше цели

AIP paper йодоплатинатная реактивная бумажка на иприт

air воздух, воздушное пространство; воздушный разрыв; разг самолеты; авиация; воздушный, авиационный; contest the а. оспаривать господство в воздухе, вести борьбу за господство в воздухе; place (an aircraft) into the а. поднимать (самолет) в воздух; take the а. взлетать

~ action налет авиации; воздушный бой; request а. вызывать авиацию поддержки
~ Adjutant General генеральный адъютант ВВС
~ adviser консультант общевойскового командира по вопросам использования авиации
~ agitator прост радист
~ alert воздушная тревога; дежурство самолетов в воздухе
~ a. aircraft дежурный самолет(ы) в воздухе
~ a. mission дежурство самолетов в воздухе
~ a. status состояние боевой готовности самолетов
~ ambulance санитарный самолет
~ ammunition depot склад авиационных боеприпасов
~ a. squadron эскадрилья снабжения авиационными боеприпасами
~ and missile defense forces войска ПВО и ПРО
~ and naval gunfire liaison company рота обеспечения связи морской пехоты с авиацией и кораблями
~ and space attack воздушно-космическое нападение
~ and surfaceborne assault воздушный десант в сочетании с действиями наземных войск
~ arm военно-воздушные силы; авиация
~ armament авиационное вооружение
~ a. school школа техников по авиационному вооружению
~ army воздушная армия
~ artificer младший авиационный техник по вооружению
~ assault воздушный налет; нападение с воздуха; воздушный десант; выброска (десанта)
~ a. division воздушно-десантная дивизия
~ a. force воздушно-десантные войска
~ a. vehicle (малая) воздушно-десантная машина
~ attache военно-воздушный атташе
~ attack воздушный налет; воздушное нападение, нападение с воздуха; воздушный десант; выброска (десанта)
~ balloon аэростат
~ barrage воздушное заграждение; зенитный заградительный огонь; авиационный заградительный бомбовый залп
~ base авиационная база, авиабаза
~ b. area район авиационной базы; район ответственности авиационной базы
~ b. group группа аэродромного обслуживания
~ b. line базовая линия (при аэрофотосъемке)
~ b. service unit часть [подразделение] аэродромного обслуживания
~ battle воздушный бой, воздушное сражение
~ b. direction center центр управления истребительной авиацией
~ blast воздушная ударная волна
~ blitz внезапный налет авиации
~ blockade воздушная блокада, блокада с воздуха
~ blowing обдувание (как метод дезактивации)
~ bomb авиационная бомба
~ bombardment chart полетная карта с данными для бомбометания
~ bombing [bombardment] воздушная бомбардировка
~ breather разг ракета с ВРД
~ breathing defense оборона против воздушных средств нападения (летящих в пределах атмосферы)
~ b. missile ракета с ВРД
~ b. target воздушная цель
~ bridge «воздушный мост», воздушные перевозки (по определенному маршруту)
~ build-up сосредоточение авиации
~ burst weapon оружие воздушного взрыва
~ cadet курсант [кадет] авиационного училища, авиационный кадет
~ С. League Кан Лига авиационных кадетов
~ campaign авиационная кампания
~ cargo груз, перевозимый по воздуху
~ с. glider планер для сброса грузов в районе десантирования
~-с. resupply squadron эскадрилья снабжения по воздуху
~-carried перевозимый [перебрасываемый] по воздуху
~-c. troops воздушнодесантные войска
~ carrier транспортный самолет; средство воздушного транспорта, воздушное средство доставки (к цели); организация, обеспечивающая воздушные перевозки
~ cavalry «воздушная кавалерия» (воздушнодесантные войска, перевозимые на вертолетах); аэромобильные войска; войска воздушной разведки
~ с. brigade аэромобильная бригада, бригада воздушной разведки
~ с. combat brigade аэромобильная бригада
~ с. company [troop] рота воздушной разведки
~ с. division аэромобильная дивизия
~ с. squadron батальон воздушной разведки
~ Chaplain главный священник ВВС
~ characteristics летные характеристики
~ chemical action [attack] воздушное химическое нападение
~ с. munitions авиационное химическое вооружение [боеприпасы]
~ С. Officer начальник химическойслужбы ВВС
~ Chief Marshal Бр главный маршал авиации
~ clearing station медико-санитарный воздушно-эвакуационный пункт
~ Coast, and Seawards Defence Committee Бр комитет по ПВО морских подступов
~ column колонна самолетов
~ combat воздушный бой
~ -с. crew экипаж боевого самолета
~-с. forces боевые силы авиации
~-с. intelligence боевая воздушная разведка
~-с. intelligence school школа боевой воздушной разведки
~-с. maneuver ав боевой маневр
~-с. reconnaissance боевая воздушная разведка
~ command авиационное командование (высшее организационное объединение ВВС)
~ С. and Staff College командно-штабной колледж ВВС
~ С. and Staff School командно-штабная школа ВВС
~ Commandant Бр начальник женской вспомогательной службы ВВС
~ commander Бр авиационный командир; командующий авиацией (участвующей в десантной операции)
~ C.-in-Chief, Eastern Atlantic Area главнокомандующий объединенными ВВС НАТО в восточной части Атлантики
~ commando воздушная десантно-диверсионная часть
~ с. squadron десантно-диверсионная эскадрилья
~ commodore Бр коммодор авиации (звание)
~ component военно-воздушные силы; авиация
~ compressor operator компрессорщик
~ conditioned suit костюм с системой обогрева
~ -conscious сознающий важность авиации; являющийся сторонником развития авиации
~ contact обнаружение воздушного противника
~ с. team (подвижный) пост управления и наведения авиации; группа связи с авиацией
~ contaminant OB [БРВ, БВБ] в аэрозольном состоянии
~ control господство в воздухе; управление полетами самолетов; pl органы управления самолетом
~ с. center центр управления авиацией
~ с. joint staff объединенная группа управления полетами
~ с. officer офицер [начальник] передового поста наведения авиации
~ с. team группа [команда] наведения тактической авиации
~-controlled interception перехват с наведением с другого самолета
~ controlman офицер поста управления воздушным движением
~-cooled с воздушным охлаждением
~ cooperation взаимодействие авиации с сухопутными войсками
~ с. mission ав задача, выполняемая во взаимодействии с сухопутными войсками; действия совместно с сухопутными войсками
~ Coordinating Committee комитет по координации деятельности ВВС
~ coordination meeting совещание по координации действий ВВС (с другими видами вооруженных сил)
~ coordinator офицер воздушного поста управления авиацией
~ corridor воздушный коридор
~ court-martial военный суд ВВС
~ cover(age) авиационное прикрытие, прикрытие с воздуха
~ cum land forces воздушно-десантные войска
~-cushion craft [vehicle] транспортное средство на воздушной подушке
~ defence control ship Бр штабной корабль ПВО
~ d. operations centre Бр оперативный центр ПВО, центр управления средствами ПВО
~ defense противовоздушная оборона, ПВО
~ d. action area зона ПВО
~ d. alert unit дежурная часть [подразделение] ПВО
~ d. area район ПВО
~ d. artillery зенитная артиллерия
~ d. artillery controller начальник зенитной артиллерии ПВО
~ d. automatic weapon зенитная автоматическая установка; автоматическое оружие ПВО
~ d. battle area район боевых действий войск ПВО
~ D. Command командование ПВО (объединение)
~ D. Committee комитет ПВО
~ d. complex группа объектов ПВО
~ d. control center центр управления средствами ПВО
~ d. controller офицер поста наведения истребителей ПВО; начальник ПВО соединения кораблей
~ d. coordination and direction system система управления средствами ПВО
~ d. defended area район, обороняемый средствами ПВО
~ d. defended point объект, обороняемый средствами ПВО
~ d. direction center центр наведения истребителей ПВО
~ d. division дивизия ПВО
~ d. early warning station РЛС дальнего обнаружения
~ d. emergency обстановка, требующая приведения войск ПВО в немедленную боевую готовность
~ d. force воздушная армия ПВО
~ d. group авиационная группа ПВО
~ d. gun зенитное орудие
~ d. helicopter вертолет, используемый для ПВО
~ d. identification zone опознавательная зона ПВО
~ d. missile зенитная ракета
~ d. missile base ракетная база ПВО, база ЗУР
~ d. missile crewman ракетчик-зенитчик, номер расчета ЗУР
~ d. missile squadron эскадрилья [дивизион] зенитных ракет
~ d. mission задача по ПВО
~ D. National Advisory Council национальный консультативный совет по ПВО
~ d. readiness состояние боевой готовности войск ПВО
~ d. region район ПВО
~ d. resources средства противовоздушной обороны, ПВО
~ d. restricted area запретная зона для полетов своей авиации
~ d. sector сектор ПВО
~ d. ship корабль ПВО
~ d. subsector подсектор ПВО
~ d. system система ПВО
~ d. system integration division отдел координации действий систем ПВО
~ d. team войска ПВО
~ D. Technical Center технический центр ПВО
~ d. warning оповещение системы ПВО
~ d. warning condition вид оповещения войск ПВО о нападении и принятии боевой готовности; а., «red» «красная» боевая готовность (нападение); a., «white» «белая» боевая готовность (угроза миновала); a., «yellow» «желтая» боевая готовность (вероятность нападения)
~ d. warning net сеть связи оповещения войск ПВО
~ d. wing авиационное крыло ПВО
~ d. wing (missile) крыло ЗУР
~-delivered доставляемый по воздуху
~-d. assault воздушный десант; высадка [выброска] воздушного десанта
~-d. atomic weapon ядерное оружие, доставляемое к цели по воздуху (самолетом, ракетой и т. п.)
~-d. follow-up supply снабжение по воздуху высаженного десанта
~-d. nuclear mission вылет для нанесения ядерного удара
~-d. operation воздушная десантная операция
~ delivery доставка по воздуху; воздушная перевозка груза
~-d. company рота снабжения по воздуху
~-d. platform платформа [поддон] для сбрасывания грузов с самолета
~-d. platoon взвод снабжения по воздуху
~-d. section отделение снабжения по воздуху
~-d. system воздушное средство доставки (ядерного боеприпаса) к цели
~ depot авиационное депо (учреждение тыла ВВС, состоящее из аэродрома, ремонтных и складских сооружений); авиационная ремонтно-складская база
~ d. group группа авиационного депо
~ d. wing крыло авиационного депо
~ deterrence авиационные средства устрашения противника
~ development squadron эскадрилья авиационных разработок
~ direction center пост наведения авиации
~ directive директива по вопросам использования авиации
~ discipline дисциплина в воздухе
~ dispatch доставка грузов по воздуху
~ d. company Бр рота перевозок по воздуху
~ d. unit часть [подразделение] снабжения по воздуху
~ dispatcher выбрасывающий груз из самолета
~ district военно-воздушный округ
~ disturber прост радист
~ division авиационная дивизия
~ d. (defense) истребительная авиационная дивизия ПВО
~ doctrine авиационная доктрина, принципы боевого использования авиации
~ domination господство в воздухе
~-droppable допускающий сбрасывание с воздуха
~-dropped nuclear test испытания ядерного устройства с использованием воздушных средств доставки
~ early warning дальнее обнаружение (воздушных целей)
~ е. warning squadron эскадрилья дальнего обнаружения
~ echelon военно-воздушные силы (в отличие от сухопутных войск и военно-морских сил); летно-подъёмный состав; войска, перебрасываемые по воздуху
~ effort авиационные усилия, действия авиации
~ electronics officer офицер по самолетному электронному оборудованию
~-emplaceable допускающий установку с воздуха
~-e. mine мина, устанавливаемая с воздуха
~ engagement воздушный бои
~ engineer battalion авиационный инженерно-строительный батальон
~ environment воздушная обстановка; воздух (как среда боевых действий)
~ equipment авиационное оборудование
~ е. repair and depot company рота ремонта авиационного имущества и обслуживания склада
~ е. support company рота снабжения и ремонта парашютно-десантных средств
~ espionage воздушный шпионаж
~ estimates бюджет военно-воздушных сил
~ evacuation эвакуация по воздуху
~ е. holding facility пункт эвакуации по воздуху
~ е. hospital госпиталь эвакуации по воздуху
~ е. team команда сопровождения эвакуируемых по воздуху
~ е. transport транспортный санитарный самолет [вертолет]
~ explorer squadron эскадрилья «исследователей воздуха» (бойскаутская организация)
~ express служба доставки посылок по воздуху
~ ferrying перегонка самолетов по воздуху
~ fighter летчик-истребитель
~ fighting воздушный бой
~ fire plan план огневой поддержки с воздуха
~ firing воздушная стрельба
~ flapper прост «махальщик», сигнальщик (флажками)
~ fleet воздушный флот; самолетный парк
~ Force военно-воздушные силы
~ f. воздушная армия
~ F. Academy авиационное училище
~ F. Accounting and Finance Center управление учетно-финансовой службы ВВС
~ F. Air Defense Command командование ПВО ВВС
~ f. aircrew school школа по подготовке экипажей самолетов
~ F. Armament Center центр ВВС по изучению и испытаниям авиационного вооружения
~ F. Ballistic Missile Center центр баллистических ракет ВВС
~ F. Ballistic Missile Committee комитет баллистических ракет ВВС
~ F. Ballistic Systems Division управление баллистических ракет ВВС
~ f. base авиационная база ВВС
~ f. base unit часть [подразделение] обслуживания авиабазы
~ F. Board Бр комитет ВВС
~ F. bombardment school школа бомбардировочной авиации
~ F. Bulletin (информационный) бюллетень ВВС
~ f. CBR support ав применение ХБР-оружия для поддержки сухопутных войск
~ F. Communications Service служба связи ВВС
~ f. composite squadron смешанная авиационная эскадрилья
~ F. corporal Бр капрал авиации
~ F. Council Совет ВВС
~ F. Cross Бр орден «Крест военно-воздушных сил»
~ f. departure point пункт вылета авиации
~ f. depot авиационный склад [депо]; склад воздушной армии
~ f. doctrine авиационная доктрина, принципы боевого использования авиации
~ F. in-being наличные военно-воздушные силы, готовые к боевым действиям
~ F. in-the-making создаваемые военно-воздушные силы
~ F. Inspector General Office управление генерального инспектора ВВС
~ F. Institute of Technology технологический институт ВВС
~ F. Intelligence Center разведывательный центр ВВС
~ F. letter директивное письмо ВВС
~ F. Logistic Command командование материально-технического обеспечения ВВС
~ F. Missile Development Center научно-исследовательский ракетный центр ВВС
~ F. Missile Division отделение управляемого ракетного оружия ВВС
~ F. Missile Test Center испытательный ракетный центр ВВС
~ F. mobilization plan план мобилизационного развертывания ВВС
~ F. navigation school школа штурманов ВВС
~ F. Nurse Corps служба медицинских сестер ВВС
~ F. pilot school школа летчиков ВВС
~ F. register справочник генеральского и офицерского состава ВВС
~ F. Regulation инструкция [наставление] ВВС
~ F. Reserve резерв ВВС
~ F. Reserve Officers' Training Corps служба подготовки офицеров резерва ВВС
~ FF, Atlantic Command ВВС Атлантического командования вооруженных сил США
~ F. service number личный номер военнослужащего ВВС
~ FF, Northern Army Group ВВС Северной группы армий объединенных сухопутных войск НАТО в Европе
~ F. speciality военно-учетная специальность ВВС
~ F. speciality code кодированный номер военно-учетной специальности ВВС
~ f. station авиационная база [станция]
~ F. supply office управление снабжения ВВС
~ F. Systems Command командование систем ВВС
~ F. technical school техническая школа ВВС
~ f. wing авиационное крыло
~ formation летный строй
~ freedom свобода действий в воздухе
~ freight груз, перевозимый по воздуху (обычно коммерческим транспортом), авиационный груз
~-f. list перечень грузов, перевозимых по воздуху; полетный лист
~-f. terminal аэродромный склад авиационных грузов
~ freighter транспортный [грузовой] самолет
~ frontier воздушная граница
~ gas attack авиационное химическое нападение
~ g. bomb химическая авиационная бомба
~-ground combat team группа воздушно-десантных и наземных сил
~-g. communication (двухсторонняя) связь самолета с землей
~-g. cooperation взаимодействие авиации с сухопутными войсками
~-g. information center объединенный информационный центр ВВС и сухопутных войск
~-g. liaison code кодированные таблицы сигналов связи сухопутных войск с авиацией
~-g. link связь сухопутных войск с авиацией
~-g. net сеть связи сухопутных войск с авиацией
~-g. operations действия авиации и сухопутных войск
~-g. operations communication system система оперативной связи «воздух-земля»
~-g. operations school школа взаимодействия авиации с сухопутными войсками
~-g. operations section отделение обеспечения взаимодействия авиации с сухопутными войсками
~-g. operations system система обеспечения взаимодействия авиации с сухопутными войсками
~-g. radio радиостанция для (двухсторонней) связи самолетов с землей
~-g. school школа взаимодействия авиации с сухопутными войсками
~-g. support авиационная поддержка сухопутных войск
~-g. task force оперативная [тактическая] группа сухопутных войск и ВВС
~-g. task organization расчет сил и средств для совместных действий ВВС и сухопутных войск
~-g. weather center объединенное бюро погоды авиации и сухопутных
~ group авиагруппа (соединение)
~ guard наблюдатель за воздухом
~ gun пневматическая винтовка [пистолет]; распылитель; пульверизатор
~ g. spotter воздушный корректировщик огня артиллерии
~ gunnery воздушная стрельба
~ g. spotter самолет-корректировщик, самолет корректировочно-разведывательной авиации; воздушный корректировщик огня артиллерии
~ harbor гидроаэродром
~ horse разг «воздушная лошадь», вертолет
~ House Бр министерство авиации
~ infantry пехота воздушно-десантных войск, воздушно-десантная пехота
~ infantryman солдат воздушно-десантной пехоты
~ inferiority отсутствие превосходства в воздухе
~ information информация о ВВС; авиационная информация
~ inspector инспектор ВВС
~ installation авиационное сооружение [объект]
~ i. squadron эскадрилья аэродромных сооружений
~ intelligence воздушная разведка; данные воздушной разведки
~ i. liaison unit отдел [подразделение] связи с воздушной разведкой
~ i. office отдел разведывательной службы ВВС
~ i. officer офицер разведывательной службы ВВС
~ i. report донесение воздушной разведки
~ i. service разведывательная служба ВВС
~ i. service wing крыло разведывательной службы ВВС
~ i. unit авиационная фоторазведывательная часть
~ intercept controller штурман наведения истребителей-перехватчиков
~ interception перехват самолетов противника
~ interdiction изоляция района боевых действий с воздухa
~ interference противодействие авиации; воздействие авиации противника
~ invasion авиационное вторжение
~ judge advocate начальник военно-юридической службы ВВС
~ kill zone зона действия (тактической) авиации
~-laid smoke дымовая завеса, поставленная с воздуха
~-land exercise учение ВВС и сухопутных войск
~ lane авиационная линия; воздушный коридор
~-launched ркт запускаемый в воздухе [с летательного аппарата]
~-l. antisatellite weapon противоспутниковое оружие, запускаемое в воздухе
~-l. ballistic missile авиационная баллистическая ракета; баллистическая ракета, запускаемая в воздухе [с летательного аппарата]
~-l. diversionary missile авиационная ракета-ловушка, отвлекающая (ложная) ракета, запускаемая в воздухе [с летательного аппарата]
~-l. tactical missile тактическая ракета, запускаемая в воздухе [с летательного аппарата]
~-l. tactical satellite тактический искусственный спутник, запускаемый в воздухе
~-l. torpedo attack налет самолетов-торпедоносцев
~ leg отрезок маршрута полета
~ liaison связь взаимодействия с авиацией
~ l. officer офицер связи с авиацией
~ l. party группа связи с авиацией
~ l. post пост связи с авиацией
~ lifter воздушное транспортное средство
~ listening post пост акустического обнаружения самолетов [вертолетов]
~ lock тамбур (убежища)
~ logistician специалист службы тыла ВВС
~ logistics тыл ВВС; материально-техническое обеспечение ВВС; снабжение и перевозки по воздуху
~ l. coordination center отдел координации снабжения и перевозок по воздуху
~ ll force армия материально-технического обеспечения ВВС
~ LL Service служба материально-технического обеспечения ВВС
~ maids прост экипаж спасательного средства (авиационной спасательной службы)
~ maintenance and repair ship плавучая база по ремонту самолетов
~ maneuver авиационный маневр, маневр авиацией; маневр в воздухе
~ map авиационная карта
~ mark обозначать цели для авиации
~ marker аэронавигационный маркер
~ marshal Бр маршал авиации
~ mastery господство в воздухе
~ materiel area район материально-технического обеспечения ВВС
~ М. Command командование материально-технического обеспечения ВВС
~ m. force армия материально-технического обеспечения ВВС
~ m. squadron эскадрилья материально-технического обеспечения ВВС
~ means воздушные средства
~ mechanic авиационный механик
~ Medal «Авиационная медаль»
~ Members' Committee Кан воздушный совет (в штабе ВВС)
~ migrant беженец, доставленный по воздуху (с территории, занятой противником)
~-minded сознающий важность авиации; являющийся сторонником развития авиации
~ mindedness приверженность доктрине о решающей роли авиации в войне
~ mine ВМС авиационная мина
~ mining ВМС постановка мин с воздуха
~ Minister министр авиации
~ missile авиационная ракета
~ m. defense force авиационно-ракетные войска ПВО
~ mission задача авиации; самолетовылет; request an а. вызывать авиацию
~ m. aviation unit воздушно-транспортная часть [подразделение]
~ m. brigade воздушно-транспортная бригада
~-m. company (light) (легкая) воздушно-транспортная рота
~-m. counterattack контратака силами вертолетного десанта
~ m. division воздушно-транспортная дивизия
~-m. force посадочный десант (с вертолетов)
~-m. infiltration посадочный десант (в тылу противника)
~ m. intelligence report донесение воздушной разведки (с борта самолета)
~-m. operation операция [действия] с применением тактических посадочных десантов
~-m. reconnaissance разведка силами и средствами подразделений, перебрасываемых по воздуху
~-m. support party группа обеспечения тактических посадочных десантов
~-m. task force авиационная мобильная оперативно-тактическая группа
~-m. training аэромобильная подготовка; транспортно-десантная подготовка (переброска на вертолетах)
~-m. unit воздушно-транспортная часть [подразделение], часть [подразделение], обеспеченная авиационным транспортом
~ mobility воздушная мобильность: возможности переброски по воздуху; подвижность, обеспечиваемая воздушным транспортом
~ m. means средства воздушного транспорта
~ m. operation воздушная переброска войск; ав транспортно-десантная операция
~ m. system воздушно-транспортная система
~-mobilize обеспечивать воздушным транспортом
~-mounted установленный на летательном аппарате
~ move воздушная перевозка
~ movement воздушная перевозка
~ m. column ав транспортно-десантная колонна
~ m. designator кодовое обозначение авиационных грузов
~ m. exercise учение по воздушным перевозкам
~ m. plan план воздушной переброски
~ m.section Бр отделение воздушных перевозок (на аэродроме)
~ m. table план воздушных перевозок войск
~ munitions авиационные боеприпасы
~ National Guard Национальная гвардия ВВС
~-naval ground support chart оперативная карта для совместных действий ВВС, ВМС и сухопутных войск
~ navigation самолетовождение
~-n. aid средство обеспечения самолетовождения
~ navigational instrument пилотажно-навигационный прибор
~-n. chart [map] аэронавигационная карта
~ navigator авиационный штурман
~ nuclear weapon ядерное оружие воздушного нападения
~ objective объект [цель] действий авиации
~ о. area район объектов [целей] действий авиации
~ о. chart схема целей авиации
~ о. folder дело целей авиации
~ observation наблюдение за воздухом
~ о. post пост наблюдения за воздухом; воздушный НП; пост воздушного наблюдения и корректировки (при десантной операции)
~ о. post flight отряд самолетов артиллерийской разведывательной авиации
~ o. post squadron Бр эскадрилья самолетов-корректировщиков
~ observed fire стрельба при наблюдении с воздуха
~ observer воздушный наблюдатель; наблюдатель за воздухом
~ offensive авиационное наступление
~ о., Europe ист боевые действия союзной авиации в Европе
~ Officer Commanding-in-Chief Бр командующий авиационным объединением
~ o. in charge of administration Бр начальник административно-хозяйственного штаба (в авиационном соединении)
~ operation воздушная операция; pl боевые действия авиации
~ о. net оперативная сеть связи ВВС
~ оо center центр управления боевыми действиями авиации
~ оо officer офицер оперативного отдела [отделения] штаба авиационной части
~ о. specialist специалист по воздушным операциям
~ оо room командный пункт авиационной части [соединения]
~ opposition авиационное противодействие
~ order of battle организация и группировка ВВС для боя
~ ordnance officer начальник артиллерийско-технического снабжения авиационной части
~ park место стоянки самолетов
~ patrol воздушный патруль
~-photo transfer перенос огня по аэроснимку
~ photograph аэроснимок
~ p. interpretation unit пункт дешифрования аэроснимков
~ photographer аэросъемщик, специалист по аэросъемке
~ Photographic and Chartering Service аэрофотокартографическая служба
~ p. mine detector аэрофотоминоискатель
~ p. mosaics монтаж аэроснимков
~ photography аэрофотосъемка
~-photoreproduction and delivery company рота репродукции и рассылки аэроснимков
~ picket воздушный (радиолокационный) дозор
~ picketing воздушное патрулирование
~ pin system Бр система блокировки авиацией отдельных районов или населенных пунктов (при проведении карательных операций)
~ plan план действий авиации
~ police полиция ВВС
~ policeman полицейский ВВС
~ p. squadron эскадрилья полиции ВВС
~ p. supervisor инспектор полиции ВВС
~ portability приспособленность для перевозки по воздуху
~ position положение самолета в воздухе
~ post office отделение почтовой службы ВВС
~ postal squadron эскадрилья почтовой службы ВВС
~ pounding публ воздушная бомбардировка
~ power воздушная мощь; авиация; военно-воздушные силы
~ priority очередность воздушных перевозок
~ P. Board комитет по определению очередности воздушных перевозок
~ Priorities Committee комитет по определению очередности перевозок [перебросок] по воздуху
~ prisoner of war военнопленный ВВС
~ procurement district заготовительный округ ВВС (район закупок и поставок авиационной техники)
~ proving ground испытательный полигон ВВС
~ p. ground center испытательный полигонный центр ВВС
~ P. Ground Command США командование по испытанию авиационной техники
~ Provost Marshal начальник военной полиции ВВС
~ raft надувной плотик; надувная лодка
~ raid воздушный налет
~ r. alarm [alert] воздушная тревога
~ r. emergency measures (срочные) меры по ликвидации последствий налетов авиации
~ r. reporting control ship корабль оповещения о воздушном нападении
~ r. shelter бомбоубежище
~ r. warden (гражданский) уполномоченный гражданской обороны
~ r. warning воздушная тревога, оповещение о воздушном нападении
~ r. warning district район оповещения о воздушном нападении
~ r. warning system система оповещения о воздушном нападении
~ reach: within a. (of) в пределах действия авиационного транспорта; в пределах досягаемости авиации
~ reconnaissance воздушная разведка
~ r. liaison officer офицер связи с разведкой ВВС
~ r. request заявка на воздушную разведку
~ r. support воздушная разведка
~ r. support battalion батальон обработки и рассылки данных воздушной разведки
~ refuelable допускающий дозаправку топливом в воздухе
~ refueling дозаправка топливом в воздухе
~-r. squadron эскадрилья самолетов-заправщиков, заправочная эскадрилья
~ regular officer офицер регулярных ВВС
~ release point пункт выброски грузов с самолета; пункт [точка] запуска (ракеты)
~ request вызов авиации; заявка на авиационную поддержку
~ r. net сеть передачи заявок на авиационную поддержку
~ rescue авиационные спасательные операции
~ r. service авиационная спасательная служба
~ r. squadron эскадрилья авиационной спасательной службы
~ research and development научно-исследовательские работы в области авиации
~ R. and Development Command командование научно-исследовательских работ ВВС
~ reserve резерв ВВС
~ r. center центр резерва ВВС
~ r. district район резерва ВВС
~ r. officer офицер резерва ВВС
~ R. Officers Training Corps служба подготовки офицеров резерва ВВС
~ r. unit часть [подразделение] резерва ВВС
~ reservist резервист ВВС
~ resupply снабжение [подвоз] по воздуху
~ R. and Communications Service служба снабжения и связи ВВС
~ r. and communications wing авиационное крыло службы снабжения и связи
~ r. follow-up report донесение о получении грузов по воздуху
~ rifle пневматическая винтовка
~ room командный пункт авиационного соединения
~ route surveillance radar обзорная маршрутная РЛС
~ r. traffic control center маршрутный центр управления воздушным движением
~ rules правила полетов
~ sampler прибор для отбора проб
~ sampling for microorganisms взятие проб воздуха для обнаружения микроорганизмов
~ science авиационная наука; авиационный цикл (программы учебной подготовки)
~ scout наблюдатель за воздухом
~-sea engagement бой военно-морских сил и авиации
~-s. rescue авиационные спасательные операции на море
~-s. warfare development unit подразделение разработки боевых приемов борьбы авиации с кораблями противника
~ search and rescue авиационная поисково-спасательная служба
~ security echelon авиация обеспечения действий наземных войск (в обороне)
~ Self-Defense Force ВВС Японии
~ sentinel наблюдатель за воздухом
~ sentry наблюдатель за воздухом
~ service авиационно-техническое обслуживание; ист военно-воздушные силы; части и учреждения материально-технического обеспечения ВВС
~ s. area район авиационно-технического обслуживания (район расположения частей и учреждений материально-технического обеспечения авиабазы)
~ S. Command командование авиационно-технического обслуживания
~ s. forces части обслуживания ВВС
~ servicer ркт установка для подачи сжатого воздуха; машина с баллонами сжатого воздуха
~ shoot стрельба по воздушной цели
~ show авиационная выставка; демонстрационные полеты; разг действия авиации; воздушный бой; воздушная операция; put on an a. проводить воздушную операцию
~ signal сигнал самолета для связи с наземными войсками
~ signaller ав бортрадист
~ situation воздушная обстановка
~ s. map карта воздушной обстановки
~ smoke screen дымовая завеса, устанавливаемая с воздуха
~ s. tank дымовой авиационный прибор
~ sovereignty суверенитет над воздушным пространством
~-space воздушно-космический
~-s. assault воздушно-космическое нападение
~ S. Communications Complex система дальней связи ВВС
~-s. defense оборона против средств воздушно-космического нападения
~-s. detection обнаружение с помощью воздушно-космических средств
~-s. division воздушно-космическая дивизия
~-s. plane воздушно-космический самолет
~-s. weapon воздушно-космическое оружие [средство нападения]
~-s. wing воздушно-космическое крыло (соединение)
~ spot наблюдение (за стрельбой) с воздуха
~ squadron авиационная эскадрилья
~ staff авиационный штаб; личный состав штаба авиационного соединения [части]
~ station Бр авиационная станция (соответствует авиационной базе); вертолетная станция
~ stores park склад авиационного имущества
~ strafing штурмовка; авиационная подготовка; налет авиации; воздушная бомбардировка
~ strategist авиационный стратег, специалист по воздушной войне
~ strategy стратегия ВВС; воздушная стратегия
~ strength боевой состав ВВС
~-strewn leaflet листовка, сбрасываемая с воздуха
~ strike налет авиации, удар с воздуха; lift an а. прекращать авиационную подготовку, направлять авиацию на другой объект [цель]
~ striking force ударная группа авиации
~ s. group воздушная ударная группа авиации
~ strip летная полоса; посадочная площадка
~ summary plot планшет [табло] общей воздушной обстановки
~ superiority превосходство в воздухе; command а. обладать превосходством в воздухе
~ s. mission задача по завоеванию превосходства в воздухе
~-supplied снабжаемый по воздуху
~ supply снабжение по воздуху; подача воздуха; снабжение сжатым воздухом; pl авиационные предметы снабжения
~ s. squadron авиационная эскадрилья снабжения
~ support авиационная поддержка; conduct а. осуществлять авиационную поддержку
~ s. chart карта взаимодействия авиации с сухопутными войсками
~ s. control circuit линия связи наведения авиации поддержки
~ s. control net сеть связи управления авиацией поддержки
~ s. group ВМС группа авиационной поддержки (десанта)
~ s. operations действия по авиационной поддержке
~ s. operations center пост управления авиационной поддержкой
~ s. party команда управления тактической авиацией
~ s. radar team радиолокационная команда [пост] наведения авиации поддержки
~ s. request заявка на авиационную поддержку
~ s. signal team группа связи с авиацией
~ s. signal unit Бр часть [подразделение] связи авиационной поддержки
~ s. signal unit tentacle Бр подвижный пост части [подразделения] связи авиационной поддержки
~ s. target цель для авиации поддержки
~-supported missile крылатая ракета
~-s. storage shelter сборно-разборное надувное [воздухо-опорное] хранилище
~-s. vehicle транспортное средство на воздушной подушке; крылатая ракета; самолет-снаряд
~ supremacy превосходство в воздухе
~-surface code таблица сигналов связи авиации с сухопутными войсками
~-s.-underwater team соединение авиации, надводных и подводных сил
~-s. vessel radar самолетная РЛС обнаружения надводных кораблей
~ s. zone запретный район [полоса] для самолетов и кораблей
~ surgeon начальник медицинской службы ВВС; авиационный врач
~ surveillance наблюдение за воздухом
~-s. plotting board планшет воздушной обстановки
~ survey аэрофотосъемка; воздушная радиационная разведка
~-swept area участок, находящийся под воздействием авиации противника
~ systems command командование (управление) разработок авиационных систем ВМС
~ tactical observer воздушный наблюдатель за наземным противником
~ t. school авиационная тактическая школа
~ tail эшелон тыловых частей и учреждений ВДВ (доставляемый по воздуху в район десантирования)
~ target цель для авиации, объект воздушного нападения; воздушная цель
~ t. chart авиационная карта целей
~ t. material данные о целях для авиации; дело целей для авиации; данные о воздушных целях
~ tt officer офицер по целям для авиации
~ task force оперативная группа ВВС
~ technical intelligence авиационная техническая разведка
~ t. intelligence center центр технической разведки ВВС
~ t. school авиационная техническая школа
~ terminal конечный пункт воздушного транспорта; аэродром выгрузки [погрузки]; аэродром материального обеспечения
~ theorist теоретик воздушной воины
~ threat угроза воздушного нападения
~ thrust воздушный удар; воздушный десант
~-to-air action [combat] воздушный бой
~-tо-а. bombing бомбометание по воздушным целям
~-to-a. guided missile [rocket] управляемая ракета класса «воздух - воздух»
~-to-a. guided weapon управляемая ракета класса «воздух - воздух» .
~-to-a. gunnery воздушная стрельба
~-to-a. gunnery area район [зона] воздушных стрельб
~-to-a. gunnery range полигон для воздушных стрельб
~-to-a. interceptor средство перехвата класса «воздух - воздух»; истребитель-перехватчик
~-to-a. missile [rocket] ракета класса «воздух - воздух»
~-to-a. refueling дозаправка топливом в воздухе
~-to-a. refueling capability возможность дозаправки топливом в воздухе
~-to-a. refueling service служба дозаправки топливом в воздухе
~-to-a. support авиационное обеспечение воздушной операции
~-to-ground класса «воздух - земля»
~-to-g. attack воздушное нападение; нападение с воздуха; обстрел наземных целей с воздуха
~-to-g. communication (односторонняя) передача с самолета на землю
~-to-g. distance наклонная дальность
~-to-g. fire огонь по наземным целям
~-to-g. fire support авиационная поддержка наземных войск
~-to-g. guided missile [rocket] управляемая ракета класса «воздух - земля»
~-to-g. gunnery range ав полигон для стрельбы по наземным целям
~-to-g. missile [rocket] ракета класса «воздух - земля»
~-to-g. pickup system система для приема людей [грузов] с земли без посадки самолета
~-to-g. speaker system парашютируемое громкоговорящее устройство
~-to-g. standoff missile ракета класса «воздух - земля» (запускаемая вне зоны ПВО)
~-to-g. strike удар с воздуха
~-to-g. towing буксировка наземных средств с воздуха
~-to-g. unguided rocket авиационная неуправляемая ракета
~-to-missile missile противоракета [антиракета], запускаемая в воздухе
~-to-sea guided bomb управляемая бомба класса «воздух - морская цель»
~-to-s. homing torpedo самонаводящаяся авиационная торпеда
~-to-ship guided missile [rocket] управляемая ракета класса «воздух - корабль»
~-to-space класса «воздух - космос»
~-to-s. missile ракета класса «воздух - космос», авиационная ракета для борьбы с космическими объектами
~-to-s. weapon оружие класса «воздух - космос»
~-to-subsurface (guided) missile (управляемая) ракета класса «воздух - подводная цель»
~-to-surface класса «воздух - земля» [«воздух - корабль»]
~-to-s. antitank missile авиационная противотанковая ракета
~-to-s. defense suppression missile авиационная ракета для подавления наземных средств ПВО
~-to-s. guidance system система наведения ракеты класса «воздух - земля» [«воздух - корабль»]
~-to-s. (guided) missile управляемая ракета класса «воздух - земля» [«воздух - корабль»]
~-to-s. land mine мина, устанавливаемая с воздуха
~-to-s. standoff missile ракета класса «воздух - земля» (запускаемая вне зоны ПВО)
~-to-s.-vessel search radar самолетная РЛС обнаружения надводных кораблей
~-to-underwater missile управляемая ракета класса «воздух - подводная цель»
~-to-water bomb противолодочная авиационная бомба
~-to-w. homing torpedo самонаводящаяся авиационная торпеда
~ torpedo авиационная торпеда; планирующая бомба
~ traffic воздушное движение
~t. clearance разрешение на производство полета (получаемое от органов управления воздушным движением)
~ t. company рота управления воздушным движением
~ t. control управление воздушным движением
~ t. control center центр управления воздушным движением
~ t. control service служба управления воздушным движением
~ t. regulation and identification system система регулирования воздушного движения и опознавания
~ training advisory group консультативная группа по учебно-боевой подготовке ВВС
~ Т. Command командование по подготовке кадров ВВС
~ t. corps Бр учебный авиационный корпус
~ transfer воздушная переброска
~ transport воздушный транспорт
~ t. .brigade транспортная авиационная бригада
~ Т. Committee комитет по воздушным перевозкам
~ t. liaison officer офицер связи с транспортной авиацией
~ t. squadron транспортная авиационная эскадрилья
~ t. wing транспортное авиационное крыло
~ transportability приспособленность для перевозки по воздуху
~ t. exercise учение по проверке возможностей перевозки по воздуху (войск и техники)
~ t. training center центр обучения воздушным перевозкам
~-transportable допускающий перевозку по воздуху, перевозимый по воздуху, аэротранспортабельный
~-t. atomic support command подвижное командование ядерной поддержки (оснащенное оружием, допускающим перевозку по воздуху)
~-t. materiel материальная часть, допускающая перевозку по воздуху
~-t. missile ракета, перевозимая по воздуху
~-t. missile command командование перевозимых по воздуху ракет (соединение)
~-t. operation воздушно-десантная операция
~ transportation воздушные перевозки, перевозки по воздуху; воздушный транспорт; средства воздушного транспорта
~ Т. Board комитет по воздушным перевозкам
~ t. detachment отряд воздушных перевозок
~ t. officer офицер по воздушным перевозкам
~ t. supervisor инспектор по воздушным перевозкам
~ transported перевозимый по воздуху; посадочно-десантный; воздушно-десантный
~-t. artillery посадочно-десантная артиллерия
~-t. operations операция по переброске войск и грузов по воздуху
~-t. troops войска, перебрасываемые по воздуху; воздушно-десантные войска
~-t. unit часть, перевозимая по воздуху; воздушно-десантная часть [подразделение]
~ trial испытательный полет; летные испытания
~ trooping воздушные перевозки войск
~ troops воздушно-десантные войска; личный состав ВВС
~ umbrella прикрытие авиацией, авиационное прикрытие
~ umpire посредник по вопросам авиации на маневрах
~ Undersecretary заместитель министра ВВС
~ unit авиационная часть [подразделение]
~ University США авиационный университет (командование военно-учебных заведении ВВС)
~ vice marshal Бр вице-маршал авиации
~ war воздушная война, война в воздухе
~ W. College авиационный военный колледж
~ warfare воздушная война, война в воздухе
~ warning оповещение о воздушном нападении
~ w. net радиосеть оповещения о воздушном нападении; система оповещения о воздушном нападении; сеть воздушного оповещения
~ w. service служба оповещения о воздушном нападении
~ w. service degree вид оповещения о воздушной опасности
~ w. squadron эскадрилья оповещения о воздушном нападении
~ w. system система оповещения о воздушном нападении
~ weapon авиационное вооружение; авиационное средство поражения; средство воздушного нападения
~ Weather Service метеорологическая служба ВВС
~ w. (service) unit авиационное подразделение [часть] метеорологической службы
~ wing slice доля авиационного крыла в общей численности личного состава ВВС (частное от деления общей численности личного состава ВВС на общее число авиационных крыльев)
~ wireless operator Бр бортрадист
~ wise обученный действиям в условиях угрозы воздушного нападения; знающий тактико-технические данные авиации
~ woman женщина - рядовой ВВС
~ zero центр взрыва ядерной бомбы в воздухе

airblock воздушное препятствие

airblock воздушное препятствие

airboat (штурмовой) глиссер

airborne воздушно-десантный; перевозимый по воздуху; находящийся в воздухе; бортовой

~ alert дежурство (самолётов) в воздухе; воздушная тревога
~ a. aircraft самолет, дежурящий в воздухе
~ a. route маршрут полета (стратегического бомбардировщика) при положении «дежурство в воздухе»
~ amphibious maneuver маневр воздушных и морских десантных сил
~ antitank gun противотанковое орудие для воздушно-десантных войск
~ armament авиационное вооружение
~ armor бронетанковая техника, перевозимая по воздуху
~-army aviation армейская транспортнодесантная авиация
~ assault высадка воздушного десанта
~ a. mission задача на высадку воздушного десанта
~ a. phase этап выброски [высадки] воздушного десанта
~ a. vehicle воздушно-десантная боевая машина (танк, бронетранспортер и т. д.)
~ a. weapon воздушно-десантное боевое средство; воздушно-десантное самоходное противотанковое орудие
~ battle team воздушно-десантная тактическая группа
~ beacon десантный (инфракрасный) маяк (для ВДВ)
~ bridgehead плацдарм, захваченный воздушным десантом
~ brigade воздушно-десантная бригада
~ cavalry «воздушная кавалерия» (воздушно-десантные войска, перевозимые на вертолетах); аэромобильные войска; войска воздушной разведки
~ с. troop рота воздушной разведки
~ CBR agent БХВ, БВБ и РВ в аэрозольном состоянии
~ close support ближняя авиационная поддержка
~ с. support weapon воздушное средство ближней поддержки
~ combat бой [боевые действия] воздушно-десантных войск
~ с. group воздушно-десантная тактическая группа
~ command воздушно-десантное командование (организационная единица)
~ с. post воздушный командный пункт
~ commander командир части [подразделения] воздушно-десантных войск
~ construction equipment строительные машины и механизмы, предназначенные для воздушно-десантных войск
~ contamination заражение с воздуха БХВ [БВБ, РВ]
~ control officer Бр офицер, руководящий проведением воздушно-десантной операции
~ controller офицер воздушного поста наведения авиации
~ corps воздушно-десантный корпус
~ coup публ воздушный десант
~ depth charge противолодочная авиационная бомба
~ descent воздушный десант, выброска [высадка] воздушного десанта
~ division воздушно-десантная дивизия
~ doughboys прост пехота воздушно-десантных войск
~ drop выброска воздушного [парашютного] десанта; доставка грузов беспосадочным способом; сбрасывание грузов с самолетов
~ early warning дальнее [раннее] обнаружение воздушными постами [дозорами]
~ е. warning and control wing авиационное крыло дальнего обнаружения и наведения
~ е. warning radar самолетная радиолокационная станция дальнего обнаружения
~ е. warning squadron авиационная эскадрилья дальнего [раннего] обнаружения
~ electronic flash unit бортовая электронная аппаратура для освещения целей с воздуха (вспышкой для фотографирования, телевизионной разведки)
~ е. operator ав оператор электронного оборудования
~ е. survey геодезические измерения с помощью авиационной электронной аппаратуры
~ engineer battalion воздушно-десантный саперный батальон
~ ее саперные части и подразделения воздушно-десантных войск
~ envelopment воздушный десант
~ equipment бортовое оборудование [аппаратура] ракеты; самолетное оборудование
~ exercise воздушно-десантное учение
~ field operation боевая воздушно-десантная операция
~ f. regiment Бр воздушно-десантный артиллерийский полк
~ fighting force воздушно-десантное соединение
~ fire огонь воздушных средств нападения
~ f. support огневая поддержка с воздуха
~ force воздушно-десантное соединение [часть]; воздушный десант
~ ff воздушно-десантные войска
~ forward air controller офицер передового воздушного поста наведения авиации
~ group воздушно-десантная группа
~ guidance radar самолетная радиолокационная станция наведения
~ infantry пехота, перевозимая в район боевых действий по воздуху; воздушно-десантная пехота
~ i. battalion воздушно-десантный пехотный батальон
~ i. regiment воздушно-десантный пехотный полк
~ infiltration выброска [высадка] воздушно-десантных подразделений для просачивания в боевые порядки противника
~ infrared detection обнаружение с помощью воздушных инфракрасных средств разведки
~ i. detection equipment самолетная инфракрасная аппаратура обнаружения наземных целей
~ i. surveillance section секция воздушной инфракрасной разведки
~ interception radar самолетная РЛС перехвата
~ invasion воздушный десант; воздушное вторжение
~ jeep разг легкий самолет [вертолет] общего назначения
~ landing высадка воздушного десанта
~ light regiment Бр воздушно-десантный легкий артиллерийский полк
~ loudspeaker авиационное громкоговорящее устройство
~ l. broadcasting equipment авиационное громкоговорящее устройство
~ maintenance снабжение по воздуху
~ medical company воздушно-десантная медицинская рота
~ missile авиационная ракета
~ moving target indicator самолетный индикатор движущихся целей
~ objective район высадки [выброски] воздушного десанта; объект нападения воздушного десанта
~ о. area район высадки [выброски] воздушного десанта
~ operation воздушно-десантная операция, действия воздушно-десантных войск
~ passive mission задача воздушного наблюдения с помощью пассивных средств
~ pathfinder team команда наведения воздушного десанта
~ potential возможности воздушно-десантных войск; возможности проведения воздушно-десантных операций
~ qualification воздушно-десантная подготовка
~ qualified прошедший летную подготовку; прошедший воздушно-десантную подготовку
~ quartermaster company воздушно-десантная квартирмейстерская рота
~ radar самолетная РЛС; бортовое радиолокационное оборудование
~ r. picket воздушный радиолокационный дозор
~ r. section секция воздушной радиолокационной разведки
~ radiation detector прибор воздушной радиационной разведки
~ radio самолетная радиостанция; бортовое радиооборудование
~ r. operator бортрадист, оператор самолетной радиостанции
~ r. relay радиорелейная связь с помощью воздушного ретрансляционного пункта
~ radioactivity радиоактивность воздуха
~ raid воздушный десант; воздушное нападение [налет]
~ r. objective район высадки [выброски] воздушного десанта, объект воздушного нападения
~ reconnaissance воздушная разведка
~ regimental combat team уст воздушно-десантная полковая боевая группа
~ relay communications связь с помощью воздушных радиорелейных пунктов
~ r. station воздушный радиорелейный пункт
~ retransmission ретрансляция с помощью воздушных пунктов
~ rifle company воздушно-десантная пехотная рота
~ rocket авиационная ракета
~ schooling подготовка личного состава ВДВ
~ search radar самолетная поисковая РЛС
~ sensory unit бортовой прибор обнаружения
~ smoke дымовые завесы, поставленные самолетами; постановка дымовых завес авиацией
~ spare разг бортрадист
~ surveillance воздушное наблюдение (за полем боя)
~ s. equipment воздушные средства разведки наблюдением
~ s. system воздушная система наблюдения (за полем боя)
~ target location system воздушная система обнаружения и засечки целей
~ task force оперативная группа ВДВ
~ television equipment самолетная телевизионная установка
~ t. reconnaissance воздушная телевизионная разведка с борта
~ t. system самолетная телевизионная система
~ tractor dozer перевозимый по воздуху гусеничный бульдозер
~ training воздушно-десантная подготовка
~ transportation воздушные перевозки
~ trooper парашютист-десантник, солдат ВДВ
~ troops воздушно-десантные войска
~ unit воздушно-десантная часть [подразделение]
~ warfare действия воздушно-десантных войск
~ weapon средство воздушного нападения; авиационное вооружение
~ weather sensor бортовой прибор метеорологической разведки

airburst воздушный разрыв [взрыв]

~ bomb ав бомба воздушного взрыва
~ fuze взрыватель, установленный на взрыв в воздухе
~ ranging арт пристрелка на воздушных разрывах

aircraft самолет(ы); летательный аппарат(ы)

~ accident летное происшествие
~ alert force дежурные силы ВВС
~ allocation plan таблица распределения авиационных транспортных средств десанта
~ allowance самолеты, выделяемые в часть в соответствии со штатным расписанием
~ ammunition авиационные боеприпасы; авиационные средства поражения
~ and equipment repair squadron эскадрилья ремонта самолетов и самолетного оборудования
~ attrition потери в самолетах
~ cannon авиационная пушка
~ carrier авианосец
~ с., attack ударный авианосец
~ с., escort эскортный [конвойный] авианосец
~ с., flagship флагманский авианосец
~ с., large тяжелый авианосец
~ с., light легкий авианосец
~ с. squadron соединение авианосцев
~ clearance разрешение на полет
~ commander командир (экипажа) самолета
~ control and reporting system система управления авиацией и оповещения
~ с. and warning обнаружение воздушных целей и наведение
~ с. and warning operator оператор РЛС обнаружения воздушных целей и наведения
~ с. and warning radar РЛС обнаружения воздушных целей и наведения
~ с. and warning site позиция РЛС обнаружения воздушных целей и наведения
~ с. and warning squadron эскадрилья обнаружения воздушных целей и наведения
~ controller офицер поста управления авиацией; штурман наведения
~ defective неисправный самолет
~ delivery доставка ядерного боеприпаса к цели самолетом
~ depot склад авиационной техники; авиационное депо
~ detector РЛС обнаружения (воздушных целей)
~ direction picket пункт управления и наведения истребительной авиации поддержки
~-dispensed сбрасываемый с самолетов
~-d. weapon средство поражения, сбрасываемое с самолетов
~ dispersal point место стоянки самолетов
~ early warning and control squadron авиационная эскадрилья дальнего обнаружения и наведения
~ engineer ав бортинженер
~ ferry squadron авиационная эскадрилья перегонки самолетов
~ flare светящая авиационная бомба; авиационная осветительная ракета
~ flash засечка самолета; донесение об обнаружении самолета
~ f. recorder планшетист по регистрации обнаруженных самолетов
~ flight report донесение о полете самолета
~ flying wreck rate процент потерь самолетов в результате летных происшествий
~ ground and turnaround time время нахождения авиационного транспорта на аэродроме и в полете
~ g. wreck rate процент потерь самолетов в результате аварий на земле
~ group группа авианосной авиации (две или более эскадрилий)
~ gun авиационная пушка; авиационный пулемет
~ gunnery school школа воздушных стрелков
~ handover переход [передача] управления авиацией другому органу
~ inspector инспектор по самолетам
~ inventory общая численность самолетного парка, самолетный парк, общее количество самолетов
~ load manifest Бр полетный лист (опись груза и список людей, перевозимых самолетом)
~ loading area район погрузки самолётов
~ l. chart диаграмма загрузки самолёта
~ loadmaster специалист по погрузке самолетов
~ machine gun авиационный пулемет
~ maintenance техническое обслуживание и ремонт самолетов
~ m. detachment отряд технического обслуживания (армейской авиации)
~ m. officer офицер по техническому обслуживанию и ремонту самолетов
~ m. section секция ремонта самолетов
~ marshaling area исходный район десантирования (воздушного десанта)
~ materiel officer офицер по материально-техническому обеспечению самолетов
~ mechanic авиационный механик
~ messenger курьер на самолете
~ noncrew member специалист по обслуживанию самолетов (не входит в состав экипажа)
~ observer воздушный наблюдатель (любой член экипажа, кроме летчика)
~ о. (bombardier) летчик-наблюдатель, ав бомбардир
~ о. (flexible gunner) воздушный стрелок
~ о. (flight engineer) бортинженер
~ о. (medical) бортврач
~ о. (navigator) штурман
~ о. (navigator-bombardier) штурман-бомбардир
~ о. (radar) оператор самолетного радиолокационного оборудования
~ о. (radio operator) оператор самолетного радиооборудования
~ on loan самолет(ы), временно приданный сухопутным войскам
~ performance летно-технические данные
~ pilot летчик, пилот
~ rессе разг воздушная разведка
~ recognition (визуальное) опознавание самолетов
~ signal опознавательный сигнал для авиации
~ refueler аэродромный автотопливо-заправщик
~ repair squadron эскадрилья ремонта самолетов
~ rocket авиационная ракета
~ r. launcher авиационная ракетная пусковая установка
~ scouting force разведывательная авиация ВМС
~ shaped missile крылатая ракета, самолет-снаряд
~ spotter наблюдатель за воздухом; планшетист (по нанесению воздушной обстановки)
~ spotting опознавание самолетов; корректирование артиллерийской стрельбы с самолета
~ status board график состояния самолетов
~ strength численность авиации, количество самолетов
~ tender плавучая база гидросамолетов
~ transport(carrier) ВМС транспорт самолетов
~-type target самолет (как цель для средств ПВО)
~ warning оповещение о воздушном нападении
~ w. and ground control radar наземная РЛС обнаружения наземных целей и наведения
~ w. filterer оператор по оповещению о воздушном нападении
~ w. officer офицер службы оповещения о воздушном нападении
~-w. radar РЛС обнаружения воздушных целей
~ w. service служба оповещения о воздушном нападении
~ w. teller телефонист, передающий данные оповещения о воздушной обстановке
~ weapon авиационное вооружение
~ wear-out rate процент самолетов, списанных ввиду естественного износа
~ wing авиационное крыло (организационная единица)
~ with countermeasures самолет радиопротиводействия

aircraftman Бр рядовой авиации

~, first class Бр рядовой авиации 1 класса
~, second class Бр рядовой авиации 2 класса
~, third class Бр рядовой авиации 3 класса

aircrew экипаж самолета

~ classification battery test классификационная проверка личного состава экипажей
~ member ав член экипажа
~ personnel летный состав, личный состав экипажей, экипаж
~ station ав место члена экипажа

airdale разг летчик авианосной авиации

airdrome аэродром

~ Defense Corps войска охраны аэродромов
~ group группа аэродромного обслуживания
~ officer офицер аэродромной службы
~ squadron эскадрилья аэродромного обслуживания
~ terminal аэродром выгрузки
~ umpire посредник на аэродроме во время маневров

airdrop выброска с воздуха; десантирование с воздуха; сбрасывание груза с самолета; доставка груза беспосадочным способом

~ capability возможности сбрасывания грузов с самолета; оборудование для сбрасывания грузов с самолета
~ test испытание (ракеты) запуском в воздухе

airdropping station аэродром материального обеспечения

airfield аэродром; box an а. ав, прост строить «коробочку»; secure an a. захватывать аэродром; set up an a. строить аэродром

~ complex аэродромный узел
~ construction group аэродромно-строительная группа
~ heliport площадка для вертолетов (на аэродроме)
~ redeployment plan план рассредоточения авиации на аэродроме
~ service platoon взвод аэродромного обслуживания

airframe планер самолета; корпус ракеты

airhead плацдарм десантирования; конечно-выгрузочный пункт воздушного транспорта; аэродром выгрузки (на плацдарме, захваченном воздушным десантом)

~ air traffic coordination center центр управления полетами плацдарма десантирования
~ and link-up point overlay схема плацдарма десантирования и района соединения (воздушного десанта) с наземными войсками
~ line граница плацдарма десантирования
~ maintenance area Бр район обеспечения конечно-выгрузочного пункта воздушного транспорта
~ protection ПВО района десантирования
~ reconnaissance and surveillance line линия разведки и наблюдения воздушного десанта (на плацдарме десантирования)
~ tactics тактика действия воздушного десанта в районе десантирования

airland высадка с самолетов; производить высадку с самолетов

airlandable допускающий доставку по воздуху посадочным способом

airlanded посадочнодесантный, доставляемый по воздуху посадочным способом

~ delivery доставка грузов по воздуху посадочным способом
~ echelon посадочно-десантный эшелон
~ infantry воздушно-десантная пехота
~ logistic support доставка материальных средств по воздуху посадочным способом
~ mission задача по высадке воздушного десанта; высадка воздушного десанта; доставка грузов по воздуху посадочным способом
~ operation операция по высадке войск посадочным способом
~ resupply доставка грузов по воздуху посадочным способом
~ supply снабжение по воздуху посадочным способом

airlanding высадка воздушного десанта

~ antitank battery противотанковая батарея ВДВ
~ troops посадочно-десантные войска

airlayable field wire полевой телефонный кабель, предназначенный для прокладки с воздуха

airlift воздушная перевозка; «воздушный мост»; авиационный транспорт; груз, перевозимый по воздуху

~ activity орган, ведающий воздушными перевозками
~ aircraft транспортный самолет
~ cargo груз для воздушных перевозок
~ division отдел воздушных перевозок
~ element воздушно-транспортное подразделение
~ exercise воздушно-транспортное учение
~ force воздушно-транспортное соединение [часть]
~ liaison coordination officer офицер по координации воздушных перевозок
~ logistics воздушные снабженческие перевозки; грузы, перевозимые по воздуху
~ need потребность в перевозке по воздуху
~ platoon воздушно-транспортный взвод
~-sealift forces воздушный и морской транспорт; воздушные и морские перевозки
~ supplies материальные средства, доставляемые по воздуху
~ task force оперативная группа воздушных перевозок
~ ton-mile potential возможности авиационного транспорта в тонно-милях
~ tonnage общий вес груза, перевозимого по воздуху; груз, перевозимый по воздуху; средства авиационного транспорта
~ wing авиационное крыло воздушных перевозок

airliftable перевозимый по воздуху; допускающий перевозку по воздуху

airline respirator шланговый противогаз

~s of communication воздушные коммуникации

airload грузить на самолет

airloading table план погрузки самолетов; перечень груза, погружаемого в самолет

airman летчик; рядовой [сержант] ВВС

~ apprentice младший рядовой авиции ВМС
~,.basic рядовой ВВС
~/ 1 st class рядовой ВВС 1 класса
~/ 2 nd class рядовой ВВС 2 класса
~/ 3d class рядовой ВВС 3 класса
~, first class рядовой ВВС 1 класса
~ guide справочник рядового и сержантского состава ВВС
~ information and education officer офицер по информации и общеобразовательной подготовке личного состава авиационной части
~ mice прост авиационные бомбы малого калибра
~ proficiency test проверка степени подготовки рядового и сержантского состава ВВС
~ qualifying test проверка квалификации рядового и сержантского состава ВВС
~ recruit рядовой-рекрут авиации ВМС
~, second class рядовой ВВС 2 класса
~, third class рядовой ВВС 3 класса

airmanship летное дело; летная подготовка; летное мастерство

airmobile перебрасываемый по воздуху, аэромобильный

~ assault воздушно-посадочный десант; высадка десанта

airphibian воздушно-наземное средство передвижения; воздушный автомобиль; способный передвигаться по воздуху и земле; воздушно-наземный

airphibious artillery артиллерия, перебрасываемая по воздуху

~ movement воздушная перевозка
~ unit воздушно-десантная часть [подразделение]; часть [подразделение], перевозимая по воздуху

airphototopographer аэрофототопограф

airplane самолет; самолетный; авиационный. См. также сочетания с aircraft

~ messenger связной на самолете

airportable приспособленный для перевозки по воздуху

airship воздушный корабль; летательный аппарат; дирижабль

~ squadron эскадрилья дирижаблей

airspace воздушное пространство; грузовместимость воздушного транспорта; воздушный транспорт

~ prohibited area запретный для полетов район
~ requirements потребности в воздушном транспорте
~ reservation воздушное пространство с особым режимом полетов
~ restricted area район воздушного пространства с особым режимом полетов

airspionage разг воздушная разведка

airstart запуск (двигателя) в воздухе

airtight blockade надежное блокирование с воздуха (напр, окруженных войск)

airway воздушная линия, авиационная линия

Alamogordo bomb ист первая атомная бомба, испытанная американцами 16 июля 1945 г на полигоне в Аламогордо (штат Нью-Мексико)

alarm тревога, сигнал тревоги; объявлять тревогу, поднимать тревогу; beat [give, raise, sound] the а. объявлять тревогу

~ company разг наспех сформированное подразделение
~ post место сбора по тревоге
~ rendezvous место сбора по тревоге
~ signal сигнал тревоги, аварийный сигнал

Alaska Defense Command Аляскинское оборонительное командование

Alaskan Air Command Аляскинское авиационное командование, командование ВВС США в зоне Аляски

~ Arctic Training Center арктический учебный центр на Аляске
~ Army Overseas Command командование сухопутных войск США в зоне Аляски
~ Command Аляскинское командование, командование вооруженных сил США в зоне Аляски
~ Department Аляскинский военный округ
~ Sea Frontier Аляскинский военно-морской округ

Albert Medal Бр медаль Альберта

Aldermaston Бр центр ядерных исследований Олдермастои

Aldershot Бр учебный центр Олдершот

alert тревога, сигнал тревоги; состояние боевой готовности; приводить в готовность, объявлять тревогу, поднимать по тревоге; бдительный; а. somebody to the situation разъяснять обстановку; give [issue] the a. поднимать тревогу; keep а. находиться в готовности; дежурить; keep on the а. держать в боевой готовности; беспокоить; place on the а. поднимать по тревоге, приводить в боевую готовность; stand а. находиться в боевой готовности

~ apron ркт предстартовая площадка; (бетонированная) площадка для стоянки дежурных самолетов
~ area район сбора по тревоге; рубеж готовности
~ center дежурный пункт
~ commander инициативный командир
~ crew дежурный экипаж
~ footing: place [put] on an а. приводить в боевую готовность
~ force дежурная часть [соединение]; часть [соединение], находящаяся в полной боевой готовности
~ mission дежурство в состоянии полной боевой готовности
~ notification system система оповещения о переходе в боевую готовность
~ orders инструкция оповещения о тревоге
~ pilot дежурный летчик
~ posture [status] вид дежурства; состояние [степень] боевой готовности; полная боевая готовность
~ recall plan план вызова личного состава по тревоге
~ room комната для дежурных экипажей
~ station место сбора по тревоге; место самолета ПВО при воздушном нападении
~ warning and intelligence communications net сеть связи оповещения и разведки
~ weapon дежурное боевое средство; оружие [боевое средство], находящееся в немедленной готовности

alerting service служба оповещения (о спасательных операциях)

alertness бдительность; боевая готовность; расторопность

Alexander Hamilton's Cannoneers Бр «пушкари Александра Гамильтона», первый артиллерийский дивизион пятого учебного полка (старейшая артиллерийская часть сухопутных войск)

Alfa «Альфа» (условное название буквы «А» в фонетическом алфавите); ядерное оружие калибра «Альфа» (2 кт)

~ team огневая группа «А» (стрелкового отделения)
~ weapon ядерный боеприпас калибра «Альфа» (2 кт)
~ alibi прост объяснять причины своих ошибок при стрельбе
~ string прост дополнительные выстрелы (при невыполнении учебных стрельб)

alien enemy иностранец - подданный враждебного государства

alight ав производить посадку; спешиваться

align выверять; выравнивать; устанавливать на одной линии [соосно]; производить центровку; нацеливать; наводить; регулировать; провешивать (линию, ось);a. the sightline (on) совмещать прицельную линию (с)

alignment выравнивание, равнение; линия строя; визирование через несколько точек; створ

~ of functions распределение обязанностей
~ station станция начального наведения; топогеодезическая станция для привязки стартовых позиций

aliquot part charge aрт переменный из равных пучков

All American (Division) дивизия «Ол Америкен» [«Общеамериканская»], 82-я воздушно-десантная дивизия

~-angle fire круговой обстрел
~-a. launcher ПУ с широким диапазоном угла возвышения
~ arms training centre Бр общевойсковой учебный центр
~-army match всеармейское состязание
~-a. talent contest всеармейский конкурс художественной самодеятельности
~around armor protection броня, обеспечивающая защиту со всех сторон
~-a. defense круговая оборона
~-a. fire круговой обстрел
~-a. fire trench окоп с круговым обстрелом
~-a. observation круговое наблюдение
~-a. protection круговое охранение
~-a. training всесторонняя подготовка [обучение]
~-a. traverse круговой обстрел
~-burnt point точка (траектории) к моменту полного выгорания топлива; момент окончания работы двигателя
~-can-do weapon разг универсальное оружие
~-chief-no-Indian разг «одно сплошное начальство, а подчиненных нет»
~ clear! отбой! (тревоги); «добро» (на взлет, посадку)
~ correct все в порядке; все налицо
~-guided missile armament вооружение, состоящее только из управляемых ракет
~-helicopter assault высадка вертолетного десанта
~-in aid поддержка всеми силами и средствами
~-in fighting ожесточенный бой
~-in war тотальная война
~-inertial guidance ркт чисто инерциальное наведение
~-jet unit часть [подразделение] реактивных самолетов
~-jump unit парашютно-десантная часть [подразделение]
~-land range сухопутный ракетный полигон, ракетный полигон с трассой, проходящей только над сушей
~-out assault переход в наступление по всему фронту; решительное наступление, удар всеми силами
~-out atomic warfare тотальная ядерная война
~-out megaton warfare тотальная неограниченная ядерная война
~-out offensive решительное наступление, наступление по всему фронту
~-out shielding круговая защита (от радиации)
~-out war тотальная война
~-out w. strategy стратегия тотальной войны
~-purpose универсальный, многоцелевой, общего назначения
~-p. aircraft многоцелевой самолет(ы)
~-p. canister универсальная противогазовая коробка
~-p. flag государственный флаг (используется при плохой погоде)
~-p. gas mask универсальный противогаз
~-p. guided missile многоцелевая управляемая ракета
~-p. gun универсальное орудие; пушка-гаубица
~-p. individual arm универсальное оружие одиночного бойца
~-р. military vehicle военный автомобиль общего назначения
~-р. survival ration универсальный аварийный запас продовольствия
~-р. telescope универсальный оптический прицел
~-rail movement железнодорожная перевозка
~-ready signal сигнал готовности
~-regular army регулярная армия (только кадрового состава)
~-round arm оружие, приспособленное для кругового обстрела
~-r. attack одновременная атака с разных направлений
~-r. defense круговая оборона
~-r. field of view круговой обзор
~-r. traverse круговой обстрел
~-rounder разг овладевший несколькими специальностями
~-service exercise совместные учения сухопутных войск, авиации и флота
~-s. mask общевойсковой противогаз
~-s. school общевойсковая школа [училище]
~-soldier show концерт солдатской самодеятельности
~-tank unit танковая часть [подразделение]
~-terrain aircraft самолет(ы), способный взлетать и садиться на любой местности
~-t. weapon оружие, допускающее применение на любой местности; вездеходное боевое средство
~-type weapons team группа, оснащенная различными видами оружия
~-up weight общий (полетный) вес; ркт стартовый вес
~-volunteer force часть [соединение], полностью укомплектованная добровольцами
~-water transportation перевозка только водным транспортом
~-ways (action) fuze всюдубойный взрыватель
~-weather всепогодный
~-w. atomic capability способность к нанесению ядерных ударов в любых условиях погоды
~-w. fighter всепогодный истребитель
~-w. intercept перехват в любых метеорологических условиях
~-w. interceptor всепогодный истребитель-перехватчик
~-w. reinforcing fire огневая поддержка, обеспечиваемая при любых условиях погоды
~-wing aircraft самолет(ы) схемы «летающее крыло»

Allen sight (электронный) прицел Аллена для ночной стрельбы

alleyman прост немецкий солдат; немец

allied союзный, объединенный

~ administrative publication издание объединенных вооруженных сил НАТО по административным вопросам
~ Air Forces, Central Europe объединенные ВВС НАТО на Центрально-европейском театре
~ A. Forces, Eastern Atlantic Area объединенные ВВС НАТО в восточной части Атлантики
~ A. Forces, Northern Europe объединенные ВВС НАТО на Северо-европейском театре
~ A. Forces, Southern Europe объединенные ВВС НАТО на Южно-европейском театре
~ Command, Atlantic Атлантическое командование НАТО, командование объединенных вооруженных сил НАТО на Атлантике
~ С., Channel командование объединенных вооруженных сил НАТО в зоне пролива Ла-Манш
~ С., Europe Европейское командование НАТО, командование объединенных вооруженных сил НАТО в Европе
~ Commander Channel area командующий объединенными военно-морскими силами НАТО в районе Ла-Манша
~ c.-in-chief НАТО главнокомандующий объединенными войсками; главнокомандующий союзными войсками
~ С. Maritime Air, Channel командующий объединенными силами военно-морской авиации НАТО в районе Ла-Манша
~ communication pamphlet справочник по радио(связи) вооруженных сил НАТО
~ c. publication инструкция по радио (связи) вооруженных сил НАТО
~ exercise совместные учения вооруженных сил стран НАТО
~ е. pamphlet наставление по боевой подготовке вооруженных сил НАТО
~ Forces, Central Europe объединенные вооруженные силы НАТО на Центрально-европейском театре
~ FF Eastern Atlantic Area объединенные вооруженные силы НАТО в восточной части Атлантики
~ FF Headquarters штаб союзных войск; штаб объединенных вооруженных сил
~ FF Mediterranean объединенные вооруженные силы НАТО на Средиземноморском театре
~ FF Northern Europe объединенные вооруженные силы НАТО на Североевропейском театре
~ FF Southern Europe объединенные вооруженные силы НАТО на Южно-европейском театре
~ FF Western Atlantic Area объединенные вооруженные силы НАТО в западной части Атлантики
~ Headquarters НАТО объединенный штаб; ист штаб союзников
~ High Commission for Germany ист союзная верховная комиссия для Германии
~ intelligence publication издание объединенных вооруженных сил НАТО по разведке
~ interrogation and captured documents unit НАТО союзная часть по допросу военнопленных и изучению трофейных документов
~ Invasion Forces ист союзные силы вторжения
~ Land Forces, Central Europe объединенные сухопутные войска НАТО на Центрально-европейском театре
~ L. Forces, Denmark объединенные сухопутные войска НАТО в Дании
~ L. Forces, Norway объединенные сухопутные войска НАТО в Норвегии
~ L. Forces, Southeastern Europe объединенные сухопутные войска НАТО в Юго-Восточной Европе
~ L. Forces, Southern Europe объединенные сухопутные войска НАТО на
Южно-европейском театре
~ Military Communications Panel объединенный военный комитет НАТО по связи
~ М. Government of Occupied Territory ист союзная военная администрация оккупированных территорий, Амгот
~ m. publication издание объединенных вооруженных сил НАТО
~ mining publication издание объединенных вооруженных сил НАТО по минному делу
~ mobile atomic force НАТО объединенные подвижные силы, вооруженные ядерным оружием
~ Naval Forces, Central Europe объединенные ВМС НАТО на Центрально-европейском театре
~ Signal Training Center НАТО объединенный учебный центр связи
~ staff НАТО объединенный штаб, штаб союзников
~ strategy общая стратегия союзных государств
~ Striking Fleet, Atlantic ударные ВМС НАТО на Атлантике
~ student battalion учебный батальон союзных вооруженных сил (в военном училище)
~ Tactical Air Command [Force] НАТО объединенное тактическое авиационное командование
~ t. publication издание объединенных вооруженных сил НАТО по тактическим вопросам
~ training обучение личного состава союзных вооруженных сил

allocate придавать; назначать; отпускать; распределять

allocated channel выделенный канал [направление] связи

allocation назначение; разнарядка; выделение, распределение; выделение лимита; лимит

~ office пункт распределения пополнения
~ of responsibility распределение ответственности
~ of targets распределение целей
~ of tasks постановка задач

allot распределять; придавать; предоставлять; выделять; вводить в состав; a. a task ставить задачу

allotment распределение, придача; введение в состав; прикомандирование; лимит, выделение лимитов; разнарядка, выделенное количество; часть денежного содержания, подлежащая выплате по аттестату

~ advice уведомление о выделении лимитов

~ application заявление о выдаче денежного аттестата (на семью)
~ check денежный аттестат на семью
~ note денежный аттестат
~ of rounds назначение боекомплекта; боекомплект

allow позволять, разрешать; допускать; отпускать (довольствие); a. a free hand предоставлять свободу действий, предоставлять инициативу; a. for учитывать, брать поправку (на); a. for casualties учитывать возможность потерь; а. sufficient maneuver room обеспечивать достаточную свободу маневра

allowable gross takeoff weight максимально допустимый взлетный вес

~ g. weight максимально допустимый полетный вес
~ stay time допустимое время пребывания в зараженном районе

allowance норма снабжения; довольствие; надбавка; пособие; поправка; учет, принятие в расчет; допуск (на); разрешение; затухание; pl довольствие; различные виды довольствия; make a. for принимать в расчет; брать поправку (на)

~ for dispersion поправка на рассеивание
~ for wind поправка на ветер
~ in kind отпуск довольствия натурой
~ in lieu of rations пайковые деньги
~ list табель имущества
~ of ammunition боевой комплект; норма снабжения боеприпасами
~ on appointment подъемные деньги
~ rate норма снабжения
~ Regulations Бр положение о денежном довольствии

allowed разрешенный; положенный по штату

ally союзник; pl страны - участницы военных союзов

aloft в воздухе

alpha(-active) emitter вещество, излучающее альфа-частицы, альфа-активное вещество

~ particle альфа-частица
~ radiation альфа-излучение
~ sealer дозиметр альфа-излучения
~-survey meter дозиметр альфа-излучения

alphabet code flag флаг буквенного кода

~ rations пайки, обозначенные буквами (паек «А», «В» и т. д.)

alphabetical roster алфавитный список личного состава

alphameric sequence буквенно-цифровая (кодовая) таблица

Alpine brigade (итальянская) альпийская [горнострелковая] бригада

Alsos ист разведывательная группа «Алсос» (собиравшая сведения о разработке ядерного оружия фашистской Германией в 1944- 1945 гг.)

altering arrangements порядок изменения начального плана операции

alternate чередовать(ся); переменный; запасной, резервный, промежуточный

~ attacks повторные атаки
~ base промежуточная база; запасная база
~ command post запасный КП
~ с. system вариант системы управления
~ communication резервное средство связи; резервное {обходное] направление связи
~ с. channel резервный [обходный] канал связи
~ с. line резервное [обходное] направление связи; резервная [обходная] линия связи
~ emplacement запасная позиция
~ employment использование по другому варианту плана
~ fire direction net резервная сеть связи управления огнем
~ headquarters запасный штаб
~ location запасная позиция; запасный пункт
~ MOS дополнительная ВУС
~ post запасный пункт
~ route резервный [обходной] канал [направление] связи
~ target запасная цель
~ traversing fire стрельба с искусственным рассеиванием по фронту

alternating bounds продвижение бросками [перекатами]

alternative вариант; запасной, дополнительный

~ base промежуточная база; запасная база
~ defense вариант плана оборонительных действий
~ means запасное средство [средства]
~ method другой метод (из двух)
~ plan вариант плана
~ position запасная позиция
~ target запасная цель

altiscope окопный перископ

altitude высота (над уровнем моря)

~ capacity высотность
~ combat range боевая досягаемость по высоте
~ control управление высотой полета; статоскоп, датчик изменения высоты; руль высоты
~ performance высотные характеристики
~ route горный марш на большой высоте
~ separation эшелонирование по высоте; превышение; принижение
~ suit высотный костюм

aluminum armor алюминиевая броня

~ armored carrier транспортер с алюминиевой броней
~ naphtenate нефтенат алюминия

amatol аматол

Amazon Annie разг 280-мм атомная пушка

ambient fuze взрыватель, срабатывающий под влиянием среды, окружающей цель

ambiguous warning неподтвержденное оповещение (об обнаружении противника)

ambulance средство санитарного транспорта; полевой госпиталь

~ airdrome аэродром санитарной авиации; аэродром эвакуации раненых и пораженных
~ barge санитарная баржа
~ basic relay post пункт перегрузки раненых
~ battalion автосанитарный батальон
~ boat санитарное судно
~ box походная аптечка
~ саr санитарный автомобиль
~ с. company автосанитарная рота
~ case раненый, способный передвигаться самостоятельно
~ company автосанитарная рота; Бр медико-санитарная рота
~ control post пункт регулирования движения санитарного транспорта
~ convoy колонна санитарного транспорта
~ dog санитарная собака
~ evacuation эвакуация раненых санитарным транспортом
~ helicopter санитарный вертолет
~ insert рама для установки носилок в санитарном автомобиле
~ loading post пункт погрузки на санитарный транспорт
~ lorry Бр санитарный автомобиль
~ man [orderly] транспортный санитар (сопровождающий санитарный автомобиль)
~ party санитарная команда
~ plane санитарный самолет
~ platoon автосанитарный взвод
~ railhead ж-д станция эвакуации [погрузки] раненых
~ relay post пункт смены санитарного транспорта
~ riverhead пристань эвакуации [погрузки] раненых
~ route маршрут движения санитарного транспорта
~ section автосанитарная секция
~ ship мор санитарный транспорт
~ shuttle движение санитарного транспорта к линии фронта и обратно
~ station пункт управления медицинской эвакуацией
~ train санитарный поезд
~ transport санитарный транспорт
~ troop автосанитарный взвод

ambulant case раненый, способный передвигаться самостоятельно

~ sick больной, способный передвигаться самостоятельно

ambulatory patient амбулаторный больной

ambuscade засада

ambush засада; внезапное нападение со скрытой позиции; устраивать засаду; нападать из засады; заманивать в засаду; draw someone into а. заманивать в засаду; lay [set] an а. устраивать засаду; liе in а. находиться в засаде; run into а. натыкаться на засаду

~ communications equipment аппаратура для связи [сигнализации] при действиях в засаде
~ countermeasures меры против засад
~ detection device (техническое) средство обнаружения засад
~ detector прибор для обнаружения засад противника
~ force засада, подразделение в засаде
~ formation боевой порядок подразделения в засаде
~ machine gun пулемет, находящийся [установленный] в засаде
~ party подразделение в засаде, засада
~ patrol подразделение в засаде, засада; дозор с задачей обнаружения засад
~ point место засады
~ SOP постоянный порядок действий при засаде
~ target объект засады

ambushers солдаты в засаде

amenities предметы не первой необходимости

American Area Campaign Medal медаль «За службу на американском театре военных действий» (во время второй мировой войны)

~ Civil Internee Information Bureau американское бюро информации о гражданских интернированных лицах
~ Defense Service Medal «Американская медаль за оборону»
~ Gold Star Mothers «Американские матери сыновей, погибших на войне» (женская организация)
~ Graves Registration Service американская служба погребения и регистрации могил военнослужащих
~ Ordnance Association Американская артиллерийско-техническая ассоциация
~ Service Ribbon лента «За службу в американской армии»

America's Guard of Honor «Почетный караул Америки», 82-я воздушнодесантная дивизия

Amgot ист Амгот (союзная военная администрация на оккупированных территориях)

Ami разг «ами», американский солдат

ammo разг боеприпасы

~ anchorage стоянка транспортов для перегрузки боеприпасов в десантно-высадочные средства
~ brigade бригада боепитания
~ Joe разг солдат артиллерийско-технической службы

ammon-gelignite аммоний-гелигнит

ammonal аммонал

ammonia special gas mask специальный противогаз для защиты от аммиака

ammonium nitrate азотнокислый аммоний, аммонийная селитра

~ picrate пикрат аммония

ammos разг походные ботинки

ammotal аммотал, аммонийная селитра

ammunition боевые припасы, боеприпасы; ВМС боезапас; be high on a. не испытывать недостатка в боеприпасах; blow off а. разг израсходовать боеприпасы; build up а. накапливать запасы боеприпасов; classify а. сортировать боеприпасы; draw а. получать боеприпасы; hand-carry а. переносить боеприпасы, подносить боеприпасы; handle a. обращаться с боеприпасами; производить погрузку, разгрузку и перевозку боеприпасов; request a. истребовать боеприпасы, подавать заявку на боеприпасы; set off a. взрывать боеприпасы; stock а. содержать запас боеприпасов; создавать запас боеприпасов

~ activities операции по боевому питанию; боепитание
~ administration управление боепитанием; боепитание
~ advance подвоз боеприпасов
~ and explosives depot склад боеприпасов
~ and pioneer platoon взвод саперный и боепитания
~ and toxics open space участок для хранения боеприпасов и ОВ (на складе)
~ at gun positions запас боеприпасов на артиллерийских позициях
~ availability наличие боеприпасов; обеспеченность боеприпасами
~ available supply rate наличная норма снабжения боеприпасами
~ bag сумка для переноски боеприпасов
~ batch партия боеприпасов
~ battalion дивизион боепитания
~ battery парковая батарея
~ battle огневой бой; боевые действия, зависящие от снабжения боеприпасами
~ bearer подносчик боеприпасов
~ belt патронная лента; патронташ
~ boots походные ботинки
~ box патронный ящик; коробка для патронной ленты; ниша для боеприпасов
~ carried on the man носимый запас боеприпасов
~ carrier подносчик боеприпасов; транспортное средство подвоза боеприпасов, транспортер для боеприпасов
~-carrying amphibious vehicle плавающий транспортер для боеприпасов
~ casemate [chamber] артиллерийский погреб
~ chain система боепитания
~ chest патронный ящик, снарядный ящик
~ claim заявка на боеприпасы
~ clip патронная обойма
~ column транспортная колонна подвоза боеприпасов; Бр рота подвоза боеприпасов
~ command командование [управление] боепитания
~ component составная часть артиллерийского выстрела
~ crane кран для подачи снарядов (для орудий крупного калибра)
~ credit лимит на боеприпасы
~ data card формуляр на боеприпасы
~ day of supply суточная норма снабжения боеприпасами
~ delivery point пункт доставки боеприпасов
~ demand потребность в боеприпасах; заявка на боеприпасы
~ depot артиллерийский склад, склад боеприпасов
~ d. squadron эскадрилья боепитания авиационного склада [депо]
~ detail команда подносчиков боеприпасов
~ disposal разряжание боеприпасов; обезвреживание неразорвавшихся боеприпасов
~ distributing point пункт распределения боеприпасов
~ dugout укрытие для боеприпасов
~ dump полевой склад боеприпасов
~ dumping накопление боеприпасов; выкладывание запасов боеприпасов на грунте
~ echelon зарядные ящики орудия; эшелон [звено] боепитания
~ empties специальная укупорка для боеприпасов
~ equipment боевой комплект
~ establishment боекомплект; склад боеприпасов
~ factory патронный завод; снарядный завод
~ filling plant завод по снаряжению боеприпасов
~ gallery подземная галерея - склад боеприпасов
~ group группа боепитания
~ handler рабочий склада боеприпасов; подносчик боеприпасов
~ handling погрузка и выгрузка боеприпасов; обращение с боеприпасами
~ helper младший специалист по боеприпасам
~ humping разг переноска боеприпасов
~ identification маркировка боеприпасов
~ i. code система маркировки боеприпасов
~ in unit rolling reserves возимый запас боеприпасов
~ inspector инспектор по боеприпасам
~ lift capability возможности перевозки боеприпасов; наличные средства для перевозки боеприпасов
~ line путь подвоза боеприпасов
~ link линия связи с органом боепитания
~ lot партия боеприпасов
~ l. number номер партии боеприпасов
~ movement order приказ на перевозку боеприпасов
~ office (штабное) отделение [отдел] боепитания
~ officer начальник боепитания
~ on hand наличный запас боеприпасов
~ outloading facilities оборудование для выгрузки боеприпасов
~ pack патронный вьюк, вьюк с боеприпасами
~ pan разг дисковый магазин
~ park склад боеприпасов
~ picture разг положение с боеприпасами
~ pile сложенные боеприпасы, штабель боеприпасов
~ pit ровик, для хранения боеприпасов
~ plan план снабжения боеприпасами, план боепитания
~ point пункт боепитания
~ pouch патронная сумка
~ Procurement and Supply Agency управление по производству и снабжению боеприпасами
~ p. rate норма заготовок боеприпасов
~ railhead ж-д станция выгрузки боеприпасов; станция снабжения боеприпасами
~ recess ниша для боеприпасов
~ refilling point обменный пункт боепитания
~ renovation specialist специалист по перезарядке неисправных боеприпасов
~ required supply rate требуемая норма снабжения боеприпасами
~ reserve запас боеприпасов
~ return сводка о наличии боеприпасов
~ sergeant сержант службы боепитания
~ ship ВМС транспорт боеприпасов
~ sling парашютный контейнер для боеприпасов
~ squad отделение боепитания (во взводе транспортном и снабжения)
~ state сведения о наличии боеприпасов
~ status обеспеченность боеприпасами
~ stock запас боеприпасов; боеприпасы, хранящиеся на складе [пункте боепитания]
~ storage хранение боеприпасов
~ s. facility склад боеприпасов
~ s. specialist младший специалист по хранению боеприпасов
~ store склад боеприпасов
~ supply снабжение боеприпасами; боепитание
~ s. group группа боепитания
~ s. installation орган боепитания; пункт боепитания; склад боеприпасов
~ s. point пункт боепитания
~ s. squadron эскадрилья снабжения боеприпасами
~ terminal перевалочный пункт боеприпасов
~ trailer зарядный ящик; кессон; прицеп для перевозки боеприпасов
~ train транспорт подвоза боеприпасов; взвод боепитания (батареи обслуживания); ж-д поезд с боеприпасами
~ truck грузовой автомобиль с боеприпасами; кокор-тележка
~ vehicle транспортер боеприпасов
~ wagon Бр, арт зарядный ящих
~ weight zone место на корпусе снаряда, где нанесен весовой знак
~ with the weapon боеприпасы при каждом виде оружия
~ works завод боеприпасов

amoeba-type неустойчивый, не имеющий определенной формы

~ defense «амебная» оборона, мобильная оборона, оборона в условиях непрерывного изменения положения линии фронта

amount количество, величина

~ of command of observation post обзор с наблюдательного пункта
~ of damage степень повреждения
~ of firepower мощность огня

amphib разг плавающий автомобиль

amphibian амфибийное десантное средство; амфибия (плавающий автомобиль, плавающий танк, плавающий транспортер)

~ equipment company транспортно-десантная рота (инженерного транспортно-десантного батальона)
~ landing craft десантно-высадочное средство
~ mechanized infantry пехота на плавающих бронетранспортерах
~ outfit подразделение [часть] плавающих автомобилей
~ tank плавающий танк
~ tractor плавающий транспортер; плавающий тягач
~ truck плавающий автомобиль
~ vehicle десантно-высадочное средство; плавающая машина
~ v. assignment table план распределения десантно-высадочных средств
~ v. employment plan план применения десантно-высадочных средств

amphibious морской десантный; передвигающийся по воде и по земле; приспособленный для действий на воде и суше; амфибийный, самоходно-десантный; плавающий

~ air defense ПВО морского десанта
~ aircraft самолет-амфибия
~ armor crewman член экипажа плавающего танка [бронетранспортера]
~ assault бой за высадку морского десанта; высадка морского десанта; морской десант; launch an a. высаживать морской десант
~ a. bulk fuel handling system система перекачки и распределения бестарного топлива для морского десанта
~ a. exercise учение по высадке морского десанта
~ a. helicopter десантный вертолет (на вертолетоносце)
~ a. (helicopter) ship десантный вертолетоносец
~ a. landing бой за высадку морского десанта; высадка морского десанта; морской десант
~ boat ВМС десантно-высадочное средство
~ b. control net ВМС сеть связи управления десантно-высадочными средствами
~ b. pool ВМС резерв десантно-высадочных средств
~ bridgehead плацдарм морского десанта
~ campaign морская десантная операция
~ cargo carrier плавающий грузовой транспортер
~ combat race кросс с преодолением водных преград (по программе военного спортивного пятиборья)
~ command ship штабной корабль десантных сил, корабль управления высадкой десанта
~ construction battalion десантный инженерно-строительный батальон
~ control group группа управления высадкой морского десанта
~ с. vessel корабль управления высадкой десанта
~ Corps (Marine) морской десантный корпус (морской пехоты)
~ crossing переправа [преодоление полной преграды] на плавающих бронетранспортерах и автомобилях
~ dock ship десантный транспортный док
~ doctrine морская десантная доктрина, доктрина применения морских десантов
~ Eighth «амфибийная восьмая», 8-я армия США
~ engineer battalion десантный инженерный батальон
~ ее десантные инженерные части [подразделения]
~ envelopment высадка морского десанта на флангах или в тылу противника
~ force морские десантные силы (транспортеры, десантные корабли и высадочные средства); морское десантное соединение
~ f. flagship флагманский корабль десантных сил
~ full-track vehicle плавающая гусеничная машина, плавающий гусеничный транспортер
~ general transport company рота транспортировки смешанных грузов (в морской десантной операции)
~ group ВМС группа десантных транспортов
~ gunnery bulletin бюллетень [сводка] о деятельности артиллерии морских десантных войск
~ hop разг морской десант
~ indoctrination обучение (войск) действиям в составе морского десанта, морская десантная подготовка
~ infantry division десантная дивизия, дивизия морской пехоты
~ Invasion морское вторжение, высадка морского десанта
~ landing высадка морского десанта
~ l. exercise морское десантное учение
~ launcher морское десантное средство с пусковой установкой
~ lift перевозка морского десанта; транспортные средства морского десанта; вместимость [грузоподъемность] десантного транспорта
~ link-up соединение войск морского десанта с воздушным десантом
~ logistics over the shore материально-техническое обеспечение морской десантной операции
~ l. support материально-техническое обеспечение морской десантной операции
~ 11 support vehicle плавающий грузовой транспортер
~ objective area район высадки морского десанта
~ observation battery Бр морская десантная батарея артиллерийской инструментальной разведки
~ о. post наблюдательный пункт артиллерии поддержки морского десанта
~ о. regiment Бр морской десантный полк артиллерийской инструментальной разведки
~ о. troop Бр морской десантный взвод артиллерийской инструментальной разведки
~ operation морская десантная операция
~ organization организация морской десантной операции; морская десантная часть [соединение]
~ pack(ing) упаковка для морских перевозок, водонепроницаемая тара
~ patrol разведывательная группа морского десанта
~ personnel carrier плавающий бронетранспортер (для перевозки личного состава)
~ phase of the operation этап высадки и захвата плацдарма (в морской десантной операции)
~ reconnaissance разведка, проводимая морскими десантными войсками
~ r. platoon морской десантный разведывательный взвод (в дивизии морской пехоты)
~ r. tank плавающий танк (для разведывательных подразделений морского десанта)
~ rifleman морской пехотинец
~ river crossing equipment десантно-переправочные средства (для форсирования водных преград)
~ self-propelled mortar плавающий самоходный миномет
~ ship десантный корабль, десантное судно
~ soldier морской пехотинец
~ squadron десантное соединение ВМС; эскадра десантных вертолетоносцев
~ striking force морские десантные ударные силы
~ supply снабжение морской десантной операции
~ s. platform грузовая тележка повышенной проходимости для перевозки десантных грузов
~ s. vehicle плавающий автомобиль для перевозки снабженческих грузов
~ support поддержка [обеспечение] морского десанта
~ s. company рота поддержки морского десанта
~ s. group группа огневой корабельной поддержки морской десантной операции
~ s. regiment десантный полк поддержки
~ tank плавающий танк
~ t. battalion батальон плавающих танков
~ t. crewman член экипажа плавающего танка
~ t. fire direction center центр управления огнем плавающих танков
~ t. indirect fire support поддержка (десанта) огнем непрямой наводкой плавающих танков
~ t. platoon взвод плавающих танков
~ task force (морское) десантное оперативное соединение
~ t. group (морская) десантная оперативная группа
~ track layer плавающая гусеничная машина
~ tracked landing vehicle десантный плавающий гусеничный транспортер
~ tractor плавающий транспортер; плавающий тягач
~ t. crewman водитель плавающего транспортера; член экипажа плавающего транспортера
~ training подготовка войск к морским десантным операциям
~ t. area район морских десантных учений
~ t. center центр подготовки морских десантных войск
~ t. unit учебная часть [подразделение] морских десантных войск
~ transport dock десантный транспортный док
~ troops войска морского десанта
~ truck плавающий грузовой автомобиль
~ t company рота плавающих грузовых автомобилей
~ unit (морская) десантная часть [подразделение]
~ vehicle десантно-высадочное средство (плавающий транспортер и т. п.); плавающая машина; самоходная переправочно-десантная машина
~ v. availability table таблица наличия десантно-высадочных средств
~ v. employment plan план использования десантно-высадочных средств
~ v. launching area район спуска на воду десантно-высадочных средств
~ warfare морские десантные операции
~ w. headquarters штаб морских десантных операций
~ w. school школа морских десантных сил
~ w. signal school Бр школа связи морских десантных сил
~ wave эшелон (морского) десанта, волна десантно-высадочных средств
~ withdrawal отход к берегу и эвакуация морем

ampin ампульный шприц (для инъекции атропина)

ample early warning заблаговременное предупреждение о воздушном нападении

amplifying report дополнительное донесение

~ telephone усилительная телефонная станция

amplitude амплитуда; арт дальность, выстрела

~ modulation амплитудная модуляция

ampule injector ампульный шприц (для инъекции атропина)

amtank плавающий танк

amtrack плавающий гусеничный транспортер

amusement room комната отдыха личного состава

amyl nitrite ampule ампула с амилнитритом

anaglyph стереофотоснимок; анаглифическая карта

analog(ue) computer счетно-решающее устройство непрерывного действия

analyst специалист по анализу информации, аналитик

~ technician техник по контролю исправности систем ракеты (на стартовой позиции)

analytic equipment operator оператор аппаратуры по анализу данных радиоперехвата

analytical research game военная игра с целью анализа и исследования операций в будущем

anchor лежень; якорь; бросать якорь; становиться на якорь; a. the ground укреплять местность; swallow the а. ВМС, прост выходить в отставку; демобилизовываться; work an а. проводить подготовку к съемке с якоря

anchorage анкерное крепление; якорная стоянка

anchored mine якорная мина

~ parachute парашют с принудительным раскрытием

ancillaries вспомогательные части и подразделения; фурнитура обмундирования

ancillary troops вспомогательные войска

an de cap Фр, прост адъютант

Andrew Jackson прост эмблема военной полиции (скрещенные пистолеты)

anergolic propellant несамовоспламеняющееся ракетное топливо

angel высота (полета) в тысячах футов (условный код для переговоров); противорадиолокационный отражатель (в виде металлизированной полоски); hear aa singing прост находиться в опасном положении

~-face прост молодой офицер
~ of the battlefield разг санитарный вертолет
~s (Division) дивизия «Энджелз» [«Ангелы»], 11-я воздушно-десантная дивизия
~'s whisper прост сигнал горна

anger: fire in а. открывать огонь по противнику, вести огонь по противнику; fly in а. ав, публ производить боевые вылеты, действовать против противника

angle угол; measure aa in azimuth and site измерять углы в горизонтальной и вертикальной плоскостях

~ of approach угол сближения, ракурс, курсовой угол цели
~ of arrival угол наклона касательной к траектории
~ of aspect ракурс; угол обзора
~ of attack угол атаки
~ of bank ав угол крена
~ of clearance арт угол укрытия; наименьший прицел
~ of concentration угол доворота к основному орудию (при построении сосредоточенного веера)
~ of contact угол соприкосновения (снаряда с броней)
~ of convergence угол доворота к основному орудию; поправка на параллакс; угол сведения
~ of deflection угол горизонтальной наводки; горизонтальное упреждение
~ of departure угол бросания; угол между линией бросания и линией цели
~ of depression арт угол склонения; отрицательный угол места цели
~ of descent угол наклона касательной к траектории
~ of dispersion угол разлета осколков
~ of divergence угол доворота орудий батареи для разделения огня
~ of drift ав угол сноса; арт угол деривации
~ of elevation угол прицеливания; угол места
~ of fall арт угол падения
~ of fire арт угол возвышения
~ of glide угол планирования
~ of grazing арт угол падения при настильной стрельбе
~ of impact арт угол встречи
~ of incidence арт угол встречи; дополнительный угол угла встречи; ав угол атаки
~ of jump арт угол вылета
~ of lead угол упреждения, упрежденный угол прицеливания
~ of opening угол разлета (пуль, шрапнели)
~ of parallax параллактический угол; угловой параллакс; угол параллакса
~ of position угол места цели
~ of roll ав угол крена
~ of safety наименьший прицел при стрельбе поверх своих войск
~ of shift арт угол переноса огня
~ of sideslip угол бокового скольжения
~ of sight арт угол места; угол прицеливания; угол наводки
~ of site арт угол места
~ of splash угол встречи (при попадании снаряда в воду)
~ of superelevation дополнительная поправка угла прицеливания на угол места цели
~ of train угол горизонтальной наводки
~ off ав курсовой угол цели
~ reflector рлк уголковый отражатель

angletube коленчатая трубка противогаза

~ of the facepiece assembly звукопередающее устройство шлема-маски противогаза

Angry-106 разг автомобильная радиостанция AN/GRC-106

angular dispersion угловое рассеивание (снарядов)

~ distance угловое расстояние
~ height арт угловая высота, угол места цели
~ rate bombsight синхронный бомбардировочный прицел
~ tracker прибор определения угловых координат
~ travel method метод решения задачи встречи (снаряда с целью) по угловым скоростям перемещения

animal-drawn на гужевой тяге

~ protective equipment средства защиты животных
~ refreshment unit часть пополнения животными
~ target (сельскохозяйственные) животные - объект биологического нападения
~ transport unit вьючно-гужевая транспортная часть [подразделение]
~ transportation вьючно-гужевой транспорт; перевозка животных
~ vector животный переносчик болезни

ankio легкие арктические сани-волокуша

ankle boots форменные ботинки с берцами до лодыжек

Annapolis военно-морское училище в Аннаполисе

annex приложение (к приказу); присоединять, аннексировать; прилагать

annihilate уничтожать

annihilation уничтожение

~ fire огонь на уничтожение

annotated photograph аэроснимок с легендой; отдешифрированный аэроснимок

announcement of intention объявление войны

annoy беспокоить; a. the enemy беспокоить противника, вести беспокоящие действия

annoyance беспокоящие действия

annual active duty (for) training ежегодные учебные сборы состоящих в запасе (засчитываемые как действительная служба)

~ camp ежегодный лагерный сбор
~ combat unit test ежегодная проверка подразделений (боевых войск)
~ efficiency index годовой аттестационный балл офицера
~ field training ежегодные сборы (личного состава запаса) для прохождения полевой подготовки
~ food plan годовая раскладка продуктов
~ general inspection ежегодная общая инспекторская проверка (части, соединения)
~ qualification ежегодная проверка классности
~ requisition годовой план-заявка
~ Review Committee НАТО комитет по составлению годовых отчетов
~ summer encampment ежегодные летние лагерные учебные сборы (личного состава запаса)

annular sight кольцевая мушка; зенитный кольцевой прицел

ant прост артиллерист противотанковой артиллерии

antagonist противник

antebellum предвоенный

antenna mine антенная мина

anthrax agent (боевой) возбудитель сибирской язвы

anti-APC weapon system система оружия против бронетранспортеров

~-air-to-air missile противоракета для борьбы с ракетами класса «воздух-воздух»
~-G suit aв противоперегрузочный костюм
~-ICBM defense противоракетная оборона (против баллистических ракет)
~-IСВМ system противоракетный комплекс (для борьбы с баллистическими ракетами)
~-immersion garb летный костюм, обеспечивающий плавучесть на воде
~-infrared weapon оружие для борьбы с инфракрасными средствами
~-intercontinental ballistic missile ракета для борьбы с МБР, противоракета, антиракета
~-interference препятствующий радиопомехам; защищающий от радиопомех
~-intermediate range ballistic missile противоракета (для борьбы с баллистическими ракетами средней дальности)
~-intrusion system (сторожевая) система охранной сигнализации (объекта)
~-invasion post береговой пост наблюдения (для предупреждения о высадке десанта)

antiaerial зенитный; противовоздушный

~ weapon зенитное оружие; средство ПВО

antiair missile зенитная ракета, ЗУР

~ m. battalion дивизион ЗУР
~ warfare противовоздушная оборона; действия против воздушного противника
~ w. officer начальник ПВО

antiairborne defense оборона против воздушных десантов, противодесантная оборона

~ mine противодесантная мина (против воздушных десантов)
~ m. field противодесантное минное поле (против воздушных десантов)
~ obstacle противодесантное препятствие (против воздушных десантов)

antiaircraft зенитный, противовоздушный

~ and antimissile missile противоракета противосамолетной и противоракетной обороны
~ and guided missile school школа зенитной артиллерии и управляемых ракет
~-antitank weapon зенитно-противотанковое оружие
~ artillery зенитная артиллерия
~ a. and guided missile center центр артиллерийских и ракетных средств ПВО
~ a. automatic weapons battalion, self-propelled самоходный зенитный дивизион автоматического оружия
~ a. battalion зенитный артиллерийский дивизион
~ a. brigade зенитная артиллерийская бригада
~ a. defense зенитное артиллерийское прикрытие
~ a. group группа зенитной артиллерии
~ a. information service служба информации зенитной артиллерии
~ a. operations center центр управления огнем зенитной артиллерии
~ a. weapons carrier десантная плавающая самоходная зенитная установка (для обеспечения высадки морского десанта)
~ automatic machine gun зенитный пулемет; зенитная автоматическая пушка
~ barrage зенитный заградительный огонь
~ battery зенитная батарея, зенитная артиллерия (корабля)
~ bomb противосамолетная авиационная бомба
~ brigade зенитная артиллерийская бригада
~ carrier транспортер для ЗУР
~ Command командование зенитной артиллерии, командование ПВО
~ cruiser крейсер ПВО
~ defended area район, прикрываемый зенитно-артиллерийскими средствами, район ПВО
~ defense противовоздушная оборона; зенитное прикрытие; противосамолетная оборона
~ D. Command командование ПВО
~ d. commander командующий [начальник] ПВО района [сектора]
~ director прибор управления артиллерийским зенитным огнем
~ elevator станок для стрельбы по самолетам (из пулемета)
~ fire зенитный огонь
~ f. control radar станция орудийной наводки
~ Guided Missile School школа специалистов по ЗУР
~ information net system радиосеть оповещения о воздушном нападении
~ light зенитный прожектор
~ missile зенитная ракета
~ operations center оперативный центр ПВО, центр управления средствами ПВО
~ оо room Бр пункт управления средствами ПВО
~ predictor Бр прибор управления артиллерийским зенитным огнем
~ protection зенитное прикрытие
~ range finder зенитный дальномер; зенитный радиодальномер
~ searchlight зенитный прожектор
~ security противовоздушная оборона, прикрытие от нападения с воздуха
~ ship корабль ПВО
~ sight зенитный прицел
~ sniper стрелок для ведения огня по низколетящим самолетам
~ tank зенитный танк
~ throw-off firing зенитный подвижный заградительный огонь
~ weapon зенитное оружие, зенитное средство

antiaircrafter разг зенитчик

antiambush operations действия против противника, применяющего засады

~ techniques тактика действий против засад

antiarnphibious mine противодесантная мина (против морских десантов)

~ m. field противодесантное минное поле (против морского десанта)

antianimal biological agent бактериальный возбудитель болезни животных

antiantimissile missile [rocket] ракета-перехватчик противоракет

antiantirocket ракета-перехватчик противоракет

antiantisatellite спутник для борьбы с противоспутниками

~ system комплекс [система] для борьбы с противоспутниками

antiarmor missile противотанковая ракета

~ obstacle противотанковое препятствие
~ support противотанковая поддержка
~ system противотанковый ракетный комплекс
~ weapon противотанковое оружие, средство борьбы с танками

antiarmored-fighting-vehicle missile противотанковая ракета

antiatomic protection противоядерная защита

~ weapon противоатомное оружие

antibacteriological protection противобактериологическая защита

antiballistic ballistic missile противоракета (для борьбы с баллистическими ракетами)

~ missile противоракета (дня борьбы с баллистическими ракетами)
~ m. defense противоракетная оборона
~ m. defense system противоракетный комплекс
~ m. early warning system система дальнего обнаружения баллистических ракет
~ m.-missile battalion противоракетный дивизион
~ m. weapon system противоракетный комплекс (для борьбы с баллистическими ракетами)

antibiotics resistant agent БВБ, устойчивый к антибиотикам

antiblackout (suit) ав противоперегрузочный костюм

antiboat противокатерный

~ defense противокатерная оборона

antibomber fighter истребитель ПВО

antibugging device прибор для противодействия средствам подслушивания

antibullet armor (protection) противопульное бронирование

antibunker weapon оружие для подавления ДОС

antichemical protection противохимическая защита

antlcholinesterase agent OB паралитического действия (подавляющее холинэстеразу)

anticipated losses вероятные потери

~ replacement requirements предполагаемые потребности в пополнении личным составом

anticipatory reconnaissance предварительная разведка; рекогносцировка

anticity weapon оружие нападения на населенные пункты

anticoncrete shell бетонобойный снаряд

anticonvulsive drugs спазмолитические препараты

anticountermining device приспособление против разоружения мин [торпед], ловушка

anticrop biological agent бактериальный возбудитель болезни растений

antics прост тактическое учение, маневры

antidetector fuze частотно-индукционный взрыватель (срабатывает от воздействия электрического миноискателя)

antidiarrhea tablet противодизентерийная таблетка

antidim состав, предохраняющий от запотевания стекол (очков противогаза)

~ cloth ткань, пропитанная составом против запотевания стекол (очков противогаза)
~ (ming) outfit [set] набор средств против запотевания стекол (очков противогаза)

antidirection finding защита от пеленгации

antidisturbance fuze взрыватель, не допускающий перемещения неразорвавшейся бомбы (после ее падения); необезвреживаемый взрыватель, взрыватель с установкой на неизвлекаемость

antidot антидот

antifear demonstration показные стрельбы (для начального ознакомления стрелка с оружием с целью устранения боязни)

~ pill препарат для подавления чувства страха

antiflash charge беспламенный заряд

antifood biological warfare применение биологических средств поражения против скота и посевов

antifortification missile ракета для разрушения ДОС

~ weapon оружие для разрушения ДОС

antigas противохимический

~ cape хим защитная накидка
~ clothing хим защитная одежда
~ defense противохимическая защита
~ equipment средства противохимической защиты
~ gloves хим защитные перчатки
~ laboratory военно-химическая лаборатория
~ ointment хим защитная мазь
~ training противохимическая подготовка

antigravity engine антигравитационный двигатель (проект)

~ weapon оружие, основанное на принципе использования энергии антигравитационного поля (проект)

antigropelos водонепроницаемая обувь

antiguerilla and antiinfiltration exercise учение по борьбе с партизанами и просочившимися группами противника

~ fighter солдат, подготовленный к противопартизанским действиям
~ forces войска для борьбы с партизанами, противопартизанские силы
~ mission задача по борьбе с партизанами, действия против партизан
~ security меры обеспечения против действий партизан
~ tactics тактика борьбы с партизанами
~ warfare instruction обучение действиям против партизан

antihandling fuze взрыватель, не допускающий перемещения неразорвавшейся бомбы (после ее падения); необезвреживаемый взрыватель, взрыватель с установкой на неизвлекаемость

antihelicopter mine противовертолетная мина (устанавливаемая на вероятных посадочных площадках)

~ obstacle противовертолетное препятствие
~ stake столб для воспрепятствования посадки вертолета

antiicer противообледенительное устройство

antiinfantry role задача по борьбе с пехотой противника

antiinfiltration борьба с просочившимся противником

~ security меры обеспечения против просачивающихся групп противника

antijam communications помехоустойчивая связь

antijamming защита от (активных) радиопомех; средства защиты от (активных) радиопомех

~ blackout (circuit) устройство для защиты от (активных) радиопомех
~ feature [unit] помехоподавляющее устройство

antilift device элемент [приспособление] неизвлекаемости (мины)

Antilles Command командование вооруженных сил на Антильских островах (в зоне Карибского моря)

antimaterial warfare война с применением боевых средств, уничтожающих материальные ценности

antimateriel agent средство поражения материальных объектов (0В или бактериальные средства)

~ weapon оружие [средство] поражения боевой техники

antimatter projector излучатель антивещества (проект)

~ weapon оружие взрывного действия с зарядом из антивещества (проект)

antimech противотанковый; предназначенный для борьбы с механизированными войсками

antimechanized противотанковый; предназначенный для борьбы с механизированными войсками

~ defense противотанковая оборона
~ guided missile противотанковая управляемая ракета
~ measures меры ПТО
~ obstacle противотанковое препятствие
~ protection противотанковое обеспечение; противотанковая оборона
~ reserve противотанковый резерв
~ safety противотанковое обеспечение
~ section секция ПТО
~ security противотанковое обеспечение; противотанковая оборона
~ warning оповещение о танковой опасности; танковая тревога
~ w. system система оповещения о танковой опасности
~ weapon противотанковое оружие, средство борьбы с танками, противотанковое средство; средство борьбы с механизированными войсками

antimilitary mood антивоенные настроения

antimine defense противоминная оборона

~ device противоминное устройство
~ missile ракета для проделывания проходов в минных полях

antimissile противоракета, антиракета; противоракетный

~ and Space Defense Agency управление противоракетной и противокосмической обороны
~ barrier рубеж ПРО
~ force противоракетное соединение [часть]
~ laser beam system противоракетный комплекс с лазерной системой обнаружения и наведения
~ missile противоракета, антиракета
~ m. defense противоракетная оборона (с использованием противоракет)
~ m. range полигон для противоракет
~ m. ship корабль-носитель противоракет, корабль ПРО
~ radar РЛС системы ПРО

antiorbiting weapon оружие для борьбы с орбитальными объектами

~ w. defense оборона против орбитального оружия
~ w. screen заслон [запеса] против орбитальных средств нападения

antiordnance defense контрбатарейная борьба

antipanic pill препарат для подавления чувства страха

antiparachute patrol противодесантный патруль (для наблюдения за парашютными десантами)

Antiparachutist Corps Бр противодесантные войска, войска для борьбы с парашютными десантами

antiparatroop action действия против парашютных десантов

~ defense противопарашютная оборона

antipersonnel противопехотный

~ ammunition боеприпасы для поражения личного состава
~ biological agent бактериальный возбудитель болезни человека
~ b. warfare применение средств биологической войны против живой силы
~ bomb осколочная авиационная бомба; (минометная) мина
~ dart осколочная авиационная бомба
~ fire огонь на уничтожение [подавление] живой силы
~ ground-spike mine противопехотная пулевая мина
~ lethality поражающее действие против личного состава
~ mine противопехотная мина
~ m. field противопехотное минное поле
~ missile ракета с боевой частью для поражения живой силы
~ obstacle противопехотное препятствие
~ suppressive fire огонь на подавление живой силы
~ warfare применение боевых средств, поражающих человека
~ weapon оружие для поражения живой силы
~ ww system система оружия для поражения живой силы

antipicketboat sweep противокатерный поиск (подводной лодкой)

antiplant agent средство уничтожения растений (химическое или бактериальное)

antipode антипод; антиподальный (с дальностью более 20 тыс. км)

~ ballistic missile антиподальная баллистическая ракета
~ bomber антиподальный бомбардировщик

antiprojectile armor (protection) npoтивоснарядное бронирование

antiradar coating противорадиолокационное покрытие

~ device противорадиолокационное устройство; средство для создания помех радиолокационным станциям противника
~ missile противорадиолокационная ракета

antiradiation drug противорадиационный препарат

~ missile противорадиолокационная ракета
~ mission задача [действия] по подавлению РЛС
~ paint противорадиолокационная краска

antireflection coating противорадиолокационное покрытие

antiremoval mine неизвлекаемая мина

antiriot drill подготовка [обучение] к полицейским действиям по подавлению массовых выступлений

~ squad отделение [группа] для полицейских действий

antirocket missile [rocket] противоракета, антиракета

antisabotage force группа борьбы с диверсантами [с диверсионными действиями]

~ security меры обеспечения против диверсионных действий
~ work действия против диверсионных групп

antisatellite противоспутник

~ defense противоспутниковая [противокосмическая] оборона
~ missile противоспутниковая ракета, ракета для борьбы со спутниками
~ operation противоспутниковая операция
~ satellite противоспутник, спутник для борьбы со спутниками
~ system система [комплекс] для борьбы со спутниками, противоспутниковая система
~ weapon противоспутниковое оружие, оружие для уничтожения спутников

antiship (guided) missile противокорабельная (управляемая) ракета

antishipping operations действия против судоходства

~ sortie вылет самолета [выход корабля] для действий на морских коммуникациях противника
~ submarine подводная лодка, действующая на морских коммуникациях противника
~ weapon средство борьбы с судоходством противника

antisniper mission задача по борьбе со снайперами

antisniping борьба со снайперами

antisub warfare squadron эскадра кораблей ПЛО

antisubmarine противолодочный

~ air distant support дальняя авиационная поддержка ПЛО
~ a. offensive operations наступательные действия авиации против подводных лодок
~ aircraft противолодочный самолет(ы), самолет(ы) ПЛО

antisubmarine

~ attack действия по уничтожению подводных лодок; атака подводной лодки
~ barrier противолодочный рубеж
~ bomb противолодочная авиационная бомба
~ carrier противолодочный авианосец, авианосец ПЛО
~ cruiser противолодочный крейсер, крейсер ПЛО
~ defense противолодочная оборона
~ force противолодочное соединение
~ helicopter противолодочный вертолет, вертолет ПЛО
~ h. destroyer эскадренный миноносец, несущий противолодочные вертолеты
~ howitzer бомбомет
~ mine противолодочная мина
~ missile [rocket] противолодочная ракета
~ mortar бомбомет
~ net противолодочная сеть
~ officer начальник противолодочной обороны
~ operation противолодочная операция; действия против подводных лодок
~ patrol противолодочный дозор
~ satellite спутник для противолодочной обороны
~ school школа противолодочной обороны
~ screen противолодочное охранение
~ search поиск подводных лодок
~ sub(marine) противолодочная подводная лодка
~ torpedo противолодочная торпеда
~ t. ordnance rocket лодочная противолодочная ракета (запускаемая с подводной лодки против другой лодки)
~ warfare противолодочные операции, боевые действия против подводных лодок
~ w. force противолодочные силы
~ w. support aircraft carrier противолодочный авианосец, авианосец ПЛО

antisurface ship weapon оружие против надводных целей

~ vessel radar РЛС обнаружения надводных целей

antitactical ballistic missile тактический противоракетный комплекс

~ missile (missile) противоракета для борьбы с тактическими ракетами

antitank противотанковый

~ aircraft противотанковый самолет, самолет(ы), предназначенный для борьбы с танками
~ a. missile [rocket] противотанковая авиационная ракета
~ artillery противотанковая артиллерия
~ (a.) battalion противотанковый (артиллерийский) дивизион
~ (a.) battery противотанковая (артиллерийская) батарея
~ (a.) gun противотанковая пушка
~ assault weapon противотанковая ракета
~ barrage противотанковый заградительный огонь
~ barrier противотанковое препятствие [заграждение]
~ bomb противотанковая авиационная бомба; противотанковая граната
~ cannon противотанковая пушка
~ company противотанковая рота
~ coverage дальность действия средств ПТО, зона ПТО
~ covering weapon противотанковое оружие; средство борьбы с танками
~ defense противотанковая оборона
~ destroyer противотанковая самоходно-артиллерийская установка; противотанковое орудие
~ detachment расчет противотанкового огневого средства
~ ditch противотанковый ров
~ drone телеуправляемый противотанковый самолет
~ fire стрельба по танкам
~ fortified area противотанковый район
~ grenade противотанковая граната
~ grenadier гранатометчик (с ручным гранатометом)
~ ground танконедоступная местность
~ guard пост наблюдения за танками (противника); наблюдатель за танками (противника)
~ guided aircraft rocket авиационная противотанковая управляемая ракета
~ missile [rocket] противотанковая управляемая ракета
~ g. missile platoon взвод противотанковых управляемых ракет
~ gun противотанковая пушка; уст противотанковое ружье
~ g. emplacement окоп для противотанковой пушки, огневая позиция противотанковой пушки
~ gunner артиллерист противотанковой артиллерии
~ hedgehog противотанковый еж
~ helicopter противотанковый вертолет
~ layout план противотанковой обороны; размещение противотанковых средств
~ line противотанковый рубеж
~ lookout наблюдение за танками; наблюдатель за танками
~ means противотанковые средства
~ mine противотанковая мина
~ m. field противотанковое минное поле
~ m. platoon противотанковый минный взвод
~ m. simulator учебно-тренировочная противотанковая мина
~ missile [rocket] противотанковая ракета
~ m. carrier боевая машина для транспортировки и пуска противотанковых ракет
~ mission задача по борьбе с танками
~ necklace кольцевое противотанковое заграждение
~ observer наблюдатель за танками
~ obstacle противотанковое препятствие [заграждение]
~ officer начальник противотанковой обороны
~ Ontos platoon взвод противотанковых сшестеренных безоткатных установок «Онтос»
~ pit танковая ловушка
~ plan план противотанковой обороны
~ platoon противотанковый взвод
~ position противотанковая позиция
~ protection противотанковое обеспечение; противотанковая оборона, afford [furnish] а. обеспечивать ПТО
~ punch публ способность поражения танков; (огневые) средства поражения танков
~ range finder противотанковый дальномер
~ recoilless rifle противотанковое безоткатное орудие
~ regiment противотанковый полк
~ rifle противотанковое ружье
~ r. grenade противотанковая винтовочная граната
~ rocket grenade противотанковый реактивный снаряд (для стрельбы из гранатомета)
~ r. launcher противотанковый реактивный гранатомет; пусковая установка ПТУР
~ r. launcher operator гранатометчик (вооруженный реактивным противотанковым гранатометом)
~ role задача по борьбе с танками
~ screen противотанковый заслон
~ security противотанковое обеспечение
~ shell противотанковый снаряд
~ squad противотанковое отделение
~ stopline противотанковый рубеж
~ strength силы противотанковой обороны
~ strong point противотанковый опорный пункт
~ structure противотанковое заграждение
~ target противотанковое средство противника (как цель)
~ teeth разг противотанковые надолбы
~ terrain танконедоступная местность
~ trench противотанковый ров
~ troop взвод противотанковой артиллерии; Бр противотанковая артиллерийская батарея
~ warfare борьба с танками, действия против танков
~ warning оповещение о танках противника
~ w. service служба оповещения о танках противника
~ weapon противотанковое оружие; противотанковое средство, средство борьбы с танками
~ ww system противотанковый комплекс
~ wire controlled missile противотанковая ракета, управляемая по проводам
~ w. guided missile противотанковая ракета, управляемая по проводам
~ work противотанковая операция; действия против танков

antitanker истребитель танков

antitankist истребитель танков

antiterrorist operation действия против партизан (групп внутреннего сопротивления)

antitetanic serum противостолбнячная сыворотка

antitoxic обладающий антидотным действием

antitoxin антитоксин

antitruck bomb авиационная бомба для действий против автотранспорта

antivehicular mine противотранспортная мина

~ weapon противотанковое оружие; средство поражения бронетехники

antivesicant impregnite пропитка для защиты от ОВ кожно-нарывного действия

antiweapon средство противодействия, средство борьбы

Anvil ист план «Анвил» (план вторжения англо-американских войск в Южную Францию в 1944 г.); наковальня (капсюльной втулки)

Anzac ист австралийско-новозеландский экспедиционный корпус (периода первой мировой войны); военнослужащий австралийско-новозеландского экспедиционного корпуса

aparution создание ложных сооружений

aperture sight прицел с диоптром

apparent error кажущееся отклонение; отклонение от средней точки попадания

~ horizon видимый горизонт

appeal idea тема пропаганды

appearance появление; видимость; внешний вид; keep a. of normal artillery fire создавать у противника впечатление обычной деятельности артиллерии (при подготовке отхода и т. п.)

~ of digging ложные окопные работы

appeasement умиротворение

appeaser сторонник политики умиротворения

appendage принадлежность (оружия или предмета снаряжения)

appendix приложение (к документу)

apple: polish the а. прост выслуживаться

~ picker прост военный полицейский
~ polishing прост выслуживание

applicant подавший заявление о добровольном зачислении на военную службу

applicant подавший заявление о добровольном зачислении на военную службу

application заявление, рапорт, ходатайство; применение; a. submitted through channels рапорт по команде

~ firing учебная стрельба (курса стрельб)
~ for leave рапорт о предоставлении отпуска
~ for trial представление о предании суду
~ of fire ведение огня
~ procedure порядок применения [использования]; порядок подачи рапортов
~ s engineering оценка опытных образцов техники и запуск в серийное производство
~ study разработка методов применения техники в войсках

applicatory system прикладной метод обучения (включает объяснение, демонстрацию и практические занятия)

applied tactics практическое применение тактических принципов; прикладная тактика

~ training специальная подготовка

apply ходатайствовать, подавать рапорт, обращаться; применять; а. fire обстреливать, подвергать обстрелу; a. for transfer ходатайствовать о переводе (в другую часть); a. pressure (on) оказывать давление (на), теснить

appoint назначать (на должность); присваивать звание

appointable status положение [статус], дающее право на присвоение звания

appointee назначенный на должность

appointing authority назначающая инстанция (назначающая комиссию по расследованию или суд)

~ order приказ о назначении военного суда

appointment назначение (на должность); присвоение (звания); должность

~ on the establishment назначение на штатную должность
~ to commission присвоение офицерского звания
~ to grade присвоение звания
~ to school зачисление в училище

apportionment распределение, разнарядка; выделение

~ quota разнарядка на должностные вакансии

appraisal оценка; анализ

~ of the mission уяснение задачи

appreciation оценка, анализ

~ of the situation оценка обстановки
~ of the terrain оценка местности

apprentice Бр (квалификация) «ученик», необученный солдат (в технических службах и учебных заведениях)

~ clerk младший писарь
~ school школа начальной специальной подготовки
~ seaman младший матрос
~ tradesman ученик-специалист
~ training попарное обучение (старослужащего и новичка)

apprenticed advanced tradesman Бр ученик-специалист

approach подступ; подход; сближение; выход в зону аэродрома; ВМС развертывание (высадочных средств); сближаться, приближаться, подходить, подступать; обращаться (к); a. a commander обращаться к начальнику; a. the enemy defenses подходить к району обороны противника; divert the hostile а. вынуждать противника двигаться в определенном направлении (при подходе к району обороны)

~ area подступы; полоса воздушных подходов
~ avenue подступ, путь подхода; interdict aa прикрывать подступы
~ control управление выходом самолетов в зону аэродрома и заходом на посадку
~ corridor вероятная зона [полоса] подлета ракет к цели
~ formation предбоевой порядок; ВМС боевой порядок [ордер] при сближении
~ lane подступ; ВМС путь подхода к исходной линии (в десантной операции)
~ l. marker vessel корабль обозначения пути подхода (высадочных средств десанта)
~ march сближение (с противником), разг марш-подход, подход к начальнику
~ m. formation предбоевой порядок
~ «on the deck» разг выход на цель на (предельно) малой высоте
~ route путь подхода, подъездной путь
~ schedule график [план] подхода (морского) десанта к участку высадки
~ system система захода на посадку
~ to combat сближение с противни ком
~ trench поперечная траншея, ход сообщения с тылом
~ zone aв полоса воздушных подходов

approacher приближающаяся цель

appropriation ассигнование

~ title статья ассигнований

approved circuits линии связи, разрешенные для передачи открытым текстом

approving office разрешающая инстанция

approximate adjustment fire грубая пристрелка

~ aiming грубая наводка
~ contour топ вспомогательная горизонталь
~ target цель с неточно определенным местом нахождения

apricot artillery прост винтовочные гранатометы

apron fence усиленный проволочный забор

~ shield орудийный [пулеметный] щит
~ string morale склонность оглядываться на начальство, слабая инициативность

aptitude (умственные) способности

~ area категория испытаний для определения способностей (призывников)
~ a. general technical test испытание общих технических способностей
~ a. score показатель умственных способностей
~ a. system комплекс проверок для испытания умственных способностей личного состава
~ index балл [оценка] испытаний умственных способностей
~ test испытание умственных способностей личного состава
~ t. score показатель [балл] умственных способностей

aquatic tank плавающий танк

~ training center учебный центр подготовки к действиям по форсированию водных преград

aquinite хлорпикрин

arbitrary произвольный, условный

~ control условная опорная сеть
~ correction корректировка, корректирование, пристрелянная поправка
~ с. to hit пристрелянные данные [установки] для перехода на поражение
~ course произвольный курс (полета)
~ deflection изменение прицела, перенос огня
~ grid арт условная координатная сетка
~ orientation произвольное ориентирование (относительно произвольной системы)
~ origin условная исходная точка (опорной сети)

arc дуга, сектор; арка; throw an a. of strangulation публ окружать, замыкать в кольцо

~ bridge штурмовой колейный мост (наводимый танковым мостоукладчиком)
~ clinometer боковой уровень
~ of elevation вертикальный обстрел, угол вертикального обстрела
~ of fire сектор стрельбы [обстрела]
~ of training ВМС горизонтальный обстрел, сектор горизонтального обстрела
~-shaped magazine секторный коробчатый магазин
~ sight дуговой прицел

arch enemies прост обувь

arched steel shelter сводчатое убежище из стальных секций

archer разг оружие с крутой траекторией, гаубица, миномет, снаряд, пролетающий над головой

archie Бр, прост зенитная артиллерия разрывы зенитных снарядов

~ barrage прост зенитный загради тельный огонь
~ blimp прост аэростат заграждения

aching trajectory навесная траектория

arctic blackout (длительное) прекращение радиосвязи (ввиду ионосферных помех в Арктике)

~ ensemble комплект полярного обмундирования и снаряжения
~ (felt) boots полярные сапоги (из войлока)
~ hysteria «арктическая истерия», нервное заболевание в связи с трудностями действий в Арктике
~ indoctrination обучение действиям в полярных условиях
~ i.school школа подготовки к действиям в полярных условиях
~ kit комплект оборудования для приспособления автомобиля к эксплуатации в полярных условиях
~ overshoes полярные резиновые боты
~ prefab полярное сборно-разборное укрытие (от холода и непогоды)
~ shelter полярное укрытие (от холода и непогоды)
~ snow plow carrier плужный снегоочиститель для работы в полярных условиях
~ survival kit набор средств обеспечения выживания в полярных условиях
~ Test Board технический комитет по проведению испытаний в Арктике

arcticize оборудовать для работы в полярных условиях

arduous duty служба в особо опасных условиях

~ d. allowance денежная надбавка за службу в особо опасных условиях

area район, округ, площадь, участок

~ allocation постановка задачи на инженерное обеспечение района
~ attack бомбометание [стрельба] по площади
~ basis: be organized on an а. быть организованным по территориальному признаку
~ battle мобильная оборона, бой в условиях мобильной обороны
~ bird прост дневальный, солдат, занимающийся строевой подготовкой в наказание
~ bombing бомбометание по площади
~ Campaign Medal медаль «За службу на заморском театре военных действий»
~ censorship военная цензура района
~ command районное командование (тыла)
~ commander начальник района [участка]
~ communications platoon взвод обеспечения порайонной связи
~ cc subcenter вспомогательный узел порайонной связи
~ cc system порайонная система связи, связь, организованная по типовой схеме связи целого района
~ control (attack) наступление с целью захвата и удержания определенного района
~ coverage стрельба по площади; площадь, захватываемая аэроснимком
~-с. effect способность поражения на большой площади
~ damage control center центр по ликвидации последствий ядерного нападения
~ d. control party команда по ликвидации последствий ядерного нападения
~ d. control plan план ликвидации последствий нападения противника в районе
~ decontamination дегазация [дезактивация] местности
~ defense оборона района, позиционная оборона
~ d. control center центр управления обороной района
~ d. missile зенитная ракета для обороны района
~ denial mission ведение огня на воспрещение (с целью воспрепятствовать использованию противником тех или иных районов)
~ depot депо района материально-технического обеспечения
~-destroying warhead боевая часть ракеты для поражения площадных целей
~-drenching fire стрельба по площади
~ fire стрельба по площади
~ f. weapon (огневое) оружие [средство] для поражения площадных целей
~ handbook руководство-справочник по географическому району
~ in defilade непросматриваемое пространство; район, укрытый рельефом местности
~ indoctrination ознакомление с определенным географическим районом
~ intelligence officer офицер по разведке направления [района]
~ i. specialist специалист по разведке направления [района]
~ interdiction воспрещение действий противника в определенном районе
~ i. capability способность воспрещения действий противника в определенном районе
~ i. mission задача на воспрещение действий противника в определенном районе
~ monitor счетчик радиоактивного заражения местности
~ movement detector прибор для обнаружения передвижений на определенном участке (местности)
~ of break-through участок прорыва
~ of burst площадь разлета осколков; площадь поражения (при взрыве)
~ of concentration район сосредоточения
~ of defense район [участок] обороны; полоса обороны
~ of departure исходный район
~ of dispersion площадь рассеивания; район рассредоточения
~ of influence зона влияния, зона досягаемости средств поражения (имеющихся в распоряжении командира)
~ of intensified fires зона интенсивного огня
~ of interest интересующая зона, зона разведки и будущего продвижения (силами и средствами части или соединения)
~ of maximum supporting fires зона максимального сосредоточения огня поддерживающих средств
~ of militarily significant fallout район радиоактивного заражения (осадками ядерного взрыва), имеющий военное значение
~ of moderate damage зона умеренных разрушений
~ of operations район боевых действий
~ of opposition очаг сопротивления, район обороны
~ of preference предпочитаемый район нового места службы (по заявлению военнослужащего)
~ of resistance очаг сопротивления; район обороны
~ of responsibility подчиненный район; район огневого воздействия
~ of severe damage зона сильных разрушений
~ of training учебная специальность
~ of war военный театр
~-orientation instruction изучение особенностей района действий
~-oriented приспособленный [подготовленный] к действиям в определенном районе
~ petroleum officer начальник района снабжения ГСМ
~ pressure strategy стратегия давления на вероятного противника в определенных районах
~ reconnaissance разведка района, разведка, проводимая в определенном районе
~ r. mission задача по разведке района
~ responsibility ответственность за район [участок]
~ saturation weapon огневое средство для стрельбы по площади
~ screen задымление района
~ search ав поисковая операция в районе, осмотр района, визуальная разведка района
~ service unit часть обслуживания района
~ shelled обстреливаемая площадь; полоса обстрела
~ shoot стрельба по площади
~ signal center районный узел связи
~ s. services обеспечение связью по типовой схеме района
~ sketch топ кроки местности
~ support общая поддержка (в пределах района, полосы)
~ s. platoon взвод обеспечения порайонной связи
~ s. weapon оружие общей поддержки
~ surveillance equipment прибор наблюдения за районом
~ target площадная цель
~ traffic control централизованное управление движением (в районе)
~ traversed by shots поражаемое пространство
~ umpire районный (войсковой) посредник
~ u.system система использования (войсковых) посредников по районам
~ (type) weapon оружие для стрельбы по площади
~ weather central метеоцентр района военных действий

Argonaut (Division) дивизия «Аргонот» [«Аргонавт»], 49-я пехотная дивизия

Argyll and Sutherland Highlanders Бр Аргайлско-Сазерлендский хайлендерский полк

Ariete (Division) ист итальянская бронетанковая дивизия «Ариете» (действовавшая в основном в Северной Африке в 1940 -1941 гг.)

Arlington National Cemetery Арлингтонское национальное кладбище(в Вашингтоне)

arm оружие; род войск; вооружать(ся); взводить ударник; взводить(ся); a. bombs! бомбы к сбрасыванию! (команда); be under aa находиться под ружьем, находиться на военной службе; have under aa иметь под ружьем; содержать армию (численностью…); lay down aa складывать оружие, капитулировать; present aa брать оружие в положение на «караул»; resort to aa прибегать к оружию, применять .оружие; under aa под ружьем; в боевой готовности; up in aa в полной боевой готовности

~-and-hand signal сигнал рукой
~ brassard нарукавная повязка
~ crosspieces пирамида для винтовок
~ detail назначение на службу в определенный род войск
~ locker хранилище для стрелкового оружия (шкаф, ящик)
~ of defense оборонительное оружие
~ of individual defense оружие самозащиты
~ of the service род войск
~ school школа рода войск
~ s Control and Disarmament Agency управление по контролю над вооружением и разоружению
~ training center учебный центр рода войск

armada публ мощные силы, армада

armadillo suit (нейлоновый) бронекостюм

Armageddon публ мировая война; война; военный конфликт; крупное сражение

armament вооружение; боевая техника и запасы

~ alternative вариант вооружения
~ and electronics officer офицер по вооружению и электронному оборудованию
~ artificer артиллерийский техник
~ control system checkout проверка [контроль] системы управления вооружением
~ delivery point Бр пункт доставки вооружения
~ depot склад вооружения
~ error ошибка вооружения; рассеивание оружия
~ maintenance foreman начальник команды по ремонту вооружения
~ m. helper младший техник по ремонту вооружения
~ m. section секция ремонта вооружения
~ officer офицер по вооружению
~ operation officer офицер по эксплуатации вооружения
~ package комплекс вооружения (самолета)
~ platoon взвод тяжёлого оружия
~ race гонка вооружений
~ research and development establishment научно-исследовательский институт [центр] вооружений
~ rocket боевая ракета
~s Committee НАТО комитет по вооружениям
~s Control Agency НАТО комитет по контролю над вооружением
~ sovereignty право на самостоятельное вооружение (стран - участниц НАТО)
~ supplies предметы артиллерийского вооружения
~ system система вооружения [оружия]
~ ss helper младший специалист по системам вооружения
~ ss officer офицер по системам вооружения
~ ss technician техник по системам вооружения
~ team расчет [команда] для боевого снаряжения [установки боевой части] ракеты
~ training camp учебный лагерь со стрельбищем

armature защитное вооружение; броня; арматура

armband нарукавная повязка

~ brigade разг посредники (на маневрах)

armchair commander разг «кабинетный» полководец; военный теоретик

~ critic разг «кабинетный» критик; военный критик, не знакомый с реальной обстановкой
~ flying разг «полеты на креслах», разговоры о полетах; болтовня; враки
~ strategist разг «кабинетный» стратег; военный теоретик

arme blanche фр холодное оружие

armed вооруженный; взведенный; усиленный, укрепленный

~ (air) escort сопровождение (десанта) вооруженными вертолетами; вооруженные вертолеты сопровождения
~ (air) reconnaissance боевая (воздушная) разведка
~ attack вооруженное нападение
~ conflict вооруженный конфликт, война; вооруженное столкновение
~ doctrine военная доктрина
~ escort platoon взвод вооруженных вертолетов сопровождения
~ е. helicopter вооруженный вертолет сопровождения
~ forces вооруженные силы
~ FF Communications and Electronics Association Ассоциация связи и радиоэлектроники вооруженных сил
~ FF Courier Service служба курьерской связи вооруженных сил
~ FF Day день вооруженных сил (третья суббота в мае)
~ FF of the Crown ист вооруженные силы Британской империи
~ FF Police полиция вооруженных сил
~ FF Policy Council совет по делам вооруженных сил
~ FF Press Service служба внешней информации вооруженных сил
~ FF Radio and Television Service служба радио и телевидения вооруженных сил
~ FF Radio Service служба радиовещания для вооруженных сил
~ FF Reserve Medal медаль «За службу в резерве вооруженных сил»
~ FF Special Weapons Project управление по разработке специальных видов вооружения
~ FF Staff College штабной колледж вооруженных сил
~ FF Surplus Property Bidders Registration and Sales Information Office управление вооруженных сил по регистрации покупателей на излишки имущества и информации об условиях продажи
~ FF Week неделя вооруженных сил
~ insurrection вооруженное восстание
~ intervention вооруженная интервенция
~ mine окончательно снаряженная мина на боевом взводе
~ neutrality вооруженный нейтралитет
~ power вооруженные силы; боевая мощь
~ reconnaissance mission ав задача на боевую разведку
~ resistance вооруженное сопротивление
~ satellite боевой спутник
~ services вооруженные силы
~ ss catalogue каталог снабжения вооруженных сил
~ SS Committee комиссия по делам вооруженных сил (при палате представителей конгресса)
~ SS Exchange военно-торговая служба вооруженных сил
~ struggle вооруженная борьба, война
~ support boat катер огневой поддержки десанта

arming вооружение (как процесс); взведение ударника; снятие предохранительных устройств; приведение ракеты в боевую готовность

~ pin предохранительная чека взрывателя
~ range дистанция взведения взрывателя
~ signal ркт сигнал взведения взрывателя, сигнал постановки взрывателя на боевой взвод
~ sleeve предохранительный рычаг (взрывателя или запала)
~ vane ветрянка (взрывателя авиабомбы)
~ wire контровочная проволока (взрывателя)

armipotent годный к военной службе

armistice перемирие

~ Day день перемирия (отмечаемый 11 ноября по случаю окончания первой мировой войны)
~ enforcement organization организация для осуществления мер по соблюдению условий перемирия

armor бронетанковые войска; танки; броня; бронировать; покрывать броней; танковый, бронетанковый; бронированный, броневой; 3rd ~ 3-й (учебный) танковый полк; carry a. иметь броню; immobilize а. сковывать танки; keep pace with the a. не отрываться от танков; overcome а. поражать танки; project а. бросать танки в бой

~ against rifle fire противопульная броня
~ a. shell fire противоснарядная броня
~ approaches танкоопасные направления
~ Association Ассоциация бронетанковых войск
~ band диапазон частот радиосети бронетанковых войск
~ b. radio радиостанция, работающая в диапазоне частот радиосети бронетанковых войск
~ basic рядовой танкист общей специальности
~ b. MOS code перечень основных специальностей личного состава бронетанковых войск
~ battalion танковый батальон
~ casting литая броня
~ commander командующий бронетанковыми войсками
~ communications specialist младший специалист по связи бронетанковых войск
~ concentration сосредоточение танков
~ crewman танкист (член экипажа танка)
~ с. course курс подготовки танкиста (члена экипажа танка)
~-defeating ammunition бронебойные боеприпасы
~-detecting warhead головка самонаведения противотанковой ракеты
~ doctrine доктрина бронетанковых войск, основные принципы применения танков
~ gap проход для танков
~ group (броне)танковая группа
~-heavy с преобладанием танков, с большим количеством танков
~-h. unit танковая часть [подразделение]; механизированная часть [подразделение]
~-h. weapon тяжелое оружие бронетанковых войск
~ housing броневой кожух
~ human research unit часть по исследованию и разработке проблем подготовки и использования личного состава бронетанковых войск
~ intelligence specialist младший специалист по танковой разведке
~ kit бронезащитный комплект
~ leadership award приз лучшему командиру танка
~ material бронетанковая техника
~ organization танковая часть [подразделение]
~ penetrating capability бронепробивная способность
~ piercer бронебойный снаряд
~-piercing ammunition бронебойные боеприпасы
~-р. bomb бронебойная бомба
~-р. bullet бронебойная пуля
~-p. cap бронебойный наконечник
~-p. capped round снаряд с бронебойным наконечником
~-р. core бронебойный сердечник (подкалиберного или бикалиберного снаряда)
~-p. discarding sabot бронебойный подкалиберный снаряд с отделяющимся поддоном
~-р. gun противотанковая пушка
~-p. head бронебойная головка
~-р. high explosive shell бронебойно-фугасный снаряд
~-р. incendiary shell бронебойно-зажигательный снаряд
~-p. projectile бронебойный снаряд
~-p. rifle grenade бронебойная граната для винтовочного гранатомета
~-p. rocket противотанковая ракета
~-р. shell бронебойный снаряд; бронебойная граната
~-p. shot сплошной бронебойный снаряд, «болванка»
~-plated бронированный
~ plating бронирование
~-protected firepower бронированные огневые средства
~-p. mobility подвижность, обеспечиваемая транспортными средствами с броневой защитой
~ protection system система броневой защиты
~ school школа [училище] бронетанковых войск
~ section бронетанковое отделение
~ shorts бронеодежда для защиты нижней части туловища
~ shoulder patch нарукавный знак различия бронетанковых войск (на верхней части рукава)
~ sweep танковый рейд
~ team танковая группа, группа танков
~ territory [terrain] танкодоступная местность
~ training танковая подготовка
~ t. area танкодром
~ t. battlefield танкодром (специально оборудованный для действий в условиях, максимально приближенных к боевым)
~ t. regiment танковый учебный полк
~ turret mechanic механик по ремонту механизмов башни танка
~ vest бронежилет, пулестойкий жилет

armorclad бронированный, панцирный

armored защищенный броней, бронированный, броневой, броненосный; танковый

~ advance продвижение танков
~ amphibian бронированный плавающий автомобиль; бронированная плавающая машина; бронированное десантно-высадочное средство
~ a. battalion батальон бронированных плавающих машин; батальон плавающих танков; батальон плавающих бронетранспортеров
~ amphibious assault высадка десанта на бронированных высадочных средствах (на плавающих бронетранспортерах)
~ a. assault personnel and cargo carrier десантный плавающий бронетранспортер
~ a. assault recovery and maintenance vehicle десантная плавающая бронированная ремонтно-эвакуационная машина (с приспособлением для вытягивания на берег и ремонта поврежденной техники)
~ a. assault vehicle бронированное десантно-высадочное средство; плавающий бронетранспортер
~ a. operation морская десантная операция с применением бронированных плавающих машин
~ antiaircraft launcher зенитная ПУ на бронированной машине
~ approach route танкоопасное направление
~ army (броне)танковая армия
~ artillery артиллерия бронетанковых войск; бронированные артиллерийские установки
~ a. battalion артиллерийский дивизион бронетанковой дивизии
~ a. weapon (бронированная) самоходно-артиллерийская установка
~ attack танковая атака, атака танков
~ a. problem тактическая задача на наступательный бой танковой части [подразделения]
~ battlefield surveillance наблюдение за полем боя, осуществляемое средствами бронетанковых войск
~ boots минозащитная обувь
~ breaching team танковая группа прорыва
~ breakthrough прорыв танков
~ brigade (броне) танковая бригада
~ саr бронеавтомобиль; бронеплощадка бронепоезда
~ с. division Бр батальон [дивизион] бронеавтомобилей
~ cargo carrier бронированный грузовой транспортер
~ carriage бронированный лафет, бронелафет
~ carrier бронетранспортер
~ с. battalion батальон бронетранспортеров
~ с. company рота бронетранспортеров
~ cavalry бронекавалерийские части (бронетанковые части, сохранившие традиционное название «кавалерийских»)
~ с. battalion разведывательный батальон, бронетанковый [бронекавалерийский] батальон
~ с. component бронекавалерийская часть [подразделение]
~ с. platoon разведывательный взвод, бронетанковый [бронекавалерийский] взвод
~ с. regiment разведывательный полк, бронетанковый [бронекавалерийский] полк
~ с. squadron разведывательный (бронетанковый) батальон
~ с. troop разведывательная (бронетанковая) рота
~ column колонна танков
~ combat танковый бой
~ с. command боевое командование [группа] бронетанковой дивизии
~ с. power боевые бронированные машины
~ С. Training Center учебный центр бронетанковых войск
~ с. unit бронетанковая боевая часть [подразделение]
~ с. vehicle бронированная боевая машина
~ Command бронетанковые войска
~ с. and reconnaissance vehicle командирская и разведывательная бронированная машина
~ с. vehicle командирская бронированная машина
~ company танковая рота
~ corps (броне)танковый корпус
~ division (броне)танковая дивизия
~ dough(boy) прост пехотинец (мотопехотных частей) бронетанковых войск
~ engineer battalion саперный батальон бронетанковой дивизии
~ ее саперные части бронетанковых войск; саперно-танковые инженерные части [подразделения]
~ envelopment охват [окружение], осуществляемый бронетанковыми войсками
~ escort vehicle бронированная машина для охранения колонн транспорта
~ fighting vehicle боевая бронированная машина; танк
~ forces бронетанковые войска
~ garment бронеодежда
~ ground-gaining force бронетанковые войска, выделенные для развития успеха
~ handcar бронедрезина
~ infantry (мото)пехота бронетанковых войск
~ i. battalion мотопехотный батальон (в бронетанковой дивизии)
~ i. carrier бронетранспортер для пехоты
~ i. (fighting) vehicle бронетранспортер для пехоты
~ i. (rifle) company мотопехотная рота
~ i. vehicle бронетранспортер для пехоты
~ Juggernaut публ танк; танковое соединение
~ kit комплект оборудования для броневой защиты личного состава
~ landing vehicle плавающий бронетранспортер; бронированное десантно-высадочное средство
~ machine-gun carrier пулеметный бронетранспортер
~ march марш бронетанковой части [подразделения]
~ mine-field breaching vehicle танк-тральщик
~ mobile reserve подвижный бронетанковый резерв
~ mobility возможность передвижений на бронированных машинах
~ motorcar бронеавтомобиль
~ observation post бронированный НП (танк или бронетранспортер)
~ officer офицер бронетанковых войск
~ ordnance battalion артиллерийско-технический батальон бронетанкового соединения
~ personnel carrier бронетранспортер (для перевозки личного состава)
~ p. carrier company рота бронетранспортеров
~ p. carrier lift перевозка войск на бронетранспортерах; вместимость бронетранспортера
~ p. carrier task force подвижная тактическая группа на бронетранспортерах
~ plate броневая плита, броневой лист
~ platoon танковый взвод
~ point головной дозор (бронетанковой части или соединения)
~ raid танковый рейд
~ reconnaissance танковая разведка
~ r. airborne assault vehicle воздушно-десантный разведывательный бронетранспортер
~ r. battalion разведывательный бронетанковый батальон
~ r. саr разведывательный бронеавтомобиль
~ r. unit разведывательная бронетанковая часть [подразделение]
~ r. vehicle бронированная разведывательная машина
~ recovery vehicle танк-тягач
~ regiment танковый полк
~ replacement пополнение личного состава бронетанковых войск
~ rocket launcher бронированная транспортно-пусковая установка
~ school школа [курсы] бронетанковых войск
~ scout car разведывательный бронеавтомобиль
~ self-propelled gun самоходно-артиллерийская установка
~ skin броня
~ spearhead передовая танковая часть; танковый клин
~ squad carrier бронетранспортер для отделения мотопехоты
~ support танковая поддержка
~ tactics тактика бронетанковых войск; тактика действий танков
~ task force оперативная [тактическая] бронетанковая группа
~ thrust танковый удар; удар бронетанковых войск; танковый рейд
~ track vehicle бронированная гусеничная машина
~ trailer бронированный прицеп
~ train бронепоезд
~ Training Center учебный центр бронетанковых войск
~ transportation переброска войск на бронетранспортерах
~ troop carrier бронетранспортер
~ truck бронетранспортер
~ turret броневая башня
~ unit бронетанковая часть [подразделение]
~ utility car небоевая бронированная машина (транспортная, хозяйственная)
~ vehicle бронированная машина
~ v. launched bridge мост, наводимый танковым мостоукладчиком
~ v. launched bridge platoon взвод танковых мостоукладчиков
~ warfare танковая война; ведение боевых действий бронетанковыми войсками
~ workshop мастерская по ремонту бронетанковой техники

armorer оружейный мастер

~ sergeant оружейный мастер (в звании сержанта)

armory оружейный склад; оружейная мастерская; учебный пункт (для занятий и тренировок Национальной гвардии)

~ drill training обучение в учебном пункте (Национальной гвардии)

armour Бр, см. armor

armoured breaching force Бр бронированный отряд разграждений

~ brigade Бр бронетанковая бригада
~ b. group Бр бронетанковая бригадная группа
~ car regiment Бр разведывательный полк бронеавтомобилей
~ с. squadron Бр рота [эскадрон] бронеавтомобилей
~ delivery regiment Бр полк доставки бронетанковой техники
~ replacement group Бр группа пополнения бронетанковой техникой
~ squadron Бр бронетанковая рота [эскадрон]
~ vehicle, Royal Engineers Бр штурмовой инженерный танк, саперный танк
~ vv, Royal Engineers, troops Бр части штурмовых инженерных танков, части саперных танков

arms оружие; боевые средства; beat to aa призывать к оружию; call to aa призывать на военную службу; fly to aa (спешно) готовиться к войне; браться за оружие; ground aa складывать оружие; сдаваться, капитулировать; inspection aa! оружие к осмотру! (команда), throw down one's aa бросать оружие, сдаваться

~ buildup наращивание вооружений
~ control контроль над вооружением
~ с. agreement соглашение о контроле над вооружением
~ С. and Disarmament Agency управление по контролю над вооружением и разоружению
~ с. measure мероприятия по контролю над вооружением
~ depot склад оружия; склад индивидуального пользования (одного рода войск или службы)
~ drill приемы с оружием; отработка приемов с оружием
~ immaterial position должность, не требующая специальной подготовки (по данному роду войск)
~ locker хранилище для стрелкового оружия
~ material position должность, требующая специальной подготовки (по данному роду войск)
~ of precision оружие точного боя, снайперское оружие
~ race [rush] гонка вооружения
~ rack пирамида для винтовок
~ room помещение для хранения (стрелкового) оружия
~ sentry часовой на посту у оружия
~ Training Pamphlet Бр наставление по боевой подготовке для всех родов войск

Army армия, сухопутные войска

army общевойсковая армия (объединение); относящийся к сухопутным войскам; армейский; военный; a. (numbered) общевойсковая армия (с присвоенным номером); under а. в подчинении армии

~ accepted принятый на вооружение, применяемый в армии
~ Act Бр закон об армии
~ activity учреждение [заведение, объект] армии США
~ administrative district Бр армейский округ
~ air base авиационная база армии, база армейской авиации
~ a. corps Бр армейский авиационный корпус; корпус армейской авиации
~ a. corps centre Бр центр армейского авиационного корпуса
~ a. defense ПВО сухопутных войск]
~ a. defense area район ПВО сухопутных войск
~ A. Defense Command командование ПВО армии [сухопутных войск]
~ A. Defense Information Service информационная служба ПВО сухопутных войск
~ a. defense operations office оперативное управление [отдел] ПВО сухопутных войск
~ A. Defense Region армейский район ПВО
~ A. Defense System армейский зенитный ракетный комплекс
~ A. Force Ground Operations School школа взаимодействия армейской авиации и сухопутных войск
~ A. Ground System система взаимодействия сухопутных войск и ВВС
~ a. personnel личный состав армейской авиации
~ aircraft армейская авиация; самолет(ы) армейской авиации
~ airfield аэродром армейской авиации
~ and Air Force Civilian Welfare Fund центральный фонд культурно-бытового обслуживания армии [сухопутных войск] и ВВС
~ and A. Force Exchange and Motion Picture Service военно-торговая и кинематографическая служба армии [сухопутных войск] и ВВС
~ and A. Force Exchange Service военно-торговая служба армии [сухопутных войск] и ВВС
~ and A. Force Motion Picture Service кинематографическая служба армии [сухопутных войск] и ВВС
~ and A. Force Postal Service почтовая служба армии [сухопутных войск] и ВВС
~ Appropriations Committee комиссия (конгресса) по бюджетным ассигнованиям сухопутных войск США
~ area армейский район; район действий армии; полоса наступления [обороны] армии; военный округ
~ a. representative представитель сухопутных сил в районе
~ artillery армейская артиллерия
~ a. officer начальник артиллерии армии
~ assault boat десантный катер
~ Assistant Chief of Staff, Gl помощник начальника штаба сухопутных войск по личному составу
~ A. Chief of Staff, G2 помощник начальника штаба сухопутных войск по разведке
~ A. Chief of Staff, G3 помощник начальника штаба сухопутных войск по оперативным вопросам
~ A. Chief of Staff, G4 помощник начальника штаба сухопутных войск по тылу
~ attache военный атташе (представляющий сухопутные войска)
~ Audit Agency финансово-контрольное управление сухопутных войск
~ Auditor финансовый контролер сухопутных войск
~ aviation армейская авиация
~ A. Association Ассоциация армейской авиации
~ a. center центр армейской авиации
~ a. company рота [эскадрилья] армейской авиации
~ A. Directorate управление [директорат] армейской авиации
~ a. officer офицер армейской авиации; начальник службы армейской авиации
~ a. regiment полк армейской авиации
~ A. Safety Board армейский авиационный комитет по обеспечению безопасности полетов
~ a. school школа армейской авиации
~ a. section отделение армейской авиации
~ a. transport battalion армейский авиационный транспортный батальон
~ aviator летчик армейской авиации
~ Ballistic Missile Agency управление баллистических ракет армии [сухопутных войск]
~ Band Chorus всеармейский музыкально-хоровой ансамбль
~ banjo прост малая пехотная лопата
~ base базовый участок полевой армии
~ basic training centre Бр армейский учебный центр
~ beef прост «армейская говядина», мясные консервы
~ bible прост «армейская библия», устав(ы)
~ bisquits прост «армейские бисквиты», сухари
~ Blue Book справочник по сухопутным войскам
~ Board Бр совет сухопутных войск
~ В. for Aviation Research совет сухопутных войск по научно-исследовательским работам в области авиации
~ Book сборник форм документов, установленных для армии (напр. А., В. 386 -форма А В 386)
~ brat прост «армейский отпрыск», ребенок военнослужащего
~ Cadet Corps [Force] Бр армейский кадетский корпус
~ canteen военный магазин; разг фляга
~ career field военные специальности личного состава сухопутных войск
~ с. group категория военных специальностей сухопутных войск
~ Catering Corps Бр служба продовольственного снабжения сухопутных войск
~ classification battery группа испытаний для проверки способностей личного состава сухопутных войск
~ combat area армейский район, район боевых действий армии
~ command военный округ, армейское командование (организационная единица); командование армии
~ commander командующий армией
~ component сухопутные войска (в составе объединенных сил)
~ С. Command командование резервов сухопутных войск
~ С. Commander командующий сухопутными войсками
~ contractor военный поставщик
~ control program directive директива сухопутных войск по контролю за выполнением программы
~ corps (армейский) корпус
~ с. (reserve) (армейский) корпус резерва
~ Council Бр армейский совет (военного министерства)
~ Department министерство армии [сухопутных войск]
~ Deposit Fund армейский фонд денежных вкладов личного состава
~ depot армейский склад
~ Directory справочник по офицерскому составу сухопутных войск
~ doctor военный врач
~ dog военно-служебная собака
~ dozen разг комплекс упражнений утренней физической зарядки (для сухопутных войск)
~ Educational Corps Бр служба армейского просвещения
~ Emergency Reserve Бр армейский чрезвычайный резерв
~ engineer начальник инженерной службы (общевойсковой) армии
~ е. district армейский инженерный округ
~ е. troops армейские инженерные части
~ Establishment сухопутные войска, армия
~ Estimates смета расходов на сухопутные войска
~ exchange военный магазин
~ field code полевой код
~ F. Command сухопутные войска (без министерства и штаба)
~ f. depot армейский полевой склад
~ F. Establishment полевые сухопутные войска (без органов высшею управления)
~ f. forces действующая армия; полевые войска
~ f. order боевой приказ по армии
~ flag флаг армии США
~ floating bridge наплавной мост армейского мостового парка
~ Forces, Atlantic Command сухопутные войска Атлантического командования вооруженных сил США
~ form форма документа, установленная для армии [сухопутных войск]
~ f. blank бланк установленной формы; прост туалетная бумага
~ front фронт армии
~ general staff общий штаб армии; общая часть штаба
~ girl рядовая женской вспомогательной службы
~ grid армейская система связи для передачи электронных данных
~ Ground Forces ист наземные войска сухопутных сил США (до 1947 г.)
~ group группа армий
~ g. Royal Artillery Бр армейская группа полевой артиллерии
~ g. Royal Engineers Бр армейская инженерная группа
~ gunfire прост «армейский залп», крепкий алкогольный напиток, «ерш»
~ haircut форменная прическа
~ Headquarters штаб сухопутных войск
~ hospital армейский госпиталь
~ Н. Corps Бр госпитальная служба сухопутных войск (в составе медицинской службы)
~ Hour «армейский час» (радиопередача для сухопутных войск)
~ Industrial College военно-промышленный колледж армии США
~ i. funds ассигнования сухопутных войск на промышленность
~ Installation Management система управления объектами [учреждениями] сухопутных войск
~ intake призывной контингент (для сухопутных войск)
~ intelligence разведка сухопутных войск
~ I. and Security разведка и контрразведка сухопутных войск
~ I. Command разведывательное командование [управление] сухопутных войск
~ I. Corps Command разведывательное командование [управление] сухопутных войск
~ landing force десантные сухопутные войска; соединение десантных сухопутных войск
~ language военный лексикон, солдатский язык
~ I. school школа иностранных языков армии США
~ Legal Services Бр военно-юридическая служба
~ lid прост радист
~ List Бр армейский список (список офицерского состава армии)
~ Management School школа [училище] административного управления сухопутных войск
~ Manual устав [наставление] сухопутных войск
~ Map Service картографическая служба армии [сухопутных войск]
~ Materiel Command командование материально-технического обеспечения армии [сухопутных войск]
~ Medical College медицинский колледж армии [сухопутных войск]
~ М. Service медицинская служба армии [сухопутных войск]
~ М. Specialists Corps корпус медицинских специалистов армии [сухопутных войск]
~ Minister Бр министр сухопутных войск
~ misfit разг плохой солдат
~ missile армейская ракета (на вооружении армейских частей общевойсковой армии)
~ М. Command ракетное командование армии [сухопутных войск]
~ М. Development Center центр разработки и испытаний ракет армии [сухопутных войск]
~ М. Test Center испытательный ракетный центр армии [сухопутных войск]
~ National Guard Национальная гвардия армии [сухопутных войск]
~ Navy Staff College штабной колледж армии и ВМС
~ News Features киножурнал новостей армии [сухопутных войск]
~ newspaper военная газета
~ News Service информационное телеграфное агентство армии [сухопутных войск]
~ number личный номер (военнослужащего сухопутных войск)
~ Nurse Corps служба медицинских сестер армии [сухопутных войск]
~ officers school армейская офицерская школа
~ of invasion армия вторжения, силы вторжения
~ of occupation оккупационная армия, оккупационные войска
~ of the Rhine английские вооруженные силы в Западной Европе (в ФРГ)
~ Pay Corps финансовая служба армии [сухопутных войск]
~ Planning Group группа планирования армии [сухопутных войск]
~ procurement procedure порядок производства закупок для армии [сухопутных войск]
~ Register «Арми Реджистер» (ежегодно публикуемый список офицерского состава армии США)
~ Regulation инструкция [наставление] армии [сухопутных войск]
~ Relief Society армейское благотворительное общество (по оказанию помощи семьям военнослужащих)
~ Research Office научно-исследовательское управление армии [сухопутных войск]
~ Reserve резерв [запас] личного состава сухопутных войск
~ R. Act Бр закон о резервах сухопутных войск (1963 г.)
~ R. National Guard Национальная гвардия резерва сухопутных войск
~ Rocket and Guided Missile Agency управление по разработке и испытанию неуправляемых и управляемых ракет армии [сухопутных войск]
~ Security Agency управление службы безопасности армии [сухопутных войск]
~ serial number личный номер военнослужащего сухопутных войск
~ Service Forces ист войска обслуживания армии США
~ S. School школа службы [рода войск] сухопутных войск
~ signals войска связи
~ six разг грузовой автомобиль
~ slice доля сухопутных войск в общей численности вооруженных сил
~ Staff штаб сухопутных войск
~ S. College Бр армейский штабной колледж
~ stormboat десантно-высадочное средство
~ style hand printing написание печатных букв согласно правилам для армии
~ Support Command Vietnam командование сухопутных войск США во Вьетнаме
~ Tactical Operation Center испытательный центр тактических действий сухопутных войск
~ Talk «Арми Ток» (информационный бюллетень по вопросам идеологической обработки личного состава сухопутных войск)
~ tan армейское летнее выходное обмундирование
~ television военное телевидение
~ time время согласно системе обозначения, принятой в сухопутных войсках
~ Training Test годовая проверка боевой подготовки сухопутных войск
~ troops армейские части (не входящие в состав корпусов и дивизий)
~ unallocated наличный запас армии (оставшийся после выделения лимитов материальных средств)
~ Under Secretary заместитель министра армии [сухопутных войск]
~ Vietnam Command командование сухопутных войск США во Вьетнаме
~ Volunteer Reserve Бр армейский добровольческий резерв
~ War College военный колледж армии США
~ ways порядки и обычаи военной службы
~-wide во всей армии
~ wife жена военнослужащего
~ with Air Force части [подразделения, личный состав] сухопутных войск, временно прикомандированные к ВВС

around-the-clock fire support capability возможность обеспечения огневой поддержки в любое время суток

arrange устраивать; располагать; приспособлять; монтировать; a. in depth эшелонировать (в глубину)

array строй, ряд, порядок; база (гидрофонов)

arrest арест; арестовывать; останавливать; тормозить; place in a. брать под арест, арестовывать

~ in quarters казарменный арест; домашний арест

arrival прибытие; падение (на землю); посадка; разг новобранец

~ airfield аэродром посадки; аэродром назначения
~ of a missile on target подлет ракеты к цели [объекту]
~ report book Бр журнал учета прибытия офицерского состава в часть
~ time of fallout время выпадения радиоактивных осадков (ядерного взрыва)

arrowhead острие стрелы; строй «клин»; значок за участие в десантных операциях

arsenal арсенал; запасы вооружения; вооружение

arsenic test реакция на мышьяксодержащие ОВ

arsenical blister gas мышьяксодержащее ОВ кожно-нарывного действия

~ liquid жидкое мышьяксодержащее ОВ
~ war gas мышьяксодержащее ОВ

arseniuretted hydrogen мышьяковистый водород

arsine арсин, мышьяковистый водород

art of war военное искусство

arthropod dissemination распространение БВБ через зараженных членистоногих

~ vector членистоногие - переносчики БВБ

arthur прост арсин (ОВ)

article of supply предмет снабжения

~ of the Cadet Corps положение о курсантском составе военных училищ
~ of War военный кодекс (сухопутных войск)

articulated vehicle транспортная машина, состоящая из отдельных элементов

articulation эшелонирование; расчленение

artificer механик, техник; оружейный мастер

~ sergeant оружейный мастер (в звании сержанта)

artificial adjuncts заграждения, примыкающие к естественным препятствиям

~ antibiotic-resistant strain БВБ устойчивый к антибиотикам
~ barrier [obstacle] искусственное заграждение
~ fog искусственный [маскирующий] туман
~ hormone искусственный гормон
~ landmark искусственный ориентир
~ moonlight «искусственный лунный свет» (освещение отраженными от облаков лучами прожекторов)
~ radioactivity искусственная радиоактивность
~ word «искусственное слово» (шифра)

artillery артиллерия; огневые средства артиллерии; прост пистолет; личное огнестрельное оружие; артиллерийский; 42nd ~ 42-й (учебный) артиллерийский полк; break down a. распределять артиллерию; emplace а. размещать артиллерию на огневых позициях, locate а. засекать позиции артиллерии

~ adviser советник по артиллерии
~ air defense зенитная артиллерийская оборона, зенитное артиллерийское прикрытие
~ a. observer воздушный артиллерийский наблюдатель
~ a. officer офицер артиллерийской корректировочно - разведывательной авиации
~ airplane самолет-корректировщик
~ ammunition артиллерийские боеприпасы
~ a. distributing point артиллерийский пункт боевого питания
~ and Guided Missile School ракетно-артиллерийская школа [училище]
~ annex распоряжения по артиллерии (приложение к боевому приказу)
~ area район артиллерийских позиций
~ arm артиллерия (как род войск)
~ army aviation section секция армейской артиллерийской авиации
~ atomic firepower огневая мощь ядерной артиллерии, ядерная артиллерия, ядерные артиллерийские средства
~ attack огневой налет
~ band диапазон частот радиосети артиллерии
~ barge артиллерийская баржа
~ battalion артиллерийский дивизион
~ b., air defense зенитный артиллерийский дивизион
~ b. group группа артиллерийских дивизионов
~ battery артиллерийская батарея
~ board батарейный огневой планшет
~ bombardment артиллерийский обстрел
~ brigade артиллерийская бригада
~ b. (air defense) зенитная ракетная бригада ПВО
~ bull арт, прост промах
~ butt мишенный вал (на учебном полигоне)
~ caisson зарядный ящик
~ carriage артиллерийский лафет; артиллерийская повозка
~ command управление артиллерией, артиллерийское соединение [часть]
~ commander командующий артиллерией, начальник артиллерии (армии, корпуса, дивизии или тактической группы)
~ communications specialist младший специалист по связи артиллерии
~ control line рубеж безопасности ведения огня артиллерией
~ controller управляющий огнем артиллерии
~ counterfire information form бланк записи сведений об артиллерии противника
~ cover артиллерийское прикрытие, прикрытие огнем артиллерии
~ covering fire артиллерийская поддержка
~ defensive fire map схема огня артиллерии в обороне (на карте)
~ delivery system артиллерийское средство доставки ядерного оружия к цели, атомная пушка
~ detail артиллерийская разведывательная группа, артиллерийский разъезд
~ drill артиллерийские тактико-строевые занятия
~ duel(ing) артиллерийская дуэль, артиллерийская перестрелка
~ echelon артиллерийская инстанция
~ element артиллерийское подразделение [часть]
~ emplacement орудийный окоп
~ engagement артиллерийская перестрелка, огонь артиллерии
~ engineer инженер артиллерийско-технической службы
~ equipment материальная часть и приборы артиллерии
~ е. school артиллерийско-техническое училище
~ escort прикрытие артиллерии (подразделениями других родов войск)
~ estimate оценка потребных артиллерийских средств
~ fire артиллерийский огонь
~ f. capabilities огневые возможности артиллерии, provide with aa выделять артиллерийские средства
~ f. direction plane самолет-корректировщик
~ flight отряд (артиллерийской) разведывательно - корректировочной авиации
~ forward observation officer передовой артиллерийский наблюдатель (офицер)
~ f. observer передовой артиллерийский наблюдатель
~ f. observer party передовая группа артиллерийских наблюдателей (с кораблей огневой поддержки)
~ group артиллерийская группа
~ gun book формуляр орудия
~ heavy mortar battery батарея тяжелых минометов
~ intelligence артиллерийская разведка; данные артиллерийской разведки
~ i. bulletin бюллетень артиллерийской разведки
~ i. center узел связи артиллерийской разведки
~ i. report донесение артиллерийской разведки
~ i. school артиллерийская разведывательная школа
~ liaison связь взаимодействия артиллерии
~ l. command post командный пункт службы связи взаимодействия артиллерии
~ l. detachment команда [отряд] для связи артиллерийского подразделения [части] с пехотой и танками
~ l. officer артиллерийский офицер связи
~ l. party группа артиллерийских офицеров связи
~ lift перевозка артиллерийской техники (по воздуху и т. д.)
~ lighter артиллерийская баржа
~ location aircraft самолет(ы), осуществляющий разведку огневых позиций артиллерии
~ locator артиллерийская РЛС, РЛС управления артиллерийской стрельбой
~ magazine артиллерийский склад [погреб]
~ maintenance officer офицер по ремонту материальной части артиллерии
~ mар артиллерийская карта (масштаба 1:25000 или 1:50000)
~ mass массированная артиллерия
~ materiel материальная часть артиллерии, артиллерийская техника
~ means артиллерийское средство [средства]
~ mechanic артиллерийский мастер, артиллерийский техник
~ meteorology метеорологическое обеспечение артиллерии
~ mil тысячная, деление угломера, мил (1/6400 окружности)
~ miniature range артиллерийский миниатюр-полигон
~ missile войсковая ракета класса «земля - земля»
~ m. battalion артиллерийско-ракетный дивизион
~ m. system артиллерийский ракетный комплекс
~ m. unit артиллерийско-ракетная часть [подразделение]
~ mission задача артиллерии
~ mortar company минометная рота
~ observation aircraft самолет(ы)-корректировщик (и)
~ о. post артиллерийский наблюдательный пункт
~ observatory разг артиллерийский наблюдательный пункт
~ observer артиллерийский наблюдатель
~ officer начальник артиллерии; офицер артиллерии
~ ordnance officer офицер артиллерийско-технической службы, ответственный за снабжение артиллерии
~ patrol артиллерийский дозор
~ periodic intelligence report (разведывательная) сводка артиллерийской разведки
~ platoon взвод артиллерии
~ policy порядок боевого использования артиллерии; принципы боевого использования артиллерии
~ position огневая позиция, позиция артиллерии
~ p. area район огневых позиций артиллерии
~ practice учебные стрельбы артиллерии
~ p. camp лагерь для артиллерийских учебных боевых стрельб
~ p. ground (учебный) артиллерийский полигон
~ preparation артиллерийская подготовка
~ protection артиллерийское прикрытие, прикрытие артиллерией
~ range артиллерийский полигон
~ r. tables таблицы стрельб артиллерии
~ reconnaissance артиллерийская разведка
~ r. aircraft самолет(ы) артиллерийской разведки
~ r. area район воздушной разведки, проводимой в интересах артиллерии
~ r. aviation авиация артиллерийской разведки
~ r. briefing net радиосеть артиллерийской разведки для связи с разведывательно - корректировочной авиацией
~ r. control net радиосеть артиллерийской разведки для связи с разведывательно - корректировочной авиацией
~ regiment артиллерийский полк
~ representation at an echelon артиллерийский штаб (данного) звена системы управления
~ requirements потребности в артиллерии
~-resistant противоартиллерийский
~-r. bunker противоартиллерийское убежище, огневое сооружение, способное выдержать артиллерийский обстрел
~ rocket артиллерийская ракета
~ r. launcher реактивный миномет
~ scheme of defense схема огня артиллерии в обороне, система огня артиллерии в обороне
~ school артиллерийское училище
~ section артиллерийское отделение
~ shell crater analysis анализ воронок от снарядов (для получения данных для контрбатарейной борьбы)
~ s. nuclear component боевая головка [боевая часть] артиллерийского снаряда с ядерным зарядом
~ simulator имитатор артиллерийского огня
~ site огневая позиция артиллерии
~ situation артиллерийская обстановка, боевая обстановка с точки зрения использования артиллерии
~ slug прост осколок снаряда
~ spotter артиллерийский корректировщик
~ spotting наблюдение за стрельбой артиллерии
~ staff артиллерийский штаб
~ s. section штабной отдел [отделение] артиллерии (соединения)
~ stonk Бр, прост артиллерийская подготовка, артиллерийский обстрел
~ support артиллерийская поддержка
~ s. command командование артиллерийской поддержки
~ survey топографическая служба артиллерии, артиллерийская инструментальная разведка
~ s. net артиллерийская опорная сеть
~ s. personnel личный состав артиллерийской инструментальной разведки
~ s. section Бр секция топографической разведки
~ system артиллерийская система [комплекс]
~ tactics тактика артиллерии
~ target reconnaissance артиллерийская разведка целей
~ techniques методы и приемы ведения огня артиллерией
~ tractor артиллерийский тягач
~ train транспорт служб тыла артиллерии, артиллерийский парк, осадный парк
~ training боевая подготовка артиллерии
~ tube артиллерийское орудие; ствол (орудия)
~-type weapon артиллерийское оружие
~ under command приданная артиллерия, подчиненная артиллерия
~ weather observer метеоролог артиллерии
~ with the army артиллерия армии (армейская артиллерия и артиллерия соединений в составе армии)
~ with the corps артиллерия корпуса (корпусная артиллерия и артиллерия дивизий, входящих в состав корпуса)
~ with the encircling force артиллерия в составе войск, осуществляющих маневр на окружение
~ with the pursuit force артиллерия в составе преследующих войск
~ with the rear guard артиллерия в составе арьергарда
~ with the security forces артиллерия поддержки частей обеспечения
~ zone район огневых позиций артиллерии, район разведки корректировочно-разведывательной авиации (для обеспечения стрельбы артиллерии)

artisan works battalion Бр строительный батальон

~ ww company Бр строительная рота

artomic ядерно-артиллерийский

~ battery батарея ядерной артиллерии

arty разг артиллерия; артиллерист

artyfacts разг информация по артиллерии

as-required report внесрочное донесение

as you were! отставить! (команда)

ascendancy превосходство

asdic Бр гидролокатор

ash can прост глубинная бомба; тяжелый снаряд

~ с. patrol прост постановка минного заграждения; противолодочный дозор

ashes разг продукты ядерного взрыва

ashore на берег, на берегу; мор на грунте; place а. высаживать на берег

asiatic прост «азиат» (прослуживший длительный срок в странах Азии или Тихого океана)

~ and Pacific Campaign Medal [Ribbon] медаль [лента] «За службу на Азиатском и Тихоокеанском театрах военных действий»

asparagus beds разг «грядки спаржи», полоса противотанковых надолб

aspect angle ракурс; угол обзора; угол отклонения (ракеты) от оси луча

asphyxiant ОВ удушающего действия

asphyxiating projectile снаряд с ОВ удушающего действия

asphyxiator OB удушающего действия

aspirant for commission (ed status) кандидат в офицеры

~ officer кандидат в офицеры

assailable уязвимый; поражаемый

~ flank уязвимый фланг

assailant атакующий, нападающая сторона

assassination squad террористическая группа

assault атака; бросок в атаку; штурм; десант; бой за высадку десанта; атаковать, штурмовать; break up a. срывать атаку; carry by а. брать штурмом; deliver [execute] an a. атаковать, проводить атаку; gather an а. подготавливать атаку [удар]; go into the а. идти в атаку; lead the а. наступать в первом эшелоне; mount an а. предпринимать атаку; начинать штурм; push home the a. решительно атаковать, завершать атаку; repel an а. отражать атаку; shatter an а. отбивать атаку; spearhead the а. действовать в первом эшелоне; stand an а. выдерживать удар [атаку, натиск]: take by a. брать штурмом; take up the а. сменять части первого эшелона (для продолжения наступления); продолжать атаку; tighten a. (around) замыкать кольцо окружения

~ aircraft транспортно-десантный самолет(ы); транспортно-десантная авиация
~ a. load десантный самолетный груз
~ a. troops личный состав транспортно-десантной авиации
~ a. unit транспортно-десантная авиационная часть [подразделение]
~ airlift переброска воздушного десанта
~ amphibian десантно-высадочное средство
~ area район высадки десанта
~ a. diagram схема района высадки десанта
~ aviation штурмовая десантная авиация
~ battalion десантный штурмовой батальон, батальон первого броска десанта
~ b. beachhead плацдарм десантного штурмового батальона
~ battle drill обучение действиям в наступательном бою
~ boat штурмовая лодка; десантный катер
~ b. bridge (наплавной) мост на штурмовых лодках
~ b. ponton понтон из (двух) штурмовых лодок
~ bridge штурмовой мост
~ bridging наводка штурмовых мостов; наводка мостов при форсировании водных преград
~-b. equipment имущество для наводки штурмовых мостов
~ brigade десантная бригада специального назначения
~ carrier конвойный авианосец
~ combat battalion штурмовой десантный батальон
~ с. group штурмовая десантная группа
~ command штурмовое десантное соединение
~ commander командир войск первого эшелона десанта
~ container парашютно-десантная тара
~ convoy ВМС конвой с десантными войсками
~ course штурмовая полоса, штурмовой городок
~ craft десантно-высадочное средство [средства], десантный катер(а), штурмовая десантная баржа [баржи]
~ с. unit отряд десантно-высадочных средств
~ crossing форсирование водных преград
~ delivery доставка и высадка [выброска] десанта
~ division дивизия первого эшелона
~ echelon первый [атакующий] эшелон, штурмовой эшелон
~ engineer tank штурмовой инженерный танк
~ equipment переправочное [штурмовое, высадочное] имущество
~ е. section секция штурмового переправочного имущества
~ fire огонь с ходу (с рубежа атаки), огонь на разрушение прямой наводкой
~ f. range участок стрельбища для упражнений по ведению огня с ходу
~ f. techniques способы ведения огня при атаке
~ force десантные войска, десантное соединение, десантная группа
~ f. wave радиоволна десантного соединения
~ formation боевой порядок (в наступлении), боевой порядок десантно-высадочных средств
~ group группа прорыва
~ gun штурмовое орудие, самоходное орудие, самоходно-артиллерийская установка
~ g. platoon [section] взвод [секция] штурмовых орудий
~ g. squad отделение штурмовых орудий
~ g. troop взвод штурмовых орудий
~ helicopter десантный вертолет
~ h. battalion батальон десантных вертолетов
~ h. carrier десантный вертолетоносец
~ in strength атака крупными силами
~ landing бой за высадку десанта, высадка десанта
~ l. area район высадки первого эшелона десанта
~ l. craft десантно-высадочное средство [средства]
~ l. exercise десантное учение
~ l. forces десантные войска первого эшелона
~ l. site посадочная площадка для самолетов [вертолетов] воздушного десанта
~ l. strip посадочная полоса для самолетов первого эшелона воздушного десанта
~ life preserver ВМС десантный спасательный пояс
~ lift грузоподъемность [вместимость] десантно-выгрузочных средств
~ line рубеж атаки, исходное положение для атаки
~-logistics transport транспортно-десантный грузовой самолет
~ marshaling area район подготовки штурмовых частей к форсированию
~ mine lifting проделывание проходов в минных полях во время атаки
~ missile тактическая ракета, ракета для поддержки высадки (морского) десанта
~ mission ав задача на штурмовку
~ of long range ВМС дальняя десантная операция
~ of short range ВМС ближняя десантная операция
~ over an obstacle форсирование преграды
~ pack штурмовое снаряжение
~ parachute landing выброска первого эшелона парашютного десанта
~ personnel личный состав первого [штурмового] эшелона десанта
~ phase этап [фаза] боя за высадку десанта, период отражения атаки (в обороне)
~ p. logistic requirements потребности в средствах тыла для обеспечения высадки первого [штурмового] эшелона десанта
~ pipeline resupply снабжение штурмовых частей топливом по трубопроводу
~ platoon штурмовой саперный взвод
~ point место [район] десантирования
~ position исходный рубеж для атаки
~ ration штурмовой паек, паек для войск первого эшелона
~ recovery vehicle аварийный [ремонтно-эвакуационный] танковый тягач
~ regiment полк первого эшелона
~ rifle штурмовая винтовка
~ river [stream] crossing форсирование реки
~ Royal Engineers Бр штурмовые саперные части и подразделения
~ scale норма снабжения для десантных войск первого эшелона
~ schedule план высадки первого эшелона десанта
~ self-propelled gun platoon взвод самоходных штурмовых артиллерийских установок
~ ship корабль первого [штурмового] эшелона десанта
~ shipping транспортные суда первого [штурмового] эшелона морского десанта
~ signal company рота связи первого эшелона (морского десанта)
~ s. office узел связи десанта
~ s. troop, Royal Signals Бр взвод связи первого эшелона десанта
~ supplies материальные средства десантных войск первого эшелона
~ supply снабжение первого штурмового [эшелона] десантных войск
~ support helicopter battalion батальон вертолетов поддержки (морского) десанта
~ tank танк прорыва
~ t. carrier танкодесантный корабль первого эшелона десанта
~ training десантная подготовка
~ t. exercise десантное учение
~ transport транспортно-десантный самолет; транспорт первого эшелона десанта
~ troops штурмовые подразделения, подразделения первого эшелона десанта
~-type aircraft транспортно-десантный самолет(ы); транспортно-десантная авиация
~ vehicle, Royal Engineers Бр десантно-высадочное средство инженерных войск
~ wave атакующий эшелон [цепь]; ВМС волна высадочных средств с войсками первого эшелона десанта; первый бросок десанта
~ weapon(s) platoon взвод штурмового оружия; взвод управляемых ракет
~ w. squad отделение штурмового оружия; отделение управляемых ракет
~ wire полевой провод

assembly сбор; построение; сосредоточение (войск); сборка, монтаж; агрегат, узел, сборная деталь; комплект, набор; совокупность деталей [механизмов]

~ aid средство обозначения района сбора воздушного десанта после выброски
~ and arming area площадка для сборки и снаряжения ракет
~ and maintenance сборка и техническое обслуживание
~ and service area площадка для сборки и технического обслуживания ракет
~ area район сосредоточения; район сбора (частей, переброшенных по воздуху); район сбора самолетов (в воздухе); район ожидания погрузки (десантными катерами); площадка для сборки (ракет)
~ crewman номер сборочного расчета (ракетного подразделения)
~ ground район сосредоточения; район сбора (частей, переброшенных по воздуху); район сбора самолетов (в воздухе); район ожидания погрузки (десантными катерами); площадка для сборки (ракет)
~ plan план сбора в районе сосредоточения
~ platoon взвод сборки ракет
~ point пункт сбора
~ p. beacon (радио) маяк для обозначения района сбора воздушного десанта после выброски
~ position исходное положение для наступления; выжидательная позиция; develop into an а. занимать исходное положение для наступления
~ section секция сборки и проверки ракет
~ specialist специалист по сборке ракет

assemlage комплект

assessing officer аттестующий офицер

assessment оценка, определение; аттестация; анализ

~ committee аттестационная комиссия
~ of disability определение степени инвалидности
~ of efficiency служебная аттестация; аттестование
~ of the situation оценка обстановки
~ of the terrain оценка местности

asset туземец, сотрудничающий с подразделениями особого назначения [десантно-диверсионными подразделениями]

assign назначать; вводить в штат; включать в состав; a. a mission ставить задачу; a. for support назначать для поддержки; a. to a post назначать на должность

assigned приданный; назначенный; включенный в состав; be a. to the support of быть назначенным для поддержки

~ forces силы, не входящие в объединения [соединения]; вооруженные силы, находящиеся в оперативном подчинении главного командования НАТО
~ frequency частота, установленная для работы станции; выделенная [назначенная] частота
~ not joined paper strength штатная численность
~ personnel штатный состав
~ strength штатная численность личного состава

assignment назначение, зачисление в штат; задача, обязанность

~ by name индивидуальные назначения на должность в войсках (в отличие от назначений в составе части или подразделения)
~ group должностная категория (личного состава запаса)
~ jurisdiction право назначения (на должность и т. д.)
~ limitation ограничения в назначении (для категорий личного состава)
~ list список личного состава по должностям
~ officer офицер по назначениям личного состава
~ order приказ о назначении на должность
~ preference statement заявление о предпочитаемых вариантах назначений на должность
~ procedure порядок назначения на должности

assistant adjutant Бр помощник начальника штаба батальона [полка]

~ A. and Quartermaster General Бр начальник адъютантско-квартирмейстерского отдела штаба дивизии
~ A. General Бр начальник отдела штаба генерал-адъютанта; начальник адъютантского отдела адъютантско-квартирмейстерской части штаба армии [округа]
~ artillery officer помощник начальника артиллерии
~ battery executive помощник заместителя командира батареи
~ beachmaster помощник коменданта пункта высадки морского десанта
~ central control officer помощник старшего контрольного офицера (регулирует прохождение волн десантных, катеров по рубежам)
~ Chaplain General Бр начальник службы военных священников армии [округа]
~ chief помощник начальника
~ С. Inspector Бр помощник главного инспектора
~ С. of Air Staff помощник начальника штаба авиационного соединения
~ С. of Naval Staff помощник начальника штаба соединения ВМС
~ С. of Ordnance помощник начальника артиллерийско-технической службы
~ С. of Staff помощник начальника штаба
~ С. of Staff, Force Development помощник начальника штаба по развитию сил
~ С. of Staff for Supply помощник начальника штаба по снабжению
~ С. of Staff, G1 помощник начальника штаба по личному составу; начальник отделения [отдела, управления] личного состава штаба соединения
~ С. of Staff, G2 помощник начальника штаба по разведке; начальник разведывательного отделения [отдела, управления] штаба соединения
~ С. of Staff, G3 помощник начальника штаба по оперативным вопросам; начальник оперативного отделения [отдела, управления] штаба соединения
~ С. of Staff, G4 помощник начальника штаба по тылу; начальник отделения [отдела] тыла штаба соединения
~ С. of Staff, G5 помощник начальника штаба по военной администрации; начальник отдела [управления] военной администрации штаба соединения
~ С. of Staff, Intelligence помощник начальника штаба по разведке
~ С. of Staff, Maintenance помощник начальника штаба по техническому обеспечению [обслуживанию]
~ С. of Staff, Movements помощник начальника штаба по перевозкам
~ С. of Staff, Requirements and Acquisitions помощник начальника штаба по определению потребностей и истребованию материальных средств
~ С. of Staff, Storage and Distribution помощник начальника штаба по хранению и распределению
~ С. of the Air Staff Бр помощник начальника штаба ВВС
~ Commandant, Air помощник командующего морской пехотой по авиации
~ С. (Chief of Staff) помощник командующего морской пехотой (начальник штаба)
~ commanding general заместитель командира (соединения), заместитель командующего
~ с. officer помощник командира части [подразделения]
~ criminal investigator младший следователь по уголовным делам
~ deputy chief of staff помощник начальника штаба
~ D. Chief of Staff for Plans and Operations помощник начальника штаба по планированию и оперативной работе
~ D. Chief of Staff for Special Operations помощник начальника штаба по специальным операциям
~ d. commander помощник заместителя командира [командующего]
~ d. director помощник заместителя начальника управления [отдела]
~ D. Judge Advocate Бр помощник начальника отдела управления главного военного прокурора
~ director помощник начальника [директора]
~ D. General of Medical Services Бр помощник начальника медицинского управления (штаба генерал-адъютанта)
~ D. Medical Services Бр начальник медицинской службы дивизии; помощник начальника медицинской службы армии [округа]; начальник отдела медицинского управления (штаба генерал-адъютанта)
~ D. of Army Postal Service Бр помощник начальника управления почтовой службы (штаба генерал-квартирмейстера); начальник почтовой службы армии [округа]
~ D. of Army Telegraphs Бр помощник начальника военно-телеграфной службы
~ D. of Artillery Бр помощник начальника управления артиллерии (имперского генерального штаба)
~ D. of Dental Services Бр заместитель начальника зубоврачебного отдела медицинского управления (штаба генерал-адъютанта); помощник начальника медицинской службы армии [округа] по зубоврачебной части
~ D. of Hygiene Бр помощник начальника медицинской службы по гигиене
~ D. of Labour Бр помощник начальника управления рабочей силы (штаба генерал-квартирмейстера); помощник начальника службы рабочей силы штаба армии
~ D. of Ordnance Services Бр начальник отдела штаба начальника службы артиллерийско-технического снабжения армии [округа]; начальник отдела управления артиллерийско-технического снабжения (штаба генерал-квартирмейстера)
~ D. of Personnel Services Бр помощник начальника управления личного состава (штаба генерал-адъютанта)
~ D. of Printing and Stationary Services Бр помощник начальника управления службы типографий и снабжения канцелярскими принадлежностями
~ D. of Public Relations Бр помощник начальника управления пропаганды и информации
~ D. of Railways Бр начальник отдела железных дорог (транспортного управления штаба генерал-квартирмейстера)
~ D. of Remounts Бр помощник начальника ветеринарного управления; начальник ветеринарной службы армии [округа]
~ D. of Requisition Service Бр помощник начальника управления по делам реквизиций
~ D. of Sea Transport Бр помощник начальника отдела морских перевозок
~ D. of Sea Transport Department помощник начальника отдела морских перевозок
~ D. of Signals Бр помощник начальника управления связи (имперского генерального штаба)
~ D. of Supply Бр помощник начальника управления снабжения
~ D. of Supply and Transport Бр начальник отдела штаба начальника службы снабжения и транспорта армии [округа]; начальник отдела управления снабжения и транспорта (штаба генерал-квартирмейстера)
~ D. of Survey Бр помощник начальника топографической службы армии [округа]; начальник отдела военно-топографического управления (имперского генерального штаба)
~ D. of Training (Plans) Бр помощник начальника управления боевой подготовки по планированию
~ D. of Transport Бр помощник начальника транспортного управления (штаба генерал-квартирмейстера)
~ D. of Transportation Бр помощник начальника транспортного управления (штаба генерал-квартирмейстера)
~ division commander заместитель командира дивизии
~ gunnery officer помощник командира артиллерийской боевой части (корабля)
~ Inspector General Бр помощник генерального инспектора
~ I. of Armourers Бр заместитель инспектора по вооружению
~ intelligence sergeant помощник сержанта по разведке
~ Judge Advocate General помощник начальника военно-юридической службы; Бр помощник военного прокурора армии [округа]; военный прокурор корпуса
~ military landing officer помощник военного коменданта района высадки десанта
~ navy air liaison officer помощник офицера связи авиации с кораблями десанта
~ professor младший преподаватель (военного училища)
~ Provost Marshal Бр начальник военной полиции дивизии [корпуса]; помощник начальника военной полиции армии [округа]
~ Secretary General Staff помощник секретаря общей части штаба
~ S., Marines помощник военно-морского министра по морской пехоте
~ S. of Defense помощник министра обороны
~ S. of Defense (Administration) помощник министра обороны по административным вопросам
~ S. of Defense (Applications Engineering) помощник министра обороны по оценке опытных образцов вооружения и запуску в серийное производство
~ S. of Defense (Atomic Energy) помощник министра обороны по атомной энергии
~ S. of Defense (Comptroller) помощник министра обороны по контрольно-финансовой службе
~ S. of Defense (Guided Missiles) помощник министра обороны по управляемым ракетам
~ S. of Defense (Health and Medical) помощник министра обороны по медико-санитарной службе
~ S. of Defense (International Security Affairs) помощник министра обороны по вопросам международной безопасности
~ S. of Defense (Legislative Affairs) помощник министра обороны по юридическим и законодательным вопросам
~ S. of Defense (Manpower, Personnel and Reserve) помощник министра обороны по людским ресурсам, личному составу и резервам
~ S. of Defense (Properties and Installations) помощник министра обороны по военному имуществу и сооружениям
~ S. of Defense (Public Affairs) помощник министра обороны по связи с общественностью
~ S. of Defense (Research and Development) помощник министра обороны по научно-исследовательской работе
~ S. of Defense (Research and Engineering) помощник министра обороны по научно-исследовательским вопросам и производству новых образцов вооружения
~ S. of Defense (Supply and Logistics) помощник министра обороны по тылу и снабжению
~ S. of the Air Force помощник министра ВВС
~ S. of the Army помощник министра армии [сухопутных войск]
~ S. of the Army (Civil-Military Affairs) помощник министра армии [сухопутных войск] по вопросам гражданской и военной администрации
~ S. of the Army (Financial Management) помощник министра армии [сухопутных войск] по финансовой службе
~ S. of the Army (Logistics) помощник министра армии [сухопутных войск] по тылу
~ S. of the Army (Manpower, Personnel and Reserve Forces) помощник министра армии [сухопутных войск] по людским ресурсам, личному составу и резервам
~ S. of the Navy помощник военно-морского министра
~ S, of the Navy, Air помощник военно-морского министра по авиации
~ squad leader помощник командира отделения
~ staff officer помощник штабного офицера

associate administrator (первый) помощник начальника (организации, учреждения)

~ course дополнительный учебный курс
~ Minister of National Defence Кан помощник министра национальной обороны
~ professor преподаватель (военного училища)
~ the map to the ground ориентировать карту

associated operation вспомогательная операция (осуществляемая по общему плану с основной)

Association of the United States Army Ассоциация армии США (организация бывших военнослужащих сухопутных войск)

assume принимать, брать на себя; предполагать, строить гипотезу; а. а defensive attitude переходить к обороне; a. a formation принимать (боевой) порядок; выстраиваться; a. a position занимать позицию; а. command принимать командование; a. duties приступать к исполнению обязанностей, вступать в должность; a. the defense переходить к обороне; a. the offensive переходить в наступление; a. the responsibility (for) брать на себя ответственность (за)

assumed aiming point вероятный эпицентр ядерного взрыва

~ direction топ условное направление
~ survey control топ условная опорная сеть

assumption предположение, гипотеза; принятие; вступление

~ of the command вступление в должность
~ of the defensive переход к обороне
~ of the offensive переход в наступление

assured casualties неизбежные потери (достоверно определяемой численности)

~ deterrence гарантированные силы устрашения

astern attack ав атака с задней полусферы, атака в хвост

astigmatizer астигматизатор (ночной дальномер)

astraddle см. astride

astride: be a. a road оседлать дорогу, перерезать дорогу

astroattack космическое нападение

astronaut космонавт

~ corps корпус космонавтов
~ pilot летчик-космонавт

astronautical defensive-offensive system космическая оборонительно-наступательная система

~ weapon system космическая система оружия

astronautics космонавтика

astronavigation астронавигация, самолетовождение по светилам

astronomical guidance ркт астронавигационное наведение

astroweapon космическое средство нападения

ASW aircraft самолет(ы) ПЛО

~ helicopter вертолет ПЛО
~ weapon оружие [средство] ПЛО

at ease! вольно! (команда)

at ease march движение по команде «вольно»

at halt inspection осмотр материальной части при остановках на марше

athletic director [instructor] инструктор по спортивной подготовке

~ instruction спортивная подготовка
~s and recreation officer офицер по спортивным и увеселительным мероприятиям
~ s noncom разг сержант по спортивной подготовке

Atlantic Army Overseas Command Атлантическое командование сухопутных войск США

~ Barrier рубеж дальнего радиолокационного обнаружения на Атлантике
~ Command командование объединенными вооруженными силами НАТО на Атлантике, Атлантическое командование НАТО
~ Fleet Атлантический флот
~ missile range Атлантический ракетный полигон
~ Multilateral Fource многосторонние силы НАТО
~ Nuclear Force Атлантические ядерные силы
~ Pact Североатлантический пакт
~ P. Forces вооруженные силы НАТО
~ Reserve Fleet Атлантический резервный флот
~ Terminal Command Атлантическое командование обслуживания перевозок на театры военных действий
~ Wall ист «Атлантический вал» (немецкие оборонительные сооружения на побережье Атлантического океана во время второй мировой войны)

Atlas grid квадратная координатная сетка «Атлас» (для целеуказания по аэрофотоплану)

atmospheric conditions атмосферные условия

~ target воздушная цель
~ s атмосферные условия, атмосферные влияния; радио атмосферные помехи

atobomb применять [сбрасывать] ядерные бомбы

atoll warfare ист островная война (в районе Тихого океана)

atom arsenal перен ядерное вооружение; запас ядерного оружия

~-blasted пораженный ядерным взрывом
~ bomb ядерная бомба
~ fodder «атомное мясо» (перефразировка выражения «пушечное мясо»); живая сила (как цель для ядерного удара)
~ powered с ядерной установкой
~ p. ship корабль с ядерной силовой установкой
~ spotter радиометр
~ tipped с ядерным боевым зарядом
~ war ядерная война, война в условиях применения ядерного оружия
~ w. exercise учения по ведению боевых действий в условиях применения ядерного оружия

atomfree zone зона, свободная от ядерного оружия

atomic action ядерный удар, применение ядерного оружия

~ activity ядерный удар, применение ядерного оружия
~-age army армия ядерного века
~ aggressor противник [агрессор], применяющий ядерные средства нападения
~ air атомоносная авиация; атомные ракетоносцы
~ a. attack ядерное нападение с воздуха
~ a. burst ядерный воздушный взрыв
~ airborne attack ядерный удар с последующей выброской воздушного десанта
~ aircraft самолет(ы) с ядерным двигателем
~ a. carrier ядерный авианосец (с ядерной силовой установкой)
~ ammunition ядерные боеприпасы
~ and conventional capability ядерное и обычное вооружение
~ Anni(e) прост 280-мм ядерная пушка
~ antisubmarine weapon ядерное противолодочное средство
~-armed с ядерным боевым зарядом
~-а. missile ракета с ядерной боевой частью
~ armory ядерное оружие
~ army вооруженные силы, оснащенные ядерным оружием; армия, оснащенная ядерным оружием
~ arsenal средства производства ядерного оружия; ядерное оружие; запас ядерного оружия
~ artillery ядерная артиллерия
~ a. battery батарея ядерной артиллерии
~ a. delivery vehicle ядерное артиллерийское оружие; ядерный артиллерийский снаряд
~ a. piece ядерное артиллерийское орудие
~ attack ядерное нападение; ядерный удар
~ a. weapon средство ядерного нападения
~ barrage заградительный огонь ядерной артиллерии
~ barrier ядерный барьер, полоса заграждений из ядерных мин [фугасов]
~ basic load возимый боекомплект ядерных боеприпасов
~ battery батарея ядерной артиллерии; ядерная аккумуляторная батарея
~ battle бой в условиях применения ядерного оружия
~ b. zone полоса ядерного удара
~ battlefield участок применения ядерного оружия; район боевых действий в условиях применения ядерного оружия
~ b. tactics тактика боевых действий в условиях применения ядерного оружия
~ battleground участок применения ядерного оружия; район боевых действий в условиях применения ядерного оружия
~ b. course ядерное поле боя, участок для обучения войск действиям в условиях применения ядерного оружия
~ bazooka «ядерная базука», ручной реактивный ядерный гранатомет
~ biological and chemical kit комплект индивидуальных средств защиты от ядерного, биологического и химического оружия
~ blackmail публ ядерный шантаж; угроза применения ядерного оружия (в целях политического шантажа)
~ blast ядерный взрыв
~ bloodhound разг «атомная ищейка», дозиметрический прибор
~ bomb ядерная бомба
~ b. air zero locator локатор центра взрыва ядерной бомбы в воздухе
~ b. line рубеж ядерной безопасности
~ bombardment обстрел ядерной артиллерией; ядерная бомбардировка
~ bomber бомбардировщик - носитель ядерного оружия
~ bombproof shelter противоядерное убежище
~ breakthrough прорыв после ядерного удара
~ burst ядерный взрыв
~ b. direction indicator указатель направления ядерного взрыва
~ cannon ядерная пушка; ядерная артиллерия
~ capability возможности применения ядерного оружия; ядерные средства
~ capable с ядерной боевой частью
~-с. delivery system система доставки ядерных боеприпасов к цели
~ с. rocket battery батарея ракет с ядерной боевой частью
~ capacity возможности применения ядерного оружия, ядерные средства
~ carrier ядерный авианосец, авианосец с ядерной силовой установкой
~ close-range combat ближний бой в условиях применения ядерного оружия
~ cloud грибовидное облако
~ combat бой в условиях применения ядерного оружия
~ с. capability способность нанесения ядерного удара, средства нанесения ядерного удара
~ concentration сосредоточение огня ядерных средств, сосредоточенный удар ядерного оружия
~ control measures меры по управлению войсками в условиях применения ядерного оружия
~-conventional warhead боевая часть с ядерным или обычным зарядом
~ countermeasures противоатомная защита, меры противодействия ядерному оружию, ядерное противодействие
~ counterpreparation ядерная контрподготовка
~ damage template зономер (приспособление для определения по карте вероятных размеров повреждений в результате ядерного удара на различных удалениях от эпицентра взрыва)
~ defense противоатомная защита
~ d. means средство ПАЗ
~ dd система обороны в условиях применения ядерного оружия
~ D. Series серия изданий по вопросам противоатомной защиты
~ defensive fires заградительный огонь ядерной артиллерии
~ delivery доставка ядерного оружия к цели
~ d. agency средство доставки ядерного оружия к цели; орган управления средствами доставки ядерного оружия к цели
~ d. capability возможности доставки ядерного оружия к цели, средства доставки ядерного оружия к цели
~ d. component часть [подразделение], оснащенная средствами до ставки ядерного оружия к цели, часть [подразделение] ядерного оружия
~ d. system система доставки ядерного оружия к цели, средство на несения ядерного удара
~ d. unit часть [подразделение], оснащенная средствами доставки ядерного оружия к цели, часть [подразделение] ядерного оружия
~ demolition подрывные работы с применением ядерных ВВ
~ d. munition ядерные подрывные средства
~ d. package комплект ядерных подрывных средств
~ deployment боевой порядок в условиях угрозы ядерного нападения
~ depth charge ядерная глубинная бомба
~ desert публ «атомная пустыня», район, пострадавший от ядерного удара
~ deterrence публ удержание противника от нападения угрозой ответного применения ядерного оружия, предотвращение войны путем вооружения ядерным оружием, ядерное оружие (как средство предотвращения войны)
~ detonation ядерный взрыв
~ device ядерное устройство, атомное боевое средство
~ direct fire стрельба ядерной артиллерии прямой наводкой
~ dispersion рассредоточение в предвидении ядерного удара
~ dust радиоактивная пыль, радиоактивные продукты ядерного взрыва (выпадающие в виде пыли)
~ effect area район ядерного взрыва, район, пораженный ядерным взрывом
~ egg прост ядерная бомба
~ endurance способность к действиям в условиях применения ядерного оружия
~ Energy Commission комиссия по ядерной энергии
~ E. Division управление ядерной энергии (при министерстве обороны)
~ E. Research Establishment Бр научно-исследовательский институт ядерной энергии
~ environment ядерная обстановка, обстановка боевых действий в условиях применения ядерного оружия
~ explosion ядерный взрыв
~ е. simulator имитатор ядерного взрыва
~ fallout радиоактивные осадки, выпадение радиоактивных осадков (ядерного взрыва)
~ f. predictor приспособление для определения по карте вероятных районов радиоактивного заражения (осадками ядерного взрыва)
~ field army общевойсковая армия, оснащенная ядерным оружием
~ f. gun полевая пушка для стрельбы ядерными снарядами
~ f. gun shell снаряд полевого орудия с ядерным зарядом
~ f. maneuvers маневры (для подготовки войск к действиям) в условиях применения ядерного оружия
~ f. of battle участок применения ядерного оружия, район боевых действий в условиях применения ядерного оружия
~ fire применение ядерного оружия, огонь ядерных средств, пожар, вызванный ядерным взрывом
~ f. power ядерная огневая мощь, ядерные средства поражения
~ f. request заявка на огонь ядерных средств
~ ff пожары, вызванные ядерным взрывом
~ f. unit часть [подразделение], вооруженная средствами нанесения ядерного удара, ядерная артиллерийская часть [подразделение]
~ firepower мощь ядерного оружия; deliver а. доставлять ядерные средства поражения к цели
~ forces части (и подразделения), вооруженные ядерным оружием
~ free situation условия неприменения ядерного оружия, обстановка боевых действий без применения ядерного оружия
~ f. zone зона, свободная от ядерного оружия
~ ground burst наземный ядерный взрыв
~ group (оперативно тактическая) ядерная группа
~ gun ядерная пушка (стреляющая ядерными снарядами)
~ g. regiment полк ядерных пушек
~ g. train ядерная пушка в походном положении с тягачом
~ head боевая часть (снаряда, торпеды) с ядерным зарядом
~ heat тепловое действие ядерного взрыва
~ heavy artillery тяжелая ядерная артиллерия
~ howitzer ядерная гаубица (стреляющая ядерными снарядами)
~ incident происшествие с ядерным оружием
~ i. control plan план контроля за происшествиями с ядерным оружием
~ interdiction ядерный удар на воспрещение
~ irradiation радиоактивное облучение
~ killing area [ground] район ядерного удара, зона поражения ядерным оружием
~ land mine ядерный фугас; мина с ядерным ВВ
~ means ядерное боевое средство [средства], средство [средства] нанесения ядерного удара
~ mine ядерная мина, ядерный фугас
~ m. belt ядерный минный пояс, зона ядерных минных полей
~ missile ракета с ядерной боевой частью, ракета с ядерным двигателем
~ munition ядерные боеприпасы, ядерное оружие
~ no fire line рубеж ядерной безопасности (для наземных ядерных средств)
~ operations officer ав офицер по боевым действиям с применением ядерного» оружия
~ ordnance ядерная артиллерия; ядерные боеприпасы
~ О. Cataloguing Office управление каталогизации ядерных боеприпасов
~ piece of ordnance ядерное орудие; ядерное артиллерийское орудие (стреляющее ядерными снарядами)
~ plenty наличие достаточного количества ядерного оружия, достаточный запас ядерного оружия
~ post должность, требующая специальной подготовки по ядерному оружию
~ p.-strike analysis report донесение об анализе данных контрольной разведки после ядерного удара
~ p.-strike report доклад о результатах ядерного удара
~ potential ядерная мощь, ядерный потенциал, возможности применения ядерного оружия
~ power ядерная энергия; ядерная мощь
~ p. plant ядерная энергетическая станция, ядерная силовая установка, ядерная электростанция
~-powered с ядерным двигателем
~-p. missile ракета с ядерным двигателем
~-p. underwater craft подводная лодка с ядерной силовой установкой
~ preparation ядерная подготовка (наступления)
~ projectile ядерный снаряд, снаряд с ядерным боевым зарядом
~-proof оборудованный в противоядерном отношении
~-p. shelter противоядерное убежище
~ propulsion движение при .помощи ядерной силовой установки
~ proving ground ядерный испытательный полигон
~ punch разг. ядерный удар; follow up an а. использовать результаты ядерного удара
~ radiation радиоактивное излучение в результате ядерного взрыва
~ r. contamination радиоактивное заражение
~ release разрешение на нанесение ядерного удара
~ reprisal ответный ядерный удар
~ request заявка на ядерный удар
~ retaliation ответный ядерный удар, публ «ядерное возмездие»
~ retaliatory force силы, выделенные для нанесения ответного ядерного удара; публ силы «ядерного возмездия»
~ r. power возможности средства нанесения ответного ядерного удара
~ rocket ракета с ядерным боевым зарядом
~ round ядерный снаряд, снаряд с ядерным боевым зарядом
~ safety area район безопасности поражения ядерным оружием
~ s. line рубеж безопасного применения ядерного оружия, рубеж ядерной безопасности
~ security line рубеж безопасного применения ядерного оружия, рубеж ядерной безопасности
~ self-propelled artillery самоходная ядерная артиллерия
~ s.-propelled gun самоходная ядерная пушка
~-shaped charge warhead боевая часть с ядерным или кумулятивным фугасным зарядом
~ shell ядерный снаряд, снаряд с ядерным боевым зарядом
~ shelling обстрел ядерными снарядами
~ simulator средство имитации ядерного взрыва
~ situation условия применения ядерного оружия; ядерная обстановка
~ stockpile запас ядерного оружия
~ strategy ядерная стратегия, принципы оперативно-стратегического применения ядерного оружия
~ strike ядерный удар
~ s. damage assessment определение характера и размера повреждений в результате ядерного удара
~ s. net сеть связи для нанесения ядерного удара
~ s. plan план нанесения ядерного удара
~ s. report доклад о нанесении ядерного удара
~ s. warning оповещение о ядерном нападении
~ s. warning service служба оповещения о ядерном нападении
~ striking force ав ядерные ударные силы
~ submarine ядерная подводная лодка (с ядерной силовой установкой)
~ support ядерная поддержка, поддержка ядерным оружием
~ s. agency управление разработки средств ядерной поддержки
~ s. command командование ядерной поддержки (сухопутных войск)
~ supported attack атака, поддерживаемая ядерным оружием
~ surface burst наземный ядерный взрыв
~ target цель для ядерного удара
~ t. acquisition разведка и засечка целей для ядерного удара
~ t. of opportunity внеплановая цель для ядерного удара
~ task force группа [оперативное соединение] ядерной поддержки
~ trench warfare позиционная война в условиях применения ядерного оружия
~ type field army общевойсковая армия, оснащенная ядерным оружием
~ underwater burst подводный ядерный взрыв
~ unit часть [подразделение], оснащенная ядерным оружием
~ vulnerability уязвимость от ядерного оружия
~ warfare ядерная война, боевые действия в условиях применения ядерного оружия
~ warhead боевая часть (снаряда, торпеды) с ядерным зарядом
~ warning оповещение о ядерной опасности
~ weapon ядерное оружие
~ w. attack ядерное нападение, ядерный удар
~ w. of the explosion type ядерное оружие взрывного действия
~ w. race гонка ядерного вооружения
~ ww electrical assembler специалист по сборке электрической аппаратуры ядерного оружия
~ ww electrical assembly helper младший специалист по сборке электрической аппаратуры ядерного оружия
~ ww electronic assembler специалист по сборке электронной аппаратуры ядерного оружия
~ ww guided missile mechanical helper младший специалист по механизмам управляемых ракет с ядерным зарядом
~ ww mechanical assembler специалист по сборке механизмов ядерного оружия
~ ww nuclear assembler специалист по сборке ядерной части ядерного оружия
~ ww preparation ядерная подготовка (наступления)
~ WW Production Committee комитет по производству ядерного оружия
~ WW Research Establishment Бр научно-исследовательский центр ядерного оружия
~ WW Support Command командование обслуживания ядерного оружия
~ ww training exercise учение с применением ядерного оружия
~ w. unit часть [подразделение], оснащенная ядерным оружием
~ weaponry ядерное оружие
~ world conflict мировая ядерная война
~ yield мощность ядерного боеприпаса

atomics применение ядерного оружия; ядерное оружие

atomization применение ядерного оружия; ядерный удар, уничтожение ядерным оружием

atomize применять ядерное оружие, подвергать ядерному удару, стирать с лица земли; уничтожать ядерным оружием, наносить ядерный удар, уничтожать

atomized подвергшийся ядерному удару; уничтоженный ядерным ударом

~ waste район, опустошенный ядерным ударом

atrocities зверства; commit aa совершать зверства

atropine administration [injection] инъекция атропина

~ syrette тюбиковый шприц с атропином

attach придавать, временно включать в состав, a. for administration поставить на довольствие; a. for rations [subsistence] зачислять на продовольственное довольствие

attache duty военно-дипломатическая служба

~ support detachment отряд обеспечения службы военных атташе
~ training обучение военных атташе, военно-дипломатическая подготовка

attached, unassigned прикомандированный без должности

attachment придание, прикомандирование, временное подчинение, приложение, принадлежность, приспособление, придаток, приставка, крепежная деталь, арматура, соединение, прикрепление, release from a. выводить (приданную часть) из подчинения

attack наступление, наступательный бой, атака, нападение, удар, стрельба, штурм (переход десантных катеров и высадочных средств от исходной линии к берегу), наступать, атаковать, наносить удар, нападать, обстреливать, воздействовать, absorb an а. уничтожать (прорвавшегося) противника в глубине обороны, наносить поражение наступающему противнику, a. by fire обстреливать, вести огонь, подвергать обстрелу, a. by fire and maneuver атаковать, используя огонь и маневр, advance the а. продолжать продвижение, продолжать наступление, продвигаться вперед, продвигаться, вести наступление, come into а. ав заходить для атаки, атаковать, conduct an а. наступать, вести наступление, deter an a. заставить (противника) отказаться от наступления, a. goes in наступление [атака] начинается, а. goes into high gear наступление стремительно развертывается, а. grinds to a halt наступление [атака] захлебывается, anticipate an a. определять вероятность наступления противника, as the a. develops в ходе наступления, be under a. быть атакованным, подвергаться ударам, block an а. преграждать путь наступающим, break down [up] an а. срывать наступление, уничтожать атакующего, brеак otf an а. прекращать наступление, build up for an а. сосредоточивать силы и средства для наступления, накапливать силы и средства для перехода в наступление, carry through the а. выполнять задачу наступления, catch an а. подвергаться удару [нападению], commit to а. бросать в атаку, вводить в бой (при наступлении), compromise an а. срывать атаку, не давать противнику достигнуть цели наступления, contain an а. сковывать наступающие войска, crack an a. отбивать атаку, deal with an a. отражать атаку, deliver an а. эта ковать, наносить удар, destroy an а. уничтожать наступающего противника, наносить поражение наступающему противнику, develop the а. развертываться для наступления, digest an a. in the depth of one's position уничтожать прорвавшегося противника в глубине обороны, dislocate [disrupt] an а. срывать наступление, расстраивать наступление [атаку] противника, divert an a. заставлять наступающего наносить удар в выгодном для обороняющегося направлении, divide an а. заставлять наступающего рассредоточивать свои силы, drive home an a. доводить атаку до успешного завершения, завершать атаку, feed troops into the а. бросать войска в наступлении, вводить войска в бой (в ходе наступления), fend off an а. отражать атаку, парировать удар, foil an а. наносить поражение атакующему, отбивать атаку, get the a. under way начинать наступление, переходить в атаку, herd the а. заставлять наступающего двигаться в определенном на правлении, initiate an а. начинать наступление, invite an а. вынуждать противника предпринять наступление, lay on an а. разг атаковать, предпринимать атаку, организовывать атаку, level the a. (at) направлять удар (по), meet an а. отражать атаку, mount an a. организовывать наступление, переходить в наступление, атаковать, предпринимать атаку, open an a. начинать наступление, начинать атаку, pinpoint an a. (on) направлять удар (по), poise for а. изготовиться к наступлению, postpone an а. откладывать наступление [атаку], press home an а. упорно продвигаться вперед, упорно добиваться выполнения поставленных задач в наступлении, pull off an a. разг предпринимать атаку, атаковать, push the а. решительно атаковать, развивать наступление, put in the а. переходить в атаку, предпринимать атаку, receive an а. быть атакованным, встречать удар противника, reform an а. приводить в порядок наступающие войска, rehearse an а. проводить занятия по предстоящим действиям в наступлении [во время атаки], resume an a. возобновлять наступление, ride out an а. выдержать удар [атаку], send back an а. отражать атаку, set on an а. организовывать наступление [атаку], side-step an а. заставлять противника атаковать в невыгодном для него направлении, simulate an а. производить демонстрацию удара, наносить отвлекающий удар, slip the a. in at a point разг наносить удар на определенном участке, slow down an а. замедлять продвижение противника, stage an а. предпринимать наступление, предпринимать атаку, атаковать, stall an а. приостанавливать наступление, stand off an а. отражать атаку, выдерживать натиск противника, step up а. развивать наступление, увеличивать силу удара, stop an а. останавливать наступление, задерживать продвижение противника, support an а. поддерживать атаку, обеспечивать наступление, suspend an а. приостанавливать наступление, take an a. in place задерживать наступающего [атакующего] противника, take up an а. предпринимать атаку, атаковать, throw an a. in force атаковать крупными силами, touch off an а. начинать наступление

~ against an organized position наступление на подготовленную оборону
~ a. deliberate defenses наступление на заблаговременно подготовленную оборону
~ a. discontinuous resistance наступление на противника, поспешно перешедшего к обороне
~ a. hasty defenses наступление на противника, поспешно перешедшего к обороне
~ a. organized resistance наступление на подготовленную оборону противника
~ aircraft штурмовик (и)
~ a. carrier ударный авианосец
~ area полоса наступления, район наступательных действий, зона выхода на цель, район цели
~ arrow стрела, указывающая направление наступления [удара]
~ avenues подступы к полосе обороны, вероятные направления движения наступающих войск
~ aviation штурмовая авиация
~ bomber бомбардировщик штурмовик
~ by penetration фронтальный удар
~ cargo ship грузовой десантный транспорт
~ carrier ударный авианосец
~ с. force ударное авианосное соединение
~ с. striking force(s) ударное авианосное соединение
~ center of mass участок [направление] главного удара
~ corridor вероятная зона [полоса] подлета к цели
~ country полоса наступления, местность в полосе наступления
~ course учебное поле для обучения действиям в наступлении
~ data данные для торпедной атаки
~ dive пикирование на цель
~ doctrine наступательная доктрина
~ echelon первый эшелон (при наступлении)
~ fighter истребитель-штурмовик
~ firing exercise упражнение по стрельбе с ходу (с рубежа атаки)
~ force ударное соединение (десанта), ударные силы
~ formation боевой порядок в наступлении, break up aa расстраивать боевые порядки наступающих войск
~ from column атака с развертыванием из походного порядка, атака с ходу
~ from march column (formations) наступление с ходу
~ frontage ширина фронта [полосы] наступления
~ group ударная [штурмовая] группа
~ hostile build-up сосредоточение (войск противника) перед атакой [наступлением]
~ in force атака крупными силами; наступление крупными силами
~ in strength атака крупными силами; наступление крупными силами
~ in war of movement наступление на противника, ведущего маневренную оборону
~ in waves наступление эшелонами; высадка морского десанта эшелонами
~ leader командир ударной группы
~ line рубеж атаки
~ machine бомбардировщик
~ maneuver маневр в наступлении
~ minded проникнутый наступательным духом
~ of a river line наступление с форсированием реки
~ on a broad front(age) наступление на широком фронте
~ on a narrow front(age) наступление на узком фронте
~ on a single axis наступление [атака] на одном направлении
~ on multiple axis наступление [атака] на нескольких направлениях
~ option вариант атаки [нападения]
~ order приказ на наступление
~ plan план наступления
~ plane ав штурмовик
~ position исходный район для наступления; ав исходное положение для атаки
~ potential наступательные возможности; огневые возможности; возможности поражающего действия
~ problem тактическая задача по наступательному бою
~ reconnaissance squadron штурмовая разведывательная эскадрилья
~ situation обстановка при наступлении
~ squadron штурмовая эскадрилья
~ submarine ударная подводная лодка
~ task force ВМС ударное оперативное соединение
~ team штурмовая [ударная] группа
~ terminology команды для управления подразделениями в наступлении
~ through the depth of hostile position бой в глубине обороны противника
~ to destruction сокрушающий удар; огонь на уничтожение
~ to engage attention of the enemy отвлекающий удар
~ to force a crossing наступление с форсированием водной преграды
~ training range стрельбище для тренировки в стрельбе с ходу (с рубежа атаки)
~ trajectory траектория атаки
~ transport войсковой десантный транспорт
~ under cover of darkness ночная атака, наступление ночью
~ wave эшелон [волна] десантно-высадочных средств
~ wing штурмовое авиационное крыло
~ with a view to penetration фронтальный удар
~ with hormones биологическое нападение с применением гормонов
~ with limited objective наступление с ограниченной целью
~ with living agents бактериологическое нападение
~ with pathogenic microorganisms бактериологическое нападение
~ zone полоса наступления

attacker наступающий, атакующий; наступающие [атакующие] войска; совершающий налет самолет [беспилотное средство нападения]

attackproof защищенный от средств поражения

attain достигать; добиваться; а. а combat task выполнять боевую задачу

attempted landing попытка высадки десанта

attend присутствовать; посещать; заниматься (на курсах, в школе); обслуживать; a. courses посещать курсы, заниматься на курсах

attendance присутствие; посещение; занятия; обслуживание; apply for a. подавать рапорт о зачислении в военное учебное заведение

~ date дата начала занятий (в учебном заведении)

attendant сопровождающий санитар (самолета или вертолета)

attention внимание; строевая стойка; положение «смирно»; смирно! (команда); a. to orders! слушать приказ! (команда); call to а. отдавать команду о принятии строевой стойки; come to а. принимать строевую стойку; snap to а. разг принимать строевую стойку; stand at a. стоять по строевой, стойке

attest приводить к присяге

attestation Бр зачисление на военную службу с приведением к присяге

~ paper Бр послужной список

attitude положение самолета [ракеты] в воздухе; adopt a defensive а. переходить к обороне, занимать оборону

~ building развитие моральных качеств, необходимых в бою
~ correction ркт коррекция пространственного положения
~ programmer программное устройство для ориентирования ракеты на траектории

attrition нанесение значительных потерь; истощение, изнурение; измор; потери; отсев; a. for cause отсев личного состава по уважительным причинам; make [replace] up а. восполнять потери

~ rate ожидаемое число пораженных целей; отсев (из учебного заведения); потери; норма износа (боевой техники и имущества)
~ strategy стратегия изнурения

audible warning оповещение с помощью акустических средств; акустический сигнал оповещения

audio radar акустический локатор наземных целей

~ signal звуковой сигнал
~ target signal звуковой сигнал обнаружения цели
~-visual support center центр аудиовизуальных средств (для боевой подготовки, психологической войны и т. д.)

audit ревизия, проверка; производить ревизию

~ agency финансово-контрольный орган [управление]
~ compliance group группа проверки выполнения указаний финансово-контрольной службы (данных при инспекции)
~ report донесение финансово-контрольной службы (о недостатках, обнаруженных при инспекции)
~ specialist младший специалист финансово-контрольной службы

auger-hole charge буровой заряд

augment увеличивать; подкреплять; усиливать; a. a unit увеличивать штатную численность части; a. the fire усиливать огонь

augmentation увеличение; усиление; подкрепление

~ Act закон об увеличении численности армии (по определенным категориям личного состава)
~ of fire усиление огня
~ program программа мероприятий по призыву новых контингентов
~ Readiness Group группа усиления боеготовности и развертывания новых сил
~ section резервная секция (для усиления частей и подразделений)
~ table изменение, предписывающее увеличение штатной [табельной] численности

augmented staff штаб расширенного состава

Augustine прост курсант, поступивший в военное училище в августе

auntie прост противоракета

Aussie прост австралийский солдат

Australian Imperial [Military] Forces вооруженные силы Австралии

authenticate удостоверять, заверять (документ); a. a message удостоверять подлинность переданного сообщения (телефонограммы, радиограммы)

authenticating officer удостоверяющий подлинность (офицер)

authentication удостоверение подлинности; визирование (документа); a. for messages св удостоверение подлинности передаваемых сообщений

~ code [table] код позывных; код опознавательных сигналов
~ net св сеть опознавания

authenticator лицо, удостоверяющее подлинность; средство опознавания; св сигнал, удостоверяющий подлинность сообщения

authority власть; начальник; право; основание, полномочие; abrogate a. присваивать права; exercise [exert] а. применять власть, пользоваться правами; delegate a. (to) передавать права; наделять правом; maintain an а. поддерживать авторитет (начальника)

~ for Coordination of Inland Surface Transport in Central Europe НАТО комитет по координации внутренних наземных перевозок в Центральной Европе
~ for issue разрешение на отпуск материальных средств; основание расхода; норма снабжения
~ for the move разрешение на право перевозки
~ of command права командира [начальника]

authorization разрешение; норма снабжения; табельное количество

~ list табель штатного имущества

authorize разрешать, санкционировать

authorized табельный, штатный, установленный, официально принятый, разрешенный; be a. with иметь по штату

~ abbreviation установленное [официальное] сокращение [аббревиатура]
~ allowance установленная норма снабжения
~ army newspaper неофициальная армейская газета (соединения, части)
~ equipment табельное имущество
~ grade ceiling установленная численность офицеров в данном звании
~ leave очередной отпуск
~ loss allowance норма потерь
~ officer strength distribution установленная численность офицерского состава (по званиям и категориям)
~ parts list номенклатура запасных частей [деталей]
~ punishment дисциплинарное взыскание
~ replacement level установленная предельная численность пополнения личного состава
~ reserve запас, установленный по норме
~ stoppage установленные удержания из денежного содержания
~ strength штатная численность личного состава
~ s. ceiling предельная штатная численность
~ supplies положенные по нормам и табелям предметы снабжения

autobahn нем автострада, (военная) автомобильная дорога

autocar автомобиль; автокар, открытый автобус

autocrane автомобильный кран

Autofire система «Аутофайр» для подготовки стрелков из автоматической винтовки

autofrettage арт самокрепление, автофреттаж

autoguided missile самонаводящаяся ракета

autoloader самозарядная винтовка; автопогрузчик

autoloading самозарядный; самопогрузочный

auto-machine gun пулемет

automated antimissile missile автоматизированный противоракетный комплекс

automatic автоматическое огневое средство; автоматический, самодействующий

~ appointment автоматическое присвоение звания
~ arms автоматическое оружие
~ attack warning system автоматическая система предупреждения о воздушно-ракетном нападении
~ award разг награда, выдаваемая всем военнослужащим определенной категории (напр участникам сражения)
~ blackout device автоматическое светомаскирующее устройство
~ cargo parachute release автоматическое отделение парашюта от груза
~ circuit exchange автоматическая коммутаторная станция
~ colony counter автоматический счетчик колоний бактерий
~ communication army net армейская телетайпная система связи
~ control автоматическое управление
~ data processing автоматическая обработка данных
~ d. processing center центр автоматической обработки данных
~ d. processing equipment автоматическая аппаратура обработки данных
~ d.processing system система автоматической обработки данных
~ d. service center cв автоматический центр накопления и передачи донесений
~ decipherment cв автоматическая расшифровка принимаемого текста
~ direction finding автоматическая радиопеленгация
~ electronic gas alarm device автоматический электронный газосигнализатор
~ encipherment автоматическая шифровка передаваемого текста
~ feed mechanism автоматический подающий механизм
~ fire автоматический огонь
~ f. exercise упражнение по стрельбе из автоматического оружия
~ firearm автоматическое оружие
~ firepower мощность автоматического огня; автоматические огневые средства
~ follow-up supply плановый [автоматический] подвоз материальных средств для пополнения расхода (через 48 часов после десантирования)
~ gas alarm [detector] автоматический газосигнализатор
~ g. analyzer автоматический газоопределитель
~ gun автоматическое оружие; автоматическая пушка
~ g. layer прибор для автоматической наводки орудия
~ g. stabilizer автоматический стабилизатор орудия танка
~ handling and loading equipment ркт автоматический транспортно-подъемный и заряжающий механизм
~ issue плановый отпуск материальных средств
~ maintenance плановый ремонт и снабжение
~ message exchange св автоматический коммутатор
~ microculture counter автоматический счетчик концентрации бактерий в культуре
~ nerve gas detector автоматический обнаружитель OB нервно-паралитического действия
~ parachute автоматический парашют
~ pistol автоматический пистолет
~ pop-up target автоматическая появляющаяся мишень
~ primer дистанционный взрыватель (ручной гранаты)
~ procurement плановое получение материальных средств
~ promotion автоматическое присвоение звания
~ (radio) direction finder автоматический (радио)пеленгатор
~ range finder автоматический дальномер
~ release cargo hook система автоматического отделения подвесного груза вертолета
~ repeater самозарядная винтовка
~ replacement плановое пополнение личного состава (без специальных заявок)
~ rifle автоматическая винтовка; ручной пулемет
~ r. (heavy barrel) ручной пулемет (с тяжелым стволом)
~ r. (light barrel) ручной пулемет (с легким стволом)
~ rifleman пулеметчик; стрелок, вооруженный автоматической винтовкой
~ rocket gun автоматический реактивный гранатомет
~ safety самодействующий предохранитель; автоматический спуск
~ search jammer рлк автоматический передатчик помех станциям обнаружения
~ situation map карта обстановки с автоматическим отображением данных
~ stabilizer автоматический стабилизатор
~ supply плановое снабжение
~ switching center автоматический узел связи
~ tracking автоматическое слежение за целью, автоматическая проводка цели
~ weapon автоматическое оружие
~ w. firer устройство для автоматического открытия огня (из данного оружия при появлении противника)

automation автоматизация, внедрение автоматов

automatize автоматизировать, внедрять автоматы

automobile автомобиль; автомобильный; самодвижущийся

~ flag командирский флажок на автомобиле
~ winch car автолебедка

automotive самодвижущийся; автомобильный

~ depot склад автомобильного имущества
~ fleet автомобильный парк
~ officer офицер по автотранспорту
~ repair truck подвижная авторемонтная мастерская (на шасси автомобиля)
~ repairman младший специалист по ремонту автотранспорта
~ shop авторемонтная мастерская

autopistol автоматический пистолет

autorifle автоматическая винтовка; ручной пулемет

autotruck грузовой автомобиль

auxiliary вспомогательный прибор, аппарат; вспомогательное судно [корабль]; вспомогательный, подсобный

~ air force base вспомогательная авиационная база
~ airfield вспомогательный аэродром
~ arm вспомогательный род войск
~ barrel вкладной ствол(ик)
~ beach signal unit вспомогательное подразделение связи пункта высадки
~ Cadet Corps Бр вспомогательный кадетский корпус
~ с. forces Бр вспомогательные кадетские силы (учащиеся кадетских учебных заведений)
~ canister дополнительная противогазовая коробка [патрон]
~ chamber вкладной патронник (под малокалиберный патрон)
~ craft вспомогательное судно; суда обслуживания; вспомогательные корабли десанта
~ field вспомогательный аэродром
~ fire control instrument вспомогательный прибор управления огнем
~ force вспомогательные войска; вспомогательный род войск
~ killing ground дополнительный участок местности, обстреливаемый действительным огнем
~ means of communication вспомогательное средство [средства] связи
~ mechanized flame thrower огнемет, устанавливаемый на танке (в качестве вспомогательного вооружения)
~ mine layer вспомогательный минный заградитель
~ m. sweeper вспомогательный тральщик
~ naval force вспомогательные ВМС
~ parachute вытяжной парашют; запасной парашют
~ patrol вспомогательный дозор [патруль]
~ reserve дополнительный резерв, запас; запас (личного состава) второй очереди
~ target репер; вспомогательная цель
~ vessel вспомогательное судно

availability наличие, наличность; contingent upon а. при наличии; subject to а. в случае наличия; при наличии

~ edit проверка возможности удовлетворения заявки на снабжение
~ factor процент боеготовных средств (самолетов, ракет и т. д.)
~ listings сведения о наличии
~ rate количество в строю
~ report сведения [донесение] о наличии
~ roster список наличного состава
~ table таблица для определения наличия боевой техники

available наличный, имеющийся налицо, имеющийся в распоряжении; свободный; доступный; Бр «находиться в расположении части» (степень готовности истребительной авиации - взлет через 30 минут); make а. выделять, предоставлять

~ for call up подлежащий призыву; военнообязанный
~ for duty годный к военной службе; находящийся в строю
~ for military service военнообязанный
~ supply rate (of ammunition) наличная норма снабжения (боеприпасами)
~ time полезное [располагаемое, светлое] время

Avalanche ист операция «Аваланш» (высадка англо-американских войск в Италии в 1943 г.)

~ bombing публ ураганный огонь; ожесточенная бомбежка

avenue of approach путь подхода; подступ

~ of retreat путь отхода; intercept аа перерезать пути отхода
~ s of approach within the hostile positions пути движения в глубине обороны противника
~ s of promotion порядок присвоения званий

average landing time среднее время для высадки морского десанта

~ strength расчетная средняя численность (соединений и частей)
~ vehicle availability средняя наличность автотранспорта

aviation авиация

~ and Surface Materiel Command командование [управление] материально-технического обеспечения авиационных и наземных средств транспорта
~ badge значок летного состава
~ battalion авиационный батальон, батальон армейской авиации
~ battery аэромобильная батарея
~ cadet курсант авиационной школы
~ с. selection team команда по отбору курсантов в авиационные школы
~ chief ordnanceman главный старшина-оружейник авиации ВМС
~ company авиационная рота, рота армейской авиации
~ с. artillery flight артиллерийский разведывательно-корректировочный авиаотряд (авиационной роты дивизии)
~ с. (general support) авиационная рота общей поддержки
~ depot авиационное депо, авиационный склад с ремонтно-технической базой
~ d. group группа обслуживания авиационного депо
~ D. Maintenance Command командование технического обслуживания и ремонта армейской авиации
~ d. squadron эскадрилья обслуживания авиационного депо
~ Development Board комитет по испытанию и усовершенствованию армейской авиации
~ duty служба в авиации; авиационная должность
~ engineer battalion инженерно-аэродромный батальон
~ е. force инженерно-аэродромная армия
~ field depot полевое авиационное депо
~ f. depot squadron эскадрилья обслуживания полевого авиационного депо
~ fire control technician техник по самолетным системам управления огнем
~ fuel авиационное топливо
~ ff officer офицер по снабжению авиационными ГСМ
~ gasoline авиационный бензин
~ general support company авиационная рота общей поддержки
~ group группа армейской авиации
~ human research unit опытная часть [подразделение] для исследования проблем подготовки и использования личного состава ВВС
~ kit bag вещевой мешок летного состава
~ logistics материально-техническое обеспечение авиации, работа тыла авиации
~ maintenance technician техник по техническому обслуживанию и ремонту авиационной техники
~ mар авиационная карта
~ materiel материальная часть авиации; авиационная техника
~ M. Command командование [управление] армейской авиационной техники
~ medicine авиационная медицина
~ officer офицер по армейской авиации (в артиллерийском штабе)
~ oil авиационное масло
~ ordnance авиационное вооружение
~ о. officer офицер авиационной артиллерийско-технической службы
~ ordnanceman старшина-оружейник авиации ВМС
~ pay летно-подъемное пособие; летная (денежная) надбавка
~ petrol авиационный бензин
~ pilot летчик (авиации ВМС)
~ radio-radar officer начальник paдиосвязи и радиолокации авиационной боевой части (авианосца)
~ r. technician радиотехник авиации ВМС
~ repair shop авиаремонтная мастерская
~ school авиационная школа
~ section авиационная секция
~ spirit авиационный бензин
~ supply depot авиационный склад; авиационное депо снабжения
~ support авиационная поддержка
~ s. company рота авиационной поддержки
~ survey unit подразделение воздушно-радиационной разведки
~ training command авиационное учебное командование
~ transportation unit авиационная транспортная часть [подразделение]
~ troop авиационная рота

aviator авиатор, летчик

avigation разг самолетовождение

avionic repair team команда ремонта авиационной электронной аппаратуры

avionics авионика (авиационное электронное оборудование)

avoiding maneuver маневр с целью уклонения от противника; take a. уклоняться от боя, предпринимать маневр уклонения

~ movement отрыв от противника, уклонение от встречи с противником
~ route обходный путь

AVRE/Flail squadron Бр рота [эскадрон] штурмовых инженерных танков и танков-тральщиков

AW filling зажигательный состав AW (смесь фосфора и раствора резины в бензине, применяется для снаряжения зажигательных ручных и ружейных гранат)

award награждение; присвоение; награждать; a. a punishment налагать взыскание; a. a rank присваивать звание; institute an а. учреждать награду; make an а. производить награждение; write somebody up for an а. предоставлять кого-л. к награде

~ of a contract заключение контракта (на поставки)

awardee награжденный

awareness of duties сознательность, чувство долга

awkward squad прост «команда неуклюжих», учебное отделение новобранцев

ах топор

ахе разг увольнять со службы (в связи с сокращением численности и т. п.)

axial-lateral conduct of fire арт корректирование огня при створном наблюдении [малом смещении]

~ mining минирование на вероятных направлениях движения противника
~ observation spotting одностороннее наблюдение за результатами стрельбы, створное наблюдение; наблюдение при малом смещении
~ percussion bracket арт вилка, полученная в результате ударной пристрелки при створном наблюдении [малом смещении]
~ time bracket арт вилка, пристрелянная дистанционными снарядами при створном наблюдении [малом смещении]

axis of advance основное направление наступления

~ of maintenance главный путь (технического) снабжения и эвакуации
~ of sight оптическая ось, линия визирования
~ of signal communication ось связи
~ of s. communications type system система связи по осям и направлениям
~ of supply главный путь снабжения, направление подвоза
~ of s. and evacuation главный путь подвоза и эвакуации

aye, aye, sir! есть, сэр! (форма ответа матроса на приказание)

azimuth азимут

~ circle азимутальный круг; угломерный круг; буссольный круг; буссоль
~ compass буссоль
~ deviation боковое отклонение
~ difference параллакс
~ instrument углоизмерительный прибор
~ movement поворот в горизонтальной плоскости
~ orientation unit ркт прибор для ориентирования пусковой установки по азимуту
~ plateau угломерный круг
~ position азимут; угол горизонтальной наводки
~ tracking telescope (оптический) визир по азимуту


Англо-русский военный словарь - сокращения "А"

А

A allied союзный, союзнический; НАТО объединенный

A amphibian амфибийное десантное средство; амфибия; плавающий

A armored бронированный; (броне)-танковый

A Army армия

A artillery артиллерия

A aviation авиация

А1 усл вполне годен к строевой службе; первый класс

А1 усл отдел личного состава (штаба авиационного соединения)

А2 усл разведывательный отдел (штаба авиационного соединения)

A3 усл отдел оперативный и боевой подготовки (штаба авиационного соединения)

А4 усл отдел материально-технического обеспечения (штаба авиационного соединения)

А5 усл отдел планирования (штаба авиационного соединения)

А6 усл отдел связи (штаба авиационного соединения)

АА Allied Command, Atlantic Атлантическое командование НАТО, командование объединенных вооруженных сил НАТО на Атлантике

АА antiaircraft зенитный, противовоздушный

АА assembly area район сосредоточения; район сбора; площадка для сборки (ракеты)

АА Australian Army австралийская армия [сухопутные войска]

ААА Army Audit Agency финансово-контрольное управление сухопутных войск

ААС Alaskan Air Command Аляскинское авиационное командование, командование ВВС США в зоне Аляски

ААС army aviation center центр армейской авиации

AACFT Army aircraft армейская авиация; самолет(ы) армейской авиации

AAD army air defense ПВО сухопутных войск

AADA army air defense area район ПВО сухопутных войск

AADIS Army Air Defense Information Service информационная служба ПВО сухопутных войск

AADOO army air defense operations office оперативное управление [отдел] ПВО сухопутных войск

AADS Army Air Defense System система ПВО сухопутных войск; армейский зенитный ракетный комплекс

AAF Allied Air Forces объединенные ВВС

AAF army airfield аэродром армейской авиации

AAFCE Allied Air Forces, Central Europe объединенные ВВС НАТО на Центрально-европейском театре

AAFCWF Army and Air Force Civilian Welfare Fund центральный фонд культурно-бытового обслуживания армии [сухопутных войск] и ВВС

AAFEMPS Army and Air Force Exchange and Motion Picture Service военно-торговая и кинематографическая служба армии [сухопутных войск] и ВВС

AAFES Army and Air Force Exchange Service военно-торговая служба армии [сухопутных войск] и ВВС

AAFMPS Army and Air Force Motion Picture Service кинематографическая служба армии [сухопутных войск] и ВВС

AAFNE Allied Air Forces, Northern Europe объединенные ВВС НАТО на Североевропейском театре

AAFPS Army and Air Force Postal Service почтовая служба армии [сухопутных войск] и ВВС

AAFSE Allied Air Forces, Southern Europe объединенные ВВС НАТО на Южно-европейском театре

AAGMC antiaircraft artillery and guided missile center центр артиллерийских и ракетных средств ПВО

AAGMS Antiaircraft Guided Missile School школа специалистов по ЗУР

AAGS army-air-ground system система взаимодействия сухопутных войск и ВВС

ААМ air-to-air missile ракета класса «воздух – воздух»

ААМ antiaircraft missile зенитная ракета

ААМС Australian Army Medical Corps медицинская служба австралийской армии

ААММ antiantimissile missile ракета-перехватчик противоракет

A&AFMPS Army and Air Force Motion Picture Service кинематографическая служба армии [сухопутных войск] и ВВС

A&F arming and fuzing взведение и подрыв

A&GM Artillery and Guided Missile School ракетно-артиллерийская школа [училище]

А&М assembly and maintenance сборка и техническое обслуживание

A&Q adjutant and quartermaster адъютантско-квартирмейстерский

AANS Australian Army Nurse Service служба медицинских сестер австралийской армии

ААОС antiaircraft operations center оперативный центр ПВО, центр управления средствами ПВО

ААР allied administrative publication издание объединенных вооруженных сил НАТО по административным вопросам

ААРС Australian Army Pay Corps финансовая служба австралийской армии

AAR Army Area Representative представитель сухопутных войск в районе

AAS Army Ambulance Service санитарно-транспортная служба сухопутных войск

AASA Administrative Assistant to the Secretary of the Army помощник министра армии [сухопутных войск] по административным вопросам

AASC Australian Army Service Corps служба обслуживания сухопутных войск Австралии

AASLT air assault воздушный налет; нападение с воздуха; воздушный десант; выброска (десанта)

ААТОС Army Air Traffic Coordination Center Центр управления полетами армейской авиации

AAVN army aviation армейская авиация

AAWS automatic attack warning system автоматическая система предупреждения о воздушно-ракетном нападении

АВ air base авиационная база, авиабаза

АВ airborne воздушно-десантный; перевозимый по воздуху; находящийся в воздухе; бортовой

А/В airman, basic рядовой ВВС

ABC atomic, biological and chemical ядерный, биологический и химический (об оружии). Сочетания см. в основном словаре

ABde armoured brigade Бр (броне)-танковая бригада

ABDiv airborne division воздушно-десантная дивизия

ABM antiballistic missile противоракета (для борьбы с баллистическими ракетами)

АВМА Army Ballistic Missile Agency управление баллистических ракет армии [сухопутных войск]

АВМС American Battle Monuments Commission американская комиссия по установке памятников на местах боевых действий

ABMD Air Ballistic Missile Division управление баллистических ракет ВВС

ABMEWS Antiballistic Missile Early Warning System система дальнего обнаружения баллистических ракет

abn airborne воздушно-десантный; перевозимый по воздуху; находящийся в воздухе; бортовой

Abn Div airborne division воздушно-десантная дивизия

ABRL Army Ballistic Research Laboratories лаборатории баллистических исследований армии [сухопутных войск]

AC air command авиационное командование (объединение)

А/С aircraft самолет(ы); летательный аппарат(ы)

А. С. aircraftman Бр рядовой авиации

А/1С airman, first class Бр рядовой авиации 1 класса

А/2С airman, second class Бр рядовой авиации 2 класса

А/ЗС airman, third class Бр рядовой авиации 3 класса

AC armored cavalry бронекавалерийские части

AC army corps (армейский) корпус

AC Army Council Бр армейский совет (военного министерства)

АСА Allied Command, Atlantic Атлантическое командование НАТО, командование объединенных вооруженных сил НАТО на Атлантике

АСА Armaments Control Agency НАТО комитет по контролю над вооружением

AC/AS Assistant Chief of Air Staff помощник начальника штаба авиационного соединения

АСС Army Cadet Corps Бр армейский кадетский корпус

АСС Army Catering Corps Бр служба продовольственного снабжения сухопутных войск

А.С.С. Auxiliary Cadet Corps Бр вспомогательный кадетский корпус

ACCHAN Allied Command, Channel командование объединенных вооруженных сил НАТО в зоне пролива Ла-Манш

ACD Allied Civil Defense НАТО объединенная гражданская оборона

ACDA Arms Control and Disarmament Agency управление по контролю вооружений и разоружению

ACDC Area Command, District of Columbia командование района округа Колумбия

ACDC Army Combat Developments Command командование боевых разработок армии [сухопутных войск]

A/Cdre air commodore Бр коммодор авиации (звание)

ACDUTRA active duty for training прохождение учебных сборов личным составом запаса (засчитываемое в срок действительной службы)

АСЕ Allied Command, Europe командование НАТО, командование объединенных вооруженных сил НАТО в Европе

АСЕ automatic-checkout equipment автоматическая контрольно-проверочная аппаратура

acft aircraft самолет(ы); летательный аппарат(ы)

ACGP army career group категория военных специальностей сухопутных войск

ACIC Aeronautical Chart and Information Center управление аэрокартографической службы и информации

ACIS air combat intelligence school школа боевой воздушной разведки

ACLANT Allied Command, Atlantic Атлантическое командование НАТО, командование объединенных вооруженных сил НАТО на Атлантике

ACM American Campaign Medal медаль «За службу на американском театре военных действий» (во время второй мировой войны)

ACMF Australian Commonwealth Military Forces вооруженные силы Австралийского Союза

ACN Air Commander, Norway командующий объединенными ВВС НАТО в Норвегии

ACNS Assistant Chief of Naval Staff помощник начальника штаба соединения ВМС

АСО assembly and checkout сборка и контроль

А.С.О. atomic coordinating office Бр управление [отдел] координации работ в области атомной энергии

ACofS Assistant Chief of Staff помощник начальника штаба

ACOG aircraft on ground самолет, находящийся на земле

ACOUSTINT acoustical intelligence акустическая разведка

ACP allied communication pamphlet справочник по (радио)связи вооруженных сил НАТО

ACP allied communication publication инструкция по (радио)связи вооруженных сил НАТО

ACP alternate command post запасный КП

ACP armored car, personnel бронетранспортер

ACPD army control program directive директива сухопутных войск по контролю за выполнением программы

ACQ; ACQN acquisition рлк обнаружение и сопровождение цели; целеуказание; накопление данных о целях

ACR aerial combat reconnaissance боевая воздушная разведка

ACRV armored command and reconnaissance vehicle командирская и разведывательная бронированная машина

ACSC armament control system checkout проверка [контроль] системы управления вооружением

ACSFOR Assistant Chief of Staff, Force Development помощник начальника штаба по развитию сил

ACTICE Authority for Coordination of Inland Surface Transport in Central Europe НАТО комитет по координации внутренних наземных перевозок в Центральной Европе

actg acting действующий; исполняющий обязанности

ACV air-cushion vehicle транспортное средство на воздушной подушке

ACV armored command vehicle командирская бронированная машина

ACW aircraft control and warning обнаружение воздушных целей и наведение

ACWF Army Central Welfare Fund центральный фонд культурно-бытового обслуживания армии [сухопутных войск]

AD active duty действительная служба

AD air defense противовоздушная оборона

AD armored division (броне) танковая дивизия

AD automatic detection автоматическое обнаружение

ADA air defense artillery зенитная артиллерия

ADAR air defense area район ПВО

ADC Air Defense Command командование ПВО (объединение)

ADC Air Defense Committee комитет ПВО

ADCOC area damage control center районный центр по ликвидации последствий ядерного нападения

ADCOP area damage control party команда по ликвидации последствий ядерного нападения в районе

ADDA air defense defended area район, обороняемый средствами ПВО

ADDC air defense direction center центр наведения истребителей ПВО

ADDP air defense defended point объект, обороняемый средствами ПВО

ADGRU advisory group консультативная группа, группа советников

ADIZ air defense identification zone опознавательная зона ПВО

Adj adjutant адъютант

ADL automatic data link автоматическая линия передачи данных

ADLOG advance logistical command передовое командование тыла (соединение)

adm administrative административно-хозяйственный; административный; тыловой

Adm admiral адмирал

ADM air defense missile зенитная ракета

ADM atomic demolition munition ядерные подрывные средства

ADMB air defense missile base ракетная база ПВО, база ЗУР

ADOC air defense operations center оперативный центр ПВО, центр управления средствами ПВО

ADP automatic data processing автоматическая обработка данных

ADPC automatic data processing center центр автоматической обработки данных

ADPS automatic data processing system система автоматической обработки данных

ADS advanced dressing station передовой перевязочный пункт

ADS air defense sector сектор ПВО

ADSG Atomic Defense and Space Group группа противоядерной обороны и космических проблем

ADSM American Defense Service Medal «Американская медаль за оборону»

ADSOC administrative support operations center центр управления тылом

ADT atomic damage template зономер (приспособление для определения по карте вероятных размеров повреждений в результате ядерного удара на различных удалениях от эпицентра взрыва)

ADTC Air Defense Technical Center технический центр ПВО

ADUK Air Defence, United Kingdom ПВО Англии

adv advance продвижение вперед, наступление

Adv Gd advanced guard авангард

Adv HQ advanced headquarters первый эшелон штаба

Adv Msg Cen advanced message center передовой пункт сбора донесений

ADW air defense warning оповещение системы ПВО

AE&S authorized equipment and stores табельное имущество и запасы

AЕС army education center центр общеобразовательной подготовки армии [сухопутных войск]

AЕС Atomic Energy Commission комиссия по атомной энергии

АЕСС aeromedical evacuation control center центр управления медицинской эвакуацией по воздуху

AEDS Atomic Energy Detection System система обнаружения экспериментальных ядерных взрывов

AERE Atomic Energy Research Establishment Бр научно-исследовательский институт атомной энергии

AF Air Force военно-воздушные силы; воздушная армия

AF Army form форма документа, установленная для армии [сухопутных войск]

AFAFC Air Force Accounting and Finance Center управление учетно-финансовой службы ВВС

AFAK Armed Forces assistance in Korea помощь со стороны вооруженных сил в Корее

AFB Air Force base авиационная база ВВС

AFBM Air Force ballistic missile баллистическая ракета ВВС

AFBMC Air Force Ballistic Missile Center центр баллистических ракет ВВС

AFBMC Air Force Ballistic Missile Committee комитет баллистических ракет ВВС

AFBMD Air Force Ballistic Missile Division управление баллистических ракет ВВС

AFBMTC Air Force Ballistic Missile Training Center учебный центр подготовки личного состава частей [подразделений] баллистических ракет ВВС

AFBSD Air Force Ballistic Systems Division управление баллистических ракет ВВС

A.F.C. Air Force Cross Бр орден «Крест военно-воздушных сил»

AFC army field code полевой код

AFC automatic frequency control автоматическая регулировка частоты

AFCC Air Force Communications Center центральный узел связи ВВС

AFCENT Allied Forces, Central Europe объединенные вооруженные силы НАТО на Центрально-европейском театре

AFCS Air Force Communications Service служба связи ВВС

AFD army field depot армейский полевой склад

A Fd Regt RA army field regiment, Royal Artillery Бр полевой артиллерийский полк

AFEM Armed Forces Expeditionary Medal медаль «За службу в экспедиционных войсках»

AFETR Air Force Eastern Test Range Восточный испытательный полигон ВВС

AF HQ Allied Forces Headquarters штаб союзных войск; штаб объединенных вооруженных сил

AFIC Air Force Intelligence Center разведывательный центр ВВС

AFIT Air Force Institute of Technology технологический институт ВВС

AFLANT Air Forces, Atlantic Command ВВС Атлантического командования вооруженных сил США

AFLC Air Force Logistic Command командование материально-технического обеспечения ВВС

afld airfield аэродром

АРМ Air Force Manual устав [наставление] ВВС

A.F.M. Air Force Medal Бр «Медаль военно-воздушных сил»

AFMD Air Force Missile Division отделение управляемого ракетного оружия ВВС

AFMDC Air Force Missile Development Center научно-исследовательский ракетный центр BBC

AFMED Allied Forces, Mediterranean объединенные вооруженные силы НАТО на Средиземноморском театре

AFMTC Air Force Missile Test Center испытательный ракетный центр ВВС

AFN American Forces Network (in Europe) радиосеть американских войск (в Европе)

AFNORTH Allied Forces, Northern Europe объединенные вооруженные силы НАТО на Североевропейском театре

AFP Armed Forces Police полиция вооруженных сил

AFPD Armed Forces Police Detachment отряд полиции вооруженных сил

AFPS Armed Forces Press Service служба внешней информации вооруженных сил

APR Air Force Regulation инструкция [наставление] ВВС

AFRA Armed Forces Reserve Act of 1952, as amended закон о резервных компонентах вооруженных сил с учетом внесенных изменений

AF Res Air Force Reserve резерв ВВС

AFRM Armed Forces Reserve Medal медаль «За службу в резерве вооруженных сил»

AFROTC Air Force Reserve Officer's Training Corps служба подготовки офицеров резерва ВВС

AFRRI Armed Forces Radiobiology Research Institute научно-исследовательский радиобиологический институт вооруженных сил

AFRTS Armed Forces Radio and Television Service служба радио и телевидения вооруженных сил

AFS Air Force speciality военно-учетная специальность ВВС

AFSC Air Force Systems Command командование систем ВВС

AFSC Armed Forces Staff College штабной колледж вооруженных сил

AFSN Air Force Service Number личный номер военнослужащего ВВС

AFSWC Air Force Special Weapons Center центр специального оружия ВВС

AFV armored fighting vehicle боевая бронированная машина

AFW Air Force wing авиационное крыло

AFWAR Air Force personnel on duty with Army части [личный состав] ВВС, приданные сухопутным войскам

AFWL Air Force Weapons Laboratory лаборатория вооружения ВВС

AFWN Air Force with the Navy части [личный состав] ВВС, приданные ВМС

AFWS Air Force weapon system система вооружения ВВС

AFWTR Air Force Western Test Range Западный испытательный полигон ВВС

АG Adjutant General генеральный адъютант, генерал-адъютант

AG advanced guard авангард

AG air-to-ground класса «воздух – земля»

АG assault gun штурмовое орудие; самоходное орудие; самоходно-артиллерийская установка

АG automatic gun автоматическая пушка

AGA Adjutant General of the Army генеральный адъютант армии [сухопутных войск]

AGARD Advisory Group for Aeronautical Research and Development консультативная группа НАТО по вопросам исследования и развития аэронавтики

AGC Adjutant General Corps генерал-адъютантская служба

AGE aerospace ground equipment вспомогательное наземное оборудование (для воздушно-космических средств)

AGF Adjutant General to the Forces Бр генерал-адъютант сухопутных войск

AGI annual general inspection ежегодная общая инспекторская проверка (части, соединения)

AGL above ground level над уровнем земли

AGM air-to-ground missile ракета класса «воздух – земля»

AGO Adjutant General's Office управление генерал-адъютанта

AGRA Army Group, Royal Artillery Бр армейская группа полевой артиллерии

AGRE Army Group, Royal Engineers Бр армейская инженерная группа

AGRS American Graves Registration Service американская служба погребения и регистрации могил военнослужащих

AGS Army General Staff общий штаб армии; общая часть штаба

AGSCC army general supplies commodity center центр обеспечения предметами снабжения армии [сухопутных войск]

AGZ actual ground zero действительный эпицентр ядерного взрыва

АН airfield heliport площадка для вертолетов (на аэродроме)

АНС Army Hospital Corps Бр госпитальная служба сухопутных войск (в составе медицинской службы)

ahd airhead плацдарм десантирования; конечно-выгрузочный пункт воздушного транспорта

AHQ advanced headquarters передовой эшелон штаба

AHQ army headquarters штаб армии

AI airborne intercept перехват воздушных целей из положения дежурства в воздухе

AI army intelligence разведка сухопутных войск

AIB armored infantry battalion мотопехотный батальон (в бронетанковой дивизии)

AICBM; A-ICBM anti-intercontinental ballistic missile ракета для борьбы с МБР, противоракета, антиракета

AICP atomic incident control plan план контроля за происшествиями с ядерным оружием

AIFV armored infantry fighting vehicle боевая бронированная машина пехоты

АII Army intelligence interpreter (устный) переводчик разведки сухопутных войск

AIMS advanced intercontinental missile system усовершенствованный межконтинентальный ракетный комплекс

AIMS Army Integrated Meteorological System объединенная метеорологическая система армии [сухопутных войск]

AIRBALTAP Allied Air Forces, Baltic Approaches объединенные ВВС НАТО в зоне Балтийских проливов

AIRBM anti-intermediate range ballistic missile противоракета (для борьбы с баллистическими ракетами средней дальности)

AIRCENT Allied Air Forces, Central Europe объединенные ВВС НАТО на Центрально-европейском театре

AIREP air intelligence report донесение о воздушной разведке

AIRNAG Air Forces, Northern Army Group ВВС Северной группы армий

AIRNORTH Allied Air Forces, Northern Europe объединенные ВВС НАТО на Североевропейском театре

AIROP airborne operation воздушно-десантная операция, действия воздушно-десантных войск

AIRSOUTH Allied Air Forces, Southern Europe объединенные ВВС НАТО на Южно-европейском театре

AIS Army Intelligence and Security разведка и контрразведка сухопутных войск

AIT advanced individual training повышенная одиночная подготовка

AIT Army Individual Test индивидуальные психотехнические испытания личного состава сухопутных войск

AIT Army intelligence translator (письменный) переводчик разведки сухопутных войск

aj antijamming защита от (активных) радиопомех; средства защиты от (активных) радиопомех

aja ajacent ближайший, соседний

al airlift воздушная перевозка; «воздушный мост»; авиационный транспорт; груз, перевозимый по воздуху

AL Army List Бр армейский список (список офицерского состава армии)

ALA Army launch area район пуска ракет сухопутных войск

ALA assault landing area район высадки первого эшелона десанта

ALANF Army Land Forces сухопутные войска

ALBM air-launched ballistic missile авиационная баллистическая ракета

ALCANUS Alaska, Canada, United States Аляска, Канада, Соединенные Штаты

ALCOM Alaskan Command Аляскинское командование, командование вооруженных сил США в зоне Аляски

ALFCE Allied Land Forces, Central Europe объединенные сухопутные войска НАТО на Центрально-европейском театре

ALFN Allied Land Forces, Norway объединенные сухопутные войска НАТО в Норвегии

ALFSE Allied Land Forces, Southern Europe объединенные сухопутные войска НАТО на Южно-европейском театре

ALFSEE Allied Land Forces, Southeastern Europe объединенные сухопутные войска НАТО в Юго-Восточной Европе

ALM air-launched missile авиационная ракета; ракета, запускаемая в воздухе

ALO air liaison officer офицер связи с авиацией

ALOC air lines of communication воздушные линии коммуникаций

ALP air liaison party группа связи с авиацией

ALS Air Logistics Service служба материально-технического обеспечения ВВС

ALSEAFRON Alaskan Sea Frontier Аляскинский военно-морской округ

ALUSNA United States Naval Attache военно-морской атташе США

AM Air Medal «Авиационная медаль»

am ammunition боеприпасы

AM amplitude modulation амплитудная модуляция

AM Army Manual устав [наставление] сухопутных войск

АМА air materiel area район материально-технического обеспечения ВВС

amb ambulance средство санитарного транспорта; полевой госпиталь

АМС advance message center передовой пункт сбора донесений

АМС Army Materiel Command командование материально-технического обеспечения армии [сухопутных войск]

АМС Army Medical Center медицинский центр армии

АМС Army Missile Command ракетное командование армии [сухопутных войск]

АМСР Allied Military Communications Panel объединенный военный комитет НАТО по связи

AMCROSS American National Red Cross американское общество Красного Креста

AMCS army mobilization capabilities study изучение мобилизационных возможностей армии [сухопутных войск]

AMDC Army Missile Development Center центр разработки и испытаний ракет армии [сухопутных войск]

AmDP ammunition distributing point пункт распределения боеприпасов

АМЕ aeromedical evacuation медицинская эвакуация по воздуху

amecz antimechanized противотанковый; предназначенный для борьбы с механизированными войсками

AMEDS Army Medical Service медицинская служба армии [сухопутных войск]

AMF Atlantic Multilateral Force многосторонние силы НАТО

AMF Australian Military Forces вооруженные силы Австралии

AMICOM Army Missile Command ракетное командование армии [сухопутных войск]

АММ antimissile missile противоракета, антиракета

ammo ammunition боеприпасы

AMMSDO Antimissile Missile and Space Defense Office бюро противоракет и противокосмической обороны

AMOS additionally awarded military occupational specialty дополнительная ВУС

AMP allied mining publication издание объединенных вооруженных сил НАТО по минному делу

AMPD army mobilization program directive директива о программе мобилизационной подготовки армии [сухопутных войск]

amph amphibian амфибийное десантное средство; амфибия; плавающий

AMR Atlantic Missile Range Атлантический ракетный испытательный полигон

AMRD-NASC Army Missiles and Rockets Directorate – NATO Supply Center управление ракет сухопутных войск США при центре снабжения НАТО

AMS Army Map Service картографическая служба армии [сухопутных войск]

AMS Army Medical Service медицинская служба армии [сухопутных войск]

AMSC Army Medical Specialists Corps корпус медицинских специалистов армии [сухопутных войск]

АМТС Army Missile Test Center испытательный ракетный центр армии [сухопутных войск]

AMTF air-mobile task force аэромобильная оперативно-тактическая группа

АМТК amphibious tank плавающий танк

AMU advanced marksmanship unit часть [подразделение] повышенной подготовки снайперов и отличных стрелков.

AN Army-Navy принятый на вооружение сухопутных войск и ВМС

AN Army number личный номер

ANACDUTRA annual active duty for training прохождение ежегодных учебных сборов личным составом запаса (засчитываемое в срок действительной службы)

ANAF Army, Navy, Air Force сухопутные войска, ВМС и ВВС

ANC Army Nurse Corps служба медицинских сестер армии [сухопутных войск].

ANF Army News Features кинохроника армии [сухопутных войск]

ANF Atlantic Nuclear Force многосторонние ядерные силы НАТО

ANFCE Allied Naval Forces, Central Europe объединенные ВМС НАТО на Центрально-европейском театре

ANFNE Allied Naval Forces, Northern Europe объединенные ВМС НАТО на Северо-европейском театре

ANG Air National Guard Национальная гвардия ВВС

ANGUS Air National Guard of the United States Национальная гвардия ВВС США

annx annex приложение

ANPP Army Nuclear Power Program программа разработок в области ядерной энергии для армии [сухопутных войск]

ANS Army News Service информационное телеграфное агентство армии [сухопутных войск]

ANSIA Army-Navy Shipping Information Agency информационное управление армии [сухопутных войск] и ВМС по морским перевозкам

ANTCOMDUSARCARIB Antilles Command, United States Army, Caribbean командование сухопутных войск США на Антильских о-вах в зоне Карибского моря

АОСО Atomic Ordnance Cataloging Office управление каталогизации ядерных боеприпасов

AOL absense over leave опоздание из отпуска [увольнения]

АОМ Army of Occupation Medal (Germany-Japan) медаль «За службу в оккупационных войсках» (в Германии и Японии)

АОР air observation post пост наблюдения за воздухом; воздушный НП

АОР armored observation post бронированный НП (танк или бронетранспортер)

AOS army officers school офицерская школа сухопутных войск

АР ammunition point пункт боепитания

АР antipersonnel противопехотный

АР armor-piercing бронебойный

АР atomic power ядерная энергия; ядерная мощь

АР automatic pistol автоматический пистолет

АРС armored personnel carrier бронетранспортер

АРС Army Pay Corps финансовая служба армии [сухопутных войск]

АРСМ Asiatic-Pacific Campaign Medal медаль «За службу на Азиатском и Тихоокеанском театрах военных действий»

apers antipersonnel противопехотный

APG Aberdeen Proving Ground Бр Абердинский испытательный полигон

APG Army Planning Group группа планирования армии [сухопутных войск]

API armor-piercing incendiary бронебойно-зажигательный

APNL Army personnel newsletter бюллетень по личному составу армии [сухопутных войск]

АРОЕ aerial port of embarkation аэродром погрузки

арр appendix приложение

арр appointment назначение (на должность)

APP Army procurement procedure порядок производства закупок для армии [сухопутных войск]

appt appoint назначать (на должность)

АРТС Army Physical Training Corps Бр служба физической подготовки сухопутных войск

APU Army postal unit подразделение военно-почтовой службы сухопутных войск

APWIB American Prisoner of War Information Bureau информационное бюро по делам американских военнопленных

AR acquisition radar РЛС обнаружения; обзорная РЛС

AR aircraft rocket авиационная (неуправляемая) ракета

AR; Ar army армия (объединение); сухопутные войска; относящийся к сухопутным войскам; армейский, военный

AR Army Regulation наставление [инструкция] для сухопутных войск

ARADCOM Army Air Defense Command командование ПВО армии [сухопутных войск]

ARC Annual Review Committee комитет НАТО по составлению годовых отчетов

ARCE amphibious river crossing equipment десантно-переправочные средства (для форсирования водных преград)

ARCOM Army Commendation Medal поощрительная медаль за службу в сухопутных войсках

ARFCOS Armed Forces Courier Service служба курьерской связи вооруженных сил

ARGMA Army Rocket and Guided Missile Agency управление по разработке и испытанию неуправляемых и управляемых ракет армии [сухопутных войск]

ARLANT Army Forces, Atlantic Command сухопутные войска Атлантического командования вооруженных сил США

ARM antiradar missile противорадиолокационная ракета

armd armored бронированный; танковый

ARNA Army with Navy части [личный состав] сухопутных войск, приданные ВМС

ARNG Army National Guard Национальная гвардия армии [сухопутных войск]

ARNGUS Army National Guard of the United States Национальная гвардия армии [сухопутных войск] США

ARO Army Research Office научно-исследовательское управление армии [сухопутных войск]

ARO Army routine order административно-строевой приказ по армии

AROTC Air Reserve Officers Training Corps служба подготовки офицеров резерва ВВС

ARP ammunition refilling point обменный пункт боепитания

ARPA Advanced Research Projects Agency управление перспективного планирования научно-исследовательских работ

ARS Army Recreational Service служба организации отдыха личного состава

ARTOC Army Tactical Operation Center испытательный центр тактических действий сухопутных войск

arty artillery артиллерия

ARV armored recovery vehicle танк-тягач

ARVN Army of Vietnam южновьетнамская армия

ARWAF Army with Air Force части [личный состав] сухопутных войск, приданные ВВС

A/S antisubmarine противолодочный

AS Army security служба безопасности армии [сухопутных войск]

ASA Army Satcom Agency управление связи при помощи спутников армии [сухопутных войск]

ASA Army Security Agency управление службы безопасности армии [сухопутных войск]

ASA Assistant Secretary of the Army помощник министра армии [сухопутных войск]

ASAP Army Scientific Advisory Panel научный консультативный совет при министерстве армии [сухопутных войск]

ASC Armed Services Committee комиссия по делам вооруженных сил (при палате представителей конгресса США)

ASCOM Army Service Command командование обслуживания армии [сухопутных войск]

ASCP Army Strategic Capabilities Plan план использования стратегических средств армии [сухопутных войск]

ASD Aeronautical Systems Division управление авиационных систем ВВС

ASD Assistant Secretary of Defense помощник министра обороны

ASGRO Armed Services Graves Registration Office управление по вопросам погребения и регистрации могил военнослужащих вооруженных сил

ASGS Assistant Secretary, General Staff помощник секретаря общей части штаба

A/Sgt acting sergeant временное звание сержанта

ASL atomic safety line рубеж безопасного применения ядерного оружия, рубеж ядерной безопасности

aslt assault атака; штурм

ASM air-to-surface missile ракета класса «воздух–земля [корабль]»«

ASM Antarctica Service Medal медаль «За службу в Антарктике»

ASN Army serial number личный номер военнослужащего сухопутных войск

ASN atomic strike net сеть связи для нанесения ядерного удара

ASOC air support operations center пост управления авиационной поддержкой

ASofAF Assistant Secretary of the Air Force помощник министра ВВС

ASOP Army Strategic Objectives Plan план выполнения стратегических задач армии [сухопутных войск]

ASP arms strategic plan стратегический план армии

ASP atomic strike plan план нанесения ядерного удара

ASPB Armed Services Petroleum Board комитет вооруженных сил по ГСМ

ASPR Armed Services Procurement Act Regulations положение о заготовках для вооруженных сил

assd assigned приданный; назначенный; включенный в состав

Ass Ord assignment order приказ о назначении на должность

asst assignment назначение, зачисление в штат

asst assistant помощник

AST1A Armed Services Technical Information Agency управление технической информации вооруженных сил

ASTU Army specialized training unit часть специальной подготовки сухопутных войск

ASU area service unit часть обслуживания района

ASV active service действительная служба

ASW antisatellite weapon противоспутниковое оружие, оружие для уничтожения спутников

ASW antisubmarine warfare противолодочные операции; противолодочный

ASW antisubmarine weapon противолодочная ракета; противолодочное оружие

ASWAF arms and services on duty with Air Force части и службы, приданные ВВС

ASWD army special weapons depot склад специальных боеприпасов сухопутных войск

at antitank противотанковый

АТАС Allied Tactical Air Command НАТО объединенное тактическое авиационное командование

ATAF allied tactical air force объединенное тактическое авиационное командование

ATAR antitank aircraft rocket противотанковая авиационная ракета

АТВМ antitactical ballistic missile тактический противоракетный комплекс

АТС Air Training Command командование по подготовке кадров ВВС

atch attach придавать, временно включать в состав

ATOM antitank guided missile противотанковая управляемая ракета

atk attack наступление; атака; штурм

ATM antitank missile противотанковая ракета

ATM Army Training Memorandum директива по боевой подготовке сухопутных войск

ATP allied tactical publication издание объединенных вооруженных сил НАТО по тактическим вопросам

ATP antitank platoon противотанковый взвод

ATPOS atomic post-strike analysis report донесение об анализе данных контрольной разведки после нанесения ядерного удара

att attach придавать, временно включать в состав

attn attention внимание

AU Air University авиационный университет (командование военно-учебных заведений ВВС)

A/U attached, unassigned прикомандированный без должности

AUM air-to-underwater missile ракета класса «воздух – подводная цель»

AUS Army of the United States армия [сухопутные войска] США

AUSA Association of the United States Army ассоциация армии [сухопутных войск] США

AUT advanced unit training подготовка подразделений в составе части

auto automatic автоматический

aux auxiliary вспомогательный

av aviation авиация

aval available имеющийся в наличии

AVC Army Veterinary Corps Бр ветеринарная служба

AVM air vice marshal Бр вице-маршал авиации

avn aviation авиация

AVRE assault vehicle, Royal Engineers Бр десантно-высадочное средство инженерных войск

a/w all-weather всепогодный

AW army-wide во всей армии

AW Articles of War военный кодекс (сухопутных войск)

AW automatic weapons автоматическое оружие

AWAS Australian Women's Army Service женская вспомогательная служба австралийской армии

AWC Air War College военный авиационный колледж

AWC Army War College военный колледж армии [сухопутных войск]

AWOL absent without leave (находящийся) в самовольной отлучке

AWS Air Weather Service метеорологическая служба ВВС

AWSCOM Atomic Weapons Support Command командование обслуживания ядерного оружия

AxiSigComm axis of signal communication ось связи

az azimuth азимут


ОБОЗНАЧЕНИЯ ОБРАЗЦОВ ВООРУЖЕНИЯ И БОЕВОЙ ТЕХНИКИ, ПРИНЯТЫЕ В ВООРУЖЕННЫХ СИЛАХ США

СИСТЕМА ОБОЗНАЧЕНИЙ УПРАВЛЯЕМЫХ, НЕУПРАВЛЯЕМЫХ И ИССЛЕДОВАТЕЛЬСКИХ РАКЕТ(1)
Индекс, обозначающий состояние ракеты
J - Образец временной конфигурации для специальных испытаний | Ракеты, подвергаемые испытаниям по специальным программам выделенными для этого организациями, и ракеты, полученные по контракту передачи, которые имеют специальную конфигурацию, отвечающую требованиям испытаний. По окончании испытаний ракетам должна быть придана их исходная конфигурация или они должны быть переоборудованы в ракеты, имеющие стандартную боевую конфигурацию.
N - Образец постоянной конфигурации для специальных испытаний | Ракеты, подвергаемые испытаниям по специальным программам выделенными для этого организациями, и ракеты, полученные по контракту передачи, конфигурация которых изменяется настолько значительно, что восстановление их первоначальной конфигурации или переоборудование в ракеты стандартной боевой конфигурации нецелесообразно, исходя из практических или экономических соображений.
X - Экспериментальный образец | Ракеты в стадии разработки или экспериментов, но не утвержденные в качестве стандартных образцов для принятия на вооружение.
Y - Опытный образец | Опытные образцы ракет для оценки и испытаний конкретной конструкции.
Z - Планируемый образец | Ракеты в стадии планирования или в стадии, предшествующей разработке.
Индекс, обозначающий условия пуска ракеты(2)
А - Air - авиационная | Запускаются с летательного аппарата.
В - Multiple - универсальная по условиям пуска | Позволяют пуск при различных условиях.
С -Coffin - хранящаяся горизонтально в пусковом сооружении удлиненного коробчатого типа | Хранятся в горизонтальном положении в защитном сооружении и запускаются с поверхности земли.
Н - Silo Stored - хранящаяся в вертикальной шахте | Хранятся в вертикальном положении под землей и запускаются с поверхности земли.
L - Silo Launched - запускаемая из вертикальной шахты | Хранятся в вертикальном положении под землей и запускаются из вертикальной шахты.
М - Mobile - подвижная | Запускаются с наземного транспортного средства или подвижной платформы.
Р - Soft Pad - хранящаяся открыто или в частично защищающем укрытии | Защищены частично или не защищены при хранении и запускаются с поверхности земли.
R - Ship - корабельная | Запускаются с надводного корабля.
U - Underwater - подводная | Запускаются с подводной лодки или другого подводного пускового сооружения.
Индекс, обозначающий назначение ракеты
D - Decoy - ракета-ловушка | Ракеты, предназначенные или приспособленные для дезориентации, введения в заблуждение или отвлечения средств ПРО противника путем имитации боевой ракеты.
Е - Special Electronic - ракета со специальным электронным оборудованием | Ракеты, оборудованные или дооборудованные электронной аппаратурой для связи, противодействия, радиоразведки или других назначений, заключающихся в регистрации электромагнитных излучений или их передаче.
G - Surface Attack - ракета для атаки наземных целей | Ракеты, предназначенные для уничтожения наземных и надводных целей противника.
I - Intercept, Aerial - ракета - перехватчик воздушных целей | Ракеты, предназначенные для перехвата воздушных целей при выполнении оборонительных или наступательных задач.
Q - Drone - управляемая ракета-мишень или разведчик | Ракеты, предназначенные в качестве мишеней, для разведки или наблюдений.
Т - Training - учебная ракета | Ракеты, предназначенные или постоянно переоборудованные для учебных целей.
U - Underwater Attack-боевая подводная ракета | Ракеты, предназначенные для уничтожения подводных лодок противника или других подводных целей или для взрыва боевой части под водой.
W - Weather - метеорологическая ракета | Ракеты, предназначенные для наблюдения, регистрации или передачи данных, относящихся к метеорологическим явлениям.
Индекс, обозначающий тип ракеты
М - Guided Missile - управляемая ракета | Беспилотные самодвижущиеся аппараты, предназначенные для движения по траектории или для полета по траектории, которая полностью или частично расположена над земной поверхностью; когда аппараты находятся в движении, то направление их движения можно изменять посредством систем дистанционного управления или самонаведения, либо посредством автономных бортовых инерциальных и/или программных систем наведения. Этот термин не относится к космическим летательным аппаратам, ракетам-носителям космических объектов или морским торпедам, но включает ракеты-мишени и разведчики.
N - Probe - исследовательская ракета | Не выводимые на орбиту и не используемые для космических полетов ракеты с приборно-измерительным оборудованием, которые применяются для проникновения в условия воздушно-космического пространства и передают информацию или обеспечивают возвращение полученной информации на землю.
R - Rocket - неуправляемая ракета | Самодвижущиеся ракеты, не снабженные автономными или дистанционно управляемыми механизмами наведения, траектория движения или траектория полета которых не может быть изменена после старта Ракетные системы, предназначенные для визуального наведения, при применении против наземных целей к неуправляемым ракетам не относятся.

(1) Утверждена 27 июня 1963 года для применения во всех видах вооруженных сил США. Эта система не охватывает космические летательные аппараты, ракеты-носители космических объектов, ракеты с визуальным наведением, применяемые против наземных целей, и морские торпеды.

(2) Если в маркировке указывается состояние ракеты, то применение обозначения, характеризующего условия пуска, необязательно.

Пример

СИСТЕМА ОБОЗНАЧЕНИЙ ЛЕТАТЕЛЬНЫХ АППАРАТОВ
Индекс, обозначающий специальное назначение
G | Постоянно находящийся на земле (для обучения и наземной подготовки).
J | Специальные испытания, временные (оборудованный для специальных испытаний; после испытаний летательный аппарат может быть восстановлен в первоначальном виде).
N | Специальные испытания, постоянные (постоянно оборудованный для испытаний).
X | Экспериментальный (еще не принятый на вооружение).
Y | Опытный образец (закупается в ограниченном количестве для полного испытания конструкции).
Z | В стадии планирования (означает, что летательный аппарат находится на ранних стадиях планирования или разработки).
Индекс, обозначающий назначение данной модификации
A | Штурмовик
C | Грузовой или пассажирский самолет
D | Самолет управления (для управления беспилотными средствами или ракетами)
E | Самолет со специальным электронным оборудованием
H | Самолет поисково-спасательной службы
K | Самолет-заправщик
L | Самолет, оборудованный для действий в условиях холодного климата (в Арктике и Антарктике)
M | Самолет-ракетоносец
Q | Беспилотное средство
R | Самолет-разведчик
S | Противолодочный самолет
T | Учебно-тренировочный самолет
U | Самолет общего назначения
V | Штабной самолет
W | Самолет разведки погоды
Индекс, обозначающий основное назначение
A | Штурмовик
B | Бомбардировщик
C | Транспортный самолет
E | Самолет со специальным электронным оборудованием
F | Истребитель
H | Вертолет
K | Самолет-заправщик
O | Разведывательный самолет
P | Патрульный самолет
S | Противолодочный самолет
T | Учебно-тренировочный самолет
U | Самолет общего назначения
V | Самолет с вертикальным взлетом и посадкой или с укороченным разбегом и пробегом
X | Экспериментальный самолет
Z | Дирижабль

Примечание. В начале разработки летательный аппарат обозначается только буквой, указывающей на основное назначение, и цифрой, указывающей на номер конструкции. Буквы, указывающие на модификацию, добавляются и заменяются по мере внесения изменений в конструкцию. Если изменяется основное назначение, добавляется буква, указывающая на назначение данной модификации. Если летательный аппарат предназначается для специального применения, дополнительно используется соответствующая буква. В большинстве случаев летательные аппараты не обозначаются одновременно буквой, указывающей на специальное назначение, и буквой, указывающей на назначение данной модификации, однако чтобы избежать путаницы, когда летательный аппарат все же обозначается одновременно этими двумя буквами, для указания на специальное назначение выбраны буквы, отличающиеся от букв, указывающих на назначение данной модификации.

Пример

СИСТЕМА ОБОЗНАЧЕНИЙ ОБРАЗЦОВ РАДИОЭЛЕКТРОННОГО ОБОРУДОВАНИЯ
Индекс, обозначающий место установки оборудования
A | Бортовое (установленное и действующее на летательных аппаратах)
B | Подводное, подвижное, на подводных лодках
C | Аэротранспортабельное (не действующее, не используемое)
D | Беспилотный носитель
F | Стационарное
G | Наземное, общего пользования (от двух и более наземных установок)
K | Плавающее
M | Наземное, подвижное (установленное на транспортном средстве для перевозки только данного оборудования)
P | Портативное (вьючное или носимое)
S | Надводные корабли
T | Наземное, транспортабельное
U | Общего назначения (от двух и более установок общего назначения на летательных аппаратах, кораблях и наземные)
V | Наземное, транспортное (установленное на транспортном средстве, не предназначенном для перевозки электронного оборудования, напр., на танке)
W | Надводное и подводное
Индекс, обозначающий тип оборудования
A | Невидимого света, теплового излучения
B | Голуби связи
C | Транспортное средство
D | Дозиметрическое
E | Ядерное
F | Фотографическое
G | Телеграфное или телетайпное
I | Внутренней телефонной связи и вещательное
J | Электромеханическое
K | Телеметрическое
L | Противодействия
M | Метеорологическое
N | Акустическое воздушное
P | Радиолокационное
Q | Гидролокационное и гидроакустическое
R | Радио
S | Специальное или многоцелевое
T | Телефонное (проводное)
V | Визуальное и видимого света
W | Вооружение
X | Факсимиле или телевизионное
Индекс, обозначающий назначение оборудования
A | Вспомогательные узлы (некомплектные установки, используемые совместно с другими видами оборудования)
B | Бомбардировочное
C | Связь (приемо-передающее оборудование)
D | Пеленгация и разведка
E | Пуск, постановка
G | Управление огнем и прожекторными установками
H | Запись и воспроизведение (графическое, метеорологическое или акустическое)
L | Управление прожекторными установками (не действующее)
M | Испытание и содержание техники (включая инструмент)
N | Навигация (включая высотомеры, маяки, компасы, радиомаяки, шумопеленгаторы)
P | Репродуцирование (не действующее, не используемое)
Q | Специальное или многоцелевое
R | Прием, пассивное обнаружение
S | Обнаружение, определение дальности и азимута
T | Передача
W | Управление
X | Обнаружение и опознавание

Пример

(1) Обозначает, что данный образец входит в единую систему обозначений, принятую в вооруженных силах США.

СИСТЕМА ОБОЗНАЧЕНИЙ УЗЛОВ И СОСТАВНЫХ ЭЛЕМЕНТОВ РАДИОЭЛЕКТРОННОГО ОБОРУДОВАНИЯ
АВ | Основания, опоры, стойки, антенны
AM | Усилители
AS | Сложные антенны
AT | Простые антенны
ВА | Первичные батареи
ВВ | Вторичные батареи
BZ | Акустические сигнальные устройства
C | Аппаратура управления
СА | Коммутаторные устройства
СВ | Блоки конденсаторов
СG | Кабели для радиочастотного диапазона
СК | Наборы кристаллов
СМ | Компараторы
CN | Компенсаторы
СР | Вычислительные машины
CR | Кристаллы
CU | Соединители
CV | Преобразователи (электронные)
CW | Закрытия
СХ | Кабели нерадиочастотные
CY | Ящики и упаковка
D | Раздаточные устройства
DA | Искусственные нагрузки
DT | Детекторные головки
DY | Двигатель-генераторы
Е | Подъемники
F | Фильтры
FN | Мебель
FR | Устройства для измерения частоты
G | Генераторы
GO | Гониометры
GP | Реперы
Н | Наручные, головные и нагрудные устройства
НС | Кристаллодержатели
HD | Воздухокондиционные установки
ID | Индикаторы, кроме электроннолучевых трубок
IL | Изоляторы
IM | Устройства для измерения интенсивности
IP | Индикаторы с электроннолучевыми трубками
J | Соединители
KY | Переключающие устройства
LC | Линейное оборудование
LS | Громкоговорители
М | Микрофоны
МА | Кассеты
MD | Модуляторы
ME | Измерительные приборы
MF | Магниты или генераторы магнитных полей
МК | Комплект инструмента
ML | Метеорологическое оборудование
МТ | Складировочное оборудование
MX | Мелкое оборудование
О | Осцилляторы, генераторы колебаний
ОА | Системы управления
ОС | Океанографические приборы
OS | Осциллоскопы испытательные
PD | Двигатели основные
PF | Арматура опоры
PG | Принадлежности службы связи голубями
РН | Фотографические принадлежности
РР | Силовые установки
РТ | Съемочное оборудование
PU | Силовое оборудование
R | Приемники
RC | Барабаны, катушки
RD | Записывающее - воспроизводящее оборудование
RE | Релейное оборудование
RF | Радиочастотные узлы
RG | Кабели радиочастотные
RL | Механизированные барабаны
RO | Записывающие устройства
RP | Воспроизводящие устройства
RR | Рефлекторы
RT | Приемники и передатчики
S | Укрытия
SA | Переключающие устройства
SB | Коммутаторы
SG | Генераторы сигналов
SM | Имитаторы, тренажеры
SN | Синхронизаторы
ST | Такелаж
Т | Передатчики
ТА | Телефонные аппараты
ТВ | Буксируемое средство
ТС | Буксирные тросы
TD | Хронометрические устройства
TF | Трансформаторы
TG | Установочные устройства
ТН | Телеграфные аппараты
ТК | Комплекты инструмента
TL | Инструмент
TN | Блоки настройки
TR | Воспроизводящие устройства
TS | Испытательное оборудование
ТТ | Телетайпные аппараты и факсимиле
TV | Тестеры ламповые
TW | Магнитофонная лента и проволока
U | Соединители звуковые и силовые
UG | Радиочастотные соединители
V | Транспортные средства
VS | Визуальные средства сигнализации
WD | Двухжильные кабели
WF | Четырехжильные кабели
WM | Многожильные кабели
WS | Одножильные кабели
WT | Трехжильные кабели
ZM | Устройства для измерения импеданса

Пример


ФОНЕТИЧЕСКИЙ АЛФАВИТ

Alfa
Bravo
Сharlie
Delta
Echo
Foxtrot
Golf
Hotel
India
Juliet
Kilo
Lima
Mike
November
Oscar
Papa
Quebec
Romeo
Sierra
Tango
Uniform
Victor
Whiskey
X-ray
Yankee
Zulu


СРАВНИТЕЛЬНАЯ ТАБЛИЦА ВОИНСКИХ ЗВАНИИ В ВООРУЖЕННЫХ СИЛАХ США

Army | Air Force | Navy | Marine Corps
general of the Army | general of the Air Force | fleet admiral | -
general | general | admiral | general
lieutenant general | lieutenant general | vice-admiral | lieutenant general
major general | major general | rear-admiral | major general
brigadier general | brigadier general | commodore | brigadier general
colonel | colonel | captain | colonel
lieutenant colonel | lieutenant colonel | commander | lieutenant colonel
major | major | lieutenant commander | major
captain | captain | lieutenant | captain
first lieutenant | first lieutenant | lieutenant, junior grade | first lieutenant
second lieutenant | second lieutenant | ensign | second lieutenant
chief warrant officer | chief warrant officer | chief warrant officer | chief warrant officer
warrant officer | warrant officer | warrant officer | warrant officer
sergeant major, specialist nine | chief master sergeant | master chief petty officer | sergeant major
master sergeant, first sergeant, specialist eight | senior master sergeant | senior chief petty officer | first sergeant
platoon sergeant, sergeant, 1st class, specialist seven | master sergeant | chief petty officer | master sergeant
staff sergeant, specialist six | technical sergeant | petty officer, 1st class | technical sergeant
sergeant, specialist five | staff sergeant | petty officer, 2nd class | staff sergeant
corporal, specialist four | - | petty officer, 3d class | sergeant
- | - | - | corporal
- | airman, 1st class | - | -
private, 1st class | airman, 2nd class | seaman | -
private | airman, 3d class | apprentice seaman | private, 1st class
recruit | airman, basic | seaman recruit | private


СРАВНИТЕЛЬНАЯ ТАБЛИЦА ВОИНСКИХ ЗВАНИИ В ВООРУЖЕННЫХ СИЛАХ ВЕЛИКОБРИТАНИИ

Army | Royal Air Force | Royal Navy
field marshal | marshal of the R.A.F. | admiral of the fleet
general | air chief marshal | admiral
lieutenant-general | air marshal | vice-admiral
major-general | air vice-marshal | rear-admiral
brigadier | air commodore | commodore
colonel | group captain | captain
lieutenant-colonel | wing commander | commander
major | squadron leader | lieutenant-commander
captain | flight lieutenant | lieutenant
lieutenant | flying officer | sub-lieutenant
second lieutenant | pilot officer | acting sub-lieutenant
warrant officer, class I | warrant officer | -
warrant officer, class II | - | -
- | - | chief petty officer
staff sergeant | flight sergeant | petty officer, class I
sergeant | sergeant | petty officer, class II
corporal | corporal | petty officer, class III
lance corporal | senior aircraftman | leading seaman
- | - | able seaman
private | leading aircraftman | ordinary seaman


Англо-русский военный словарь "B"

B

B-ache прост жалоба

~-bomb бактериологическая бомба
~-kill частичное отражение нападения

babble радиопомехи

baby небольшой, малый, малогабаритный; маломощный

~ bomb бомба малого калибра
~ elephant shelter малое сводчатое убежище из волнистой стали
~ flattop разг малый [легкий] авианосец
~ incendiary bomb зажигательная бомба малого калибра
~ submarine сверхмалая подводная лодка

bachelor of science, United States Military Academy бакалавр военных наук (ученая степень, присваивается военным училищем, Уэст-Пойнт)

~ of s., United States Naval Academy бакалавр военно-морских наук (ученая степень, присваивается военно-морским училищем в Аннаполисе)

bacillus anthracix agent бактериальный возбудитель сибирской язвы

back спина; тыльная [обратная] сторона; давать задний ход, идти задним ходом; осаживать; поддерживать, подпирать; b. the enemy разг оттеснять противника; b. up поддерживать, обеспечивать; дублировать; fight with bb вести бой в крайне тяжелой обстановке

~ action задний ход; обратное действие
~ area тыл, тыловой район
~ azimuth обратный пеленг [азимут]
~ a. method топ решение задачи Потенота
~ bearing обратный пеленг [азимут]
~ billeting area тыловой район расквартирования войск
~ blast обратное пламя, засопловое пламя (безоткатного орудия); взрывная волна, распространяющаяся назад
~ b. area задний конус выхода пороховых газов (безоткатного орудия)
~-blow отдача; откат (орудия)
~ carry position (of the gas mask) походное положение противогаза (на спине)
~ case раненный в позвоночник
~-folding откидной (напр, о сиденье)
~ land тыл; территория в тылу действующей армии
~ line defense оборона тыловой полосы; оборонительные действия из глубины обороны; сосредоточение основных усилий обороняющегося на обороне тыловой полосы
~ order неудовлетворенная полностью заявка; задолженность по заявке
~-о. requisition неудовлетворенная заявка
~-room boy разг ученый, конструктор (разрабатывающий военные темы)
~ scratcher прост разъем
~-seat gunner ав стрелок кормовой стрелково-пушечной установки
~ sight прицел; целик
~s to the wall отчаянная оборона, оборона до конца; тяжелая обстановка
~-to-back radio stations радиостанции, расположенные на одном пункте
~-to-b. relay прямая радиорелейная связь
~ track отход, отступление

backbone of the defense костяк обороны; основные средства обороны; главный опорный пункт обороны

backer-up средство обеспечения [поддержки]; самолет наведения (ракеты) на цель

backflash струя выхлопных газов; реактивная струя; обратная вспышка

background фон; опыт службы; остаточная радиоактивность; послесвечение (инфракрасных фосфоров)

~ count отсчет (дозиметрического прибора), обусловленный фоном
~ counting rate скорость счета (дозиметрического прибора), обусловленная фоном
~ investigation проверка биографических данных личного состава

backing обеспечение; поддержка, помощь; задний ход

backload эвакуировать

backloading point пункт сбора вооружения и боевой техники, отправляемых в тыл для ремонта

backlog запасы материальных средств; ракеты, подготовленные к пуску

backout комплекс операций, выполняемых в порядке, обратном предпусковой подготовке (при несостоявшемся пуске)

backpack разг ранцевый ракетный двигатель

~ parachute наспинный парашют

backsight обратное визирование

backswept wing стреловидное крыло

backtrack отходить, отступать

backup поддержка, обеспечение; дублирование; ракета-дублер; увеличенный участок (на обратной стороне карты); резервный; дублирующий

~ communication связь взаимодействия; взаимная связь
~ folks разг тыловики
~ forces поддерживающие войска
~ guidance автономное наведение
~ means вспомогательное средство
~ pilot летчик (-космонавт)-дублер
~ support дополнительная поддержка [обеспечение]
~ unit поддерживающая [обеспечивающая] часть [подразделение]

backward planning планирование, проходящее с конечного этапа до начала действий (напр, на учениях)

backyard разг «задний двор», глубокий тыл

bacteria бактерии; replenish with bb повторно применять бактериологическое оружие против цели

~-infected insect насекомое, зараженное БВБ
~ poison токсин

bacterial agent бактериальный возбудитель болезни; float bb выпускать БВБ во взвешенном состоянии; spread bb распространять БВБ

~ monitoring бактериологическая разведка

bactericide бактерицидное средство

bacteriological aerosol БВБ в аэрозольном состоянии

~ bomb бактериологическая бомба
~ b. operation сбрасывание бактериологических бомб
~ b. vehicle средство доставки бактериологического оружия к цели
~ bombing сбрасывание бактериологических бомб
~ (b.) mission вылет на сбрасывание бактериологических бомб
~ laboratory lorry Бр подвижная бактериологическая лаборатория (на автомобиле)
~ materials бактериальные средства
~ operations действия по боевому применению бактериологического оружия
~ replenishment повторное применение бактериологического оружия
~ r. cycle цикл применения бактериологического оружия по цели
~ vehicle средство доставки бактериологического оружия к цели
~ warfare биологическая [бактериологическая] война
~ (w.) agent бактериальный возбудитель болезни
~ w. laboratory бактериологическая лаборатория
~ w. reconnaissance бактериологическая разведка
~ warhead ркт бактериологическая боевая часть
~ weapon бактериологическое оружие
~ w. delivery system система [комплекс] доставки бактериологического
оружия к цели

bacteriologically contaminated area участок бактериального заражения

bacteriologist бактериолог

bad conduct discharge увольнение с военной службы по дисциплинарным мотивам; adjudge a b. выносить (судебное) решение об увольнении с военной службы по дисциплинарным мотивам

~ country [land] труднодоступная [сильнопересеченная] местность; местность без естественных посадочных площадок
~ show разг плохо выполненная задача; неудачный бой
~ tank country танконедоступная местность
~ time прост время, не засчитываемое (солдату) в срок службы (в виде взыскания)

badge знак отличия [различия]; нагрудный знак, значок

~ of neutrality знак нейтралитета
~ of rank знак различия

badgeman военнослужащий, награжденный нагрудным знаком [знаками]

badger беспокоить, наносить беспокоящие удары

badgy прост молодой солдат, новобранец; поступивший на военную службу; призывного возраста

Baedeker bombing ист «бомбежка по Бедекеру», тотальная бомбежка (населенных пунктов, не имеющих военного значения)

~ invasion ист «вторжение по Бедекеру», вторжение в Сицилию (англо-американских войск в 1943 г.)

baffle painting маскировочная окраска, камуфляж

bag мешок; арт картуз; оболочка патрона ВВ; разг трофеи; потери (противника); дирижабль; аэростат; захватывать трофеи; брать в плен; сбить (самолет); b. of POW's was 10,000 было захвачено в плен 10000 солдат и офицеров противника; confirmed b. подтвержденные потери противника

~ emplacement окоп с бруствером из мешков с землей
~ gun орудие картузного заряжания
~ inspection осмотр вещевых мешков
~ loading арт картузное заряжание; снаряжение картузов
~ tag бирка (с именем владельца) на вещевом мешке

baggage вещи; возимое имущество части

~ allowance норма багажа (офицерского состава и генералов), возимого в транспорте войск
~ detail [team] погрузочная команда
~ smasher прост писарь части
~ train транспорт с вещевым имуществом
~ warehouse вещевой склад

baggy pants devils публ солдаты-парашютисты

Bagshot Бр центр испытаний бронетанковой техники Бэгшот

bail out прыгать с парашютом (в аварийной обстановке)

bailer разг парашютист

Bailey (bridge) сборно-разборный металлический мост «Бейли»

bailment aircraft самолет(ы), выделяемый из состава ВВС во временное подчинение другого вида вооруженных сил

bailout прыжок с парашютом (в аварийной обстановке)

~ kit парашютный аварийный комплект

baited offensive наступление на противника, подготовившего контрудар превосходящими силами

baka (bomb) ист «Бака» (японский самолет-снаряд, пилотируемый лет-чиком-смертником)

bakelite hand grenade бакелитовая ручная граната

Baker уст «Бейкер» (условное название буквы «В» в фонетическом алфавите); ядерное оружие калибра «Бейкер» (15 кт)

bakery company хлебопекарная рота

~ unit механизированная хлебопекарня

baksheesh прост легкая задача

Balaclava cap Бр шерстяной подшлемник

balance соотношение сил; равновесие сил; центр тяжести (оружия); остаток, остальная часть; уравновешивать; throw the enemy off b. расстраивать оборону [наступление] противника; tip the b. of forces (in favor of) изменять соотношение сил (в чью-л. пользу)

~ crew [personnel] личный состав, прибывший на пополнение до штатного состава
~ of power равновесие сил
~ of terror публ «равновесие страха», равновесие сил устрашения
~ step парадный шаг с выдержкой
~ system уравновешивающий механизм

balanced сбалансированный, пропорциональный, включающий все необходимое в требуемом соотношении, комплектный, с учетом всех факторов

~ collective forces «сбалансированные» объединенные вооруженные силы НАТО
~ defense policy сбалансированная политика в области обороны
~ depot склад с комплектными запасами точно установленного количества и номенклатуры
~ diet рацион, включающий все необходимые питательные вещества в требуемом соотношении
~ forces группы первого эшелона равной силы (в наступлении)
~ power [strength] численность вооруженных сил, определенная с учетом всех факторов
~ supply подвоз, полностью обеспечивающий все потребности
~ unit часть, организованная в полном соответствии с боевым назначением

balancing gear уравновешивающий механизм

balk препятствие, прогон (моста), препятствовать, обходить, уклоняться, останавливаться

ball пуля, шаровой наконечник; ист шар, ядро, сферическая пуля

~ ammunition боевые патроны общего назначения (с обычными пулями)
~ cartridge боевой патрон общего назначения (с обычной пулей)
~ mount арт шаровая установка, ав сферическая турельная установка
~ mounted machine gun пулемет на шаровой установке
~ of fire огненный шар (ядерного взрыва)
~ of-f. defense круговая оборона (с равномерным размещением огневых средств на всех направлениях)
~ of F. (Division) дивизия «Бол оф файр» [«Огненный шар»], 2-я новозеландская дивизия
~ round боевой патрон
~s o'fire прост артиллерийско-техническая часть
~ turret ав сферическая турельная установка

ballistic баллистический

~ accuracy точность вывода (ракеты) на заданную баллистическую траекторию
~ area арт баллистическое пространство
~ artillery rocket артиллерийская баллистическая ракета
~ cap баллистический наконечник
~ casualties раненные [выведенные из строя] огнем огнестрельного оружия
~ coefficient баллистический коэффициент
~ correction баллистическая поправка
~ с. chart график баллистических поправок
~ course баллистическая траектория, «баллистический» курс цели (проходящий через зону поражения)
~ curve баллистическая кривая [траектория]
~ data баллистические данные, баллистика (оружия)
~ deck броневая палуба
~ defense missile ракета - перехватчик баллистических ракет
~ density баллистическая плотность (воздуха)
~ director прибор управления огнем учитывающий поправки на баллистические и метеорологические условия стрельбы
~ drive привод наводки (танкового) орудия
~ efficiency баллистическое качество
~ factor баллистический коэффициент
~ firing стрельба баллистическими ракетами
~ flight полет по баллистической траектории
~ launch пуск по баллистической траектории
~ limit средняя составляющая двух скоростей (при ударе снаряда о цель)
~ liner нижняя бронеодежда
~ missile баллистическая ракета
~ m. center центр разработки и испытаний баллистических ракет
~ M. Construction Office управление строительства баз баллистических ракет
~ m. defense оборона от баллистических ракет, противоракетная оборона
~ m. defense site позиция средства ПРО
~ M. Division управление баллистических ракет
~ m. early warning site радиолокационный пост дальнего обнаружения баллистических ракет
~ m. early warning system система дальнего обнаружения баллистических ракет
~ m. force соединение баллистических ракет
~ m. guidance and control repairman мастер по ремонту аппаратуры наведения и управления баллистических ракет
~ m. launching site стартовая позиция баллистических ракет
~ m. maintenance supervisor инспектор по техническому обслуживанию и ремонту баллистических ракет
~ M. Office управление баллистических ракет
~ m. submarine ракетная подводная лодка
~ m. training center учебный центр по подготовке специалистов по баллистическим ракетам
~ m. unit часть [подразделение] баллистических ракет
~ path баллистическая траектория
~ pendulum баллистический маятник
~ shell снаряд нарезной артиллерии
~ s. facemask лицевая бронемаска
~ stability баллистическая стойкость (пороха)
~ surface-to-surface missile баллистическая ракета класса «земля-земля»
~ s.-to-underwater guided missile баллистическая ракета класса «земля-подводная цель» [«надводный корабль-подводная цель»]
~ Systems Division управление баллистических систем
~ tables баллистические таблицы стрельбы
~ team баллистическая команда [группа]
~ temperature баллистическая температура
~ trajectory баллистическая траектория
~-type atomic guided missile баллистическая ракета с ядерным боевым зарядом
~ wave баллистическая волна
~ weapon баллистическое оружие
~ wind баллистический ветер
~ wound огнестрельная рана
~ w. laboratory медицинская лаборатория по исследованию огнестрельных ран

ballistics баллистика, баллистические свойства, баллистические поправки

ballistite баллистит

balloon аэростат, воздушный шар, шар-зонд, шина низкого давления, баллон, when the b. goes up разг когда начинаются боевые действия, после начала наступления

~ barrage аэростатное заграждение
~-borne поднимаемый на аэростатах [воздушных шарах]
~-b. communications system система связи с применением воздушных шаров (для подъема антенн)
~-b. rocket запускаемая с аэростата ракета
~-carried поднимаемый на аэростатах [воздушных шарах]
~ launcher установка для запуска аэростатов
~ observer наблюдатель аэростата
~-supported поднимаемый на аэростатах [воздушных шарах]
~-type killable target надувная фигурная мишень (падающая при попадании)

balmi разг баллистическая ракета

~ boy разг специалист по баллистическим ракетам

baloney barrage прост психологическая война, пропаганда

Baltic Approaches Command НАТО Балтийское командование

bamboo прост слух, hear it on the b. узнавать из слухов

~ telegraph [wireless] прост слухи, «солдатский телеграф»
~ whip «бамбуковый хлыст» (противопехотное заграждение-ловушка в джунглях)

banana barge [boat] прост «банановая баржа», десантная баржа

band полоса, лента, зона, полоса обстрела, радио полоса частот, пояс, стяжной хомут, ложевое кольцо, оркестр, околыш (фуражки), отряд, группа, связывать, соединять, ленточный, полосовой

~ and drum (духовой) оркестр
~ boy воспитанник музыкантской команды
~ call вызов оркестра (перед строем, части)
~ element оркестр (подразделение)
~ leader [master] военный капельмейстер
~ of concentrated fires зона сосредоточенного огня
~ of fire полоса сплошного огня
~ support использование оркестра для обеспечения потребностей соединения [части]

bandit усл самолет противника

bandoleer нагрудный патронташ

bandsman музыкант (военного) оркестра

bang разг взрыв; разрываться; more bb for less bucks разг увеличение огневой мощи при наименьшей затрате денежных средств на вооружение

~ and blast action звуковой и ударный эффект (взрыва)
«.~bang» разг скорострельное оружие; автомат; пулемет
~-b. control интерцепторный метод управления; релейное управление (с помощью вибрирующих рулевых поверхностей)
~ bomb полицейская ручная граната (имитирующая звук разрыва боевой гранаты)
~-water прост бензин, горючее; топливо

bangalore torpedo удлиненный подрывной заряд «бангалорская торпеда» (для проделывания проходов в проволочных заграждениях или минных полях)

banian day разг вегетарианский день

banjo breach mechanism эксцентрический затвор

bank берег (реки); крен; кренить

~ control береговой контрольный пункт (при форсировании водной преграды)
~ с. headquarters пункт управления коменданта переправы
~ Picket Бр военный караул у государственного банка

bankside переправа

banquette стрелковая ступень; банкет

bantam разг легкий грузовой автомобиль, джип; солдат низкого роста; малогабаритный предмет (материальной части); портативный радиомаяк, сбрасываемый на парашюте

banzai разг атаковать

~ attack [charge] разг отчаянная атака; психическая атака

baptism of blood первое ранение; первые боевые потери части [соединения]

~ of fire боевое крещение

bar полоска (знак различия); орденская планка; пряжка (к орденской ленте); преграждать, загораживать, запирать; исключать; get one's bb разг получать звание (второго) лейтенанта, получать первичное офицерское звание

~-happy прост кичащийся своим званием (о младшем офицере)
~ scale линейный масштаб
~ sight выдвижной прицел

baratol баратол (смесь тротила и азотнокислого бария)

barbarize разг производить приборку, драить, чистить

barbed tape колючая лента (для заграждений)

~ wire колючая проволока; on the b. разг убит; string b. устанавливать проволочное заграждение; surmount b. преодолевать проволочное заграждение (устройством прохода поверх заграждения)
~-w. belt полоса проволочных заграждений
~-w. entanglement проволочное заграждение на кольях (забор или сеть); проволочное заграждение; erect bb устанавливать проволочные заграждения
~-w. net проволочная сеть (из колючей проволоки)

barber's clerk разг «клерк из парикмахерской», новобранец

bare flank неприкрытый фланг

barker прост тяжелое орудие; пистолет

Barnard Castle Бр школа ближнего боя в г. Барнард-Касл

barndook прост винтовка

Barney Бр школа ближнего боя в г. Барнард-Касл

barograph detection station барографическая станция обнаружения (пусков ракет)

barometric fuze барометрический взрыватель

baron Бр, прост командующий; летчик-бомбардировщик

barrack казарма; барак; располагать в казармах; размещать в постройках барачного типа; pl казарма; флотский экипаж

~ accommodation казарменное расположение
~ bag казарменный вещевой мешок (для хранения имущества)
~ duties обязанности по квартирно-эксплуатационной службе
~ fare котловое довольствие (при казарменном размещении)
~ fatigues наряд дневальных по казарме
~ master военный комендант казарм
~-room lawyer разг «казарменный адвокат», солдат, знающий все детали дисциплинарной практики из собственного опыта
~s 13 прост гауптвахта
~s and quarters казармы и квартиры, казарменно-жилищный фонд
~s cap фуражка
~ services Бр квартирно-эксплуатационная служба; квартирное довольствие
~ ship ВМС плавучая казарма
~ song солдатская песня
~s orderly дневальный по казарме
~s police наряд по уборке казармы; уборка казарменных помещений
~ square казарменный плац
~ s. automaton «автомат для строя», солдат, умеющий заниматься только шагистикой
~s rangers разг «казарменные рейнджеры», команда ожидающих отправки в часть
~s Regulations Бр устав внутренней службы
~s trunk чемодан с вещевым имуществом (хранимый в казарме)
~ synopsis Бр нормы расквартирования

barracky прост военный комендант казарм

barrage заградительный огонь; огневой вал; заграждение; заградительная радиопомеха; ав барражирование; артиллерийская подготовка; огневой налет; allocate bb to units организовывать заградительный огонь для поддержки подразделений; deliver [drop, fire, hurl in, lay] a b. вести (заградительный) огонь; loose the b. открывать огонь; throw up a b. вести зенитный огонь; вести заградительный огонь по самолетам

~ balloon аэростат заграждения
~ chart схема заградительного огня
~ fire огневой вал; заградительный огонь
~ jammer передатчик заградительных помех
~ jamming создание заградительных (радио) помех; заградительная (радио) помеха
~ key line рубеж заградительного огня
~ lane полоса движения огневого вала
~ line рубеж постановки огневого заграждения; рубеж огневого вала
~ mар схема огневого вала [заградительного огня]; карта с нанесенными рубежами огневого вала [заградительного огня]
~ of interdiction заградительный огонь
~ weapon многоствольная реактивная установка

barrel ствол; барабан; ркт пусковой контейнер; баррель (мера жидкостей, равная 119,24 л; для нефти - 159 л)

~ assembly ствол; ствол в сборе
~ extension ствольная коробка; ствольная рама
~ flame trap надульник-пламегаситель
~ sleeve ствольный кожух (пулемета)

barricade баррикада; преграда; устраивать баррикады; преграждать

barrier препятствие; заграждение; рубеж; барьер; линия [полоса] заграждений [препятствий]; аэродромное тормозное устройство; аэрофинишер

~ air patrol авиационный радиолокационный дозор
~ aircraft самолет радиолокационного дозора
~, Atlantic рубеж дальнего радиолокационного наблюдения на Атлантике
~ equipment инженерные средства заграждений
~ inspection краткий технический осмотр (на остановках)
~ killer submarine patrol противолодочный дозор
~ light прожектор заграждения
~ line линия [полоса] заграждений [препятствий]; заградительная линия (для регулирования движения), рубеж регулирования (движения)
~ minefield заградительное минное поле
~ of fire заградительный огонь
~ operations создание заграждений
~, Pacific рубеж дальнего радиолокационного наблюдения на Тихом океане
~ plan план заграждений
~ planning планирование заграждений
~s and denial operations устройство заграждений и производство разрушений
~ system система заграждений
~ tactics тактика использования заграждений [препятствий]
~ warfare боевые действия с использованием заграждений [препятствий]
~ works заграждения; оборонительные сооружения (в системе прикрытия)
~ zone полоса [линия] заграждений [препятствий]

base база; авиационная база; подразделение, поддерживающее маневр огнем с места; основные организационные элементы (соединения); штаб и части [подразделения] дивизии; основание; точка опоры; фундамент; орудийная платформа; запоясковая часть снаряда; основывать; базировать; закладывать основание; опираться

~ air depot базовое авиационное депо
~ altitude заданная высота (бомбометания, фотографирования)
~ and increment charge основной заряд с дополнительными пучками
~ and nose emission smoke rifle grenade винтовочная дымовая граната с отверстиями для выхода дыма в головной и донной частях
~ angle угол доворота от ориентира, доворот от основного направления
~ area soldier разг тыловик
~ brigade бригада обслуживания базы
~ burster донный вышибной заряд
~ camp лагерь - район сосредоточения воздушного десанта
~ cap казенник (миномета)
~ charge донный вышибной заряд; основной заряд
~ command базовое командование
~ defense (непосредственная) оборона базы
~ deflection угломер основного направления, основной угломер
~ depot базовый склад, склад базового участка зоны коммуникаций
~ (detonating) fuze донный взрыватель
~ development развертывание тыловой базы (на участке высадки морского десанта)
~ ejection shell (специальный) снаряд с вышибным дном
~ element группа поддержки; направляющее подразделение
~ end station базовая станция
~ exchange военно-торговый магазин базы
~ flag основной государственный флаг (применяется при хорошей погоде)
~ force силы обслуживания флота
~ general depot общий базовый склад
~ hardness степень укрытия базы (специальными защитными сооружениями)
~ hospital базовый госпиталь (на базовом участке зоны коммуникаций)
~ h. area базовый госпитальный район
~ ignition shell (дымокурящийся) снаряд с донным зажиганием
~ line основное направление; линия положения; дуга большого круга
~ logistical command базовое тыловое командование
~ mар основная карта; карта-схема; схематическая карта; бланковая карта
~ mortar основной миномет
~ of departure база [аэродром] вылета
~ of fire огневая группа, обеспечивающая группа; form a b. организовывать поддержку огнем (с места); lay down a b. поддерживать огнем
~ of operation операционная база, плацдарм
~ of supply база снабжения; основание для удовлетворения заявки на снабжение; норма снабжения
~ organization базовая организация тыла (без зоны коммуникаций)
~ park базовый склад [парк]
~ pay (rate) основное денежное содержание; основной оклад
~ petrol centre Бр база снабжения горючим, база ГСМ
~ p. filling centre, RASC Бр базовый пункт разлива горючего (службы снабжения и транспорта)
~ piece основное орудие [миномет]
~ plate плита основания, круг основания; опорная плита
~ platoon взвод, поддерживающий огнем с места продвижение других подразделений
~ point основной ориентир
~ p. line основное направление (стрельбы)
~ port портовая база
~ rat прост «тыловая крыса», тыловик
~ ration основной паек
~ rebuild восстановление (имущества) силами и средствами базовых мастерских
~ repair ремонт в базовых мастерских
~ section базовый участок (зоны коммуникаций)
~ s. system система деления зоны коммуникаций на базовые участки
~ shop базовая мастерская
~ spray донный сноп осколков
~ stake веха основного направления (стрельбы)
~ subarea базовый подрайон (района зоны коммуникаций)
~ supply airfield базовый аэродром материального обеспечения
~ s. depot Бр базовый продовольственный склад
~ support обеспечение, осуществляемое базой
~ s. equipment вспомогательное оборудование базы
~ surge базисная волна (ядерного взрыва)
~ swine прост «тыловые крысы», тыловики
~ topographic battalion базовый топографический батальон
~ unit направляющее подразделении
~ wallah Бр, прост тыловик; штабист
~ wing крыло аэродромного обслуживания

baseball cap «бейсбольное кепи» (повседневный головной убор)

~ grenade прост «бейсбольный мячик» (химическая полицейская граната)

bash прост атака, удар; have a b. атаковать, нападать, наносить удар; «вкалывать»; заниматься строевой подготовкой; передвигаться

basher прост инструктор физической подготовки

basic administrative organization of naval forces штатная повседневная организация ВМС

~ air doctrine основная авиационная доктрина; принципы боевого применения авиации
~ aircraft inventory (основное) количество самолетов, необходимое для выполнения задачи
~ airman (необученный) рядовой ВВС
~ allowance основное довольствие
~ a. for quarters квартирные деньги
~ a. for subsistence продовольственные деньги
~ ammunition load подвижный запас боеприпасов
~ Army Strategic Estimate основная оценка стратегической обстановки (разрабатываемая министерством сухопутных войск)
~ branch основной род войск (для данного военнослужащего)
~ combat' individual training основная одиночная боевая подготовка
~ с. training основной курс боевой подготовки
~ communication cв основное сообщение
~ cc plan основной план связи
~ cover (photography) аэросъемка основного района боевых действий
~ crew основной экипаж (самолета)
~ data исходные данные; дата начала действительной службы
~ deflection угломер основного направления, основной угломер
~ education основная общеобразовательная подготовка
~ electrical means основное электрическое средство [средства] связи
~ element наименьшее подразделение
~ engineering начальный курс военно-инженерного дела
~ environmental terrain feature естественный местный предмет
~ Field Manual основной боевой устав
~ flying instructor инструктор основной летной подготовки
~ f. school школа основной летной подготовки
~ f. training основная летная подготовка
~ formation основной строй [боевой порядок]
~ infantry officer course основной курс подготовки офицера пехоты
~ i. weapon основное боевое средство пехоты, основное оружие пехоты
~ intelligence основные разведывательные данные
~ length длина (ракеты) без стартового двигателя
~ load табельный боекомплект; ав основная нагрузка; b. of ammunition подвижный запас боеприпасов
~ maneuver element основное маневренное подразделение
~ military requirement основные условия для разработки новых систем оружия и военной техники
~ m. school школа основной войсковой подготовки
~ m. training group группа основной войсковой подготовки
~ missile основная ракета; маршевая ступень ракеты
~ operation основная операция (в сочетании с вспомогательными)
~ оо plan основной оперативный план
~ photo cover аэросъемка основного района боевых действий
~ pilot training основная подготовка летчиков
~ planning guide основные директивы для планирования (с указанием штатной численности и вооружения)
~ (private) (необученный) рядовой (неспециалист)
~ qualification badge значок основной боевой специальности (указывает степень подготовки)
~ ration основной паек
~ report основное донесение (без приложений)
~ research теоретические исследования
~ rifle marksmanship основная стрелковая подготовка
~ school начальные курсы [школа] усовершенствования (офицерского состава)
~ squad tactics тактика отделения
~ supplies основные виды материальных средств
~ support plan основной план обеспечения (снабжения и перевозок по воздуху)
~ tactical organization штатная тактическая организация (при десантной операции)
~ t. unit основная тактическая единица, основное тактическое подразделение
~ tactics тактика мелких подразделений
~ team training начальная групповая подготовка
~ test battery группа [категория] первичных проверочных испытаний (для личного состава)
~ trade training основная подготовка специалистов технических служб
~ trainee рядовой [сержант], проходящий начальную военную подготовку
~ t. company учебная рота начальной подготовки
~ training основная [начальная] подготовка; основной курс боевой подготовки
~ t. center центр основной военной подготовки
~ t. group группа основной боевой подготовки
~ t. regiment учебный полк начальной боевой подготовки
~ t. school школа основной военной подготовки
~ undertaking основная задача; основные мероприятия (по осуществлению замысла командования)
~ uniform основная форма одежды
~ unit основная тактическая единица; основная часть [подразделение]
~ u. training основная подготовка в составе подразделения
~ war plan основной стратегический план
~ weapon основное оружие
~ wedge formation основной строй «углом вперед»
~ weight вес пустой ракеты, сухой вес (ракетного двигателя)

basin hat разг «котелок», шлем

basis of issue табель, норма снабжения

~ of provision установленное количество дач продукта на определенный период; основание для удовлетворения заявки на пополнение расхода до нормы снабжения

basket прост «корзина», платформа башни танка

~ case разг тяжелораненый (который не сможет возвратиться в строй); pl безвозвратные потери в личном составе

bastion опорный пункт; бастион

~ of defense публ опорный пункт системы обороны

Bat батальонное безоткатное орудие «Бэт»

batch number номер партии (напр. снарядов)

~ of recruits команда новобранцев

batching дозирование

bath баня; банное обслуживание; помывка; банный

~ point пункт помывки, баня
~ section банная секция
~ service банное обслуживание
~ station пункт [место] помывки, душевая
~ tub прост «корыто», запасной подвесной топливный бак
~ t. admiral прост «сухопутный» адмирал
~ unit душевая установка; банное подразделение

bathing помывка

~ and clothing unit банная часть [подразделение]
~ unit обмывочная установка; душевая установка

batman денщик

battalion батальон; арт, также дивизион

~ adjutant адъютант батальона
~ area батальонный район обороны; полоса наступления батальона
~ army training test (периодическая) проверка боевой подготовки батальонов сухопутных войск
~ base point основной ориентир дивизиона
~ beachhead батальонный район высадки [плацдарм]
~ commander's detail взвод управления дивизиона
~ c.'s party огневой разъезд дивизиона
~ (defense) area батальонный район обороны
~ fire distribution center батальонный центр распределения огня
~ group дивизионная группа (сводное артиллерийское подразделение из двух дивизионов); батальонная группа
~ installations подразделения тыла батальона [дивизиона]
~ landing team батальонная десантная группа
~-level instruction боевая подготовка в батальоне [дивизионе]
~ locality батальонный район обороны; полоса наступления батальона
~ month месячная норма производительности инженерного строительного батальона
~ orderly sergeant Бр батальонный писарь
~ sergeant major батальонный старшина; писарь дивизиона
~-size (численностью) до батальона
~ task force батальонная тактическая группа, тактическая группа батальонного состава
~ team батальон с приданными подразделениями
~ test проверка батальона [дивизиона]

batter пробивание бреши, сильный (артиллерийский) обстрел; колотить; пробивать бреши (артиллерийским) огнем; вести бой, наносить удары

battered unit разг потрепанная часть [подразделение]

battering стрельба на разрушение

~-ram tactics тактика таранного удара

battery батарея; артиллерия (корабля); боевое положение (орудия); аккумуляторная батарея; (гальванический или аккумуляторный) элемент; группа [категория] испытаний; in b. в боевом положении; на огневой позиции; out of b. в походном положении; return to b. накат (орудия); the b. is low аккумулятор разрядился

~ angle угол командир - орудие - цель, угол КОЦ
~ a. of convergence угол сходящегося веера
~ a. of divergence угол расходящегося веера
~ book книга учета имущества батареи
~ captain Бр помощник командира батареи
~ center центр ОП батареи
~ charger подвижная зарядная станция
~ chart батарейный планшет
~ command post КП батареи
~ commander командир батареи
~ c.'s assistant планшетист - вычислитель батареи
~ c.'s party командирский разъезд батареи, огневой разъезд батареи
~ c.'s station НП командира батареи; КП батареи
~ c.'s telescope стереотруба
~ control управление огнем батареи
~ с. station пункт управления пуском ракетной батареи
~ controller ответственный за открытие огня (батареями ПВО)
~ detail взвод управления батареи
~ d. headquarters группа управления взвода управления батареи
~ echelon отделение боевого питания батареи
~ emplacement ОП батареи
~ executive officer заместитель командира батареи; старший на батарее
~ grade младшее офицерское звание (в артиллерии)
~ ground pattern порядок расположения орудий батареи на ОП
~ group батарея-группа
~ headquarters группа управления батареи, штаб батареи
~ lane батарейная полоса огневого вала
~ launching ркт залповый пуск
~ leader командир батареи; Бр старший офицер батареи; офицер, ведущий батарею (при занятии позиции)
~ officers младший офицерский состав (в артиллерии)
~ parallax смещение батареи
~ parallel батарейный параллельный веер; lay b. строить батарейный параллельный веер
~ picket кол для топографической привязки батареи
~ position огневая позиция батареи; исходное положение ствола орудия (после наката)
~ punishment дисциплинарные взыскания властью командира батареи
~ quartermaster sergeant Бр старшина батареи по хозяйственной части
~ salvo батарейный залп [очередь]
~ sergeant major Бр батарейный старшина
~ site позиция батареи
~ target line линия батарея - цель
~ t. method корректирование огня от плоскости стрельбы (с самолета, аэростата или вертолета)
~ test area техническая позиция (ракетной батареи)
~ vest жилет для переноски аккумуляторных батарей (под одеждой в условиях низких температур)

battle бой, сражение; битва; вести бой, сражаться; accept b. принимать бой; b. one's way продвигаться с боями, прорываться; break off the b. прекращать сражение, выходить из боя; bring off a b. давать бой; b. the enemy вести бой с противником; b. through прорываться; b.under special conditions бой в особых условиях; commit to b. вводить в бой; feed troops into b. бросать войска в бой; fight a b. вести бой; influence the b. оказывать влияние на ход боя; join b. вступать в бой; offer b. предлагать бой; навязывать бой; pour troops into b. (непрерывно) вводить в бой новые войска; swing the b. in one's favor изменять обстановку в свою пользу; the b. teetered and tottered бой шел с переменным успехом; win the b. выигрывать бой

~ action боевые действия
~ alarm (alert) боевая тревога
~ area район боя [боевых действий]; главная оборонительная позиция (при позиционной обороне); передовая оборонительная позиция (при маневренной обороне); район обороны
~ a. surveillance наблюдение за полем боя
~ array боевой порядок; дислокация, draw up in b. развертывать в боевой порядок
~ Axe (Division) дивизия «Бэтл экс» [«Боевой топор»], 65-я пехотная дивизия; Бр дивизия «Бэтл экс» [«Боевой топор»], 78-я пехотная дивизия
~ Babies (Division) дивизия «Бэтл бэйбиз» [«Боевые младенцы»], 99-я пехотная дивизия
~ baptism публ боевое крещение
~-bled обескровленный (в боях), понесший большие потери (в живой силе)
~ blouse куртка боевой формы одежды
~ born установленный на основании боевого опыта
~ bowler прост стальной шлем
~ buggy прост «боевая тележка», танк
~ carrier ударный авианосец
~ casualty погибший [раненый] в бою; подбитая машина или любой другой вид материальной части; pl потери в бою
~ с. report донесение о боевых потерях
~ characteristics тактико-технические данные
~ clasp пряжка (к орденской ленте) за участие в бою [сражении]
~ command команда управления в бою; строевая командная должность
~ commander строевой командир
~ conditions боевая обстановка; duplicate bb создавать обстановку, максимально приближенную к боевой
~ confidence уверенное поведение в бою
~ consumption потребление в бою, боевой расход материальных средств
~ с. factor норма боевого потребления; фактор, определяющий боевой расход материальных средств; боевой расход
~ cruiser линейный крейсер
~ cry боевой клич
~ death гибель в бою
~ decoy ложное сооружение (на поле боя)
~ defense боевое охранение
~ dispositions боевой порядок, группировка для боя
~ dress боевая форма одежды
~ d. jacket куртка боевой формы одежды
~ dressing временная перевязка
~ drill установленный порядок действий в бою; боевая подготовка; тактическая подготовка; тактические (полевые) занятия
~ d. range участок стрельбища для тактических упражнений с боевой стрельбой
~ efficiency боеспособность
~ environment боевая обстановка
~-equipped в полном боевом снаряжении; оснащенный для боя
~ exercise боевое учение
~ experienced имеющий боевой опыт
~ fatigue психическая травма, полученная в ходе боевых действий
~ flag сигнальный флажок
~ fleet линейный флот
~ formation боевой порядок; строй; pl строи и боевые порядки; adopt [assume] bb принимать боевой порядок
~ gas боевое ОВ
~ group боевая группа
~ g. landing team морская десантная боевая группа
~ happy разг страдающий нервным расстройством (в результате боевых действий); нервничающий в бою, находящийся в состоянии возбуждения (в бою или после боя)
~-hardened закаленный в бою; обстрелянный
~ headquarters командный пункт; оперативная группа штаба
~ honors боевое отличие; боевые почести
~ implement боевое средство
~ indoctrination обучение действиям в бою, тактическая подготовка
~ injury боевое ранение
~ inoculation обучение в условиях, максимально приближенных к боевым
~ intelligence разведка в ходе боя; данные, полученные разведкой в ходе боя
~ jitters прост «окопный мандраж», нервозность в бою, психическое расстройство после боя
~ judo приемы защиты невооруженного против вооруженного противника
~ line боевой порядок, линия фронта, ВМС боевой строй [порядок], stabilize a b. стабилизировать фронт
~ load штурмовая часть (личного) снаряжения
~ losses боевые потери
~ mар тактическая карта, топографическая карта тактического назначения
~ mission боевая задача
~ neurosis нервозность в бою, психическое расстройство после боя
~ noise шумовой эффект боя, шумы боя
~ of battles Бр, публ боевые действия на море
~ of Britain ист «битва за Англию» (1940–1941 гг)
~ of В. Fly Past воздушный парад в честь дня «битвы за Англию»
~ of decision решающее сражение
~ of encirclement бой на окружение
~ of encounter встречный бой [сражение]
~ of machinery бой машин
~ of the seven seas Бр боевые действия на море
~ order боевой порядок, боевая форма одежды, боевой приказ, ВМС боевой ордер
~ о. equipment штурмовое снаряжение
~ outpost боевое охранение
~ pack штурмовое снаряжение
~ patrol боевой дозор
~ performance работа в боевых условиях, тактические возможности, тактические данные
~ position первая полоса обороны, боевое расположение войск
~ practice боевая учебная стрельба
~ p. ground стрельбище (для боевых учебных стрельб)
~ problem тактическая учебная задача
~ procedure порядок ведения боевых действий, приемы боя
~-proven испытанный в боях
~ quarters боевая тревога
~ range дальность прямого выстрела, дальность действительного огня
~ readiness боеготовность, blunt b. ослаблять боеготовность
~-ready боеготовый
~ r. assault echelon боеготовый первый эшелон (воздушно-десантного соединения)
~ reconnaissance разведка в ходе боя
~ record боевая история, боевая биография
~ replacement пополнение потерь в бою
~ reserves войсковые резервы материальных средств
~ route боевой курс
~ royal генеральное [крупное] сражение
~-scarred поврежденный в бою
~ scenario разг план учений
~ school школа ближнего боя
~ seasoned закаленный в боях, обстрелянный
~ service practice боевая учебная стрельба
~ shooting боевая стрельба, ведение огня в бою, управление огнем в бою
~ sight постоянный прицел, наименьшая установка прицела
~ s. range дальность прямого выстрела
~ s. shot прямой выстрел
~ s. zero постоянная установка прицела
~ signal сигнал для управления в бою
~ simulation team команда [группа], имитирующая реальные условия боя
~ sound course учебное поле для действий в условиях имитации звуков боя
~ s. training обучение в условиях имитации звуков боя
~ staff боевой расчет штаба (по тревоге)
~ star звездочка на ленточке ордена [медали] за участие в сражении [бою]
~ station место в бою, ВМС место по боевому расписанию
~ straggler отставший от своей части в ходе боя
~ strained измотанный в боях
~ streamer лента (к знамени части) за участие в сражении
~ supply снабжение в боевых условиях, снабжение в период боя
~ surplus боевой резерв
~ surveillance наблюдение за полем боя, наблюдение за ходом боя
~ s. television camera телевизионная камера для наблюдения за полем боя
~ tactics тактика боя; тактика, боевые эволюции
~ tank средний танк
~ target air support тактическая авиационная поддержка
~ task боевая задача
~ team боевая группа
~ technique способы ведения боя
~ tested имеющий боевой опыт, испытанный в боях, проверенный в бою
~ toughened закаленный в боях
~ town макет города (для обучения боевым действиям в населенных пунктах)
~ trained troops войска, получившие боевую выучку
~ training боевая подготовка
~ tried имеющий боевой опыт, испытанный в боях, проверенный в бою
~ unit тактическая [боевая] единица, боевая часть [подразделение]
~ wagon прост линейный корабль, линкор, машина командира соединения
~-weariness измотанность в боях
~-weary измотанный в боях
~ winner мощное боевое средство
~-winning item основной предмет снабжения войск в бою
~-wise получивший боевой опыт, обстрелянный
~-worthiness боеспособность, пригодность к использованию в бою
~ zone главная полоса обороны, боевая зона; фронтовая полоса

battlecraft боевое мастерство

battlefield поле боя, фронт, тактический, фронтовой, боевой, off the b. вне поля боя, seal off the b. изолировать поле боя

~ adaptability способность действовать в различных условиях боевой обстановки
~ air-mobile operation тактическая переброска войск по воздуху
~ a. transportation тактические воздушные перевозки
~ antiaircraft missile тактическая ЗУР (для ПВО войск)
~ antimissile тактическая противоракета
~ area surveillance and integrated communications system система «Бейсик» наблюдения за полем боя и объединенной связи
~ atomic weapon тактическое ядерное оружие
~ ballistic missile тактическая баллистическая ракета
~ bombing тактические действия бомбардировочной авиации
~ capabilities тактические боевые возможности
~ clearance сбор своего и трофейного имущества на поле боя
~ close support missile тактическая ракета непосредственной поддержки
~ command display system тактическая система отображения обстановки (на КП)
~ computer system тактическая вычислительная система
~ density тактическая плотность войск
~ dispersal тактическое рассредоточение
~ endurance надежность при эксплуатации в боевых условиях
~ illumination освещение поля боя
~ intelligence analyzer полевая электронная вычислительная машина для анализа разведывательных данных
~ mobile способный к передвижению на поле боя
~ mobility тактическая мобильность [подвижность]
~ navigator система радионавигации для сухопутных (и воздушных маловысотных) средств
~ observation наблюдение за полем боя
~ population density тактическая плотность войск
~ posture боевой порядок; тактика
~ probable error вероятная ошибка стрельбы в боевых условиях
~ recovery сбор и эвакуация с поля боя (имущества, техники и т д)
~ salvage имущество и трофеи, собранные на поле боя
~ scanning наблюдение за полем боя
~ s. agency орган [средство] наблюдения за полем боя
~ security боевое обеспечение, боевое охранение
~ surveillance наблюдение за полем боя
~ s. aircraft разведывательный самолет для наблюдения за полем боя
~ s. drone беспилотное средство для наблюдения за полем боя
~ s. radar наземная РЛС обнаружения (для наблюдения за полем боя)
~ s. system система наблюдения за полем боя
~ survival techniques способы сохранения жизни в бою

battleground поле боя, фронт, тактический, фронтовой, боевой

battlelike боевой

battler прост линейный корабль

battleship линейный корабль

battlewise умело действующий в бою

~ troops обстрелянные войска

battleworthy боеспособный

battling боевые действия, бой, сражение

batwoman женщина денщик

bay ниша, участок траншеи, пролет моста, отсек, помещение отделения [взвода] в казарме, «кубрик», стойка, bring the enemy to b. ставить противника в тяжелое положение, drive to b. заставлять принять бой, сильно теснить, hold at b. не давать передышки, непрерывно беспокоить, stand at b. упорно обороняться, оказывать отчаянное сопротивление

bayonet штык, переколоть штыками, закалывать штыком, at the point of bb перен на штыках, close with the b. переходить в штыковую атаку, атаковать противника в штыки, fix а b. примкнуть штык

~ course штурмовая полоса (для подготовки к рукопашному бою)
~ (Division) дивизия «Бейонет» [«Штык»], 7-я пехотная дивизия
~ dummy чучело для отработки уколов штыком
~ happy разг воинственный
~ practice подготовка по рукопашному бою
~-tipped с примкнутым штыком
~ training подготовка по рукопашному бою

bayoneted rifle винтовка с примкнутым штыком

bazooka (реактивный) противотанковый гранатомет «базука», прост авиационная ракета

ВС telescope стереотруба

beach пункт высадки (участок побережья, выделяемый для высадки одного подразделения), необорудованный берег, выгружать(ся), высаживать(ся) на берег, подходить вплотную к берегу (для высадки), b. a tank выводить танк на берег своим ходом (в десантной операции), задерживать танк (на препятствии), close а b. прекращать десантные операции на данном участке побережья, get on the b. высаживать десант на берег, interdict а b. делать невозможной высадку десанта на данном участке побережья, держать под огнем участок побережья, on the b. разг в отставке, open a b. занимать плацдарм на берегу, run into a b высаживать десант на берег

~ analysis оценка береговой полосы района высадки
~ area район высадки
~ armored recovery vehicle десантный ремонтно-эвакуационный бронированный тягач
~ bricks прост береговые группы
~ brigade Бр бригада обслуживания участка высадки
~ capacity суточная грузовместимость участка высадки
~ clearance вывоз грузов из берегового района высадки
~ combat бой за участок высадки
~ commander начальник участка высадки
~ defense оборона побережья, оборона участка высадки
~ d. mine противодесантная (береговая) мина
~ d. unit часть [подразделение] обороны побережья
~ development plan план оборудования пункта высадки
~ diagram схема участка [пункта] высадки
~ discharge lighter десантный грузовой лихтер
~ d. point береговой пункт разгрузки
~ dump site участок полевых складов пункта высадки
~ entrance подход к берегу
~ exit выход с участка высадки в глубь территории
~ flag флаг пункта высадки десанта (поднимается на контрольных кораблях и судах, обеспечивающих определенный пункт высадки)
~ flank marker указатель границы пункта [участка] высадки
~ frontage ширина участка высадки
~ gradients крутизна береговой полосы в районе высадки
~ group береговая группа, высадочная группа, группа обслуживания участка высадки
~ installation береговое сооружение
~ jumpers прост отвлекающая группа морского десанта
~ landing высадка морского десанта
~ l. capacities (береговые) десантно-выгрузочные средства
~ lighter десантный грузовой лихтер
~ maintenance Бр береговая фаза обеспечения десантной операции (с выгрузкой грузов на необорудованный берег)
~ m. area береговой район обеспечения десанта
~ m. set комплект вещевого имущества для обеспечения десанта определенной численности (напр 5000 человек на 15 дней)
~ marker знак [огонь] для обозначения пункта высадки
~ marking обозначение пунктов вы садки
~ matting переносный настил для обеспечения выгрузки машин при высадке десанта
~ mine противодесантная (береговая) мина
~ minefield противодесантное (береговое) минное поле
~ obstacle противодесантное (береговое) заграждение [препятствие]
~ organization распределение сил и средств на участке высадки
~ party береговая команда [группа]
~ pounder прост солдат берегового патруля
~ raiding морские десантно-диверсионные действия
~ rats прост «береговые крысы», войска, занимающие плацдарм после высадки десанта
~ reconnaissance разведка берега (перед высадкой)
~ recovery section ремонтно-восстановительная секция района высадки
~ reserves резервы материальных средств в пункте высадки
~ roadway дорожка-настил (для движения тяжелых машин при высадке десанта на необорудованном берегу)
~ service troop requirements потребности в войсках обслуживания участка высадки
~ signal office узел связи пункта высадки
~ ss подразделение связи пункта высадки
~ s. station пост связи пункта высадки
~ s. unit подразделение связи пункта высадки
~ sled десантные грузовые сани-волокуша
~ specialist специалист-почвовед по району высадки
~ stock выгрузочный запас десанта
~ stronghold береговой опорный пункт
~ supply operations снабжение десанта с выгрузкой грузов на необорудованном берегу
~ s. point береговой пункт снабжения
~ support area район обслуживания пункта высадки
~ surface характер поверхности береговой полосы района высадки
~ survey разведка плацдарма высадки
~ tractor десантный береговой трактор тягач
~ transfer point береговой перевалочный пункт
~ transit area промежуточный участок высадки
~ usability diagram диаграмма [графическая характеристика] доступности [пригодности] берега для высадки
~ wave первая [штурмовая] волна [эшелон] десанта

beachable ship корабль [судно], способный подойти вплотную к берегу

beached подошедший вплотную к берегу; высаженный [выгруженный] на берег

beachhead плацдарм высадки; приморский плацдарм; break out of a b. выходить с плацдарма на оперативный простор; close a b. прекращать операции на плацдарме; develop [expand] a b. расширять плацдарм; dissolve a b. ликвидировать плацдарм; gain a b. захватывать плацдарм; reduce a b. ликвидировать плацдарм; seal off a b. изолировать плацдарм; прикрывать плацдарм; secure a b. захватывать плацдарм; split a b. разрезать войска на плацдарме на две группировки

~ (amphibious) плацдарм высадки; приморский плацдарм
~ assault бой за высадку морского десанта; захват (приморского) плацдарма
~ line граница плацдарма
~ pipeline terminal конечная станция трубопровода на береговом плацдарме

beaching подход (десантного судна) к необорудованному берегу для выгрузки

beachline defense оборона береговой полосы

beachmaster комендант пункта высадки (морского десанта)

~ lateral net сеть связи коменданта пункта высадки (морского десанта) с подразделениями
~ unit подразделение коменданта пункта высадки (морского десанта)

beacon маяк; (береговой) знак; буй

bead: draw a b. (on) разг прицеливаться (по), наводить (на); get one's b. разг прицеливаться, наводить; keep a b. on удерживать прицел (на); держать на прицеле; перен держать под обстрелом

~ fore sight шариковая мушка

beam луч; балка, перекладина; мор траверз; излучать (пучком); направлять (радиопередачу); off the b. ав, прост неправильно; не в порядке, запутался; on the b. на траверзе; ав, прост понятно; правильно; все в порядке

~ attack ав атака на пересекающихся курсах
~ capture захват (ракеты) лучом
~ climber ракета, наводимая по лучу
~ с. guidance ркт наведение по лучу
~ command команда наведения по лучу; сигнал отклонения от оси луча
~ communication направленная связь
~ guidance ркт наведение по лучу
~ pattern рлк диаграмма направленности
~ rider ракета, наводимая по лучу
~-r. collision course guidance наведение по лучу в упрежденную точку
~-r. control ркт наведение по лучу
~ r. guidance ркт наведение по лучу
~ r. guidance system ркт система наведения по лучу
~-riding ркт наводимый по лучу
~-shy прост боящийся полетов по радионавигационным приборам
~ wireless Бр радиостанция направленного действия

bean gun прост «бобовая пушка», походная кухня

~ jockie прост подавальщик пищи
~ shooter прост стрелковое оружие малого калибра; самолет-истребитель; заведующий военным магазином

beanie прост шерстяной подшлемник

beano прост попойка

beans прост заведующий столовой

~ and bullets разг «бобы и пули», продовольствие и боеприпасы

bear нести; выносить; двигаться по направлению; b. a course прокладывать курс (по карте); b. arms (against) выступать с оружием (против); b. down (on) атаковать, нападать (на); b. east [north, south, west] двигаться на восток [север, юг, запад]; bring fire to b. обрушивать огонь, обстреливать; брать под обстрел; b. the brunt of the attack выдерживать основную тяжесть удара; обороняться на направлении главного удара

~ hug tactics тактика «медвежьей хватки», тактика сохранения тесного соприкосновения с противником

bearer санитар; носильщик

~ unit подразделение [команда] носильщиков

bearing азимут; пеленг; румб; выправка; поведение; lend one's bb сообщать свое местонахождение; lose one's bb терять ориентировку; march on a b. идти по азимуту; take a b. (on) определять азимут (на какой-л. предмет); take one's bb разг ориентироваться в обстановке, оценивать обстановку

~ picket артиллерийская опорная точка; геодезическая веха

bearpaw snowshoe лыжа-снегоступ

bearskin Бр кивер (гвардейской конницы)

beast прост курсант первого курса военного училища Уэст-Пойнт; ав водородная бомба (условный код для переговоров); ракета; спутник

~ barracks прост подразделение курсантов первого курса военного училища Уэст-Пойнт

beat маршрут дозора; район патрулирования; наносить удары, бить; b. down подавлять; b. off an attack отбивать атаку; b. one's way through [to] пробиваться через [к]; b. the draft разг уклоняться от призыва; b. the opposition подавлять сопротивление

beaten area [ground, zone] обстреливаемый участок [район]

beating: take a hard b. разг подвергаться сильным ударам; выносить сильные удары

beaver прост «бобр», бородач; аэродромный топливозаправщик

bed availability наличие свободных коек в госпитале

~ check проверка отсутствующих после отбоя
~ С. Charlie прост самолет, совершающий беспокоящие ночные налеты
~ clearance направление в госпиталь
~ credit выделенный лимит коек в госпитале
~-down разг расположение на отдых
~ fatigue разг «наряд на койке», болезнь, заболевание; сон
~ requirements потребность в госпитальных коечных местах
~s and patients report донесение (госпиталя) о количестве коечных мест и больных и раненых

bedding roll постельные принадлежности в скатке

Bedfordshire and Hertfordshire Regiment Бр Бедфордширско-Хертфордширский полк

beef spiller прост тыловик; b. up разг поддерживать, усиливать

beefeater Бр, прост лейб-гвардеец

beefed-up unit разг усиленная часть [подразделение]

beehive прост «улей», сомкнутый строй бомбардировщиков в сопровождении истребителей; кумулятивный подрывной заряд на ножках

beep прост 1/4-т автомобиль общего назначения, джип

~ box пульт управления

Bees разг «пчелы», морские десантные инженерно-строительные войска

beetle прост «жук», плавающий транспортер

before burst task (operation) задача, выполняемая в предвидении ядерного взрыва

behavior поведение; характеристика, показатели

~ in a mine field действия солдата, оказавшегося на минном поле
~ report прост «отчет о поведении», письмо солдата домой

behavioral evaluation оценка поведения (в бою)

behind me, file! за мной в колонну по одному! (команда)

~-the-line fighters войска, действующие в тылу противника
~-the-ll operations действия [операции] в тылу противника

belay! отставить! (команда)

beleaguer окружать; осаждать

beleaguered unit окруженная часть [подразделение]; осажденная часть [подразделение]

beleaguerer осаждающие войска; войска, осуществляющие окружение

Belgian pit стрелковая ячейка

bell muzzle дульный раструб; дуло с раструбом

bellicose situation военная обстановка

belligerency состояние войны

belligerency status статус воюющей стороны

belligerent воюющий; воюющая сторона

~ power воюющая держава

belly-buzz прост совершать посадку на фюзеляж [на «брюхо»]

~ crawl переползание по пластунски
~ flopping прост «плюханье на пузо», продвижение короткими перебежками (с залеганием при остановках)
~ gun прост пистолет
~ landing разг посадка (самолета) на фюзеляж [на «брюхо»]
~ muster прост медицинский осмотр
~ robber прост «грабитель желудков», повар, кок
~ tank ambulance подфюзеляжная подвеска для перевозки раненых
~-up tactics разг тактика поддержания тесного соприкосновения с противником (при угрозе ядерного удара)

bellyache прост нарекание, жалоба, проявлять недовольство

below-surface protection укрытие под землей

belt патронная лента; пояс; поясной ремень; полоса, зона; опоясывать; b. cartridges снаряжать ленту патронами; fire а b. расстрелять па тронную ленту; jerk [pull] a b. разг обнаруживать спящего на посту часового

~ bag carrier пояс для гранатных сумок
~ box коробка для пулеметных лент
~-fed с подачей лентой, с ленточной подачей
~-f. rocket ракета с ленточной подачей на ПУ
~ feed подача патронов лентой, ленточная подача
~ f. launcher ПУ с ленточной подачей (ракет)
~ filling machine машинка для снаряжения (патронных) лент
~ line полоса стратегических разрушений
~ of wire полоса проволочных заграждений
~ position (of the gas mask) походное положение противогаза (на поясе)
~ road рокадная дорога

Belvoir Форт-Бельвуар (место расположения инженерного училища армии США)

bemedaled увешанный наградами

bench станина, козлы; пристрелочный станок; стенд; отмель; репер

~ item предмет производственного оборудования (мастерской)
~ mark репер; отметка высоты

Benghazi Derby ист отступление английских войск к Бенгази (в Северной Африке в 1941 г.)

Benning Форт-Беннинг (место дислокации пехотной школы сухопутных войск США)

bent barrel weapon огнестрельное оружие с согнутым стволом (для стрельбы из-за угла)

~ tube mortar противотанковый гранатомет с согнутым стволом (для стрельбы из-за угла)

bentwing самолет со стреловидным крылом

benzedrin бензедрин (стимулирующее средство)

benzine board прост аттестационная комиссия

Berger mixture дымовая смесь Бергера

beribboned имеющий много орденских ленточек

Berlin Brigade Берлинская бригада, бригада войск в Западном Берлине

~ command группа войск в Западном Берлине

berm инж берма

besiege окружать, осаждать, блокировать

besieger осаждающие войска; войска, осуществляющие окружение

Bessel method определение точки стояния способом обратной засечки [способом Бесселя]

beta emitter бета-активное вещество, бета-излучатель

~ particle бета-частица
~ radiation бета-излучение, радиоактивное излучение бета-частиц

between-lot difference разность начальных скоростей снарядов разных партий боеприпасов

beverage officer офицер по снабжению напитками

bias error ошибка наведения

biased error систематическая ошибка

bible прост «библия», «талмуд», устав

~ puncher прост «талмудист», военный священник

Bickford fuze огнепроводный [бикфордов] шнур

bicycle самокат

~ messenger самокатчик связи

bid предложение о заключении контракта на поставку [работу]

bidder претендент на заключение контракта на поставку [работу]

Big В ист Берлин

~ bang разг ядерный взрыв
~-b. weapon разг мощное боевое средство; ядерное оружие
~ banger разг бомба большой мощности; ядерная бомба; ракета с ядерной боевой частью
~ boy разг мощное боевое средство; тяжелое орудие; тяжелый танк; тяжелый бомбардировщик; тяжелый снаряд [мина]
~ brass прост высшие офицеры, генералитет, большое начальство
~ friend ав свой бомбардировщик (условный код для переговоров)
~ gun прост командир части [соединения], «начальство»
~ hole decoupling theory гипотеза о возможности введения в заблуждение относительно мощности подземных ядерных взрывов
~ inch разг трубопровод крупного диаметра
~ John прост «верзила Джон», новобранец
~ L ист Лондон
~ Мо разг линейный корабль «Миссури» (на котором в 1945 г. был подписан акт о капитуляции Японии)
~ noise разг мощная бомба; орудие большой мощности; большой начальник
~ one разг водородная бомба
~ picture разг общая обстановка
~ Red One (Division) дивизия «Биг ред уан» [«Большая красная»], 1-я пехотная дивизия
~ Stick «большая дубинка», мощь оружия; вооруженные силы; разг тяжелый бомбардировщик Боинг В-52. «Стратофортресс»
~ stuff разг тяжелая боевая техника и вооружение (тяжелые танки, бомбардировщики, орудия большой мощности и т. п.); снаряды крупного калибра
~ whammy разг водородная бомба
~ wheeled vehicle [wheeler] тяжелый грузовой автомобиль с колесами большого диаметра

bigot разг «ханжа», офицер, получивший секретную информацию о предстоящей операции [задаче]; сообщать секретные данные о подготовляемой операции

Bikini Бикини (название кораллового острова в группе Маршалловых островов, где были проведены американские испытания ядерных бомб); прост комбинезон парашютиста

bikinize «бикинизировать», уничтожать ядерными бомбами

bilateral conflict двухсторонний (военный) конфликт

~ defense [security] treaty двухсторонний договор о взаимной обороне [взаимном обеспечении безопасности]
~ infrastructure двухсторонняя инфраструктура (созданная и используемая двумя государствами - членами НАТО)
~ mutual security treaty двухсторонний договор о взаимной безопасности
~ observation сопряженное наблюдение

bilged прост списанный на берег; уволенный из флота; не выдержавший экзамена

bilingual personnel лица, владеющие иностранным языком

Bill Jim разг Билл Джим (прозвище австралийских солдат)

billet жилое помещение, квартира; должность; расквартировывать, размещать; assign to a b. назначать на должность; every bullet has its b. пуля найдет свой адрес; кому смерть от пули суждена, от пули не уйдет; не каждая пуля попадает в цель; find bb for one's shots разг поражать цели

billetee проживающий на квартире (при квартирном расположении)

billeting квартирное расположение, расквартирование

~ area район расквартирования
~ detail [group] квартирьерская команда [группа]
~ distribution list ведомость учета распределения помещений [квартир]
~ officer квартирьер, офицер, ведающий расквартированием

billiard прост сбрасывать торпеду (с бреющего полета)

Billy Browns Бр Гренадерский гвардейский полк

~ can разг котелок
~ shell разг химический снаряд

bimotored двухмоторный, с двумя двигателями

binational command объединенное командование вооруженных сил двух государств; соединение [часть], включающее войска двух государств

binaural бинауральный (воспринимаемый обоими ушами)

bingo прост сосредоточенный огонь; разрыв (снаряда) вблизи цели; ав топливо на исходе (условный код для переговоров)

binocular target detection обнаружение целей в бинокль

binoculars бинокль

biographical information blank автобиография (по специальной форме)

biological agent средство биологической войны; бактериальный возбудитель болезни

~ a. disseminator средство применения БВБ
~ a. sampling kit комплект средств для взятия проб БВБ
~ attack биологическое нападение
~ a. identification system система обнаружения биологического нападения
~ bomb биологическая бомба
~ casualty пораженный в результате применения средств биологической войны
~ chemical weapons system система химического и бактериологического оружия
~ contaminant бактериальный возбудитель болезни; бактериальное средство
~ contamination бактериальное заражение
~ decontamination дезинфекция
~ defense противобиологическая защита
~ detection обнаружение БВБ; биологическая разведка
~ d. device средство биологической разведки
~ dose биологическая доза радиоактивного облучения
~ effect биологическое воздействие
~ fire применение средств биологической войны
~ incapacitating weapon средство биологической войны, выводящее из строя
~ materiel технические средства биологической войны
~ means of warfare средство [средства] биологической войны
~ munitions боеприпасы, снаряженные БВБ; средства бактериологического нападения
~ operations применение биологического оружия
~ protection against biological warfare противобиологическая защита
~ rapid warning device быстродействующее средство обнаружения биологического нападения
~ reconnaissance биологическая разведка
~ sampling kit набор средств для отбора проб материалов, зараженных БВБ
~ survey биологическая разведка
~ training обучение действиям в условиях применения биологического оружия
~ warfare биологическая война
~ w. agent средство биологической войны; бактериальный возбудитель болезни
~ w. decontamination дезинфекция
~ w. defense противобиологическая защита
~ w. laboratory лаборатория биологической войны
~ w. potential возможности ведения биологической войны
~ warhead боевая часть (ракеты), снаряженная БВБ
~ warning оповещение о бактериологическом нападении
~ w. device средство обнаружения бактериологического нападения
~ weapons биологическое оружие, средства биологической войны
~ weapon system система биологического оружия, комплекс средств биологической войны

bip рлк, разг отметка отраженного импульса

biphone головной телефон

biplane биплан

bipod сошка; двунога

bipropellant двухкомпонентное ракетное топливо

~ missile ракета с двигателем на двухкомпонентном топливе

bird прост «птица», орел (герб); ракета; самолет; bb free «ракетам огонь разрешен» (команда); bb tight «ракетам огонь не вести» (команда); make a b. прост попадать, поражать; turn a b. on target наводить ракету на цель

~ cage контейнер с активной массой ядерного заряда; прост лагерь военнопленных
~ colonel прост полковник
~ dog прост радиопеленгатор; ав спасательное судно (условный код для переговоров); запускать ракету по цели
~ target цель для зенитного ракетного оружия
~ walking weather прост нелетная погода

birdman разг летчик

bish прост военный священник

Bisley Бр Бислей (место всеармейских стрелковых, состязаний)

bisquit прост «сухарь», матрац, тюфяк

~ bomber прост «галетный бомбардировщик», транспортный самолет, сбрасывающий грузы (продовольствие и т. д.)
~ shooter прост повар

bitter advance продвижение с ожесточенными боями

bivouac место расположения, бивак; район размещения тыловых частей и учреждений; clear b. выходить из района расположения на отдых; go into b. располагаться на отдых [биваком]

~ outpost сторожевое охранение места расположения на отдых

bivvy прост бивак; малая палатка

bizonal depot склад, обеспечивающий две зоны метрополии

bizzy прост военный полицейский

black: put up a ~ Бр совершать ошибку (о летчике)

~ Book разг «черная книга», (секретный) справочник
~ box (съемный) прибор (в портативной упаковке); радиолокационный бомбардировочный прицел; автопилот; самолетная РЛС
~-b. inspection инспекция [контроль] c помощью автоматических станций (для обнаружения ядерных взрывов)
~-b. seismic station автоматическая сейсмическая станция
~ Cat (Division) дивизия «Блэк кэт» [«Черная кошка»], 13-я бронетанковая дивизия
~ hand gang прост штурмовой отряд; диверсионная группа
~ Hawk (Division) дивизия «Блэк хок» [«Черный ястреб»], 86-я пехотная дивизия
~ hole прост «черная дыра», гауптвахта
~ light инфракрасный прожектор
~-list man прост нарушитель дисциплины
~ Panther (Division) дивизия «Блэк пэнтер» [«Черная пантера»], 66-я пехотная дивизия
~ powder черный порох
~ propaganda «черная» [фальсифицированная по источникам] пропаганда
~ shoe Navy прост плавсостав ВМС; нелетный состав (на авианосце)
~ squad ав, прост «технари», команда наземного обслуживания
~ tie прост «черный галстук», морской офицер
~ Watch (Royal Highland Regiment) Бр Королевский хайлендерский полк «Блэк уотч» [«Черная стража»]

Blacker bombard Бр миномет Блекера

blackfish прост подводная лодка

blackout светомаскировка; затемнение; радиомолчание, прекращение работы всех радио- и радиолокационных (излучающих) станций (в целях маскировки); (длительный) перебой в радиосвязи (ввиду ионосферных помех); (временная) потеря сознания; затемнять

~ control контроль за светомаскировкой
~ discipline светомаскировочная дисциплина
~ headlight светомаскировочный отражатель, светомаскировочная фара
~ jeeper полевое занятие по чтению немых карт при движении на автомобиле
~ lamp [light] маскировочная лампа; затемненный огонь
~ march марш в условиях светомаскировки
~ parade разг испытание действия OВ на людях
~ practice тренировочное затемнение, занятие по светомаскировке

blade fore sight прямоугольная мушка

blading накладная (документ)

blank пустое место, пробел; центральный (белый) круг мишени, «яблочко»; холостой (о боеприпасах); b. off перекрывать, загораживать; маскировать; b. out перебивать, заглушать

~ ammunition холостые боеприпасы
~ a. attachments приспособление для стрельбы холостыми патронами (из пулемета)
~ cartridge холостой патрон
~ charge холостой заряд
~ file неполный ряд (в шеренге); прост дурень
~ fire прост «холостой выстрел», плохой солдат
~ firepowder бездымный порох Е. С.
~ firing course курс упражнений по стрельбе холостыми патронами
~ form бланк (документа)
~ mар бланковая карта, карта-бланковка
~ patrol разг безрезультатный дозор
~ point наводка орудия при нулевых установках прицела
~ powder порох для холостых зарядов
~ shot холостой выстрел

blanket дымовая завеса; задымлять, создавать дымовую завесу; b. an area with communications обеспечивать связью район; b. the fire воспрещать огонь противника задымлением (огневых позиций или наблюдательных пунктов); b. with bombs накрывать (цель) бомбами; бомбить; b. with fire публ накрывать (цель) огнем; обстреливать; lay a. b. of smoke ставить дымовую завесу; take another b. Бр, прост оставаться на сверхсрочную

~ attack бомбометание по площади
~ door газонепроницаемый занавес
~ drill прост «тренировка под одеялом», сон
~ lorry Бр грузовой автомобиль с одеялами
~ roll скатка постельных принадлежностей; чехол для одеяла
~ soldier прост «одеяльный воин», военный полицейский

blanketed area задымленный район

blanketing fire интенсивный обстрел

~ smoke дымовая завеса

blanko Бр, прост чистить снаряжение

blase фр «пресыщенный экзотикой», офицер, переведенный на службу в метрополию из заморского гарнизона

blast взрыв; взрывная волна; ударная волна; дульное пламя; подрывной заряд; пуск (ракеты); разг разнос, «накачка»; взрывать, подрывать; разрушать; пробивать (броню); b. enemy guns into silence подавлять огонь артиллерии противника; b. off the map стирать с лица земли, уничтожать; go «full b.» вести интенсивный огонь; loose a b. (at) открывать ураганный огонь (по); put the b. (on) разг открывать ураганный огонь (по)

~ area район ядерного взрыва; зона поражения ударной волной; задульный конус
~ bomb фугасная бомба
~ chamber ркт камера сгорания
~ cleaning пескоструйная (дробеструйная) очистка (метод дезактивации)
~ damage повреждения, вызываемые ударной волной взрыва
~ d. area площадь поражения ударной волной взрыва
~ d. radius радиус поражающего действия ударной волны
~ deflector ркт газовый отражатель
~ effect действие ударной волны
~-fragmentation warhead ркт боевая часть осколочно-фугасного действия
~ injury поражение ударной волной (ядерного взрыва)
~ mark задульный конус; след от дульного пламени на земле
~ mine фугасная мина
~ pressure давление во фронте ударной волны
~ reducer пламегаситель
~ simulator установка [устройство] для имитации ядерного взрыва
~-type mine фугасная мина
~ warhead ркт фугасная боевая часть
~ wave ударная волна
~ weapon оружие взрывного действия

blaster подрывник; подрывная машинка

~ agent взрывчатое вещество
~ fuze огнепроводный [бикфордов] шнур

blasting подрывные работы; подрывной, бризантный, дробящий

~ agent бризантное ВВ
~ apparatus подрывная машинка
~ cable саперный провод
~ cap подрывной капсюль, капсюль-детонатор
~ c.-safety fuze assembly капсюль-детонатор с огнепроводным шнуром
~ cartridge подрывной заряд, подрывная шашка
~ charge подрывной заряд
~ effect ударное действие взрывной волны
~ explosive бризантное ВВ
~ fuze воспламенитель, зажигательная трубка; огнепроводный шнур
~ gelatin гремучий желатин
~ patrol подрывная команда
~ powder минный порох

blastoff ркт взрыв; подрыв; пуск; сход (с установки), отрыв (от стола и т. п.)

blastproof обеспеченный от действия ударной волны; обеспеченный от подрывания; взрывостойкий, взрывоустойчивый

blaze away «палить», вести огонь, стрелять

blazing front фронт, полыхающий огнем сражений, участок фронта, на котором идут бои

bleach can [drum] барабан с хлорной известью

~ paste кашица хлорной извести
~ slurry суспензия хлорной извести
~ spreader автодегазационная машина, дегазирующая хлорной известью

bleaching powder порошкообразная хлорная известь

bleat прост «блеяние», жалоба; нарекание

bleed white обескровливать, заставлять истекать кровью

bleeder прост «кровосос», командир (подразделения)

blighty Бр, прост родина (Англия); легкое ранение (обеспечивающее отправку в метрополию); click a b. прост получать легкое ранение (обеспечивающее отправку в метрополию)

Blimp Бр Блимп (карикатурный персонаж); заносчивый офицер

blimp прост дирижабль (мягкой конструкции)

blind дымовая завеса; прост вычет из денежного содержания (мера взыскания); неразорвавшийся снаряд [мина, бомба]; маска; ослеплять; затемнять; закрывать поле зрения

~ alley тупик; разг отхожее место (в траншее)
~ approach заход на посадку по приборам
~ bombing слепое бомбометание; бомбометание по визуально ненаблюдаемой цели
~ b. zone зона [полоса] неограниченных действий бомбардировочной авиации
~ circuit линия связи в одном направлении
~ fire стрельба по визуально ненаблюдаемой цели
~ flight слепой полет, полет по приборам
~ guidance наведение на визуально ненаблюдаемую цель
~ landing слепая посадка, посадка по приборам
~ load заряжать холостыми боеприпасами
~ order приказ, отдаваемый «вслепую» (без учета обстановки)
~ position замаскированная позиция
~ shell неразорвавшийся снаряд; неснаряженный снаряд
~ transmission cв передача без ответа абонента

blindage блиндаж

blinding fire огонь на ослепление

~ neutralization ослепление (наблюдателей) противника
~ smoke ослепляющая дымовая завеса

blink: on the b. прост в неисправном состоянии

blinker (light) светосигнальный аппарат

blip разг отраженный импульс; отметка цели; поддерживать контакт; sight a b. обнаруживать отметку цели (на экране индикатора)

blister пузырек; волдырь; ав блистерная установка; вызывать пузыри; покрываться пузырями

~ foot потертость ног; прост пехотинец
~ gas OB кожно-нарывного действия
~ g. exercise учебное занятие с использованием ОВ кожно-нарывного действия
~ g. obstacle химическое заграждение стойкими ОВ кожно-нарывного действия
~ g. paper detector индикаторная бумага на ОВ кожно-нарывного действия
~ g. spray поливка стойким ОВ кожно-нарывного действия

blistering образование пузырей

~ effect кожно-нарывное действие
~ fire губительный огонь
~ fluid капельножидкое ОВ кожно-нарывного действия

Blitz паста для чистки металлической фурнитуры снаряжения; ист налеты немецкой авиации на Великобританию в 1940-1941 гг.

blitz разг налет авиации; обстрел; бомбежка; (неожиданный) удар; аврал; инспекция; производить налет, (раз) бомбить; чистить, «драить»; делать разнос, отчитывать

~ саn бидон [канистра] для горючего (немецкого образца)
~-fighter разг истребитель-бомбардировщик
~ vehicle [wagon] разг «блиц-машина», штабной автомобиль

blitzbuggy разг «блиц-коляска», 1/4-т автомобиль общего назначения, джип; танк

~ division разг бронетанковая дивизия

blitzee разг пострадавший при воздушном налете

blitzer разг самолет, совершающий налет; ВМС рейдер

blitzkrieg нем блицкриг, молниеносная война

blob (formation) строй отделения «группа»

block затвор; квартал домов; препятствие, помеха; скопление транспорта на дороге, дорожная «пробка»; шашка (подрывная, дымовая); сосредоточенный подрывной заряд; блокировать; задерживать; закупоривать; забивать радиостанции противника; располагать заслон [засаду] на дороге; b. off блокировать; изолировать; b. the penetrated area изолировать участок прорыва

~ barrage огневой вал блоками
~ clip пачка, пачечная обойма
~ control блокировочная система регулирования движения
~ of frequencies св рабочий диапазон частот
~ of instruction группа учебных тем
~ plot контрольный планшет
~ reservation by occupation система групповой брони по специальностям
~ shipment доставка предметов снабжения типовыми комплектами (напр, на 30 суток на 10000 человек)
~ sketch cards карточки силуэтов (напр, кораблей, самолетов)
~ time ав, разг время прибытия; время вылета
~-type air defense система ПВО из отдельных районов

blockade блокада; окружение; блокирующие силы; блокировать; окружать; lift [raise] the b. снимать блокаду; run the b. прорывать блокаду

blockader блокирующие войска, войска, осуществляющие блокаду; противник (в условиях блокады); блокирующий корабль

blockbuster (bomb) разг сверхмощная фугасная бомба

blocked cap пилотка

blockhouse блокгауз; бункер

blocking блокирование; cв забивание помехами; устройство заграждений (на дороге, в дефиле)

~ fire заградительный огонь
~ force(s) блокирующая группа, блокирующие войска
~ mission задача задержать продвижение противника; заградительный огонь
~ operation блокадная операция, операция по блокированию выхода
~ party блокирующий отряд
~ position блокирующая позиция; отсечная позиция
~ site блокировочный район (в обороне)

bloke прост офицер (начальник денщика)

blood кровь; кровоточить; b. a unit «пускать кровь части», производить боевое крещение части; b. the enemy публ обескровливать противника, наносить противнику тяжелые потери в личном составе; draw b. наносить потери противнику. draw first b. публ открывать боевой счет, наносить первые потерн противнику

~ agent OB общеядовитого действия
~ and Fire (Division) дивизия «Блад энд файр» [«Кровь и огонь»], 63-я пехотная дивизия
~ box прост санитарный автомобиль
~ chit прост обращение к туземному населению об оказании помощи (за вознаграждение) экипажам сбитых самолетов (выдается всем членам экипажа самолета)
~ gas OB общеядовитого действия
~-letting war кровопролитная война
~ money прост денежное вознаграждение за сбитый самолет; пенсия за ранение
~ poison OB общеядовитого действия
~ supply officer мед начальник снабжения консервированной кровью
~ s. unit мед подразделение снабжения консервированной кровью
~ tub прост «кровавая лохань», санитарный автомобиль
~ wagon прост санитарный автомобиль

Bloodbath: Operation В. «кровавая баня», кровопролитная операция

blooded in action получивший боевое крещение

bloodmobil разг подвижный склад запасов крови для переливания (на автомобиле)

bloodshed кровавое сражение; кровопролитие

bloody nose разг поражение; большие потери; give the b. наносить поражение, наносить большие потери; потрепать

"~ n." ambush засада малыми силами в сочетании с минированием

blooied прост освобожденный от должности (в связи с пересмотром служебной категории)

blot off удалять капельножидкое ОВ

~ out уничтожать

blotter techniques тактика постепенного расширения и слияния отдельных районов, контролируемых войсками

blow удар; прост передышка; наносить удар; b. away at вести огонь (по); b. off ammunition расходовать боеприпасы; b. up взрывать; увеличивать (фотоснимок и т. д); break a b. ослаблять удар, срывать атаку; come to bb вступать в бой, завязывать бой, сталкиваться с противником; deal [deliver, hit, get, inflict, land, launch, strike] a b. наносить удар; get home a b. наносить точный удар; override a b. отбивать удар; rain bb наносить непрерывные удары; react to a b. отвечать на удар

~-by-blow account (подробный) отчет о боевых действиях по этапам
~ pipe прост реактивный самолет

blowback давление газов (через дно гильзы) на затвор, прорыв газов вокруг капсюльной втулки; отдача затвора

~ action weapon автоматическое оружие со свободным затвором; оружие с автоматикой, использующей силу отдачи
~ bolt свободный затвор

blowdown обломки, наваленные взрывной волной

blown-out взорванный

blowoff разг отделение ступени (ракеты)

bludge Авст, прост теплое местечко; симуляция, уклонение от обязанностей; симулировать; дезертировать, уклоняться от службы

bludgeon публ наносить удары, громить

bludger Авст, прост матрос; симулянт; дезертир

blue «синие», свои войска (обозначение одной из сторон на маневрах или учениях); be in the b. прост принимать участие в боевых действиях в пустыне

~ alert положение боевой готовности «синяя» (непосредственно перед объявлением воздушной тревоги)
~ and Grey (Division) дивизия «Блу энд грей» [«Синяя и серая»], 29-я пехотная дивизия
~ angel прост «синий ангел», морской летчик
~ belt синий пояс (формы одежды медицинских сестер); get one's b. разг стать медицинской сестрой
~ boy разг «синий парень», шифрованная радиограмма (требующая подтверждения получения)
~ chip разг «голубая фишка», нагрудный знак личного состава части, получившей две благодарности президента
~ coat прост «синий китель», морской офицер
~ collar employee гражданский служащий технического состава
~ crew второй экипаж [расчет]
~ devil прост «синий дьявол», французский альпийский стрелок
~ DD (Division) дивизия «Блу девилз» [«Синие дьяволы»], 88-я пехотная дивизия
~ discharge разг увольнение без положительной аттестации
~ dress uniform синяя парадная форма одежды
~ helmets разг «голубые каски», войска ООН
~ jacket разг «синий бушлат», матрос
~-j. infantry разг морская десантная пехота
~ mess uniform синяя вечерняя выходная форма одежды
~ nose разг «синий нос», проходящий службу в Арктике
~ n. certificate прост «свидетельство о синем носе», свидетельство о прохождении службы в Арктике
~ pencil разг синий карандаш (военного цензора); военный цензор; цензуровать; выбрасывать (отдельные места или фразы и т. п.)
~ p. blastard прост писарь
~ phone line ркт линия связи КП со стартовым расчетом
~ Ridge (Division) дивизия «Блу ридж» [«Синий гребень»], 80-я пехотная дивизия
~ room разг «синяя комната», радиолокационный пункт
~ scarf разг «синий шарф», пехотинец
~ streak message особо срочная радиограмма [телефонограмма]
~ s. request срочная заявка на поставку авиационного оборудования
~-striper прост «синенашивочник», офицер-инструктор
~ suit crew стартовый расчет ВВС
~ ticket разг «синий билет», увольнение без положительной аттестации
~ wood case прост вдова военнослужащего

bluff отвлекающие действия, демонстрация; топ обрыв

blunt: b. the attack задерживать атаку; ослаблять удар

board совет, комиссия; доска, щиток; панель; борт; садиться (на корабль, машину и т. д); прост «комиссовать», увольнять по состоянию здоровья; пропускать через комиссию; on b. на машине; на корабле, на борту; на корабль, на борт

~ fight разг тактические упражнения (по схемам на классной доске)
~ installation бортовая аппаратура
~ of Admiralty Бр Совет Адмиралтейства
~ of Contract Appeals совет (вооруженных сил) по разбору заявлений в судебные инстанции по контрактам
~ of officers офицерский суд
~ of Visitors консультативный совет (военного училища)
~ wages пайковые деньги

boarding party команда, производящая досмотр, призовая команда

boars nest прост «кабанье логово», казарма

boat корабль; судно; лодка; шлюпка; подводная лодка; катер; разг летающая лодка; производить посадку десанта (в десантно-высадочные средства)

~-and-foot patrol (разведывательный) дозор, передвигающийся на плавсредствах (к месту высадки) и в пешем порядке
~ assembly area район сбора [сосредоточения] десантно-высадочных средств
~ assignment table таблица распределения десантно-высадочных средств
~ availability table таблица наличия десантно-высадочных средств
~ bridge наплавной мост; понтонный мост; мост на судах
~ common net общая сеть (радио)-связи десантно-высадочных средств
~ company рота десантно-высадочных средств
~ diagram план погрузки десантно-высадочных средств
~ flotilla флотилия десантно-высадочных средств
~ group группа десантно-высадочных средств (для высадки одного усиленного батальона); общее количество высадочных средств, находящихся на одном десантном транспорте; расчет людей, перевозимых за один рейс (на десантно-высадочном средстве)
~ lane маршрут следования десантно-высадочных средств к берегу
~ maintenance company рота ремонта десантно-высадочных средств
~ pool резерв плавучих средств; резервные десантно-высадочные средства
~ rendezvous район сбора десантно-высадочных средств
~ (sea)plane летающая лодка
~ space десантовместимость высадочного средства
~ team десантная команда (катера)
~-type sled грузовые нарты-лодка
~ unit подразделение десантных катеров, звено наплавного моста
~ wave волна [эшелон] десантно-высадочных средств
~ w. commander командир эшелона десантно-высадочных средств

boatload группа личного состава [груз], перевозимая на одном высадочном средстве; tell off into bb производить распределение войск для посадки на десантно-высадочные средства

bob-down man прост наблюдатель за воздухом

bobbing boat разг надувная десантная лодка

~ drill прост тренировка в прицеливании

bobbing

~ target прост появляющаяся мишень

bobsled сани-волокуша

bobtail (discharge) прост «куцехвост», увольнение с военной службы в дисциплинарном порядке; свидетельство об увольнении с военной службы в дисциплинарном порядке

bobygee прост повар

Boche прост «бош» (прозвище немецких солдат в годы первой и второй мировых войн)

body тело; корпус; кузов; слой; фюзеляж; стакан, корпус (снаряда); зацапфенная (казенная) часть ствола; ствольная коробка; ядро крепости; разг соединение, часть

~ armor бронежилет; броня для личного состава
~ a. vest бронежилет
~ boat плавательный костюм
~ burden суммарная доза радиации (полученная организмом)
~ contact signal сигнал, подаваемый касанием руки
~ count прямой подсчет потерь противника (убитыми и ранеными) на поле боя
~ fuze боковой взрыватель
~ guard личный телохранитель (командира)
~ of troops (войсковое) соединение [часть]
~ shift изменения положения корпуса тела стрелка (для изменения направления стрельбы)
~ snatcher прост «похититель трупов», санитар

Boffin Бр, прост ученый, конструктор, изобретатель; офицер в возрасте более 40 лет

bog носовой стрелок танка; b. down застревать в грязи; захлебываться, приостанавливаться (о наступлении)

bogey разг неопознанный самолет; самолет противника

bogging down of the fighting перен прекращение активных боевых действий

bogie тележка; каретка; опорный каток гусеничного хода; разг неопознанный самолет; самолет противника

~ wheel колесо [каток] каретки, ходовое колесо (танка)

bogus offensive ложный удар, демонстрация

~ order ложный приказ
~ prisoner мнимый пленный осведомитель
~ signal traffic передача ложных приказов по средствам связи (мероприятие по введению противника в заблуждение)

bogy разг неопознанный самолет, самолет противника

boiler прост «котел», ракета, подводная лодка, двигатель, выработавший ресурс

~ maker прост «котельщик», музыкант оркестра

Bolero ист план «Болеро» (план сосредоточения англо-американских войск в Великобритании для высадки в Европе в 1944 г )

bolo кривой нож, резак, разг плохой стрелок, «мазила»

~ salvage разг особые занятия с плохими стрелками

bolster публ поддерживать, усиливать, b. by reinforcements усиливать подкреплениями

bolt цилиндрический затвор, затвор, палец, ось, шпилька, задвижка, разг обращать в бегство, b. off изолировать, блокировать

~ action rifle винтовка со скользящим затвором
~ carrier затворная рама
~ from the blue «гром среди ясного неба», внезапный удар
~ head боевая личинка
~ lever рукоятка затвора (винтовки)
~ mechanism скользящий затвор

Bomb:
the В. ядерная бомба

bomb (авиационная) бомба, ручная граната, (минометная) мина, сбрасывать бомбы, бомбардировать (с воздуха), забрасывать (ручными) гранатами, обстреливать минометным огнем, бомбовый, b. a country out of the war одерживать победу над страной в войне в результате действий бомбардировочной авиации, b. up подвешивать бомбы к самолету, принимать боезапас бомб, drop a b. сбрасывать бомбу

~ aimer Бр, ав бомбардир
~ alarm system система обнаружения и оповещения о ядерном нападении
~ alley разг «бомбовая аллея», участок, подвергающийся частым бомбардировкам
~ away сбрасывание бомб, «бомбы сброшены» (доклад)
~-battered пострадавший от бомбардировок
~ bay бомбовый отсек
~-b. door бомбовый люк
~ capacity бомбовая нагрузка
~ carrier бомбодержатель
~-carrying capacity бомбовая нагрузка
~-c. satellite спутник-бомбардировщик
~ cell бомбовая кассета
~ cemetery район обезвреживания неразорвавшихся боеприпасов
~ chopper прост бомбардировщик
~ commander начальник команды по перевозке бомб
~ complete round полностью снаряженная бомба
~ concentration сосредоточенный бомбардировочный удар
~ damage результаты бомбардировки
~ d. assessment оценка результатов бомбометания
~ d. survey исследование результатов бомбометания
~ delivering vehicle средство доставки бомб (самолет, вертолет и т д )
~ depot склад авиабомб
~ disposal обезвреживание неразорвавшихся боеприпасов
~ d. officer офицер по обезвреживанию неразорвавшихся боеприпасов
~ d. unit часть [подразделение] по обезвреживанию неразорвавшихся боеприпасов
~ dodger разг страдающий самолетобоязнью, спасающийся от воздушной бомбардировки
~ dump полевой склад авиабомб
~-gutted разбитый [разрушенный] бомбежкой
~ happy разг боящийся бомбардировок
~ ignition area район [зона] пожаров, вызываемых ядерным взрывом
~ impact detection system система обнаружения районов ядерных ударов
~ launcher гранатомет
~ load бомбовая нагрузка
~ loading chart схема распределения бомбовой нагрузки (в самолете)
~ I. team команда загрузки бомб
~-navigation system бомбардировочно-навигационная система
~ orbital system орбитальная бомбардировочная система
~ pistol разг взрыватель авиабомбы
~-pocked изрытый воронками от бомб
~ power мощность бомбы
~ rack бомбодержатель
~ reconnaissance разведка мест нахождения неразорвавшихся боеприпасов
~-r. circle прицельное кольцо (бомбардировочного прицела)
~-release line рубеж бомбометания
~-r. point точка сбрасывания бомб
~-r. slip бомбосбрасыватель
~-resistant непробиваемый бомбами, бомбостойкий
~ room бомбовый отсек
~ safety line рубеж безопасного бомбометания
~-scarred усеянный воронками от бомб
~ scoring подсчет результатов бомбометания
~ screen противогранатная сетка
~ service truck самоходный бомбовый подъемник
~ sniffer разг прибор обнаружения диверсионных мин
~ strike бомбовый удар
~ s. camera фотоаппарат для регистрации результатов бомбометания
~ thrower бомбомет, гранатомет, гранатометчик
~ tonnage тоннаж бомб, бомбовая нагрузка
~ trailer прицеп для подвоза и подвески бомб
~ trap противогранатный ровик
~ wing бомбардировочное авиационное крыло

bombardier ав бомбардир, Бр капрал артиллерии

~-gunner бомбардир - воздушный стрелок
~-navigator aв штурман бомбардир
~ trainer ав тренажер для подготовки бомбардиров
~s information file ав справочник бомбардира

bombardment бомбардировка, (артиллерийский) обстрел, бомбардировочный, deliver b. производить артиллерийскую [авиационную] подготовку

~ aircraft бомбардировщик(и), бомбардировочная авиация
~ allowance [ammunition level] норма боезапаса (корабля) для артиллерийской поддержки десанта [огневого налета]
~ artillery (ствольная) артиллерия
~ aviation бомбардировочная авиация
~ battery подразделение управления огнем кораблей поддержки десанта
~ code код для управления огнем артиллерии (для корректирования огня)
~ control headquarters штаб управления артиллерийским огнем (при проведении десантной операции)
~ division бомбардировочная авиационная дивизия
~ force бомбардировочная авиация
~ liaison officer офицер связи с десантом (при ведении корабельного огня по береговым объектам)
~ missile управляемая ракета класса «воздух - земля»
~ photography фотоснимки результатов бомбометания (во время удара)
~ practice учебная стрельба по береговым целям
~ range дальность действия управляемой ракеты класса «воздух - земля», бомбардировочный полигон
~ satellite спутник бомбардировщик
~ school школа бомбардировочной авиации
~ ship корабль огневой поддержки десанта
~ space weapon system бомбардировочная система космического оружия
~ spotting корректировка артиллерийского огня с самолета
~ squadron бомбардировочная эскадрилья
~ wing бомбардировочное авиационное крыло

bomber бомбардировщик

~ air group бомбардировочная авиационная группа
~ bonfire публ «костер из бомбардировщиков», уничтожение (отдельных видов) бомбардировщиков (как мера разоружения)
~ boy разг летчик бомбардировочной авиации
~ command бомбардировочное авиационное командование
~ crew экипаж бомбардировщика
~ defense missile противосамолетная ракета, ракета для обороны бомбардировщика
~ escort сопровождение бомбардировщиков; истребители сопровождения
~ exercise учение бомбардировочной авиации
~-missile force соединение, включающее бомбардировщики и управляемые ракеты
~ of nuclear capability бомбардировщик, способный доставлять ядерное оружие к цели
~ pipeline маршрут перегонки бомбардировщиков
~ wing бомбардировочное авиационное крыло

bombex учение [боевая подготовка] по бомбометанию

bombing бомбардировка; бомбометание

~ aid station (радиолокационный) пост наведения бомбардировщиков на цели
~ altitude высота бомбометания
~ and gunnery range полигон для бомбометания и воздушных стрельб
~ and rocket raid бомбардировочно-ракетный удар
~ bug прост маневрирующая мишень для бомбометания
~ by offset бомбометание по вспомогательной [выносной] точке прицеливания
~ cover поддержка действиями бомбардировочной авиации
~ density кучность бомбометания
~ encyclopedia справочник для расчета средств поражения при бомбардировке различных целей
~ error ошибка в бомбометании
~ from an orbital station бомбометание со спутника
~ ground полигон для бомбометания; Бр площадка для метания ручных гранат
~ jet реактивный бомбардировщик
~ (mission) range бомбардировочный полигон
~ on pin points бомбометание по точечным целям; прицельное бомбометание
~ «on the leader» групповое бомбометание по сигналу ведущего
~ orbiting station бомбардировочная орбитальная станция
~ pattern способ бомбометания
~ radar jammer станция помех радиолокационным бомбардировочным прицелам
~ r. navigation equipment навигационно-бомбардировочное радиолокационное оборудование
~ radius радиус бомбометания
~ raid бомбардировочный налет
~ report донесение о деятельности (бомбардировочной) авиации противника
~ run заход на бомбометание, боевой курс
~ table таблица бомбометания
~ through overcast бомбометание из-за облаков
~ trainer тренажер для обучения бомбометанию

bomblet разг бомба малого калибра

bombline рубеж бомбометания

bombmine мина-ловушка

bombproof бомбоубежище; оборудовать под бомбоубежище; непробиваемый бомбами, бомбостойкий

~ shelter бомбоубежище

bombproofer разг трус, спасающийся в убежище

bombsight бомбардировочный прицел

bomphlet Бр, прост листовка (сбрасываемая с самолета)

bomphleteer Бр, прост летчик, выполняющий задачу по сбрасыванию листовок

bomrep донесение о действиях (бомбардировочной) авиации противника

«bonded» store запас, подлежащий особому контролю при расходе

bone-dome ав, прост защитный шлем

~ orchard прост «сад для костей», кладбище

bonus damage дополнительные повреждения (при ядерном взрыве)

boob прост военная тюрьма; гауптвахта

booby mine [trap] мина-ловушка; мина-сюрприз; взрывная ловушка; элемент [приспособление] неизвлекаемости; неизвлекаемая мина; устанавливать мины-ловушки; устанавливать (в мину) элемент неизвлекаемости; устанавливать (мину) в положение неизвлекаемости [необезвреживаемости]

~-trap cigarette мина-сюрприз в виде сигареты
~-trapped mine мина с элементом неизвлекаемости

boodle прост трофеи

boogie прост неопознанный самолет; самолет противника

book разг «книга», устав; follow the b. действовать по уставу; hit with the b. налагать взыскание; put in the b. представлять к денежному взысканию; throw the b. применять дисциплинарные права в полном объеме [«на всю катушку»]; вводить в бой все средства; throw the b. away действовать не по уставу

~ message циркулярная телефонограмма [радиограмма]
~ of rules разг устав
~ soldier разг «книжный воин», солдат [офицер], действующий точно по уставу; военный теоретик

booking регистрация арестованных [пленных]

boom-boom прост малокалиберное орудие

boomber boy прост летчик бомбардировочной авиации; бомбардировщик (самолет)

boomer прост бомбардировщик; летчик бомбардировочной авиации

boomerang missile ракета с двигателем для обратного полета (на базу)

~ weapon публ оружие, вызывающее ответный удар противника

booming канонада; звуковой удар (при прохождении звукового барьера)

~-out наводка моста выдвижением готовых паромов от берега

boon docks прост джунгли

~ dockers войска, действующие в джунглях

boonies прост джунгли

boost разгон (ракеты); форсаж (двигателя); добавочное напряжение [давление]; разг атака, налет; поиск; обстрел; (быстрое) продвижение по службе; (внеочередное) присвоение звания; ускорять, разгонять; форсировать; повышать (напряжение или давление), усиливать взрыв

~ cluster ркт связка [блок] ускорителей
~ dispersion рассеивание ракет на стартовом участке траектории
~ glide bomber бомбардировщик-ракетоплан
~-g. missile разгонно-планирующая аэродинамическая ракета
~-g. orbital spacecraft орбитальный ракетоплан
~-g. type aircraft бомбардировщик-ракетоплан
~-g. vehicle ракетоплан
~ phase defensive action перехват (ракеты) на активном участке траектории
~-p. intercept(ion) перехват (ракеты) на активном участке траектории

booster ркт стартовый двигатель; ускоритель; усилитель детонатора; промежуточный детонатор; надульник, усилитель отдачи; дополнительный воспламенитель

~ casing арт запальный стакан
~ charge (explosive) усилитель детонатора, промежуточный детонатор
~ impact area ркт район падения стартовых двигателей
~-missile combination двухступенчатая ракета
~ pellet пороховой усилитель
~ rocket стартовая ракета; ракетный ускоритель
~ stage разгонная ступень (составной ракеты)

boot форменный ботинок (с высокими берцами); кобура; прост «чувяк», новобранец; be in bb проходить начальную подготовку; die with one's bb on «умирать с надетыми сапогами», погибать в бою

~ camp прост учебный лагерь (для новобранцев)
~ covers хим защитные чулки
~ training прост начальная подготовка

bootie прост новобранец

bootneck Бр, прост морской пехотинец

Bootstrap: Operation В. разг общеобразовательная подготовка (в гражданских учебных заведениях)

border clearance разрешение на полет через границу

~ crosser местный житель, имеющий разрешение на переход границы, перебежчик (из другого государства)
~ operation unit пограничная часть [подразделение]
~ patrol пограничный патруль [дозор]
~ p. plane самолет пограничной воздушной дозорной службы
~ regiment Бр пограничный полк

bore канал ствола, калибр (оружия) диаметр цилиндра, буровая скважина, сверлить, растачивать, разг совершать полет без определенной цели

~ diameter внутренний диаметр, калибр
~ (fume) evacuator эжекционное устройство (танка и т д)
~ impression слепок канала ствола
~ premature преждевременный разрыв (снаряда) в канале ствола
~ sighting наводка через канат ствола, проверка прицельной линии

borehole charge буровой подрывной заряд

boresafe fuze взрыватель предохранительного типа

boresight визир для наводки через канал ствола, наводить через канал ствола, проверять (нулевую) линию прицеливания наведением через канал ствола

~ speed расчетная скорость при стрельбе на пикировании

boring section инж секция глубокого бурения

bos прост случайное попадание, промах

bottle fatigue разг пьянка, похмелье, психическое расстройство

~ up разг окружать, замыкать кольцо окружения

bottled inflammable liquid бутылка с зажигательной жидкостью

bottleneck узкость, узкое место

bottom bounce отражение ультразвуковой волны от дна моря

~-drop-out сбрасывание груза через люк в нижней части фюзеляжа
~ escape нижний [десантный] люк (танка)
~ mine донная мина
~-mounted listening array донная группа гидроакустических локаторов
~-of-the-barrel reserves публ последние резервы
~ plating броня днища (танка и т д)
~ turret ав нижняя турельная установка

botulinum toxin токсин ботулинуса

boucheron обувь для грязной местности

bouclier фр концентрический удар

bounce рикошет, внезапная атака самолета сверху, атаковать, ав «козлить» (при посадке), рикошетировать

~-back reconnaissance missile ракета с разведывательной аппаратурой, возвращающаяся к месту пуска

bouncing baby прост выпрыгивающая мина

~ Betty ист, прост «попрыгунья Бетти», выпрыгивающая мина

bound граница, рубеж, предел, скачок, перебежка, бросок, перекат, рикошет, ограничивать, служить границей, граничить, ограниченный, связанный, pl рубежи регулирования, in bb to all ranks вход разрешается всему личному составу, move by bb продвигаться перебежками [бросками, перекатами], out of bb за пределами

~ shot рикошет

boundary разграничительная линия, граница, designate bb указывать разграничительные линии

~ coverage огонь по целям на стыках и разграничительных линиях
~ fragmentation mine осколочная мина с круговым разлетом осколков
~ illumination освещение с целью обозначения разграничительных линий (в наступлении)
~ layer control aircraft самолет с управлением пограничным слоем
~ sentry караульный пост на границе расположения части

bounding mine выпрыгивающая мина

bounty денежное пособие

~ on reenlistment денежное пособие при зачислении на сверхсрочную службу

bourrelet центрующее утолщение снаряда

Bovington Camp Бр школа артиллерийской стрельбы в Бовингтон Кэмп

bow and arrow разг стрельба прямойнаводкой

~ cannoneer наводчик орудия танка
~ gun курсовой пулемет (танка, бронеавтомобиля)
~ gunner танковый стрелок
~-loader транспортный самолет с разгрузкой [погрузкой] с носовой части фюзеляжа
~-on hit попадание в лобовую часть (танка)
~-on target узкая цель
~-to-stern landing высадка десанта с кораблей, стоящих лагом носом к корме
~ wave баллистическая волна

bowlegs прост «кривоногий», кавалерист

bowler hat шляпа котелок, be given a b. разг быть уволенным с военной службы

box почтовый ящик, подземное хранилище (ракет), район барражирования (истребителей), b. in окружать, отрезать окаймляющим заградительным огнем, изолировать огнем, in the b. прост на «губе», на гауптвахте

~ barrage окаймляющий заградительный огонь
~ clever разг уклоняющийся от заданий
~ coat Бр (короткая) шинель для водителей
~ formation боевой порядок «прямоугольником», ав строй «коробочка»
~ magazine коробчатый магазин
~ pallet коробчатый поддон
~ respirator противогаз (с коробкой)
~ target объемная мишень (имитирующая танк и т п.)
~ trails арт моностанина
~ wave баллистическая волна

boxcar крытый грузовой вагон, прост транспортный самолет, Бр легкий грузовой автомобиль

boxer бомбардировщик (условный код для переговоров)

boy entrant Бр ученик-механик в ВВС

~s squadron Бр эскадрилья допризывной подготовки

Boyd flame projector огнемет Бойда

brace лямка (походного снаряжения), мотыль (пулемета), заправиться! (команда)

bracket арт вилка, станина лафета, консоль, подставка, держатель, отыскание правильного курса для за хода на посадку, одновременная атака двух истребителей с двух сторон, «клещи», отыскивать вилку, захватывать в вилку, split the b. половинить вилку

~ adjustment арт пристрелка по наблюдению знаков разрывов пристрелка вилки
~ fire арт отыскание вилки
~ mount вертлюжная установка (пулемета)

bracketing арт захват цели в вилку; прост догадки

~ adjustment chart арт график поправок при пристрелке по знакам разрывов
~ correction арт поправка дальности для получения накрывающей группы
~ elevation арт угол возвышения, при котором получена накрывающая группа
~ method (of adjustment) арт при стрелка по наблюдению знаков разрывов
~ salvo арт накрывающая группа, очередь, дающая нулевую вилку

brain разг «мозг», система управления, головка самонаведения (ракеты)

~ box разг прибор управления, счетно-решающее устройство
~ bucket прост (защитный) шлем
~ unit разг бортовая аппаратура самонаведения (ракеты)
~ washer разг «промыватель мозгов», пропагандист (занимающийся идеологической обработкой личного состава)
~ washing разг «промывание мозгов», идеологическая обработка, пропаганда

brake тормоз, тормозить, тормозной

~ parachute тормозной парашют
~ rocket тормозная ракета, тормозной двигатель

branch род войск, служба, вид вооруженных сил, отдел, отделение, часть (штаба), боевая часть (корабля), b. immaterial независимо от рода войск

~ advanced course повышенный курс специальной подготовки (рода войск или службы)
~ background специальная подготовка (по одной из специальностей родов войск или служб)
~ basic course начальный курс специальной подготовки (по одной из специальностей родов войск или служб)
~ carreer course курс специальной подготовки (по одной из специальностей родов войск или служб)
~ с. pattern порядок прохождения службы в роде войск
~ color цвет рода войск [службы]
~ с. scarf форменный шарф цвета рода войск [службы]
~ composite unit составная часть из подразделений одной службы
~ сору экземпляр документа в управлении личного состава рода войск [службы]
~ depot склад индивидуального пользования, склад одного рода войск [службы], отделение склада
~ duty временная служба в одном из специальных родов войск
~ field post office отделение военно-полевой почты
~ file документы в личном деле по прохождению службы в определенном роде войск
~ immaterial независимо от рода войск [службы], для любого рода войск [службы], не требующий специальной подготовки (по роду войск или службе)
~ i. assignment назначение, не требующее специальной подготовки (по роду войск или службе)
~ infantry пехота (как род войск)
~ material требующий специальной подготовки (по роду войск или службе)
~ m. curriculum программа специальной подготовки
~ m. tour период службы на должностях, требующих специальной подготовки (по одной из специальностей родов войск или служб)
~ m. training подготовка по специальности рода войск [службы]
~ officer course специальные офицерские курсы
~-of-service color цвет рода войск
~ of the service род войск; служба
~ option выбор рода войск или службы (при зачислении на военную службу)
~ oriented подготовленный [обученный] к службе в определенном роде войск
~ о. subject специальный предмет боевой подготовки (по профилю рода войск или службы)
~-qualified прошедший специальную подготовку (по одной из специальностей родов войск или служб)
~ quota норма набора в военно-учебные заведения офицеров одного рода войск [службы]
~ school школа рода войск [службы]
~ service school школа рода войск [службы], курсы усовершенствования офицерского состава рода войск [службы]
~ symbol знак различия рода войск [специальности]
~ transfer перевод на службу в другой род войск [службу]
~ transferee переведенный из другого рода войск [службы]

brass прост начальник, начальство; генералитет, металлическая фурнитура обмундирования (пуговицы, пряжки и т. д), стреляные гильзы; double in b. прост заменять кого-л по другой специальности, pick up your b. «убирайся!», «прочь с дороги!»

~ bounder прост курсант военного училища
~ hat прост старший офицер; генерал, старший начальник
~ hatters прост генералитет, высшие начальники
~ looie прост второй лейтенант
~ pounder прост радист
~ rag ветошь (для чистки материальной части и уборки)
~ salvage стреляные гильзы

brassard нарукавная повязка

brassed-off прост не интересующийся службой, с низким боевым духом

Bravo «Бравоу» (условное название буквы «В» в фонетическом алфавите), ядерное оружие калибра «Бравоу» (15 кт)

~ team огневая группа «Бравоу» (стрелкового отделения)

brawl разг столкновение, стычка, бой

breach брешь; прорыв; нарушение; создавать брешь; разграждать (препятствия); прорывать, нарушать (дисциплину); b. an obstacle проделывать проход(ы) в препятствии, преодолевать препятствие; b. the defensive line прорывать оборону; effect a b. проделывать проход, пробивать брешь; repair a b. ликвидировать прорыв; seal off a b. закрывать брешь в обороне, ликвидировать прорыв; stand in the b. преграждать дорогу прорвавшимся войскам противника, widen a b. расширять участок прорыва; расширять брешь в обороне

~ commander командир группы разграждения
~ of arrest самовольное оставление места ареста (домашнего, казарменного)
~ of discipline нарушение дисциплины
~ of orders невыполнение приказа breaching charge пробивной [подрывной] заряд
~ party группа разграждения

bread ration хлебный паек, суточная норма хлеба

~ sergeant разг дежурный по столовой

break разрыв, пролом, прорыв, пере рыв, перелом, ав (внезапный) выход из атаки, «большой раздел», ломать, разрушать, прорывать, нарушать; разг снижать в звании, b. a blow ослаблять удар, b. a code раскалывать [разгадывать] код, b. a path прокладывать путь, b. away отрываться; ав выходить из боевого порядка, b. camp свертывать лагерь, сниматься с бивака, b. contact выходить из соприкосновения, отрываться (от противника), b. down разрушать; терпеть аварию, портиться, обессиливать, сломить (волю); распределять, разбирать; b. from the enemy отрываться от противника, b. gasproofing нарушать герметичность (убежища), b. in вторгаться, приучать; тренировать, b. into column строиться в колонну, b. into the position врываться на позиции противника, вклиниваться в оборону противника, b. leave опаздывать из отпуска [увольнения], b. off выходить из боя; отрываться от противника, ав изменять курс, b. off combat выходить из боя, b. out разразиться, вспыхивать (о войне), b. out of barracks совершать самовольную отлучку, b. out of camp выступать из лагеря [с бивака], b. ranks рас холиться, выходить из строя, b. step идти не в ногу; b. surface [water] всплывать на поверхность b. the enemy's will to fight сломить волю противника к сопротивлению, b. the fall смягчать толчок при падении, b. the way прокладывать путь, b. through прорывать(ся), widen the b. расширять прорыв

~ away equipment съемное оборудование
~-in вклинение, cв подключение к разговору
~-in attack наступление с целью прорыва обороны противника
~-in-service man имевший перерыв в военной службе
~ of an organized position прорыв подготовленной обороны
~ point момент проскока (отравляющего вещества)
~ region ав опасная зона
~ up расформировывать; разбирать (мост), разбивать, раскалывать, расходиться, разбирать на части, расчленять; b. counterattack отражать контратаку; b. the attack расстраивать атаку противника, b. the enemy formations расстраивать боевые порядки противника

breakage поломка, авария, разрушение, излом, срыв, обрыв

breakbone fever agent БВБ денге

breakdown перебои (в снабжении), распределение; поломка; авария; разборка (на части); аварийное имущество

~ lorry [vehicle] аварийный автомобиль, ремонтная мастерская на автомобиле
~ of rations распределение продовольствия
~ organization команды подрывников
~s in maintenance перебои в снабжении

breaking-in period разг период освоения (новой техники и т п)

breakout завершение прорыва и развитие успеха

~ battle выход с боем из окружения
~ from the encirclement выход из окружения
~ of the beachhead выдвижение в глубь побережья (после захвата плацдарма), наступление с плацдарма
~ operation переход в наступление (после высадки десанта)
~ smash разг завершение прорыва и развитие успеха
~ thrust разг завершение прорыва и развитие успеха

breakthrough прорыв; achieve a b. осуществлять прорыв; deal with a b. принимать меры к ликвидации прорыва; force a b. прорывать фронт; widen a b. расширять участок прорыва

~ force группа прорыва
~ operation прорыв, операция по прорыву обороны противника
~ tank танк прорыва

breakup pattern ав расчлененный строй

~ point ориентир для выхода (вертолета) из общего строя и возвращения на свою базу (после десантирования)

breast height высота внутренней крутости бруствера

~-pocket insignia нагрудный знак различия (на кармане)

breastwork повышенный (насыпной) бруствер; окоп с повышенным бруствером

breath control контролирование дыхания (напр, при прицеливании)

breather разе оперативная пауза, затишье в боевых действиях, передышка

breathing pause [spell] разг оперативная пауза, затишье в боевых действиях, передышка

breech казенная часть; досылать в патронник, заряжать

~ blast выход пороховых газов назад (в безоткатном орудии)
~ boresight задний визир для наводки через канал ствола
~ casing короб (пулемета)
~ chamber патронник; камора
~ lever рукоятка затвора
~ loading заряжание с казенной части; картузное заряжание
~-l. ordnance орудие, заряжающееся с казенной части
~ mechanism затворный механизм, затвор
~ piece казенник, затворная часть, затвор
~ reinforce кожух орудия; утолщённая зацапфенная часть ствола
~ ring муфта на казенной части ствола; казенник, затворная часть
~ sight арт прицел

breechblock арт затвор; остов затвора, остов замка (пулемета)

~ carrier рама затвора
~ lever рукоятка затвора

breechloader оружие, заряжающееся с казенной части

Bren group Бр пулеметная группа (вооруженная ручным пулеметом Брена)

~ machine gun Бр легкий [ручной] пулемет Брена

brevet почетное звание; патент на очередное звание (с сохранением прежнего содержания); свидетельство на право полетов; присваивать очередное звание (с сохранением прежнего содержания)

~ colonel подполковник (имеющий свидетельство о присвоении звания полковника, но получающий прежний оклад)
~ promotion присвоение очередного воинского звания (с сохранением прежнего содержания)
~ rank почетное звание (не дающее права на содержание по этому званию)

brew up заваривать чай; b. a tank прост поджигать [подбивать] танк

brick прост «кирпич», снаряд

bridge мост, мостик; наводить мост; blast [blow up, demolish] a b. подрывать мост; b. an obstacle преодолевать препятствие (устройством прохода поверх него); delaunch a b. снимать [разбирать] мост; launch [lay, put on, put up, throw] a b. наводить мост; take out a b. уничтожать мост

~ accessories section секция вспомогательного мостового имущества
~ assembly site участок сборки моста
~-busting разг уничтожение мостов с воздуха
~ card формулярная карточка на мост
~ commandant [commander] начальник участка моста
~ company рота мостового парка, мостовая рота
~ crossing мостовая переправа
~ decking проезжая часть моста
~ equipage переправочно-мостовое имущество; мостовой парк
~ erection boat (буксирно-моторный) катер для наводки мостов
~ е. equipment мостостроительное имущество
~ helicopter мостостроительный вертолет
~ inspector инспектор по мостам
~ launcher устройство для наводки моста; мостоукладчик
~-laying tank танковый мостоукладчик
~ marshaling harbour Бр район сосредоточения инженерных сил и средств для устройства переправы [моста]
~ material переправочно-мостовое оборудование и имущество
~ platoon мостовой взвод
~ preassembly area участок предварительной сборки (плавучих опор) наплавного моста
~ report донесение о состоянии мостов
~ section мостовая секция (в саперном батальоне)
~ simulator ложный мост
~ specialist (младший) специалист по мостам
~ train понтонный парк, переправочно-мостовой парк
~ truck автомобиль для перевозки мостового имущества
~ umpire посредник по мостам (на маневрах)
~ unit мостовая часть [подразделение]; мостовое звено

bridgehead плацдарм; предмостное укрепление; abandon a b. эвакуировать войска с плацдарма, оставлять плацдарм; break out of the b. выходить из района плацдарма на оперативный простор, переходить в наступление с плацдарма; contain а Ь. удерживать плацдарм; establish [force, gain, secure] a b. захватывать плацдарм; hold a b. удерживать плацдарм; snatch a b. публ захватывать плацдарм (с ходу); snuff out a b. публ ликвидировать плацдарм; sustain a b. обеспечивать войска на плацдарме

~ covering force войска прикрытия плацдарма
~ position предмостная позиция, позиция на плацдарме

bridgelayer мостоукладчик

bridging помост, настил; наводка моста

~ capability возможности по наводке мостов; наличное мостовое имущество
~ equipment переправочно-мостовое имущество
~ park мостовой парк
~ site место наводки [постройки] моста

bridle bridge штурмовой мост

brief докладная записка, сводка; перечень, опись; инструктировать; информировать

briefer проводящий инструктаж

briefing инструктаж, постановка задачи, информирование

~ aid пособие для наглядной постановки задачи
~ and staging center центр инструктажа и подготовки (десантно-диверсионных подразделений)
~ center пункт [центр] подготовки личного состава к выполнению задачи
~-demonstration team инструкторско-демонстращионная группа
~ officer офицер, проводящий инструктаж перед заданием [вылетом]
~ room помещение для проведения (предполетного) инструктажа

brig прост «губа», карцер; гауптвахта; (военная) тюрьма; бригадный генерал

brigade бригада; сводить в бригады; придавать бригадам; сосредоточивать в бригаде

~ captain Бр помощник начальника штаба бригады по тылу
~ combat team бригадная оперативная [тактическая] группа
~ defense command бригада ПВО
~ echelon бригадный штаб
~ element бригадное подразделение
~ group бригадная группа
~ Guards Бр «гвардейская бригада», учебный центр сержантского состава
~ locality Бр бригадный участок обороны
~ major Бр начальник оперативно-разведывательного отделения штаба бригады
~ m., Royal Artillery Бр начальник штаба артиллерии дивизии
~ officer офицер штаба бригады
~ task force бригадная тактическая группа

brigadier бригадный генерал; Бр бригадир

~ general бригадный генерал
~, g. staff Бр начальник оперативно-разведывательной части штаба корпуса [армии, округа]
~, Royal Antiaircraft Artillery Бр командир армейской группы ЗА
~, R. Armoured Corps Бр начальник бронетанковых войск армии
~, R. Artillery Бр начальник артиллерии армии [корпуса, дивизии]

Bright Eye мощная светящая авиационная бомба «Брайт Аи»

bring: b. back the fire переносить огонь назад; b. barrages осуществлять постановку заградительного огня; вести заградительный огонь; b. concentrations вести сосредоточенный огонь, осуществлять постановку сосредоточений огня; b. down сбивать (самолет); сажать [снижать] самолет; b. down fire (on) вести огонь (по); b. down the wire разрушать проволочные заграждения; b. fire to bear (on) обрушивать огонь, обстреливать; b. forward for discharge представлять к увольнению со службы; b. in a gun to fire выкатывать орудие на огневую позицию; b. into action вводить в бой; b. on the strength зачислять в списки части; b. on (with) приводить в створ (с); b. out of action выводить из строя; b. to a standstill an attack останавливать наступление; b. under fire обстреливать; b. up reserves подтягивать резервы; b. up to date (on) вводить в курс, знакомить с обстановкой; b. up to establishment доводить до штатной численности, укомплектовывать по штату

brinkman публ поджигатель войны

brinkmanship (policy) политика балансирования на грани войны

brisance бризантность

brisant бризантный, дробящий

brisk fighting сильные бои

bristle with guns публ иметь большое число орудий

BRIT protection противоатомная защита

British Air Forces of Occupation ист английские ВВС в оккупационной зоне Германии

~ antilewisite Бр антидот при поражениях люизитом (БАЛ)
~ armed forces special vouchers ист специальные (оккупационные) денежные знаки [боны] английских вооруженных сил
~ Army on the Rhine Британская рейнская армия
~ bazooka 88,9-мм реактивный противотанковый гранатомет «Британская базука»
~ Commonwealth Occupation Forces ист британские оккупационные войска
~ Forces войска Великобритании, английские войска
~ FF Maintenance Area район обеспечения английских войск в Европе
~ Legion «Британский Легион» (организация бывших военнослужащих)
~ Royal Navy военно-морской флот Великобритании
~ War Medal «Британская военная медаль»
~ warm разг короткая теплая шинель (для офицерского состава)

broad brush treatment разг общая картина (обстановки)

~ formation расчлененный боевой порядок
~ front strategy стратегия нанесения ударов на широком фронте
~ mission общая задача
~ offensive общее наступление
~ spectrum deterrence средства устрашения противника для самых различных вариантов военно-политической обстановки
~ sweep быстрое преодоление (участка местности) на широком фронте
~ training directive директива по общим вопросам боевой подготовки

broadcast control циркулярное управление истребителями-перехватчиками

~ specialist специалист по широковещательным радиопередачам

broadcasting mission задача по радиопропаганде (среди войск противника или населения)

broadly trained обученный по широкому профилю

broadside ВМС артиллерия одного борта; бортовой залп

~ movement движение цели перпендикулярно плоскости стрельбы

broke прост разжалованный в рядовые

Broke lighter огнепровод с терочным воспламенителем Брока

broken-back warfare «война со сломленным хребтом», война между противниками, ослабленными взаимными ядерными ударами на начальном этапе

~ country пересеченная местность
~ down ration pack специальный расфасованный паек
~ service (действительная) служба с перерывом
~-s. man военнослужащий, имевший перерыв в действительной службе
~ striper прост уорент-офицер

brolly разг «зонтик», парашют

~ hop(ping) разг прыжок с парашютом

brombenzylcyanide бромбензилцианид

bronze arrowhead «Бронзовое острие стрелы» (значок за участие в десантных операциях)

~ Oak Leaf Cluster «Пучок бронзовых дубовых листьев» (знак отличия вместо второго ордена)
~ Palm «Бронзовая пальма» (знак отличия для гражданских лиц)
~ Service Star медаль «Бронзовая звезда» (за участие в одном сражении)
~ Star Medal медаль «Бронзовая звезда» (за участие в одном сражении)

broomstick уел устройство для устранения интерференционных помех

brother-in-arms боевой товарищ, товарищ по оружию, соратник

~ officer офицер-сослуживец, однополчанин
~ unit разг подразделение своей части

brown jobs Бр, прост «чумазые», пехота, пехотинцы

~-nosing прост выслуживание перед начальством
~-out частичное затемнение
~ powder бурый порох
~ shoe прост «коричневый ботинок», летчик военно-морской авиации

browned-off прост скучающий, пассивно относящийся к службе, с низким боевым духом

brownie разг портативная радиолокационная установка

browning пистолет Браунинга, браунинг

Brun spirals проволочная спираль Брэна [Бруно]

brunt: bear the b. выдерживать главный удар; выносить основную тяжесть (боя и т. п.)

~ of the attack главный удар

brush столкновение, стычка, схватка, встреча с противником; b. aside отбрасывать (заслон)

~ blaze местная война, локальная война; боевые действия местного значения
~ fire activities мелкие операции, стычки, боевые действия местного значения
~ f. war местная [локальная.] война; боевые действия местного значения

bubble bomb прост самолет-снаряд

~ chaser ав, прост бомбардир
~ dancing прост «танец с мыльными пузырями», наряд по кухне, мытье посуды
~ sight прицел с уровнем

bubbler прост «пузырник», повар

bubonic plague бубонная форма чумы

buck прост рядовой солдат; совершать полет в сложных метеорологических условиях; выслуживаться; b. a document направлять документ для исполнения с соответствующей резолюцией; b. brass «надраивать» пуговицы; b. for a promotion прост выслуживаться (с целью получить звание)

~ fever прост «мандраж», нервозность (в бою)
~ general прост бригадный генерал
~ guard прост военный караул у Букингемского дворца (в Лондоне)
~-passer прост «мастер спихотехники», уклоняющийся от ответственности, сваливающий всю работу на других
~-passing прост «спихотехника», передача ответственности (за выполнение приказания)
~ private прост рядовой
~ sergeant прост сержант
~ slip прост сопроводительная (с резолюцией начальника)

bucket прост «ведро», шлем; in the b. прост в пределах допустимого отклонения от цели

~ carrier сумка для ручных гранат, прост подносчик пищи
~ o'bolts прост «ведро болтов», (плохой) двигатель

bucketing разг болтанка в воздухе

Buckeye (Division) дивизия «Бакай» [«Американский каштан»], 37-я пехотная дивизия

buckhorn sight прицел с предохранительными рожками

Buckingham Palace guard военный караул у Букингемского дворца (в Лондоне)

buckle пряжка; скоба; хомут; b. in a line делать вмятину в обороне противника, вклиниваться в оборону

buckpass прост заниматься «спихотехникой», перепоручать выполнение задачи; снимать с себя ответственность

buckshee corporal Бр, прост сверхштатный капрал

~ leave Бр, прост отпуск по особым обстоятельствам

buddy товарищ; сослуживец; b. home прост сопровождать подбитый самолет до аэродрома

~ aid взаимная (медицинская) помощь (в бою)
~ assignment назначение в одну часть [подразделение] лиц, находящихся в родственных или дружеских отношениях
~ foxhole system система стрелковых окопов на двоих, система парных ячеек
~ refueling дозаправка в воздухе однотипным самолетом (напр, истребителя истребителем)
~ system of training обучение по двое (более опытный солдат следит за менее опытным)

budget credit денежный лимит (части)

buff stick Бр, прост дневальный

~s, Royal East Kent Regiment Бр Королевский восточнокентский полк «Баффс»

Buffalo (Division) дивизия «Бафалоу» [«Буйвол»], 92-я пехотная дивизия

buffer тормоз отката; буфер; амортизатор; демпфер; приспособление для смягчения удара, буферный

~ distance «буферное расстояние» (для обеспечения необходимой безопасности своих войск при ядерном ударе по противнику)
~ zone «буферная зона» (промежуточная полоса между районом ядерного удара по противнику и своей обороной)

bug разг дефект, (конструктивный) недостаток; прост пучок дубовых листьев (прикрепляется взамен второго ордена к планке первого ордена того же названия); b.out отходить; eliminate bb устранять (конструктивные) недостатки

~ саr легкий автомобиль общего назначения
~ chaser разг техник-специалист по обнаружению неисправностей
~ juice разг антифриз
~ key прост телеграфный ключ
~-out прост отход; солдат южновьетнамских марионеточных войск
~-out fever прост отсутствие стойкости в бою; нервозность
~-out signal прост сигнал начала отхода
~ warfare прост бактериологическая война

bugle call сигнал горном

bugler сигналист

build up сосредоточивать; накапливать; создавать, составлять, соединять; собирать, монтировать; наваривать; возрастать; поднимать (давление)

building: leave the b. прост «выходить из дома», выпрыгивать с парашютом

~ block concept of organization принцип организации соединений из частей [подразделений], тождественных по составу и оснащению
~s and grounds officer комендант (зданий и участка)

buildup сосредоточение; накопление; создание; повышение, нарастание; наращивание (сил и средств); объединение плацдармов высадки; feed the b. подвозить войска и технику в период сосредоточения

~ control управление сосредоточением [наращиванием] сил и средств (при проведении десантной операции)
~ с. organization оперативная группа контроля перевозок второго эшелона морского десанта
~ convoy конвой второго эшелона морского десанта
~ force войска, прибывающие на усиление морского десанта
~ phase фаза сосредоточения [наращивания] сил и средств (при проведении десантной операции)
~ plan план сосредоточения [наращивания] сил и средств (при проведении десантной операции)

built-in встроенный, вделанный; вмонтированный

~ amphibious capability устройство для обеспечения плавучести, установленное на машине (транспортере, танке и т п.)
~ capability возможность, обеспечиваемая табельными средствами; устройство, размещенное на материальной части
~ range дальность [радиус] автономного действия, дальность полета без дополнительных баков и без дозаправки в воздухе
~ supply подвижный запас (материальных средств)

built-up area застроенный район, населенный пункт; fighting in b. бой в населенном пункте

Bulge: Battle of the B. ист боевые действия в Арденнах (при контрнаступлении немцев в 1944 г)

~ offensive ист немецкое (контр)наступление в Арденнах (1944 г)

bulge выступ; eliminate [flatter, reduce] a b. ликвидировать выступ, срезать клин

bulged round патрон с помятой [раздутой] гильзой

bulk масса, объем; основная часть; бестарный груз; груз наливом [насыпью]; крупная нерассортированная партия грузов

~ breaking распределение крупной партии груза на более мелкие
~ b. point распределительный пункт
~ contamination vehicle боевая химическая машина для заражения местности
~ demand заявка на отпуск крупного количества предметов снабжения (топлива и т. д )
~ of the forces главные силы
~-packaged supplies предметы снабжения в крупной упаковке
~ petrol company рота подвоза бестарного горючего
~ p. transport unit часть [подразделение] подвоза бестарного горючего
~ petroleum delivery vehicle автобензоцистерна
~ p. tank farm нефтебаза
~ rations продовольствие на все соединение
~ reduction point пункт разлива горючего в (мелкую) тару
~ replacement stockage численность пополнения, выделенного для заморских сил
~ storage plant нефтехранилище
~ strength основные силы
~ supply снабжение крупными партиями грузов на все соединение; снабжение наливным горючим; pl предметы снабжения, поступающие крупными нерассортированными партиями
~ support снабжение крупными партиями грузов

bull прост цель; мишень; аврал, приборка; наведение «марафета»

~ Durhams Бр, прост сигареты собственного изготовления; скрутка
~ реn прост военная тюрьма
~ session прост беседа; совещание
~'s-eye центральный круг мишени, «яблоко»; score a b. попадать в центр мишени, попадать в цель
~'s-e. target мишень с кругами
~ text прост уставной текст

bulldoze расчищать бульдозерами; перемещать грунт тракторным отвалом; b. a path through the enemy's defenses пробивать брешь в обороне противника

bullet пуля; pl прост бобы; put a b. (into) попадать (в) (при стрельбе из стрелкового оружия), всаживать пулю (в); stop a b. разг получать (пулевое) ранение

~ bait разг «приманка для пуль», «пушечное мясо», необученный солдат
~ catcher пулеперехватывающий вал; пулеуловитель
~ deflection attachment насадка для отклонения пуль, отклонитель пуль
~ defying непробиваемый пулями, пулестойкий
~ fire пулеметно-автоматный огонь, ружейно-пулеметный огонь
~ locator пуле(осколко)локатор (прибор для обнаружения пуль и осколков в теле раненого)
~ mine пулевая мина
~ pouch подсумок
~ pump прост пулемет
~-resistant пулестойкий
~ r glass пулестойкое стекло
~ shell разрывная пуля
~ shield [stop] стрельбищный вал; козырек; щит; траверс
~ splash брызги свинца (при ударе пули о броню); пыль от удара пули
~ squirter прост «пулеплюй», пулемет
~ trap пулеуловитель

bulletin board доска объявлений

bulletproof не пробиваемый пулями, пулестойкий

~ butt мишенный вал
~ tire пулестойкая шина
~ vest противопульный бронежилет

bulletproofing устройство пулестойких блиндажей; придание пулестойкости

bullgineer прост водитель бульдозера

bullneck engineers разг команда по отрывке траншей

Bullocks Бр, прост морская пехота

bullring прост план

bullshitter прост придирчивый начальник

bully (beef) прост мясные консервы

bulwark оплот, защита; вал; укреплять валами; b. by reinforcements усиливать подкреплениями, подбрасывать подкрепления

bum freezer прост короткий мундир, китель

bumble bee прост «шмель», управляемая ракета

~ bomb прост самолет-снаряд

bumf прост листовки (сбрасываемые с самолета)

bump воздушная яма; b. of locality разг способность ориентироваться на местности

bumph прост листовки (сбрасываемые с самолета)

bunching-up сосредоточение (на небольшом участке), скучивание

Bundeswehr нем .бундесвер (вооруженные силы Федеративной Республики Германии)

bundle пучок, связка; моток; арт пучок заряда; связывать, упаковывать; b. off troops to the front разг поспешно направлять войска на фронт

bundook Бр, прост винтовка; карабин

bungalow sailor разг «дачный моряк», солдат береговой службы

Bunjy Бр, прост инструктор физической подготовки

bunk check проверка отсутствующих после отбоя

~ driver «водитель койки», хвастливый водитель
~ fatigue прост «наряд по койке», сон, лежание на койке, ночной отдых
~ flying ав, прост «полеты на койках», болтовня; хвастанье; разговоры о полетах (в казарме)
~ pilot прост «коечный летчик», военнослужащий нелетного состава; хвастливый летчик
~ room разг спальня

bunker убежище (котлованного типа); закрытое оборонительное сооружение (ДОС, ДЗОС); бункер

~ busting разг уничтожение долговременных огневых сооружений
~ emplacement долговременное огневое сооружение
~ fuel жидкое топливо
~ mentality «блиндажная психология», тактика отсиживания в обороне

bunkerscope перископ для наблюдения за стартовой площадкой из укрытия

bunny boots прост меховые унты

buoyancy плавучесть; надводное положение (подводной лодки)

~ belt спасательный пояс
~ mine плавающая мина

bureau управление; отдел

~ of Aeronautics главное авиационно-техническое управление ВМС
~ of Air Warfare, Navy главное управление боевого использования авиации ВМС
~ of Atomic Energy, Navy главное управление по использованию атомной энергии для ВМС
~ of Aviation Plans, Navy главное управление планирования развития авиации ВМС
~ of Base Maintenance управление эксплуатации военно-морских баз
~ of Fleet Maintenance управление эксплуатации кораблей ВМС
~ of F. Operational Readiness управление оперативной готовности ВМС
~ of Materiel Control управление учета и контроля материальной части ВМС
~ of Medicine and Surgery (главное) медицинское управление ВМС
~ of Naval Communication главное управление связи ВМС
~ of N. Intelligence разведывательное управление ВМС
~ of N. Personnel главное управление личного состава ВМС
~ of N. Records and History историко-архивное управление ВМС
~ of N. Weapons управление вооружения ВМС
~ of Navigation штурманское управление ВМС
~ of Ordnance уст управление вооружения ВМС
~ of Ships уст управление кораблестроения и ремонта
~ of Supplies and Accounts уст управление снабжения и отчетности ВМС
~ of War Risk Insurance управление страхования от риска военного времени
~ of Weapons уст управление вооружения ВМС
~ of Yards and Docks уст главное инженерно-строительное управление ВМС

burial погребение

~ collecting station пункт сбора погибших
~ officer офицер, ведающий погребением (умерших и погибших военнослужащих)
~ party наряд на похороны; похоронная команда
~ records документация на погребенных военнослужащих

buried cable кабель, проложенный под землей, подземный кабель

burn bag [basket] сумка [корзинка] для документов, подлежащих уничтожению (при угрозе захвата противником); b. out разг получать предельную дозу облучения

~ job разг зажигательные боеприпасы
~ pack индивидуальный противоожоговый пакет
~ through capability возможность обнаружения и сопровождения целей в условиях помех

burning distance ркт дальность активного полета

~ explosive метательное ВВ
~ grenade зажигательная граната
~ time fuze пороховая дистанционная трубка [взрыватель]
~-type munitions боеприпасы курящегося типа

burnout прогар (стенки камеры сгорания); прекращение горения (вследствие выгорания топлива); прекращение работы двигателя (по израсходовании топлива); выжигать; выгорать

~ point точка траектории в момент выключения двигателя; конец активного участка траектории
~ velocity максимальная скорость снаряда (в момент прекращения работы, двигателя по израсходовании топлива)

burp прост звук огня автоматов, автоматная очередь

~ gun прост автомат, пистолет-пулемет
~ gunner прост автоматчик
~ weapon прост автоматическое стрелковое оружие

burst взрыв; разрыв; группа выстрелов; шквал огня; огневой налет; очередь (пулеметного или автоматного огня); короткий выстрел из огнемета; разрывать(ся), взрывать(ся); лопаться; bring the b. on the target (by creeping) выводить разрыв снаряда ближе к цели (методом последовательного приближения); b. open the line прорывать фронт; b. through the front прорывать фронт; b. up (to) стремительно продвигаться (к), выходить (на); exploit a b. использовать результаты ядерного удара, hug the bb разг прижиматься к разрывам (огневого вала), sense bb определять отклонения разрывов, throw a b. of fire давать очередь, вести огонь очередями

~ center средняя точка разрывов
~ condition вид (ядерного) взрыва, условия (ядерного) взрыва
~-control device ограничитель стрельбы очередями
~ effect действие взрывной волны, поражение осколками
~ firing огонь очередями
~ height высота взрыва [разрыва]
~ interval интервал разрыва
~ nuclear weapon взрывное ядерное оружие
~ of n. fire ядерный взрыв
~-on-target method метод отметки по разрыву
~ pattern вид рассеивания осколков
~ point центр взрыва
~ range дальность взрыва [разрыва]
~ short charge неполный заряд
~-through прорыв
~ time время (ядерного) взрыва, время разрыва
~ transmission кратковременный
сеанс радиопередачи, импульсная передача
~ wave взрывная волна

burster разрывной заряд, вышибной заряд

~ chemical type shell осколочно-химический снаряд
~ course [layer] тюфяк, твердая прослойка (защитной толщи покрытия)
~ tube запальный стакан (снаряда)

bursting chamber инж минная камера

~ charge разрывной заряд, вышибной заряд
~ cloud облако разрыва
~ cone конус разлета (шрапнельных пуль)
~ explosive BB для разрывного заряда
~-type ammunition боеприпасы взрывного типа

bury глубина закапывания, погребать, хоронить, закапывать, b. the hatchet «зарывать в землю томагавк», заключать мир

burying party похоронная команда

bus автобус, транспортный автомобиль, разг самолет, перевозить автотранспортом

~ driver разг летчик бомбардировочной авиации, летчик транспортной авиации
~ table плановая таблица автоперевозок личного состава

bush fighting боевые действия на местности, поросшей кустарником

~ telegraph прост «солдатский телеграф», слухи
~ warfare боевые действия на местности, поросшей кустарником, партизанские действия
~ wiggler прост партизан

bushcoat куртка «бушкоут» (формы одежды для джунглей)

bushcraft способность действовать в условиях местности, поросшей кустарником

bushment Бр засада

bushwhacker разг партизан

business разг служба, задача, put out of b. разг выводить из строя

~ administration управление делами
~ end (of a gun) разг дульный срез (орудия)

bust прост разжалование в рядовые, разжаловать в рядовые

busted aristocrat прост «аристократ в опале», отчисленный в войска из училища

busy time время работы (материальной части)

butcher прост «мясник», врач хирург

~ bill прост учет потерь противника (в личном составе)
~'s shop прост операционная

butchery unit часть [подразделение] обслуживания скотобойни

butt приклад, мишенный вал, стрельбищный вал

~ end Charlie прост замыкающий (в строю), ав хвостовой стрелок
~ ender прост парашют летчика
~ group приклад со спусковой скобой (пулемета Брена)
~ party мишенная команда
~ stroke удар прикладом
~ trap канал в прикладе (для протирки и масленки)

butterfly bomb осколочная бомба, снабженная двумя вращающимися стабилизаторами

~ boys разг «мотыльки», воздушно десантные войска, парашютные войска, парашютисты

button пуговица, кнопка, застегивать на пуговицы, b. the aircraft разг заканчивать подготовку самолета к вылету, tough row of bb to shine разг трудное задание [работа]

button up разг закрепляться (на достигнутом рубеже), приводить в порядок (войска), подавлять, b. a pillbox подавлять ДОС, b. a tank задраивать люки танка, заставлять экипаж танка задраить люки, b. positions оборудовать оборону, закрепляться на позициях

"~ up" status состояние полной готовности

buttoned-up изготовленный к бою, приведенный в полную боевую готовность, приведенный в порядок, all b. разг «все в порядке», keep the defenders b прижимать к земле обороняющихся

buttress подпорка, отрог, устой, поддерживать, подкреплять, подпирать

butts мишени, место мишеней, стрельбище

buttstock приклад

buy it прост быть убитым

buzz прост слух, облет (корабля в море), штурмовать пикировать, летать на бреющем полете, b. up an engine разг запускать двигатель

~ bomb ист самолет снаряд, самолет снаряд V 1
~-box прост прибор управления артиллерийским зенитным огнем, счетно-решающее устройство
~ wire прост телефонная линия, телефонный кабель

buzzard прост «сыч», свидетельство об увольнении из армии, знак различия в виде орла (на погонах), орел (на государственном гербе США), полковник

~ colonel прост «сыч», полковник

buzzer звуковой сигнал, зуммер, пищик, прерыватель, прост самолет-снаряд, связист

buzzerphone телефон с фоническим вызовом, переносный полевой телефонно-телеграфный аппарат, зуммерный сигнал

buzzing прост штурмовка, пикирование, бреющий полет

BW agent бактериальный возбудитель болезней

~ sample проба БВБ
~ sampling kit набор средств для взятия проб БВБ
~ weapon средство бактериологической войны

byeffect (of the atomic burst) побочное явление (ядерного взрыва)

byname assignment персональное назначение

bypass обходный путь, обходить, обтекать, пропускать мимо, b. centers of resistance обходить опорные пункты

~ attack удар из-за фланга
~ engine двухконтурный турбореактивный двигатель

bypassability возможность обхода [объезда]


Англо-русский военный словарь - сокращения "B"

B

В ballistic баллистический

В base база

В battle бой, сражение, битва; боевой

ВА base area базовый район; базовый район зоны коммуникаций ВА British Army британская армия английские сухопутные войска

bact bacteriological бактериологический

BAD base air depot базовое авиационное депо

BALMI ballistic missile баллистическая ракета

BALOG base logistical command базовое тыловое командование

BALTAP Baltic Approaches Command НАТО Балтийское командование

BAOR British Army on the Rhine Британская рейнская армия

BAPREPT beds and patients report донесение (госпиталя) о количестве коечных мест, больных и раненых

bar barrage заградительный огонь; заграждение; ав барражирование

BAR Browning automatic rifle автоматическая винтовка Браунинга

bat battery батарея

bat battle бой, сражение

batrecon battle reconnaissance разведка в ходе боя

ВАТТ battalion army training test поверка [инспекция] армейских батальонов

ВВ Bailey bridge сборно-разборный металлический мост «Бейли»

ВВН battalion beachhead батальонный район высадки [плацдарм]

ВС battery commander командир батареи

В/С battle casualties боевые потери, потери в бою

ВС Bomber Command Бр бомбардировочное авиационное командование

ВСР battery command post КП батареи

ВСТ basic combat training основной курс боевой подготовки

BD battle dress полевая форма одежды

Bd boundary разграничительная линия

Bde brigade бригада

Bde Maj brigade major Бр начальник оперативно-разведывательного отделения штаба бригады

BDM ballistic defense missile ракета-перехватчик баллистических ракет

bdry; bdy boundary разграничительная линия

BE Belgium Бельгия

BEF British Expeditionary Force ист английские экспедиционные войска

BF British Forces войска Великобритании, английские войска

BFDC battalion fire distribution center батальонный центр распределения огня

BFPO British Forces Post Office отделение почтовой службы английских войск

BG beach group береговая группа; высадочная группа; группа обслуживания участка высадки (морского десанта)

BG brigadier general бригадный генерал

ВН; bhd beachhead плацдарм высадки (морского десанта)

BIOLDEF biological defense противобиологическая защита

BIOLOP biological operations применение биологического оружия

BIOLWPN biological weapons биологическое оружие, средства биологической войны

BIOLWPNSYS biological weapon system система биологического оружия, комплекс средств биологической войны

biowar biological warfare биологическая война

BISCLANT Bay of Biscay Atlantic Subarea НАТО Бискайский район Атлантики

biv bivouac бивак, полевое расположение войск

bks barracks казарма

BL battery leader командир батареи

BL bombline рубеж бомбометания

BLT battalion landing team батальонная десантная группа

ВМ ballistic missile баллистическая ракета

ВМ beachmaster комендант пункта высадки (морского десанта)

ВМ brigade major Бр начальник оперативно-разведывательного отделения штаба бригады

ВМА beach maintenance area береговой район обеспечения (морского десанта)

ВМС ballistic missile center центр разработки и испытаний баллистических ракет

ВМС Ballistic Missile Committee комитет баллистических ракет

ВМСО Ballistic Missile Construction Office управление строительства баз баллистических ракет

BMD ballistic missile defense оборона от баллистических ракет, противоракетная оборона

BMD Ballistic Missile Division управление баллистических ракет

BMDC Ballistic Missile Defense Committee комитет ПРО от баллистических ракет

BMDCP Battalion Mortar and Davy Crockett Platoon взвод минометный и ракет «Дэви Крокетт» (в батальоне)

BMD-FO Ballistic Missile Division – Field Office полевой отдел управления баллистических ракет

BMDS ballistic missile defense system система ПРО от баллистических ракет

BMDSS ballistic missile defense support system система обеспечения ПРО от баллистических ракет

BMEWS ballistic missile early warning system система дальнего обнаружения баллистических ракет

ВМО Ballistic Missile Office управление баллистических ракет

BMRA brigade major, Royal Artillery Бр начальник оперативно-разведывательного отделения штаба артиллерийской бригады

BMS ballistic missile specification перечень требований к баллистическим ракетам

bn battalion батальон; дивизион

BOI basis of issue табель, норма снабжения

BOMREP bombing report донесение о деятельности (бомбардировочной) авиации противника

ВОР basic operations plan основной оперативный план

BOR British other ranks рядовой и сержантский состав английской армии

BP base point основной ориентир

ВР beach party береговая команда [группа]

BPRF bulletproof не пробиваемый пулями, пулестойкий

BQMS battery quartermaster sergeant Бр старшина батареи по хозяйственной части

Br branch род войск; служба; вид вооруженных сил; отдел, отделение, часть (штаба)

Вr bridge мост

BRA Brigadier, Royal Artillery Бр начальник артиллерии армии [корпуса, дивизии]

BRA British Regular Army английская регулярная армия

BRAAA Brigadier, Royal Antiaircraft Artillery Бр командир армейской группы ЗА

BRAC Brigadier, Royal Armoured Corps Бр начальник бронетанковых войск армии

BRASCO Brigade Royal Army Service Corps Officer начальник [офицер] службы снабжения и транспорта бригады

BRD bomb release distance рубеж бомбометания

brev brevet патент на очередное звание (с сохранением прежнего содержания)

brg bearing азимут; пеленг

brg bridge мост

brh, brhd bridgehead плацдарм; предмостное укрепление

Brig brigade бригада

Brig brigadier Бр бригадир

Brig Gen brigadier general бригадный генерал

BRL bomb release line рубеж бомбометания

br tr bridge train понтонный парк, переправочно-мостовой парк

BSD Ballistic Systems Division управление баллистических систем

BSL bomb safety line рубеж безопасного бомбометания

BSM battery sergeant major Бр батарейный старшина

BSM Bronze Star Medal медаль «Бронзовая звезда» (за участие в одном сражении)

ВТ basic training основная [начальная] подготовка; основной курс боевой подготовки

btry battery батарея

B/U backup резервный; дублирующий

Bu bureau бюро; управление, отдел; учреждение

BW bacteriological warhead ркт бактериологическая боевая часть

BW basic weapons основное вооружение

BW biological warfare биологическая война

BW biological weapons биологическое оружие, средства биологической войны

BWM British War Medal «Британская военная медаль»

BY budget year финансовый год


Англо-русский военный словарь "С"

С

C-bomb кобальтовая бомба

С-1 [2, 3] readiness condition боевая готовность первой [второй, третьей] степени

«С» vehicle инженерная строительная машина

cabbage прост ордена, бомба, sow one's cc сбрасывать бомбы

cabin кабина, будка, каюта

Cabinet Defence and Overseas Policy Committee Бр комиссия по военной и внешней политике (кабинета министров)

cable кабель, провод, трос, канат, телеграмма, закреплять канатом [тросом], телеграфировать, с. suspended on poles шестовая линия проводной связи, lay с. прокладывать кабель, тянуть кабель, pay out с. разматывать кабель, recover с. сматывать кабель, suspend с. подвешивать кабель

~ block тросовое заграждение (на дороге)
~ construction battalion батальон строительства линий проводной связи
~-controlled missile ракета, управляемая по проводам
~ ferry канатный перевоз [паром]
~ guidance ркт наведение по проводам
~-laying helicopter вертолет для прокладки (телефонного) кабеля
~-l. vehicle машина для прокладки кабеля
~ lift транспортировка по канатно-подвесной дороге; канатно-подвесная дорога
~ officer начальник проводной связи
~ railway канатно-подвесная дорога
~ section секция проводной связи
~ splicer линейный надсмотрщик по устранению разрывов кабеля; машина для сращивания кабеля
~ telegraph company рота телеграфной проводной связи
~ terminal конечная станция кабельной линии
~ trench кабельная траншея
~-type bomb cluster бомбовая связка

cache укрытый [«забазированный»] запас продовольствия (при партизанских действиях)

Cactus (Division) дивизия «Кактус», 103-я пехотная дивизия

cadastral map кадастровая [кадастральная] карта

cadence темп; ритм; мерный шаг; движение в ногу; in с. в ногу; without с. не в ногу

~ control контроль раскачивания груза, сброшенного с парашютом
~ drill отработка строевого шага (на строевой подготовке)

cadet курсант; слушатель; кадет

~ appointment program программа отбора кандидатов в военные учебные заведения
~ candidate кандидат в военное училище
~ captain старший курсант [старшина] курса (учебного заведения)
~ corporal курсант-капрал
~ Corps Бр кадетский корпус (военной подготовки при гражданских учебных заведениях)
~ First Captain начальник военного училища
~ f. class курсант 1 класса (ефрейтор)
~ officer курсант, выполняющий обязанности офицера
~ unit Бр подразделение вневойсковой подготовки офицеров (при гражданских учебных заведениях)
~ wing кадетское крыло (в военном колледже)

cadetship прохождение службы в качестве курсанта (в учебном заведении)

cadre кадровый состав; группа офицеров и срочнослужащих, выделенная для организации и обучения новой части [подразделения]

~ personnel кадровый состав
~ school войсковая школа [курсы] кадрового состава
~ s. column штаты кадрового состава
~ strength основной состав (части)

cadreman кадровый военнослужащий

caduceus кадуцей (эмблема медицинской службы)

cady Бр, разг форменный берет

caisson зарядный ящик; кессон; фугас; батопорт; закрытый понтон

~ section отделение боевого питания (в батарее)

cake and wine прост строгий арест

calculated loss risk расчетные допустимые потери

calculation interval вычислительное время

caliber калибр; диаметр

~ of leadership качество командного состава

caliberwise в соответствии с калибром

calibrate калибровать; градуировать; тарировать; приводить к нормальному бою; определять начальную скорость [разнобой]; измерять длину каморы орудия

calibrating center калибровочный центр

calibration калибрование; градуирование; тарирование; определение «цены» предмета в угловых мерах; определение начальной скорости [разнобоя]; измерение длины каморы орудия; приведение к нормальному бою

~ adjustment [fire] сострел орудий correction поправка на разнобой орудий
~ error величина разнобоя; изменение начальной скорости из-за износа
~ point сострелочный репер
~ scale таблица начальных скоростей, соответствующих разным зарядам
~ test градуирование, эталонирование

calibre калибр; диаметр

calisthenics физическая подготовка, физкультура

саll вызов (огня); сигнал; позывной; вызывать; телефонировать; at с. по вызову; с. a halt назначать [объявлять] привал; останавливать продвижение; с. down fire вызывать огонь; с. off делать перекличку; производить расчет, рассчитываться; с. off numerically рассчитывать(ся) по порядку номеров; с. out troops набирать войска; с. the roll делать перекличку; с. the step подсчитывать ногу (при строевой подготовке); с. to arms призывать к оружию; объявлять мобилизацию; с. to attention скомандовать «смирно»; с. to the colors перен производить призыв; объявлять мобилизацию; с. up призывать (на военную службу); с. upon привлекать (для чего-л.); monitor cc принимать заявки (на огонь); on с. по вызову, по требованию; в готовности; parcel out cc управлять огнем по вызову

~ fire огонь по заявке; put in а с. подавать заявку
~ for fire вызов огня; вызывать огонь
~ for supplies заявка на снабжение
~-in призыв (на военную службу); cв сигнал вызова на прием
~ in призывать (на военную службу); с. a strike вызывать авиацию [ракетные средства поддержки]
~ letter позывной; сигнал по коду
~ mission вылет по вызову; огонь по вызову
~ of duty долг службы, служебный долг
~ of fire вызов огня; answer с. удовлетворять заявку на огонь
~-off перекличка
~-out ответный сигнал; призыв (на военную службу)
~ sign [signal] позывной (сигнал)
~ to induction призыв на военную службу
~ to quarters сигнал повестки («возвращение в казармы»)
~-uр вызов (радиостанции); призыв (на военную службу)

callboy рассыльный

calling signal позывной (сигнал)

~-up paper разг повестка о явке на призывной пункт

Calliope уст, разг многоствольный реактивный миномет

calory mechanic прост «техник по калориям», повар

Cambridgeshire Regiment, Territorial Army Бр Кембриджширский полк территориальной армии

camel corps «верблюжий корпус», кавалерия на верблюдах; разг пехота

camera камера; кинокамера; фотоаппарат; телевизионная камера

~-carrying radio-controlled drone телеуправляемый фоторазведывательный самолет
~-с. satellite фоторазведывательный спутник
~ gun фотопулемет
~ gunnery стрельба из фотопулемета
~ lorry Бр подвижная фотолаборатория (на автомобиле)
~ repairman техник по ремонту фотооборудования
~ spotting фотозасечка разрывов

Cameronians Бр Камеронский полк

camouflage маскировка; маскировочное имущество и материалы; маскировать; маскировочный

~ battalion маскировочный батальон
~ clothing маскировочная одежда
~ coat маскировка; маскировочная окраска, камуфляж
~ company маскировочная рота
~ corps маскировочные части и подразделения
~ crew маскировочная команда
~ data for emplacements нормативы работ по маскировке огневых сооружений
~ detection film фотопленка, используемая при воздушном фотографировании для выявления замаскированных объектов
~ d. photography (специальное) фотографирование с целью выявления замаскированных объектов
~ discipline маскировочная дисциплина; соблюдение правил маскировки; enforce с. требовать соблюдения правил маскировки
~ dump склад маскировочного имущества
~ equipment принадлежности для маскировки
~ face-paint stick карандаш для маскировочной раскраски лица
~ gas вещество, используемое для маскировки применения ОВ
~ inspection проверка мероприятий по маскировке
~ layer маскировочный слой покрытия
~ lighting маскировочное освещение
~ material маскировочный материал
~ net маскировочная сеть
~ officer начальник маскировочной службы
~ painting [pattern] маскировочная окраска
~ project план маскировочных работ, маскировочные работы
~ school курсы по маскировке
~ security маскировка (как один из видов боевого обеспечения)
~ squadron маскировочная эскадрилья
~ suit маскировочный костюм
~ technician техник по маскировке
~ trickery искусство маскировки
~ troops маскировочные части и подразделения

camouflet арт камуфлет

camoufleur специалист по маскировке, маскировщик

camp лагерь, бивак, стоянка, место привала, (военный) городок; жилая зона с постройками временного типа, лагерный поселок, база, разбивать лагерь, располагаться лагерем; break с. свертывать лагерь, выступать в поход (после отдыха), make с. располагаться лагерем

~ bed походная кровать
~ colors флаг лагеря
~ comedian разг комендант лагеря
~ commandant комендант лагеря; комендант штаба
~ Detrick испытательный центр бактериологического оружия Кэмп-Детрик (штат Мэриленд)
~ duty лагерная служба
~ equipage лагерное имущество
~ follower гражданский служащий (следующий с частью в лагерь), ист гражданское лицо, сопровождающее войска в походах (торговцы, члены семей и т п), прост проститутка
~ gear лагерное имущество
~ group комендантская группа (штаба)
~ hutting лагерные бараки
~ of instruction учебный лагерь
~ retainer гражданский рабочий [служащий] гарнизонного учреждения [части]
~ routine распорядок дня лагеря, порядок службы в лагере
~ service лагерная служба
~ shop полевая мастерская
~ staff персонал лагеря campaign кампания, поход, операция, участвовать в кампании [походе], служить в войсках во время кампании, предпринимать кампанию
~ badge наградной знак за кампанию
~ clasp пряжка (на орденской ленточке) за участие в кампании
~ hat форменная шляпа (сержантского инструкторского состава)
~ medal медаль за участие в кампании
~ operations center оперативный центр
~ plan оперативный план
~ planning планирование операций
~ ribbon планка медали за участие в кампании
~-seasoned troops испытанные [закаленные] в боях войска
~ star наградной знак «Звезда» за участие в кампании
~ streamer лента (к знамени части) за участие в боевых операциях
~ tactics оперативное искусство campaigner разг старый служака

camping place [site] место размещения, место разбивки лагеря

саn бидон; консервы, разг бомба, мина; аккумулятор, fill the с. заряжать аккумулятор

~ company рота подвоза горючего в бидонах
~ maker лицо, изготовляющее бомбы для террористических акций
~s прост головные телефоны, наушники

can-do разг есть! (при получении приказания)

~ ability исполнительность

Canada-United States Regional Planning Group региональная канадско-американская группа планирования (в Совете НАТО)

Canadian Defence Research Board Kaнадский научно-исследовательский комитет обороны

~ grid канадская координатная сетка
~ National Defence Research Department научно-исследовательское управление министерства обороны Канады
~ Rangers подразделения гражданской обороны, «канадские рейнджеры»
~ Service College колледж вооруженных сил Канады
~ SS Armament Committee Кан Комитет по вооружению
~ snowshoe канадская лыжа

canalization of the attacker принуждение противника наступать в определенном направлении

canalize ограничивать продвижение противника, вынуждать (противника) двигаться в определенном направлении, с. the attacker вынуждать противника наступать в определенном направлении

canalized movement вынужденное движение в определенном направлении

canard схема «утка»

canary прост противогаз, санитар

cancel отменять (приказ и т п)

canceling arrangements порядок отмены операции

cancellation отмена

candidate военнообязанный

candle химическая (дымовая) свеча [шашка]

~ bomb светящая бомба, осветительная мина

canister картечь, патрон [коробка] противогаза

~ penetrating dosage доза ОВ, пробивающая коробку противогаза, пробивная доза
~ shot картечь

canisterless mask противогаз без коробки

Cannae Канны (ставшее нарицательным название населенного пункта в юго-восточной Италии, где в 216 г до н. э. войска карфагенского полководца Ганнибала разгромили превосходящие силы римлян), полное окружение и разгром крупных сил

canned battle разг взрывпакет, имитирующий пулеметную стрельбу

~ horse прост «консервированная конина», мясные консервы
~ message запись радиограммы (на пленке)
~ photograph фотоснимок, конфискованный военной цензурой
~ plan (заранее составленный) план [инструкция] действий при особых обстоятельствах
~ problem учебная разработка тактической задачи
~ Willie прост мясные консервы

cannibalism [cannibalization] снятие годных деталей и агрегатов с неисправной материальной части

cannibalize снимать годные детали и агрегаты с неисправной материальной части, с. a unit брать личный состав из части или соединения (для усиления другой части и т д )

canning разлив горючего в мелкую тару, укладывание ракеты в укупорку для хранения

~ establishment пункт разлива горючего в мелкую тару, консервное предприятие

cannon (малокалиберная автоматическая) пушка, орудие, артиллерийские орудия

~-and-missile brigade смешанная артиллерийско-ракетная бригада
~ artillery ствольная артиллерия
~-cocker прост артиллерист
~ delivered доставляемый к цели артиллерийским снарядом
~ fodder «пушечное мясо»
~ gunner наводчик орудия, орудийный наводчик
~ platoon огневой взвод
~ primer воспламенительная трубка
~ salute орудийный салют
~ shot пушечное ядро, дальность выстрела
~ unit артиллерийская часть [подразделение]

cannoneer артиллерист; орудийный номер, номер орудийного расчета

~ trench окоп [укрытие] для орудийного расчета

cannonproof не пробиваемый снарядами, противоснарядный

~ armor противоснарядная броня

eannonry артиллерийские орудия, артиллерия

canopy фонарь кабины самолета, купол из крон деревьев (напр в джунглях)

~ platform вертолетная посадочная площадка (устанавливаемая на кронах деревьев в джунглях)

cant скос, наклон, наклонять, с. the rifle «сваливать» винтовку

canteen фляга, военный магазин [лавка], солдатский клуб столовая

~ check жетон военного магазина, прост награды (ордена, медали, значки)
~ cowboy прост «ковбой из пивной», завсегдатай клуба-столовой, любитель выпить
~ installation торговая точка (военно-торговой организации)
~ man солдат [сержант] военно-торговой службы
~ service военно-торговая служба
~ soldier [warrior] разг военнослужащий, не нюхавший пороху, околачивающийся в тылу, тыловик
~ stinker прост сигарета

Canterbury Бр учебный центр в Кентербери (для новобранцев со слабым физическим развитием)

cantilever extension of control топ фототриангуляция, развитие опорной сети в районе, где отсутствуют тригонометрические пункты

cantonment барачный городок, место размещения войск

~ detail команда квартирьеров

Canuck разг канук (прозвище канадского солдата или офицера)

canvas брезент, холст, парусина; полотно, материя, under с. в палатках

~ collapsible boat складная парусиновая лодка

cap капсюль, пистон, наконечник снаряда, авиационное прикрытие, головной убор; ВМС, прост командир; кэптен (капитан 1 ранга), вставлять капсюль [пистон]; be с. off прост быть вызванным к командиру для получения взыскания; off caps! снять головные уборы! (команда), on caps! надеть головные уборы! (команда)

~-a-pie: armed с. вооруженный до зубов
~ badge кокарда; знак различия на головном уборе
~ brass разг кокарда
~ comforter Бр подшлемник

CAP generator хлорацетофеноновая шашка

capability возможность

capacitance fuze емкостный взрыватель

capacity вместимость, емкость, пропускная способность, выработка, выход, производительность, свойство, качество, состояние, мощность; круг служебных обязанностей

~ for war военная мощь
~ of road пропускная способность дороги
~ to sustain traffic пропускная способность дороги

cape накидка

Cape Kennedy ракетный испытательный полигон Кейп-Кеннеди (штат Флорида)

capitulate капитулировать, сдаваться

capitulation капитуляция

caponier капонир

capote постовая одежда (с капюшоном)

capped projectile снаряд с бронебойной головкой

capsule капсула, оболочка капсюля, капсюль, cв мембрана

~ submarine сверхмалая подводная лодка

captain капитан, командир корабля, кэптен (капитан 1 ранга), полководец, военачальник, с. (D) Бр командир флотилии [соединения] эскадренных миноносцев

~ general Бр генерал капитан (морской пехоты)
~ liaison officer офицер связи (в звании капитана)

captaincy звание капитана, звание кэптена (капитана 1 ранга)

captainship звание капитана, звание кэптена (капитана 1 ранга), полководческое искусство, вождение войск; управление войсками, командные качества

caption code заголовочный код

captive публ (военно)пленный

~ balloon привязной аэростат
~ b.-borne communication радиосвязь с помощью антенны, поднимаемой на привязном аэростате
~ firing test ркт стендовые [статические] огневые испытания
~ test ркт стендовые [статические] испытания

captivity плен, захват в плен, пребывание в плену

captor солдат, захвативший пленного, государство, войска которого захватили (данного) пленного, пленившее государство

~ state пленившее государство

capture захват; пленение; захватывать; effect а с. захватывать, осуществлять операцию по захвату (населенного пункта и т п )

~ area зона захвата (ракеты лучом)
~ beam ркт луч наведения
~ guidance ркт наведение по проводам
~ indoctrination обучение действиям при пленении [попадании в плен]
~ point точка захвата (цели)
~ rates нормы поступления

captured equipment трофейное имущество

capturing power пленившее государство

саr автомобиль; тележка, повозка, ж-д вагон, ав гондола

~ boy прост водитель танка
~ guard вагонный часовой
~ navigator член экипажа (танка или бронемашины), определяющий курс
~ unit Бр автотранспортная часть

carabine карабин

carabineer Бр карабинер

~ (Prince of Wale's Dragoon Guards) Бр Карабинерский драгунский полк (принца Уэльского)

carbine карабин

~ instructor инструктор по стрелковой подготовке (с карабином)
~ pistol пистолет с приставным прикладом
~ submachine gun автоматический карабин
~ trainfire система стрелковой подготовки с карабином «Карбайн Трейнфайр»
~ t. course стрельбище для учебных стрельб из карабина

carbineer карабинер

carbon dioxide plant установка [завод] для производства двуокиси углерода

~ monoxide detector [indicator] определитель окиси углерода

carbonyl chloride хлорокись углерода, фосген

cardinal points reference ориентирование по странам света

care and cleaning чистка и уход (за материальной частью)

~ boy прост водитель
~ maintenance уход и сбережение
~ taker status консервация (объектов)
~ t. unit подразделение технического обслуживания и ремонта (материальной части на консервации, объектов и т. п)

career прохождение службы, служба (в кадрах)

~ advancement продвижение по службе (кадрового состава)
~ appraisal team агитационная вербовочная бригада [группа]
~ category approval утверждение в служебной категории
~ с. program система прохождения действительной службы офицерами запаса в определенной категории
~ Compensation Act положение о денежном довольствии военнослужащих
~ course (специальный) курс повышения подготовки (личного состава)
~ development повышение служебной квалификации и продвижение по службе
~ d. period период продвижения по службе в возрасте с 19 до 23 лет
~ education обучение кадрового состава войск
~ enlistee сверхсрочнослужащий (третьего и последующих сроков службы)
~ field группа военных специальностей (кадрового состава); военная специальность
~ group категория военных специальностей
~ guidance specialist специалист по определению военной специальности
~ Incentive Act закон об улучшении финансового обеспечения военнослужащих
~ ii меры поощрения кадрового состава
~ management руководство прохождением службы личным составом
~ manager офицер, ведающий прохождением службы личным составом
~-minded (man) службист
~ officer кадровый офицер
~-oriented кадровый, посвятивший себя военной службе
~ pattern порядок прохождения службы
~ pay денежное содержание
~ planning руководство прохождением службы личным составом
~ p. policy принципы планирования прохождения службы кадровым составом
~ potential возможности продвижения по службе
~ progression chart схема продвижения по службе
~ promotability возможность продвижения по службе
~ reenlistment заключение контракта на дополнительный период службы без ограничения срока
~ regular кадровый военнослужащий
~ reserve officer офицер запаса на действительной службе
~ reservist резервист; проходящий подготовку в запасе
~ soldier кадровый солдат
~ status постоянная должность

careerist кадровый военнослужащий

caretaking detachment обслуживающее подразделение

cargo aircraft грузовой самолет(ы)

~ amphibian плавающий грузовой автомобиль
~-and-combat field bag комбинированный вещевой мешок (состоящий из двух разделяемых частей хозяйственной и штурмовой)
~ and weapons carrier транспортер для перевозки грузов [оружия]
~ bay грузовое отделение (самолета)
~ capacity грузоподъемность, грузовместимость
~ carrier транспортер для перевозки грузов
~-carrying characteristics грузовые характеристики (самолета)
~-с. combat vehicle боевая транспортная машина
~-с. submarine транспортная подводная лодка
~ chute грузовой парашют
~ classification (combat loading) классификация военных грузов
~ compartment грузовое отделение (самолета)
~ container десантная грузовая тара
~ copter грузовой вертолет
~ delivery across the beach грузовые перевозки через необорудованный берег
~ glider грузовой планер
~ handling погрузочно-разгрузочные работы, погрузка и разгрузка, переработка груза
~ h. battalion погрузочно-разгрузочный батальон
~ helicopter грузовой вертолет
~ interior грузовой отсек (самолета)
~ loading chart план погрузки груза, каргоплан
~ missile [rocket] грузовая ракета
~ net сетка для крепления грузов
~ operations over a beach выгрузка грузов на необорудованный берег
~ outturn message радиограмма о состоянии и наличности груза (после выгрузки)
~ parachute грузовой парашют
~ passenger capacity грузоподъемность самолета при перевозке груза и личного состава
~-personnel carrier транспортер для перевозки личного состава и грузов
~ pocket карман (на одежде) для переноски предметов вооружения, запасов и т. д.
~ priority очередность перевозки груза
~ ramp грузовая рампа
~ ton mile тонна-миля
~ tractor транспортный тягач
~ trailer грузовой прицеп
~ transporter транспортер для перевозки грузов, грузовой контейнер
~ truck грузовой автомобиль
~ vehicle грузовой автомобиль, грузовое транспортное средство

Caribbean Air Command Карибское авиационное командование, командование ВВС США в зоне Карибского моря

~ Army Overseas Command командование сухопутных войск США в зоне Карибского моря

carnage побоище, кровопролитное сражение [бой]

carpet разг район, повергающийся массированной бомбардировке, земля, производить бомбометание по площади, be on the с. «быть на ковре», получать разнос от начальника; call on the с. вызывать «на ковер», вызывать к начальнику «для разноса»; с. a target подвергать бомбардировке район цели

~ bombing бомбометание по площади
~ knight прост «коверный рыцарь», тыловой вояка, «штабная крыса»
~ soldier прoст «коверный солдат», тыловой вояка

carpetbagger activities действия по поддержке партизан и диверсионных групп в тылу противника

~ mission задача по сбрасыванию грузов за линией фронта (партизанам, и др )

carriage повозка, каретка, салазки, тележка, перевозка, доставка, транспортировка, переноска, шасси; лафет, орудийный станок, Бр вагон

~ by air воздушная перевозка
~ by mechanical transport автомобильная перевозка
~ by rail железнодорожная перевозка
~ by sea перевозка морем
~ limber арт передок
~ road дорога для гужевого транспорта

carriageway проезжая часть (дороги)

carrier транспортное средство, транспортер, транспортный орган; носильщик, подносчик, чехол лямка для переноски тяжестей, аппаратура для многоканальной связи; транспортный самолет, авианосец, рама затвора, лоток-досылатель (пулемета), сумка противогаза, переносчик возбудителя болезни

~ air group авианосная авиационная группа
~ a. unit отряд авианосной авиации
~ aircraft самолет-ракетоносец; транспортно-десантный самолет, палубный самолет
~ a. service unit подразделение обслуживания авианосной авиации
~ alert дежурство истребителей на взлетной палубе авианосца
~ aviation авианосная авиация
~-based aircraft палубный самолет(ы), авианосная авиация
~-b. air power авианосная авиация
~-b. torpedo attack нанесение удара палубными самолетами торпедоносцами
~-board палубный, авианосный, базирующийся на авианосец
~-borne перевозимый на бронетранспортерах; палубный, авианосный, базирующийся на авианосец
~-b. attack налет авианосной авиации
~-b. fighter палубный истребитель
~-b. ground liaison officer офицер связи наземных войск с авианосной авиацией (находящийся на борту авианосца)
~-b. ground liaison section отделение связи наземных войск с авианосной авиацией (находящееся на борту авианосца)
~ company рота бронетранспортеров; маршевая рота
~ с. replacement system система замены личного состава заморских гарнизонов маршевыми группами ротного состава
~ division дивизия авианосцев
~ dog собака связи
~ equipment аппаратура для многоканальной связи
~ force авианосное соединение
~ if авианосные силы
~ lift перевозка на бронетранспортерах
~ maintenance section секция ремонта бронетранспортеров
~ manpack GS универсальная рама для переноски тяжестей на спине
~ mortar миномет на транспортере
~-mounted перевозимый на транспортерах; установленный на транспортере
~ on-board delivery доставка (срочных грузов) самолетом на авианосец
~ pigeon голубь связи, прост связной, посыльный
~ plane бортовой самолет, палубный самолет
~ platoon взвод бронетранспортеров; Бр пулеметный взвод
~ rocket ракета-носитель
~ shell специальный снаряд (зажигательный, дымовой, осветительный или химический)
~ squad отделение бронетранспортеров
~ squadron эскадрилья (самолетов) авианосной авиации
~ strike удар авианосной авиации
~ striking force авианосное ударное соединение
~ task force авианосное оперативное соединение
~ truck грузовой автомобиль для перевозки орудия [танка]
~ unit транспортная часть, часть[подразделение] (броне)транспортеров
~ vehicle транспортер, транспортное средство, ракета носитель
~ well канал затворной рамы

carry переноска, перевозка, положение при передвижении, нести флаг (командира соединения на своем корабле); с. a position захватывать позицию; с. armament нести вооружение, иметь вооружение, быть вооруженным; с. by storm брать штурмом; с. forward the advance развивать наступление; с. off a sentry «снимать», убивать часового; с. on the mission продолжать выполнение задачи; с. out a mission выполнять задачу; с. over an obstacle переправлять через пре граду; с. the day одерживать победу; с. the fight to the enemy врываться в расположение противника; с. the objective захватывать объект; с. through the attack выполнять задачу наступления, достигать объекта атаки

~ light прожектор сопроводитель

carryall truck грузовой автомобиль общего назначения

carrying number подносчик боеприпасов

~ party команда [группа] подносчиков
~ position стойка с оружием, положение для переноски, походное положение

cart двуколка повозка тележка

~ road [track] дорога для гужевого транспорта

cartel соглашение об обмене военнопленными

~ ship картельное судно, транспорт с военнопленными (возвращающимися на родину по соглашению об обмене военнопленными)

Cartesian coordinates прямоугольная система координат

cartographic information картографические данные

~ officer офицер картограф

carton картон, картонная коробка, зачетная мишень, ист яблоко мишени

cartouche лядунка, патронная сумка

cartridge патрон, заряд в картузе, кассета с фотопленкой

~ bag зарядный картуз
~ base шляпка гильзы
~ belt патронная лента, патронташ
~ b. pocket гнездо для патронов на поясе
~ box патронный ящик
~ carrier патронная сумка
~ case патронная гильза
~ chamber патронник
~ chest патронный ящик
~ clip патронная обойма
~ drum дисковый магазин (ручного пулемета)
~ pouch патронная сумка
~ storage case патронный ящик
~ store патронный склад
~ tray дисковый магазин (ручного пулемета)
~-type loading контейнерная заправка топливом

cascade bombing залповое бомбометание (при массированном налете)

case раненый, убитый, больной, пораженный, гильза, ящик, футляр, чехол, оболочка, кожух, голландская рама; ее of long [short] duration paненые и больные, требующие длительного [непродолжительного] лечения

~ control file контрольное дело агентурной разведки
~ fatality rate процент смертности от данного вида поражения [ранения, болезни]
~ gun орудие гильзового заряжания
~ launcher ркт упаковка, используемая для пуска
~ mouth дульце гильзы
~ primer капсюль с воспламеняющим зарядом
~ shot оболочка картечи, картечь
~-s. bullet картечная пуля

cased color знамя в чехле

caseless bullet безгильзовая пуля (с зарядом в пуле)

casemate каземат, эскарповая [контрэскарповая] галерея, казематировать

casemated defenses долговременная оборона, долговременные оборонительные сооружения

cashier разжаловать в рядовые, увольнять со службы

cask bridge мост на бочках

cast trotyl литой [плавленый] тротил

casting parade Бр выбраковка обмундирования и снаряжения

castle «трехбашенный замок» (эмблема инженерных войск)

~ guard разг «дворцовая стража», подразделение охраны штаба

castor oil artist прост «клистирная трубка», врач

casual временно прикомандированный (к части или учреждению); pl прибывшие и еще не зачисленные на довольствие отдельные лица

~ detachment [unit] подразделение [отряд] временно-прикомандированных
~ officer офицер, не получивший на значения или отсутствующий вследствие командировки [отпуска]

casualties due to active service раненые и пораженные из действующей армии

~ of a minor nature легкораненые и пораженные

casualty раненый, пораженный, убитый, подбитая машина [орудие] и т. п. , несчастный случай, pl раненые и пораженные, поврежденная техника; accommodate сс размещать раненых и пораженных; administer сс ведать всеми операциями по сбору лечению и эвакуации раненых и пораженных; be made а с. быть выведенным из строя, быть раненым [убитым]; check on сс определять потери в личном составе; classify сс производить сортировку раненых и пораженных; clear of сс эвакуировать раненых и пораженных; collect сс собирать раненых и пораженных; court сс приводить к потерям; deal cc (on) наносить потери; detect сс разыскивать раненых и пораженных на поле боя; dispose of сс эвакуировать раненых и пораженных; effect сс наносить потери; evacuate сс эвакуировать раненых и пораженных; experience сс нести потери; hold сс содержать раненых и пораженных; receive сс принимать раненых и пораженных; recondition сс возвращать в строй раненых и пораженных; record сс оформлять документы на раненых и пораженных; return сс to duty возвращать раненых и пораженных в строй; stage сс сосредоточивать раненых и пораженных перед погрузкой; treat сс лечить раненых и пораженных

~ agent OB поражающего действия
~ air evacuation медицинская эвакуация по воздуху
~ a. evacuation unit часть [подразделение] медицинской эвакуации по воздуху
~ a. movement request заявка на воздушную перевозку раненого [пораженного, больного]
~ attack химическое [биологическое] нападение (с целью поражения живой силы)
~ bag спальный мешок для раненого
~ clearing officer офицер по эвакуации раненых и пораженных
~ с. point эвакуационный пункт
~ с. station головное отделение эвакуационного пункта, эвакуационная станция
~ collecting point пункт сбора раненых и пораженных
~ curve кривая математического ожидания числа пораженных (ядерным взрывом)
~ dog санитарная собака
~ drill тренировка в оказании помощи раненому
~ effect убойность, поражающее действие
~ evacuation эвакуация раненых и пораженных, медицинская эвакуация
~ е. bag (утепленный) спальный мешок для эвакуации раненых и пораженных
~ experience опытные данные о потерях
~ gas OB поражающего действия
~ g. ammunition боеприпасы, снаряженные ОВ поражающего действия
~ helicopter санитарный вертолет
~-holding unit медицинская эвакуационная часть [подразделение]
~-inflicting potential возможности поражения (живой силы)
~-laden action бой, связанный с большими потерями, кровопролитный бой
~ load количество раненых
~ producer боевое средство, обладающее большим поражающим действием против живой силы
~ producing concentration поражающая концентрация (ОВ)
~ p. dose опасная доза радиации (более 100 рентген)
~ radius радиус поражения (ядерным взрывом)
~ rate потери, процент потерь
~ reception center пункт приема раненых и пораженных
~ report донесение о потерях в личном составе
~ return сводка о потерях в личном составе
~ shoot стрельба на поражение живой силы
~ staging unit часть [подразделение] медицинской эвакуации
~ state число потерь

casus belli лат «казус белли», повод к войне

cat прост (гусеничный) тягач; радиоуправляемая воздушная мишень; катапульта; летающая лодка «Каталина»

~-and-mouse technique разг техника бомбометания и самолетовождения с помощью радиолокационного оборудования
~ eyes разг замаскированные фары
~'s cradle топ, разг треугольник невязки
~'s eye разг прибор ночного видения; ночной истребитель
~ skinner прост водитель гусеничного тягача
~'s-paw force публ войска государства-сателлита
~ stabber прост штык
~ train санно-тракторный поезд

catalog supply manual номенклатура предметов снабжения

catalytic attack нападение, угрожающее превратиться во всеобщую войну

~ war война, могущая превратиться во всеобщую

cataplane самолет, приспособленный для взлета с помощью катапульты

catapult катапульта; катапультировать

~ takeoff взлет [старт] с помощью катапульты

catch разг трофеи; потери, нанесенные противнику; с. an attack подвергаться удару [нападению]; с. it hot разг подвергаться усиленному обстрелу; с. one разг получать попадание; быть раненым

~-as-catch-can warfare разг боевые действия нерегулярных сил
~ line рубеж перехвата
~ trench яма-ловушка

catchcry боевой клич

category категория; класс; специальность

~ man Бр непригодный к строевой службе
~ troop program программа определения служебных категорий в соответствии с задачами войск
~ I unit тыловая часть первой категории, войсковая тыловая часть
~ II unit тыловая часть второй категории (действует на передовом участке боевой зоны)
~ III unit тыловая часть третьей категории (действует в зоне коммуникаций или на путях подвоза и эвакуации, соединяющих зону коммуникаций с внутренней зоной)

cater снабжать (продовольствием)

catering adviser инструктор по работе кухонь-столовых

~ officer офицер, заведующий кухней-столовой

caterpillar ordnance гусеничная самоходная артиллерия

causative organism of the disease бактериальный возбудитель болезни

caution предостережение; предварительная команда; предупреждение (мера взыскания); предостерегать, предупреждать; «осторожно» (надпись)

~ area район с особым режимом полетов
~ crossing переправа [эксплуатация переправы] при особом режиме со специальными мерами предосторожности

cautionary blast предупредительный выстрел

~ whistle blast предупредительный свисток

cavalry кавалерия, конница; 7th С. 7-й учебный разведывательный [бронекавалерийский] полк

~ airmobile division аэромобильная дивизия
~ of the sky «воздушная кавалерия» (воздушно-десантные войска, перевозимые на вертолетах)
~ squadron разведывательный батальон (дивизии)
~ troop разведывательная рота; уст кавалерийский эскадрон

cavalryman кавалерист

cave emplacement огневая точка в пещере

~ shelter подземное убежище в насыпи [косогоре]

cavity полость, углубление, выемка, гнездо

CBN attack нападение с применением химического, бактериологического и ядерного оружия

~ defense защита от химического, бактериологического и ядерного оружия

CBR activities применение ХБР-оружия и защита от него

~ agents ХБР-средства
~ alarm [alert] предупреждение о ХБР-нападении противника; готовность к защите от ХБР-нападения
~ ammunition ХБР-боеприпасы, средства применения ХБР-оружия
~ annex (to operation order) боевое распоряжение по применению ХБР-оружия и защите от него (приложение к боевому приказу)
~ area район, находящийся под угрозой применения ХБР-оружия; район, подвергшийся воздействию ХБР-оружия
~ attack ХБР-нападение, применение ХБР-оружия
~ barrier участок заражения ХБР-оружием
~ capabilities возможности по применению ХБР-оружия и защите от него; средства применения ХБР-оружия и защиты от него
~ card карточка учета воздействия ХБР-оружия (на личный состав)
~ casualty пораженный ХБР-оружием
~ center центр ХБР-разведки (дивизии)
~ combat intelligence тактическая ХБР-разведка
~ с. weapon ХБР-оружие
~ conditions обстановка в результате применения ХБР-оружия
~ contaminants отравляющие вещества, бактериальные возбудители болезней и радиоактивные вещества
~ contamination заражение ОВ, БВБ и РВ
~ counterintelligence контрразведывательные мероприятия, связанные с применением ХБР-оружия
~ course of action решение о применении ХБР-оружия и об организации защиты от него
~ decontamination дегазация, дезактивация, дезинфекция
~ defense защита от ХБР-оружия
~ defensive warfare применение ХБР-оружия в целях обороны
~ detection devices средства обнаружения ХБР
~ Directorate управление химической, бактериологической и радиологической войны
~ disaster control plan план ликвидации последствий применения ХБР-оружия
~ discipline соблюдение правил применения ХБР-оружия и защиты от него
~ Element подразделение ХБР-разведки (корпуса, армии)
~ equipment средства защиты от ХБР-оружия; средства применения ХБР-оружия
~ estimate оценка ХБР-обстановки
~ exercises боевая подготовка по защите от ХБР-оружия
~ exposed casualty пораженный ХБР-оружием
~ fire артиллерийская подготовка с применением ОВ, БВБ и РВ
~ first-aid measures меры первой помощи при поражении ХБР-оружием
~ f. supplies средства первой помощи при поражении ХБР-оружием
~ hazard опасность поражения ХБР-оружием
~ incident случай применения ХБР-оружия
~ information сведения о ХБР-оружии
~ instruction инструкция по защите от ХБР-оружия; обучение методам защиты от ХБР-оружия
~ instructor инструктор по защите от ХБР-оружия
~ intelligence ХБР-разведка
~ items of supply номенклатура ХБР-оружия и средств защиты от него
~ logistical support материально-техническое обеспечение применения ХБР-оружия и защиты от него
~ maneuver маневр в связи с применением противником ХБР-оружия
~ mask противогаз, обеспечивающий защиту от ХБР-оружия
~ materiel ХБР-оружие и средства защиты от него
~ measures мероприятия по применению ХБР-оружия и защите от него
~ mission задача по применению ХБР-оружия, применение ХБР-оружия
~ monitor and survey team отряд ХБР-разведки
~ munitions боеприпасы, снаряженные ХБР-оружием
~ noncommissioned officer сержант по защите от ХБР-оружия
~ offensive warfare применение ХБР-оружия в наступлении
~ officer офицер по защите от ХБР-оружия
~ operations применение ХБР-оружия и защита от него
~ party отряд ХБР-разведки
~ personnel специалисты по защите от ХБР-оружия (в частях и подразделениях)
~ plan план применения ХБР-оружия и защиты от него
~ planning планирование применения ХБР-оружия и мероприятий по защите от него
~ play учение по применению ХБР-оружия и защите от него
~ potential возможности по применению ХБР-оружия и защите от него; средства применения ХБР-оружия и защиты от него
~ proficiency уровень подготовки войск по защите от ХБР-оружия
~ protection защита от ХБР-оружия
~ protective and decontaminating equipment and supplies средства защиты от ХБР-оружия и средства дегазации, дезактивации и дезинфекции
~ p. mask противогаз, обеспечивающий защиту от ХБР-оружия
~ p. shelter убежище для защиты от ХБР-оружия
~ reconnaissance войсковая ХБР-разведка
~ report донесение о ХБР-обстановке
~ requisition заявка на ХБР-оружие и средства защиты от него
~ responsibilities обязанности (личного состава) по применению ХБР-оружия и защите от него
~ samples образцы ОВ, БВБ и РВ
~ school школа для обучения применению ХБР-оружия и защите от него
~ self-aid kit индивидуальный пакет со средствами защиты от ХБР-оружия
~ shelter убежище для защиты от ХБР-оружия
~ situation химическая, биологическая и радиологическая обстановка, ХБР-обстановка
~ standing operating procedure постоянно действующая инструкция по защите от ХБР-оружия
~ supply levels нормы запасов ХБР-оружия и средств защиты от него
~ support применение ХБР-оружия для поддержки боевых действий
~ target объект применения ХБР-оружия
~ technical intelligence техническая ХБР-разведка
~ trained personnel личный состав, прошедший подготовку по применению ХБР-оружия и средств защиты от него
~ training подготовка по применению ХБР-оружия и защите от него
~ troops химические части (подготовленные для применения ХБР-оружия и средств защиты, от него)
~ umpire посредник на учениях по применению ХБР-оружия и средств защиты от него
~ umpiring работа посредников на учениях по применению ХБР-оружия и средств защиты от него
~ war(fare) ХБР-война, боевое применение ХБР-оружия
~ weapon ХБР-оружие
~ ww orientation course курс изучения ХБР-оружия и мер защиты от него

cease fire прекращение боевых действий, прекращение огня, перемирие; прекращать огонь; прекратить огонь!; отбой! (команды)

~-f. agreement соглашение о прекращении огня

ceiling ав (практический) потолок

celestial forces воздушно-космические силы

~ guidance ркт астронавигационное наведение
~-inertial guidance ркт астроинерциальное наведение
~ navigation астронавигация, самолетовождение по светилам
~ position finding астрономическая ориентировка, определение места по светилам
~ reference астрономический ориентир

cell специализированное подразделение (для сводных формирований), элемент (аккумуляторный); ячейка, секция, отсек; микроорганизм

~ counts подсчет (количества) микроорганизмов

cellastic tire пулестойкая шина, шина гусматик

cellular offensive наступление на широком фронте (частей, находящихся на большом удалении друг от друга)

~ organization table штаты резервных подразделений [команд] для формирования новых сводных частей
~ team резервная команда для формирования новых сводных частей или усиления штатных
~ unit резервное подразделение для формирования новых сводных или усиления штатных частей

celluloid grid (целлулоидная) координатная мерка

~ protractor артиллерийский целлулоидный круг

cellulose nitrate нитроцеллюлоза, нитроклетчатка

~ n. smokeless powder пироксилиновый порох

Cenotaph Сенотаф (памятник жертвам первой и второй мировых войн в Лондоне)

censor (военный) цензор; opened by с. «проверено военной цензурой» (штамп)

~'s stamp штамп (военного) цензора

censorship военная цензура

~ directive директива о военной цензуре
~ officer офицер военной цензуры, военный цензор

censure порицание (мера взыскания)

center центр; середина; телефонная станция; внутреннее кольцо мишени; приводить на середину; центрировать, центровать

~-fire cartridge патрон центрального боя
~ of burst средняя точка разрывов; пункт [точка] взрыва; центр (ядерного) взрыва
~ of b. error отклонение эпицентра взрыва
~ of combat главный участок; участок сосредоточения основных усилий наступающих и обороняющихся войск
~ of dispersion центр рассеивания; средняя точка попадания
~ of impact средняя точка попадания
~ of i. registration пристрелка по цели относительно центра
~-of-mass aim прицеливание по центру видимой части цели
~ of resistance узел [очаг] сопротивления
~-to-center method метод совмещения центров (при монтаже аэроснимков)

centerer корректировщик огня

centering band центрующий поясок

centerpiece основное средство доставки ядерного боеприпаса к цели

central центральный

~ Air Defense Force центральная воздушная армия ПВО
~ Allied Tactical Air Command объединенное тактическое авиационное командование ВВС НАТО на Центрально-европейском театре
~ analysis team НАТО группа изучения опыта маневров объединенных десантных сил
~ Army Group НАТО Центральная группа армий
~ control централизованное управление (огнем)
~ с. officer старший контрольный офицер (координирует движение волн десантно-высадочных средств)
~ controller ав старший офицер поста наведения
~ Europe Forces Distributing Agency Комитет по распределению вооруженных сил НАТО на Центрально-европейском театре
~ European Tactical Zone НАТО Центрально-европейская зона боевых действий
~ fire control централизованное управление огнем; центральный пост управления огнем (на бомбардировщике)
~ instructor school центральная школа инструкторов
~ Intelligence Agency Центральное разведывательное управление
~ interpretation unit центральный пункт дешифрирования аэроснимков и обработки сведений
~ meat processing facility центральный мясокомбинат (военного ведомства)
~ medical establishment центральный госпиталь
~ pastry kitchen центральный завод по выпечке кондитерских изделий (для вооруженных сил)
~ pedestal mounting тумбовый лафет
~ pintle [pivot] carriage лафет с поворотным механизмом вертлюжного типа
~ planning team НАТО центральная группа планирования маневров [учений] объединенных сил
~ postal directory центральное адресное бюро вооруженных сил
~ purchase company рота централизованных закупок
~ purchasing depot центральный закупочный склад
~ P. Office центральное закупочное управление
~ Reconnaissance Establishment центральное разведывательное бюро ВВС Великобритании
~ recruiting depot центральный пункт сбора новобранцев
~ Signals Establishment Бр центральный научно-исследовательский центр связи ВВС
~ station арт центральная станция (взвода звуковой разведки); ВМС центральный пост
~ stock control point центральный пункт контроля запасов материальных средств
~ strategic reserve Бр центральный стратегический резерв (в метрополии)
~ tracer control топ определение точки стояния по накладной кальке (способом Болотова); управление огнем по наблюдению трасс с одного пункта
~ Treaty Organization Организация стран центрального договора, СЕНТО
~ tube арт центральная трубка (кумулятивного снаряда, шрапнели и т. п.)
~ war общая война (в отличие от локальной)
~ warning center [site] главный центр оповещения о воздушном нападении
~ welfare fund центральный фонд культурно-бытового обслуживания (вооруженных сил)

centralized control and name assignment централизованное персональное назначение на должность (личного состава вооруженных сил)

~ storage depot центральный склад
~ training централизованное обучение личного состава

centre Бр, см. сenter

centrifugal центробежный

~ gun центробежный пулемет

Century (Division) дивизия «Сенчэри» [«Центурия»], 100-я пехотная дивизия

ceremonial arms drill строевые приемы с оружием при торжественных церемониях

~ dress парадная форма одежды
~ drill парадная строевая подготовка
~ d. unit подразделение для строевых церемоний
~ farewell from the Army церемония проводов увольняющихся с военной службы
~ flag знамя для торжественных церемоний
~ parade построение для торжественных церемоний; парад
~ review строевой смотр; парад

certie прост имеющий отсрочку от призыва

certificate свидетельство; удостоверение; диплом; грамота

~ for decoration наградное удостоверение
~ of achievement похвальная грамота
~ of appreciation похвальная грамота
~ of capacity служебная аттестация
~ of combat loss or destruction акт об утере или уничтожении имущества в бою
~ of completion свидетельство об окончании учебного заведения
~ of disability discharge свидетельство об увольнении (с военной службы) по состоянию здоровья
~ of discharge свидетельство об увольнении с военной службы
~ of education свидетельство об общеобразовательной подготовке
~ of esteem похвальная грамота
~ of expenditure свидетельство об израсходовании (предметов снабжения)
~ of fair wear and tear акт о приходе в негодность имущества ввиду износа
~ of good conduct свидетельство о хорошем поведении, положительная характеристика
~ of honorable service свидетельство о почетной службе (выдается родственникам умершего военнослужащего)
~ of loss акт об утере (документа и т. п.)
~ of proficiency свидетельство об окончании курса специальной подготовки
~ of service служебная характеристика

cessation of fire прекращение огня

CG-gas фосген CQ

chaff рлк дипольные отражатели

~ aircraft самолет-постановщик (пассивных) радиопомех
~ jamming рлк помехи, создаваемые при помощи дипольных отражателей

chain цепь; цепной

~ demolition block цепной подрывной заряд
~ gang прост «каторжники», команда аэродромного обслуживания
~ Home Бр сеть РЛС обнаружения самолетов в метрополии
~ Н., Extra Low Бр сеть РЛС обнаружения самолетов на очень малых высотах в метрополии
~ Н., Low Бр сеть РЛС обнаружения самолетов на малых высотах в метрополии
~ ignition последовательное поджигание группы шашек
~ of command инстанции командования; командные инстанции; порядок подчинения, субординация; bypass the с. обращаться не по команде; миновать командную инстанцию; through the normal с. через обычные командные инстанции, по команде
~ of evacuation этап(ы) эвакуации; система эвакуации
~ of logistics эшелонированная система тыла
~ of seniority порядок замещения командира по старшинству
~ Overseas, Extremely Low Бр сеть РЛС на заморских территориях для обнаружения самолетов на очень малых высотах
~ О., Low Бр сеть РЛС на заморских территориях для обнаружения самолетов на малых высотах
~ radar system радиолокационный рубеж
~ reaction цепная реакция
~ survey промер расстояния цепью
~ track гусеничная цепь, гусеничный ход
~ t. tractor гусеничный трактор [тягач]

chainman промерщик (с мерной цепью)

chairborne airman прост военнослужащий нелетного состава ВВС

~ commandos прост тыловики; штабисты
~ troops прост наземный состав

Chairman of the Joint Chiefs of Staff председатель комитета начальников штабов

chalk десантная группа (перебрасываемая на одном вертолете)

~ commander старший десантной группы
~ talk занятие с отображением тактической задачи на (классной) доске

challenge опознание принадлежности; оклик (часового); публ вызов, опасность; запрос; окликать; запрашивать (самолет)

~ and reply запрос и ответ; оклик и отзыв

chamber камора; патронник; минная камера; ркт камера сгорания; высверливать камору [патронник]; с. a round досылать патрон в патронник

chambering charge инж заряд для образования котла [камуфлетной пустоты] в шпуре

champion shot стрелок-рекордсмен

change изменение; изменять, менять; с. direction, left turn! Бр правое плечо - вперед! (команда); с. from offense to defense переходить от наступления к обороне; с. hands переходить из рук в руки; с. step сменять ногу

~-of-command ceremony церемония смены командования
~ of-c. droppage списание недостач при смене командования части
~ of front перемена фронта; изменение направления наступления
~ of operational control смена оперативного подчинения
~ of position смена позиции
~ of station командировка, перевод в другую часть (в другом гарнизоне)
~-of-s. order приказ о переводе в другую часть (в другом гарнизоне)
~ station пункт санитарной обработки; пункт обмена обмундирования

changing battlefield непрерывно меняющаяся боевая обстановка; боевые действия при непрерывном изменении линии фронта

channel инстанция; линия связи; полоса частот; фарватер; русло; пролив

~ Command командование объединенных вооруженных сил НАТО в зоне пролива Ла-Манш
~ Committee НАТО комитет зоны пролива Ла-Манш
~ fever Бр, прост тоска по дому
~ of command служебная инстанция
~ of communication канал [линия] связи
~ of supply снабженческие инстанции, система [порядок] снабжения
~: the С. пролив Ла-Манш, Английский канал
~s for requisition порядок истребования материальных средств

channelization выбор направления [канала] связи

channelize направлять (движение); с. an attack вынуждать противника наступать в определенном направлении

chapel attendance посещение религиозных служб

~ a. chart график посещаемости богослужений (личным составом)
~ flag голубой флаг (военного) священника

chaplain военный священник; see the с. прост «ничего не поделаешь!»; «дело плохо!»; «убирайся вон!»

~ General to the Forces Бр главный священник вооруженных сил
~-in-Chief главный священник (вида вооруженных сил)
~s служба военных священников
~'s assistant помощник священника
~ school школа военных священников
~ section отделение военных священников
~'s flag голубой флаг (военного) священника
~'s mate разг религиозный солдат, [матрос]
~ to the Forces Бр помощник главного священника вооруженных сил

character характеристика, аттестация; личные качества; характер

certificate служебная характеристика; аттестация

~ guidance идеологическая обработка личного состава; политико-моральное воспитание
~ g. council совет по политико-моральному воспитанию (при части)
~ g. instruction занятия по идеологической обработке и моральному воспитанию личного состава
~ g. lecture занятие [лекция] по программе политико-морального воспитания
~ g. program программа идеологической обработки и морального воспитания войск
~ training воинское воспитание

characteristics характеристика; данные; тактико-технические данные; летно-тактические данные

charcoal gunpowder черный порох

charge заряд; пороховая шашка; атака; поручение, задание; нагрузка; загрузка, зарядка; обвинение; заправка; заряжать; бросаться в атаку; поручать; заправлять; обвинять; be in с. of ведать, заведывать; распоряжаться; возглавлять; командовать; break up а с. отражать атаку; с. with a task ставить задачу; in с. of старший; начальник; отвечающий за; launch а с. предпринимать атаку; mount а с. предпринимать атаку

~ bag зарядный картуз
~ chamber зарядная камора
~ hollow кумулятивная выемка (разрывного заряда)
~ of quarters дневальный [наряд] по казарме
~-placing pole шест с (подвязанным) подрывным зарядом
~ section арт пучок заряда
~ sheet обвинительное заключение (военного суда)
~ temperature температура заряда

chargeable accessions обученные призывники

charged demolition target объект, подготовленный к подрыву

chargeman арт заряжающий

сharger зарядный агрегат; загрузочное устройство; патронная обойма

~-loaded заряжающийся из обоймы
~ reader зарядно-измерительное устройство
~-type clip обойма (для заряжания)

charging distance дистанция атаки

~ kit зарядный комплект (для инфракрасной техники)
~ plant [set] зарядная станция
~ unit зарядная установка

Charlie «Чарли» (условное название буквы «С» в фонетическом алфавите); ядерное оружие калибра «Чарли» (20 кт); прост ранец; разг «Чарли», солдат противника

chart схема; диаграмма; график; чертеж; номограмма; таблица; (морская) карта; наносить трассу (на карту); с. a minefield составлять формуляр [план] минного поля

~ comparison unit устройство для совмещения радиолокационного изображения с картой
~ matching device устройство для совмещения радиолокационного изображения с картой
~ of fire possibilities карта возможных участков огня

chase разг преследование; преследовать; с. off разг отгонять, отбивать; с. prisoners прост охранять гауптвахту; конвоировать арестованных; сопровождать пленных; give с. разг преследовать (противника)

~-me-Charlie прост самонаводящаяся ракета
~ pilot уст летчик-истребитель

chaser прост истребитель

chassis шасси, рама; ходовая часть; нижний станок лафета

~ defilade укрытие на высоту ходовой части (танка, бронетранспортера и т. д.)

Chatham Бр центр полевых испытаний в г. Чатам

chatterbox прост «болтун», пулемет

chatting-up прост дезинсекция

cheap target «дешевая» цель, цель, невыгодная для ядерного удара

check проверка, контроль, испытание; отметка; препятствие; задержка; проверять, контролировать; задерживать, останавливать; насекать, снабжать насечкой; с. against сверять с; с. in настраиваться, входить в связь; получать разрешение на вход в определенный район; с. out кончать связь; получать разрешение на выход из определенного района; с. the advance [attack] задерживать продвижение, останавливать наступление; keep the enemy in с. сдерживать противника

~ action fuze инерционный взрыватель
~ adjusting range исправленная дальность
~ command контрольная команда [сигнал]
~ concentration контрольная группа выстрелов по реперу
~-in вход в связь
~ line контрольная линия
~ map range арт топографическая дальность до репера
~ (off) list контрольный перечень; перечень вопросов [деталей и узлов машины], подлежащих проверке (в определенной последовательности)
~ parade построение для проверки
~ pass увольнительная записка
~ pilot летчик-контролер
~ point ориентир; репер; контрольный пункт; пункт осмотра; контрольно-проверочный пункт
~ range дальность до репера
~ round пробный выстрел

checkerboard disposition шахматный боевой порядок

~ (Division) уст дивизия «Чекерборд» [«Шахматная доска»], 99-я пехотная дивизия
~ withdrawal отход в шахматном порядке

checkout проверка, осмотр; cв окончание работы

~ area ркт контрольно-испытательная площадка
~ hut укрытие для предпусковой проверки ракеты

cheddite шеддит

cheek станина (лафета); щека (амбразуры)

~-mounted canister противогазовая коробка, прикрепляемая к щечной части маски противогаза

cheese cutter прост фуражка выходной формы одежды; штык

~ toaster прост штык

chemical action химическое нападение; применение химического оружия

~ adviser советник по военно-химическим вопросам
~ agent боевое химическое вещество
~ a. analyzer kit набор средств опознавания ОВ; полевая химическая лаборатория
~ a. detector kit газоопределитель
~ a. sampling kit набор средств для отбора проб ОВ
~ air attack химическое воздушное нападение
~ a. warfare химическая война, ведущаяся при помощи средств воздушного нападения
~ ammunition специальные боеприпасы (зажигательные, дымовые, осветительные или химические)
~ a. storage specialist специалист по хранению специальных [химических] боеприпасов
~ and radiological officer начальник химической службы
~ annex боевое распоряжение по ПХЗ и применению химического оружия (приложение к боевому приказу)
~ anticrop agent химическое вещество для поражения посевов
~ artillery shell артиллерийский специальный снаряд (зажигательный, дымовой, осветительный или химический)
~ attack химическое нападение
~ barrage [barrier] химическое заграждение, зараженный участок
~ base processing unit химическое базовое подразделение импрегнирования (при химическом базовом складе)
~ battalion химический батальон
~, biological and radiological center центр ХБР-разведки (дивизии)
~-b. munitions боеприпасы, снаряженные ОВ или БВБ
~ Board (технический) совет химической службы
~ bomb химическая бомба
~ b. service kit комплект инструментов для работы с химическими бомбами
~ casualty пораженный ОВ
~ center химический центр
~ cloud газовое облако, облако ОВ
~ с. attack газобаллонная атака
~ combat support company химическая рота поддержки
~ company химическая рота
~ с. air operations химическая рота по обслуживанию воздушных операций
~ contamination химическое заражение
~ с. mар карта районов [участков] химического заражения
~ с. sign предупредительный знак участка химического заражения
~ Corps химическая служба
~ С. ammunition химические боеприпасы
~ С. school военно-химическая школа
~ С. support химическое обеспечение
~ decontaminating unit дегазационная установка
~ decontamination дегазация
~ d. company (химическая) дегазационная рота
~ Defence Establishment Бр научно-исследовательский центр химических войск
~ defense противохимическая защита
~ D. Research Department научно-исследовательское управление противохимической защиты
~ delay fuze химический взрыватель замедленного действия
~ depot склад химического имущества
~ d. company химическая складская рота
~ detection device средство обнаружения ОВ
~-electrical fuze электрохимический взрыватель
~ energy ammunition фугасные боеприпасы
~ е. round фугасный снаряд
~ equipment химическое имущество
~ estimate of the situation оценка обстановки в химическом отношении; оценка химической обстановки
~ explosion обычный [неядерный] взрыв
~ explosive обычное [неядерное] ВВ
~ е. warhead ркт боевая часть с обычным [неядерным] ВВ
~ exposure экспозиция (произведение концентрации на продолжительность воздействия ОВ)
~ field laboratory полевая химическая лаборатория
~ filling химический поглотитель (противогаза); шихта противогазовой коробки; снаряжение химического боеприпаса; химическое снаряжение; заряд ОВ (химической мины, фугаса)
~ filter активированный уголь
~ fire применение химических средств; стрельба химическими боеприпасами
~ f. plan план артиллерийского огня c применением ОВ
~ fuel химическое горючее (в отличие от ядерного)
~ gas contamination заражение ОВ
~ grenade специальная граната (зажигательная, дымовая или химическая)
~ g.-projection adapter стабилизирующее устройство к ручным дымовым гранатам
~ group химическая группа
~ handling trailer прицеп со специальным погрузочно-разгрузочным оборудованием для перевозки химических веществ
~ incapacitating weapon химическое оружие, выводящее из строя
~ interdiction химическое заграждение, зараженный участок; стрельба на запрещение химическими боеприпасами
~ laboratory company рота обслуживания химической лаборатории
~ l. specialist химик-лаборант
~ land mine химический фугас
~ maintenance company химическая ремонтная рота
~ m. officer офицер по ремонту химического имущества
~ materiel химическое имущество
~ mechanized mount боевая химическая машина
~ mine химическая мина [фугас]
~ minefield химическое минное поле
~ mission задача по применению химического оружия; применение химического оружия
~ monitoring противохимическое наблюдение
~ m. report донесение химической разведки
~ mortar химический миномет (ведущий огонь зажигательными, дымовыми и химическими минами)
~ m. battalion батальон химических минометов
~ m. company рота химических минометов
~ m. platoon взвод химических минометов
~ m. shell химическая минометная мина
~ munitions специальные боеприпасы (зажигательные, дымовые, осветительные или химические)
~ observation противохимическая разведка поля боя
~ observer химический наблюдатель
~ obstacle химическое заграждение, зараженный участок
~ offensive measures способы химического нападения
~ officer начальник химической службы; офицер химической службы
~ operation химическое нападение, применение боевых химических веществ
~ о. overlay схема применения химического оружия (на кальке)
~ о. plan план применения химического оружия
~ oo sergeant сержант - специалист по применению химических средств
~ parts specialist специалист по запасным частям химического имущества
~ personnel detector прибор для обнаружения личного состава (действует на основе специального химического датчика)
~ plant growth regulator химический регулятор роста растений, химическое ростовое вещество
~ platoon химический взвод
~ preparation fire артиллерийская подготовка с применением ОВ
~ pressure fuze химический взрыватель нажимного действия
~ p. spray поливка ОВ из боевых химических машин [приборов]
~ processing company химическая рота импрегнирования обмундирования
~ p. officer офицер - специалист по импрегнированию обмундирования
~ p. plant установка для импрегнирования обмундирования
~ procurement district район заготовок химического имущества
~ projectile химический снаряд, химический метательный боеприпас
~ projector газомет
~ proving ground химический полигон
~ reconnaissance химическая разведка
~ regiment полк противохимической защиты
~ repair platoon химический ремонтный взвод
~ r. section химическая ремонтная секция [отделение]
~ r. squad химическая ремонтная команда
~ replacement training center центр подготовки личного состава химической службы
~ rocket химическая ракета
~ screen дымовая завеса
~ section химическое отделение, отделение химического оружия
~ security противохимическое обеспечение, противохимическая защита (как один из видов боевого обеспечения)
~ service battalion химический батальон обслуживания
~ s. organization резервные подразделения химической службы (для новых сводных формирований или усиления штатных частей)
~ s. point пункт выдачи специальных боеприпасов (зажигательных, дымовых, осветительных или химических)
~ s. section химическая секция [отделение] обслуживания
~ s. troops химические части [подразделения] обслуживания
~ s. truck химический вспомогательный автомобиль
~ s. unit химическая часть [подразделение] обслуживания
~ shell специальный снаряд (зажигательный, дымовой, осветительный или химический); химический снаряд
~ s. filling химическое снаряжение снаряда
~ situation химическая обстановка
~ s. map карта химической обстановки
~ smoke дым, образованный химическими средствами; дымовая завеса
~ s. generator прибор дымопуска
~ s. generator unit химическая дымовая часть [подразделение]
~ spray поливка боевыми химическими веществами с воздуха
~ s. apparatus выливной авиационный прибор
~ staff section химическое отделение специальной части штаба (соединения или объединения)
~ s. specialist штабной специалист химической службы
~ supply снабжение химическим имуществом
~ s. allowances нормы снабжения химическим имуществом
~ s. officer офицер по снабжению химическим имуществом
~ s. point пункт снабжения химическим имуществом
~ s. specialist младший специалист по снабжению химическим имуществом
~ support поддержка химическими подразделениями
~ s. troops химические части обеспечения боевой деятельности войск
~ survey (противо)химическая разведка
~ technical intelligence техническая разведка, проводимая химической службой
~ t. intelligence detachment [team] химический отряд технической разведки
~ training command командование подготовки личного состава химических войск
~ warfare химическая война
~ w. agent боевое химическое вещество
~ w. casualties пораженные боевыми химическими веществами
~ W. Committee Бр комитет по ведению химической войны
~ w. countermeasure devices средства противохимической защиты
~ w. countermeasures противохимическая защита
~ w. decontamination дегазация
~ w. defense противохимическая защита
~ w. defensive measures способы противохимической защиты; противохимическая защита
~ w. gas боевое отравляющее вещество
~ w. helper младший специалист химической службы
~ w. laboratory военная химическая лаборатория
~ w. laboratory lorry Бр подвижная химическая лаборатория (на автомобиле)
~ w. officer начальник химической службы; офицер химической службы
~ w. section химическое отделение, отделение химического оружия o
~ W. Service химическая служба
~ w. service unit химическая часть, [подразделение]
~ w. supplies предметы химического имущества
~ w. supply снабжение химическим имуществом и вооружением
~ w. symbols военно-химические шифры (условные обозначения боевых химических веществ и т. д.)
~ w. training химическая подготовка
~ w. unit химическая часть [подразделение]
~ warhead ркт химическая боевая часть
~ weapon(s) химическое оружие

chemically contaminated area участок заражения ОВ

~ produced smoke screen дымовая завеса, созданная химическими средствами

cherry knob прост военный полицейский

Cheshire Regiment Бр Чеширский полк

chest ящик; короб (передка или зарядного ящика)

~ carry position походное положение (противогаза) на груди
~ case ранение в грудную клетку; раненный в грудную клетку
~ hardware прост награды (ордена и медали, нагрудные значки и т. д.)
~ pack parachute нагрудный парашют
~ protector бруствер
~ wounded раненный в грудную клетку

chestnut прост пуля

cheval-de-frise фр рогатка

chevaux-de-frise фр рогатки

chevron шеврон; нашивной нарукавный знак различия

chew прост грузовой автомобиль «Шевроле»

chew out прост делать выговор, отчитывать; с. up: с. enemy strength разг наносить потери противнику, перемалывать живую силу противника

chewing-gum wrapper прост «обертка жевательной резинки», орденская лента

Cheyenne Mountain Facility подземный центр управления ПВО и ПРО Северо-американского континента (в Шайенских горах в штате Колорадо)

chez nous фр, прост Англия; (находиться) в метрополии

Chicago atomizer прост пистолет-пулемет; автоматическая винтовка

~ chopper прост автомат
~ piano прост «чикагское пианино», многоствольная автоматическая зенитная установка; многоствольный миномет

chick уcл истребитель

chicken прост полковник; придирчивый офицер

~ guts прост аксельбант
~ money прост денежное пособие при увольнении (срочнослужащего)
~ wire проволочная сетка

chief начальник; ВМС, разг главный старшина; главный; all cc, nо Indians разг только начальство и ни одного рядового

~ Accountant (Officer) Бр начальник финансового отдела
~ administrative staff officer Бр начальник штаба тыла (соединения)
~ aggressor umpire главный посредник «противника» на маневрах
~ catering adviser главный советник по вопросам питания войск
~ chemical officer начальник химической службы
~ cipher officer начальник шифровальной службы
~ command главное командование
~ Constructing Quartermaster начальник строительного управления квартирмейстерской службы
~ controller главный контролер
~ decontamination officer начальник службы дезактивации (гражданской обороны)
~ dietitian главный диетврач
~ Disbursing Officer главный казначей
~ education officer Бр начальник службы армейского просвещения
~ engineer командир электромеханической боевой части (корабля); Бр начальник инженерных войск армии [округа]
~ е. officer Бр начальник инженерных войск армии [округа]
~ e.'s office Бр штаб начальника инженерных войск армии [округа]
~ fire control post ВМС главный пост управления огнем
~ general staff officer Бр начальник оперативно-разведывательной части [отделения, отдела] штаба
~ ground umpire главный посредник наземных войск на маневрах
~ Inspecting Ordnance Officer Бр главный инспектор службы артиллерийско-технического и вещевого снабжения
~ inspector главный инспектор
~ I., Mechanical Transport Бр главный инспектор автотранспортной службы
~ I. of Armaments Бр главный инспектор по вооружению
~ I. of Clothing Бр главный инспектор по обмундированию
~ I. of Engineer and Signal Stores Бр главный инспектор инженерного имущества и имущества связи
~ I. of Fighting Vehicles Бр главный инспектор бронетанковой техники
~ I. of Royal Engineers Stores Бр главный инспектор инженерного имущества
~ I. of Small Arms Бр главный инспектор стрелкового оружия
~ instructor главный инструктор; старший преподаватель; Бр начальник школы
~ master sergeant главный мастер-сержант
~ mate старший помощник капитана; главный специалист
~ medical officer Бр старший офицер военно-медицинской службы
~ military physician Бр главный военный врач
~ Naval Adviser главный военно-морской советник
~ of administrative services начальник административных служб
~ of Air Force Chaplains начальник службы военных священников ВВС
~ of A. Operations Кан начальник управления воздушных операций
~ of ammunition начальник боепитания
~ of breech арт замковый
~ of Chaplains начальник управления службы военных священников
~ of Civil Affairs начальник управления гражданской администрации
~ of С. Affairs and Military Government начальник управления военной и гражданской администрации
~ of Combined Operations Бр начальник управления морских десантных операций
~ of Communications-Electronics начальник службы связи и электронных средств
~ of Electronics начальник отдела [управления] электронного оборудования
~ of Engineers начальник инженерных войск
~ of Field Service начальник полевого обслуживания войск
~ of Finance начальник финансовой службы; начальник финансового отдела [управления]
~ of Information начальник управления информации
~ of Legislative Liaison начальник управления военного законодательства и связи с конгрессом
~ of Material Practicability начальник материально-технического обеспечения
~ of Military History начальник военно-исторического управления
~ of National Guard .Bureau начальник управления Национальной гвардии
~ of Naval Air Equipment Бр начальник вооружений авиации ВМС (Пятый морской лорд)
~ of N. Operations начальник морских операций, начальник главного, штаба ВМС
~ of N. Staff Бр начальник морского штаба (Первый морской лорд)
~ of Operational Requirements начальник управления по тактико-техническим требованиям
~ of Ordnance начальник артиллерийско-технического управления; начальник артиллерийско-технической службы
~ of Plans and Intelligence начальник управления планирования и разведки
~ of Procurement and Material начальник снабжения и материального обеспечения
~ of Public Information начальник управления общественной информации
~ of Rear Services начальник тыла
~ of Research and Development начальник научно-исследовательского управления
~ of Special Warfare начальник управления специальных средств ведения войны
~ of staff начальник штаба
~ of s. section отделение начальника штаба (дивизии)
~ of S. Session комитет начальников штабов вооруженных сил НАТО
~ of Support Services начальник тыла
~ of Telecommunications начальник управления радиосвязи
~ of the Air Service начальник службы материально-технического обеспечения авиационного соединения [объединения]
~ of the A. Staff Бр начальник штаба ВВС
~ of the Defence Staff Бр начальник штаба вооруженных сил
~ of the Imperial General Staff Бр начальник имперского генерального штаба
~ of Training начальник управления боевой подготовки
~ of Transportation начальник транспорта
~ of T. Services начальник транспортной службы
~,Office of Reserve Components начальник управления резервов
~ opposing force главные силы противника
~ ordnance officer Бр старший офицер службы артиллерийско-технического и вещевого снабжения
~ Paymaster главный казначей
~ pilot старший летчик
~ Quartermaster главный квартирмейстер, начальник квартирмейстерской службы
~ Q.'s. Office управление начальника квартирмейстерской службы
~ recruiting officer Бр старший офицер, ведающий вопросами призыва
~ Royal Engineers Stores Officer Бр начальник технического снабжения инженерных войск
~ scientific adviser главный научный советник
~ s. adviser to the Secretary of State for Defence Бр главный советник министра обороны по вопросам науки
~ Scientist (Army) Бр главный научный эксперт (сухопутных войск)
~ signal officer Бр начальник службы связи
~s of Staff Committee Бр комитет начальников штабов
~ staff officer старший офицер штаба
~ supply and transport officer начальник снабжения и транспорта
~ Surgeon начальник медицинской службы
~ technical adviser Бр старший советник по техническим вопросам
~ Transportation Officer начальник транспортной службы
~ US Umpire главный посредник США (на совместных маневрах вооруженных сил нескольких государств)
~ warrant разг старший уорент-офицер
~ w. officer старший уорент-офицер

chiefie ВМС, прост главный старшина

chin turret ав нижняя носовая турельная установка

China clipper прост дневальный по кухне

Chinaman прост разгрузочная платформа

Chinat чанкайшист; чанкайшистские войска; чанкайшистский

Chinese attack прост ложная атака

chink in the armor перен уязвимый участок обороны, слабое место

chino trousers прост (форменные) брюки

chinstrap подбородочный ремень; on one's с. разг на пределе сил

chips: when the с. are down публ когда начинаются боевые действия; в бою

chit прост письменный приказ; удостоверение личности; записка; ордер; расписка; пропуск; карточка; с. up разыскивать (кого-либо) официальным путем (по картотеке и т, д.)

chloride of lime хлорная известь

chlorinated lime хлорная известь

chlorine tablet (водообеззараживающая) хлорная таблетка

chloromycetin хлоромицетин

chloropicrin хлорпикрин

Chobham Бр танковый испытательный центр в Чобхеме

chocolate прост поощрение

chogi trail пешеходная тропа (для движения носильщиков)

choke забивать, закупоривать; производить удушающее действие, душить; с. a road забивать дорогу, создавать скопление на дороге (войск, техники и т. д.)

~ cord [wire] шнурок [трос] для захвата -пленного
~ point разг перевалочный пункт; дефиле

choking [choky] gas OB удушающего действия

cholera bomb бактериологическая бомба, снаряженная возбудителем холеры

chop переход в другое подчинение

chopped прост убитый

chopper прост вертолет; пистолет-пулемет; автомат; to get the с. прост быть убитым, погибать

~-borne прост перевозимый на вертолете [вертолетах]
~ coppers полицейский дозор на вертолете
~ John разг неуправляемая ракета «Онест Джон», перевозимая на вертолете
~ killer team противовертолетная истребительная группа

chow прост «шамовка», еда, принятие пищи; паек

~ down прост обед [завтрак, ужин] готов!
~ hound прост «оглоед», солдат, которому не хватает обычной порции пищи, любитель поесть
~ line прост очередь у кухни при раздаче пищи; join the с. прост становиться в очередь за получением пищи
~-I. style service прост обеспечение довольствием методом самообслуживания
~-mobile прост походная кухня
~ truck прост автомобиль с кухней; автомобиль, доставляющий продовольствие
~ wagon прост полевая кухня

chowing-down прост прием пищи

Christchurch Бр учебный центр в Крайстчерче по подготовке к действиям по форсированию водных преград

Christmas tree разг «рождественская елка», полная походная выкладка; пехотинец в полной походной выкладке; пульт управления РЛС

chronic dose доза (облучения), полученная за длительный период времени небольшими порциями

~ exposure облучение небольшими дозами в течение длительного времени

chuck (at) прост обстреливать

church call сигнал на молитву; построение для религиозной церемонии

~ parade построение для религиозной службы
~ party команда, следующая на религиозную службу

chute разг парашют

chutist разг парашютист

СIС agent агент службы контрразведки

~ detachment отряд службы контрразведки

cifax кодированная бильдтелеграмма

ciliary spasm мерцательный спазм (при поражениях OВ нервно-паралитического действия)

cine camera фотопулемет

cinematic (target) range тир с кинооборудованием

Cinetire кинотренажер «Синетир» для операторов противотанковых управляемых ракет

cipher шифр; ключ к шифру; цифра; нуль; шифровать; break а с. разгадывать [раскалывать] шифр противника; in с. шифром; зашифровано; transpose into с. зашифровывать

~ clerk шифровальщик
~ code шифровальный код
~ device шифровальный аппарат
~ key ключ к шифру
~ messsage шифрованная радиограмма [телеграмма и т. п.]
~ office шифровальный пункт
~ queen прост женщина-шифровальщик
~ system шифросистема
~ text зашифрованный текст, шифровка
~ traffic радиообмен шифрограммами

ciphony шифрованная телефонная связь (с автоматической шифровкой и дешифровкой передач)

~ equipment (автоматическая) шифровально-дешифровальная аппаратура для телефонной связи

circle of effects (кольцевая) зона поражения (ядерного взрыва)

circuit линия (связи); цепь; сеть; схема; allocate cc выделять линии связи

~ allocated use связь по выделенным линиям [каналам]
~ allocation выделение линий связи
~ diagram схема связи
~ discipline дисциплина связи
~ switching cв коммутация
~ s. system система коммутации связи

circuitous route круговой маршрут

circular циркуляр; круговой

~ defense круговая оборона
~ distribution круговой закон рассеивания [распределения ошибок]
~ fore sight кольцевая мушка
~ formation боевой порядок для круговой обороны; ВМС круговой ордер
~ magazine drum дисковый магазин
~ navigation guidance круговая радионавигационная система наведения
~ order циркулярное распоряжение
~ probable error вероятная радиальная ошибка; среднее вероятное отклонение
~ scanning рлк круговой поиск

circulation control регулирование движения

~ с. office контрольно-пропускной пункт
~ mар маршрутная карта
~ plan маршрутная схема

circumglobal weapon глобальное оружие

circumnavigate обходить; с. defensive areas обходить районы обороны (о самолете)

circumstantial letter письменное объяснение

circumvent обходить; перехитрять; вводить в заблуждение

circumvention обход

cit прост гражданский

Citadel «Цитадель», военный колледж США (г. Чарльзстоун, Южная Каролина)

citation объявление благодарности; объявление о награждении, упоминание в списках отличившихся; ссылка (на закон и т. д.); award а с. объявлять благодарность в приказе

citizens-in-arms народное ополчение

~s' military force территориальные войска
~s m. training camp уст лагерь военного обучения (гражданских лиц)
~-soldier некадровый солдат

citizenship training политическая подготовка

cits прост гражданская одежда

city buster публ стратегическая (ядерная) бомба (против крупных населенных пунктов)

civic action действия войск по оказанию помощи местным властям и населению (иностранного государства)

~ a. mobile training team подвижная учебная группа (для работы среди населения)
~ a. patrol группа для работы среди населения
~ center (войсковой) центр агитации и пропаганды среди населения (иностранного государства)

civil гражданский, штатский. См. тж. сочетания с civilian

~ affairs administration администрация [управление] по гражданским делам, гражданская администрация
~ аа agreement соглашение по гражданской администрации
~ аа company рота гражданской администрации
~ аа division отдел гражданской администрации
~ аа group группа гражданской администрации
~ аа item предмет снабжения, находящийся в ведении гражданской и военной администрации
~ aa/military government officer начальник отдела [отделения] гражданской администрации
~ aa/military government unit часть [подразделение] службы гражданской администрации
~ аа officer начальник службы гражданской администрации
~ аа school школа [училище] гражданской администрации
~ аа unit часть [подразделение] гражданской администрации
~ air defense warning оповещение органов гражданской обороны о воздушном нападении; система оповещения гражданской обороны
~ A. Patrol «Гражданский воздушный патруль» (военизированная организация молодежи)
~ assistance mission задача (войск) по оказанию помощи органам гражданской обороны
~ defence Бр, см. civil defense
~ D. Act Бр закон о гражданской обороне
~ D. Central Training School Бр центральная техническая школа гражданской обороны
~ d. division Бр отряд гражданской обороны
~ d. officer Бр офицер гражданской обороны
~ d. region Бр район гражданской обороны
~ d. section Бр отделение гражданской обороны
~ D. Staff College Бр штабной колледж гражданской обороны
~ defense гражданская оборона
~ d. advisory council консультативный совет гражданской обороны
~ D. Committee НАТО комитет гражданской обороны
~ D. Division управление [отдел] гражданской обороны
~ d. emergency чрезвычайное положение, вводимое для системы гражданской обороны
~ d. urban analysis report донесение об особенностях гражданской обороны населенного пункта (городского типа)
~ d. warning officer офицер гражданской обороны по оповещению гражданского населения о воздушном нападении
~ d. warning post пункт оповещения органов гражданской обороны
~ disturbances массовые выступления гражданского населения, волнения среди гражданского населения
~ dd emergency чрезвычайное положение в виду массовых выступлений гражданского населения
~ emergency operations center оперативный центр гражданской обороны
~ information информация гражданского населения
~ nursing reserve гражданский резерв медицинских сестер
~ Relief Act закон о гражданских льготах военнослужащим,
~ School Program программа подготовки офицеров с учеными званиями гражданских учебных заведений
~ schooling общеобразовательная подготовка (в гражданских учебных заведениях)
~ Service служба по гражданским делам
~ situation обстановка с точки зрения гражданской администрации
~ war гражданская война
~ works строительные работы невоенного характера; гражданские сооружения [объекты]

civilian гражданский

~ acquired skill гражданская специальность
~ Aid to the Secretary of the Army гражданский помощник министра армии [сухопутных войск]
~ career plan программа повышения служебной квалификации гражданских рабочих и служащих
~ component duty служба в гражданских вспомогательных формированиях (вооруженных сил)
~ с. forces гражданские формирования вооруженных сил
~ сс гражданские вспомогательные формирования (вооруженных сил)
~ contact school гражданская авиационная школа подготовки личного состава ВВС по договору
~ element гражданский состав
~ employee гражданский рабочий {служащий]
~ е. personnel гражданский состав, гражданские рабочие и служащие
~ enterprise newspaper неофициальная армейская газета (выпускаемая гражданским издательством)
~ in digenous defense group группа обороны из местного населения
~ internee интернированное гражданское лицо
~ interrogation опрос местных жителей
~ irregular defense group группа самозащиты, гражданское нерегулярное формирование
~ labor гражданская рабочая сила, гражданские рабочие и служащие
~ life жизнь вне армии, «гражданка»
~ occupational speciality специальность гражданского состава
~ personnel гражданский состав, гражданские рабочие и служащие
~ p. division отдел [отделение] гражданских рабочих и служащих
~ p. management управление делами гражданских рабочих и служащих
~ p. manual положение [инструкция] о гражданских рабочих и служащих
~ P. Office отдел по найму гражданских рабочих и служащих
~ p. officer начальник отдела по найму гражданских рабочих и служащих
~ p. supervisor инспектор по делам гражданских рабочих и служащих вооруженных сил
~ service unit рабочая часть [подразделение] из гражданских лиц
~ Welfare Fund фонд культурно-бытового обслуживания гражданских рабочих и служащих (сухопутных войск и ВВС)
~ work force (гражданские) рабочие и служащие

civilianize укомплектовывать гражданским персоналом; с. the Army производить замещение военнослужащих гражданскими должностными лицами

civvies прост гражданская одежда

~ street прост жизнь вне армии, «гражданка»; go into с. демобилизоваться; уходить в отставку, уходить на «гражданку»

CK-gas хлорциан СК

claim претензия; рекламация

~s officer офицер по претензиям (на возмещение убытков)

clandestine agencies секретные учреждения; агентурная разведка

~ agent секретный агент; подпольщик
~ assembly area секретный район сбора
~ force подпольные диверсионные силы
~ operations переброска личного состава и грузов на территорию противника (для диверсионных групп и групп сопротивления, партизан и т. д.); агентурная разведка; ведение агентурной разведки
~ passive resistance скрытое пассивное сопротивление
~ patrol base секретная база разведывательных групп (в тылу противника)
~ reconnaissance агентурная разведка
~ warfare действия подпольных диверсионных групп

clara прост отбой воздушной тревоги

clash столкновение, стычка, бой; сталкиваться, завязывать бой, вести бой

clasp пряжка к орденской ленте

class класс; тип; категория; классифицировать; относить к известной категории

~ I and III supply platoon взвод снабжения I и III классов
~ II and IV supply platoon взвод снабжения II и IV классов
~ «A» uniform обмундирование категории «А» (парадно-выходное)
~ 60 float bridge наплавной мост (класса 60)
~ letter буква, указывающая класс корабля
~ of supply класс снабжения
~ Q allotment денежный аттестат на семью
~ I supplies предметы снабжения класса I (продовольствие)
~ II ss предметы снабжения класса II (табельное имущество)
~ III ss предметы снабжения класса III (горючее и смазочные материалы)
~ IV ss предметы снабжения класса IV (нетабельное имущество)
~ V ss предметы снабжения класса V (боеприпасы)
~ I supply снабжение класса I (продовольствие), продовольственное снабжение
~ II s. снабжение класса II (табельное имущество), снабжение табельным имуществом
~ III s. снабжение класса III (ГСМ), снабжение ГСМ
~ IV s. снабжение класса IV (нетабельное имущество), снабжение нетабельным имуществом
~ V s. снабжение класса V (боеприпасы), снабжение боеприпасами

classical projectile снаряд нарезной артиллерии

~ weapon классическое [неядерное] оружие

classification классификация; сортировка; определение категорий; определение пригодности к военной службе; распределение документов по степени секретности; определение грифа секретности документов; гриф секретности

~ and assignment officer офицер по определению служебной категории и распределению личного состава
~ and reclamation center сортировочно-восстановительный центр
~ battery программа психотехнических испытаний личного состава
~ board аттестационная комиссия
~ card личная карточка
~ firing зачетные стрельбы
~ interview беседа с новобранцем с целью первичного определения служебной категории
~ interviewer офицер по первичному определению служебной категории новобранцев
~ officer офицер по определению служебных категорий и квалификации новобранцев
~ range стрельбище для зачетных стрельб; дистанция зачетной стрельбы
~ record личная карточка
~ sonar гидроакустический локатор опознавания цели
~ target мишень для зачетных стрельб
~ team группа по определению категорий личного состава
~ yard ж-д сортировочная станция; сортировочная площадка (склада)

classified засекреченный, не подлежащий оглашению; с грифом (о документе)

~ activity секретное учреждение; секретная работа
~ defense information секретная информация военного значения
~ item секретный предмет снабжения
~ message center центр секретной переписки
~ military information секретные военные сведения

classify классифицировать; сортировать; определять категорию, делить; ставить гриф (на документе и т. п.); засекречивать; с. a contact опознавать цель (при гидроакустической локации)

classroom assembly учебные сборы, проводимые в помещении

~ (military) instruction классные занятия (по военным предметам)

claustrophobia клаустрофобия, боязнь замкнутого пространства

claw: с. one's way forward публ медленно продвигаться вперед

clay pigeon прост «тарелочка для стрельбы», легкая цель

clean: с. up чистить; с. up a penetration уничтожать прорвавшегося противника

~-bore ammunition боеприпасы, не оставляющие нагара в канале ствола
~ break with the enemy быстрый отрыв от противника
~ (hydrogen) bomb «чистая» (водородная) бомба (образующая небольшое количество радиоактивных продуктов при взрыве)
~ side чистая сторона (обмывочно-дегазационного пункта)
~ weapon «чистое» ядерное оружие (образующее небольшое количество радиоактивных продуктов при взрыве)

cleaning чистка, очистка; мытье, промывка

cleansing chemical моющее средство

~ post пункт первичной дегазации
~ procedure порядок дегазации
~ room дегазационное отделение
~ station обмывочно-дегазационный пункт

cleanup дезактивация; уборка

~ detail наряд на уборку
~ of radioactive areas дезактивация участков радиоактивного заражения

clear вывозить, эвакуировать; проверять; давать разрешение; проходить, миновать; разъединять; освобождать, очищать, зачищать (конец проволоки); открывать (путь); деблокировать; отходить; снимать [уничтожать] мины, разминировать; «мин нет» (надпись); be с. of action отрываться от противника; выходить из боя; с. a gun разряжать орудие; расчищать сектор обстрела для орудия; с. a message разрешать передачу радиограммы [телефонограммы]; с., an area [point] проходить район [пункт]; с. for action изготавливаться к бою, приводить в готовность к бою; с. one's post выполнять формальности в связи с уходом с должности; с. secret допускать к секретной работе; с. ship for action изготавливать корабль к бою; с. the air завоевывать превосходство в воздухе; с. the enemy очищать от противника; с. the land отходить от берега; с. the mask делать выдох для удаления ОВ (из подмасочного пространства противогаза); с. the obstacle устранять препятствие [заграждение]; с. the personnel производить проверку личного состава (для допуска к какой-л. работе и т. п.); с. the release point проходить исходное положение; с. the target area ав уходить из района цели; с. the weapon разряжать оружие; send in с. посылать (сообщение, донесение) открытым текстом

~-and-hold operation действия по очистке и удержанию района
~ of fire вне досягаемости огневых средств
~-out разг отход
~ shore свободный от препятствий берег (для высадки десанта)
~ text открытый [не зашифрованный] текст
~-t. radio traffic радиообмен открытым текстом
~ weather missile ракета с системой наведения для условий хорошей погоды [видимости]
~ w. weapon оружие, применяемое только в условиях хорошей погоды [видимости]

clearance расчистка, очистка; прохождение (исходного пункта, препятствия и т. п.); устранение препятствий [заграждений]; разрешение; виза; наименьший прицел; вывоз (грузов и т. д.); гарантийное удостоверение (на право занятия должности); клиренс; вырубка, зазор

~ for confidential [top secret] work допуск к секретной [совершенно секретной] работе
~ operation разминирование; расчистка; устранение препятствий [заграждений]
~ sweep протраливание
~ time время прохождения хвоста колонны

clearing company сортировочная рота (медицинского батальона); эвакуационная рота

~ detachment отряд [группа, команда] разминирования
~ group группа захвата (с задачей очистить объект или район от противника)
~ hospital эвакуационный госпиталь
~ mark знак, обозначающий проход (в заграждении)
~ mine подрывной заряд для расчистки местности от препятствий
~ operations работы по расчистке; разминирование; эвакуация; вывоз грузов
~ party (под)группа снятия и удаления мин; группа [команда] расчистки местности от препятствий [заграждений]
~ platoon сортировочный взвод (медицинского батальона); эвакуационный взвод
~ station эвакуационный пункт
~ unit эвакуационная часть [подразделение]

Clementine ист «Клементина» (название первого испытательного взрыва американской атомной бомбы в 1945 г.)

clerical assistant делопроизводитель

~ section канцелярский состав; канцелярский персонал
~ speed test отборочные испытания для замещения канцелярских должностей (в штабах)
~ stenographic force канцелярско-штабной персонал стенографистов
~ test испытания для отбора канцелярского персонала

clerk писарь, делопроизводитель; ав, прост штурман

~-typist писарь – переписчик на пишущей машинке

clever boy прост «умник», имеющий незаконченное образование

click прост писарь командира; километр

climate pay денежная надбавка за службу в тяжелых климатических условиях

climb ав набирать высоту; кабрировать

climbing ability способность преодолевать подъем; наибольший угол подъема; предельный подъем

~ effect глубина проникновения (пули)
~ power способность (напр. танка) преодолевать подъем; ав скороподъемность
~ speed ав скорость набора высоты; скороподъемность

clinch закреплять, цепляться; с. the victory закреплять успех; с. to the enemy не давать противнику оторваться; поддерживать тесное соприкосновение с противником

clink прост гауптвахта

clinker предмет (на проволочных заграждениях) для звуковой сигнализации (металлическая банка и т. д.)

clinometer уклономер; орудийный квадрант; уровень

clip патронная обойма; направляющий захват (кожуха, муфты); переднее кольцо с захватами; звено (звенчатой патронной ленты); скорость, темп; insert а с. вставлять обойму

~-fed [-loaded] заряжающийся пачками [обоймой]
~ loader оружие, заряжающееся пачками [обоймой]
~-loading-machine прибор для снаряжения патронных лент
~ magazine магазин, заряжающийся обоймой
~ release разрядник магазина

clipped corner discharge Бр увольнение с отрицательной аттестацией

clipper тяжелый транспортный самолет

cloak and dagger job разг секретное задание; служба «плаща и шпаги», агентурная разведка

~ and d. service разг секретная служба

clobber прост одежда, обмундирование; поражать; уничтожать; обстреливать; сбивать; убивать; наносить удар (с воздуха)

clock basher прост техник-приборист

~ (face) method метод целеуказания по условному часовому циферблату
~ ray направление по условному часовому циферблату для целеуказания
~ train часовой механизм (механической дистанционной трубки)
~ type of fuze дистанционная трубка с часовым механизмом

clog забивать, закупоривать; с. roads забивать дороги, создавать скопления транспорта на дорогах

clogging of the pipeline перен перебои в подвозе

close сближаться; смыкать; сомкнись! (команда); цель в опасной близости к своим войскам! (доклад); с. a post перемещать пункт, прекращать работу пункта (в определенном районе); с. in сближаться; с. in for the kill сближаться для нанесения (решающего) удара; с. inshore вблизи берега; с. into an area прибывать в район; с. march! сомкнись! (команда); с. station! разойдись! (команда); с. the gap закрывать брешь, ликвидировать прорыв; с. the range уменьшать дальность; арт уменьшать прицел; с. the ranks подтягиваться; смыкать шеренги; подтянись! (команда); с. with the enemy сближаться с противником

~ air assistance [support] непосредственная авиационная поддержка
~ a. support mission задача по непосредственной авиационной поддержке
~ approach ближний подступ; сближение
~ arrest строгий арест
~ attack наступление с рубежа непосредственного соприкосновения [с ближней дистанции]
~ call разг близкое падение [разрыв] снаряда
~ column сомкнутая колонна
~ combat ближний бой; (рукопашный) бой
~ с. air support непосредственная авиационная поддержка войск
~ с. element войска [части, подразделения] ближнего боя
~ с. weapon оружие ближнего боя
~ confinement строгий арест
~ contact непосредственное соприкосновение с противником
~ control непосредственное управление [наведение]
~-с. bombing бомбардировка с помощью непосредственного наведения на цель с воздушного поста наведения
~-с. radar РЛС наведения
~ controlled interception перехват при непосредственном наведении с земли
~ cooperation тесное взаимодействие
~ country закрытая местность
~ covering group ВМС группа непосредственного прикрытия (десанта)
~ defense непосредственное охранение
~ d. battery кинжальная береговая батарея
~ defensive fire заградительный огонь непосредственно перед своими войсками
~ engagement ближний бой
~ envelopment охват
~ escort ав непосредственное сопровождение; ВМС ближнее охранение
~ fingertip formation ав сомкнутый строй «пальцы»
~ formation сомкнутый строй; сомкнутый боевой порядок; ВМС сомкнутый ордер
~-in разг ближний бой; ближний, непосредственный; на короткой дистанции. См. тж. сочетания с close
~-in action ближний бой
~-in air defense непосредственная ПВО (объекта)
~-in concentration ближнее огневое сосредоточение
~-in control of air strikes непосредственное наведение авиации на цели
~-in defensive fire заградительный огонь на ближних подступах
~-in fallout выпадение радиоактивных осадков в непосредственной близости от эпицентра ядерного взрыва
~-in fighting ближний бой
~-in interception перехват на ближних подступах
~-in launching пуск (ракеты) вблизи от цели
~-in nuclear fire(s) огонь ядерных средств в непосредственной близости от своих войск
~-in obstacle препятствие [заграждение], расположенное на ближних подступах
~-in protection непосредственное охранение
~-in ranging локация [определение координат] цели на малых дальностях (до сближения)
~-in security непосредственное охранение
~-in s. detachment отряд непосредственного охранения
~-in target цель, расположенная вблизи своих войск; ближняя цель
~-in tracking сопровождение цели на малых дальностях (до сближения)
~-in training area учебное поле в непосредственной близости от мест размещения личного состава
~-in work ближний бой
~ interval сомкнутый интервал; наименьший интервал (между двумя подразделениями, расположенными в строю в одну линию)
~ leaguer танковый бивак с круговой обороной
~ logistical support непосредственное материально-техническое обеспечение
~ order сомкнутый строй
~ о. drill строевая подготовка в составе подразделения (в сомкнутом строю)
~ patrol ближний (разведывательный) дозор
~-press подвергать непосредственному удару, оказывать непосредственное давление
~ pursuit энергичное преследование; решительное преследование (по пятам, на плечах противника)
~-quarter fighting ближний бой
~ qq ближний бой; ближняя дистанция; fight at cc вести ближний бой; shoot into cc поддерживать огнем до подхода вплотную к противнику
~ range ближняя дистанция; within с. на ближней дистанции
~ r. assault weapon штурмовое оружие ближнего боя [малой дальности]
~-r. attack атака с близкого расстояния
~-r. combat situation обстановка, возникающая при ближнем бое
~-r. gun орудие ближнего боя [поддержки пехоты]
~-r. observation наблюдение с ближнего расстояния
~ reconnaissance ближняя разведка
~ scouting ближняя разведка
~ screen ближнее охранение
~ search детальный обыск; поиск в районе обнаружения (противника)
~ shave разг опасная обстановка; близкий разрыв (бомбы, снаряда)
~-spacing mine field минное поле с большой плотностью установки мин
~ support непосредственная поддержка; сопровождение
~-s. artillery артиллерия сопровождения
~-s. assault weapon оружие [средство] непосредственной поддержки десанта; ракета для непосредственной поддержки десанта (класса «корабль – берег»)
~-s. battalion (артиллерийский) дивизион непосредственной поддержки
~-s. group группа непосредственной поддержки
~-s. gun орудие непосредственной поддержки
~-s. missile ракета непосредственной поддержки
~-s. mission задача по непосредственной поддержке
~-s. radar РЛС наведения (тактической авиации)
~-s. tank танк непосредственной поддержки
~-s. weapon оружие непосредственной поддержки
~ target цель, расположенная вблизи своих войск; ближняя цель
~ theatre maintenance Бр материально-техническое обеспечение малоудаленного ТВД (расположенного на небольшом расстоянии от метрополии)
~ touch чувство локтя
~-up крупный план (в фотографии, телевидении)
~-up action ближний бой
~ vic ав сомкнутый строй «фронт»

closed area запретная зона

~-breech gun орудие с откатом (в отличие от безоткатных систем)
~-b. launcher ствольная ПУ (с использованием отходящих газов для ускорения пуска)
~ circuit television system система телевизионной связи по замкнутой линии
~ end electric squib электрозапал с закрытым концом
~ explosive bomb манометрическая бомба
~ game военная игра по плану, неизвестному для сторон
~ hatch viewing наблюдение при закрытых люках (из танка)
~ security zone запретная [секретная] зона
~ sheaf арт сходящийся [узкий] веер
~ traverse замкнутый полигональный ход (при топографической съемке)

closeness of contours сближение горизонталей

closeout перемена места расположения

closer замыкающий (в колонне)

closet strategist прост «клозетный стратег»

closing correction доворот орудия (для построения сходящегося веера батареи)

~-in movement сближение
~ measure блокада, оцепление
~ time комендантский час

closure свертывание (объекта, учреждения); топ смыкание полигонального хода

~ time время на свертывание (объекта, учреждения)

cloth bag зарядный картуз

~ cap фуражка

clotheline прост «бельевая веревка», радиоантенна

clothes locker (казарменный) шкаф для обмундирования

~ washing mobile unit подвижная прачечная

clothing (военная) одежда, обмундирование; rotate troops through с. организовывать смену обмундирования войсками в порядке очередности

~ allowance вещевое довольствие, норма вещевого снабжения; деньги на обмундирование
~ almanac альбом форм одежды
~ and equipage [equipment] обмундирование и снаряжение
~ and equipment repair detachment отряд по ремонту обмундирования и снаряжения
~ and textile materiel center центр (сухопутных войск) по распределению обмундирования и текстильных материалов
~ and t. supply center центр снабжения обмундированием и текстильными материалами
~ article предмет обмундирования
~ depot вещевой склад
~ exchange program план смены обмундирования
~ gratuity пошивочные деньги
~ impregnating plant установка для импрегнирования обмундирования
~ impregnation chemical set комплект для импрегнирования обмундирования
~ maintenance allowance денежное пособие для ухода за обмундированием
~ monetary allowance денежное пособие на приобретение обмундирования
~ regulations положение о формах одежды военнослужащих
~ roll скатка с предметами одежды
~ slip накладная на обмундирование

cloud gas attack хим волновая атака

~ hopper прост вертолет; легкий самолет
~ hopping прост перевозки по воздуху
~ of bacteriological material облако БВБ в аэрозольном состоянии
~ of warheads and decoys «облако» [группа] боевых частей и ложных целей (при ракетном ударе)
~ top максимальная .высота облака (ядерного взрыва)

cloudy Joe прост «облачный Джо», метеоролог

club hostess заведующая клубом для военнослужащих

~ mobile передвижной клуб

cluster пучок; пачка; связка; блок; группа; многозвездная сигнальная ракета; серия бомб; тесниться, скучиваться

~ adapter кассета для малых бомб
~ bomb кассетная бомба
~ flare многозвездная сигнальная ракета
~ of boosters ркт связка ускорителей
~ of grenades связка гранат
~ of reflectors рлк пачка отражателей (для создания помех)
~ projectile снаряд [бомба] рассеивающего действия
~ rocket launcher многоствольная пусковая [реактивная] установка
~ warhead ркт кассетная боевая часть

clustered formation групповая цель

clutch зажим; оцепление, соединительная муфта; конус сцепления; фрикцион; сцеплять, соединять, зажимать; зацеплять; включать сцепление; slip the с. прост критиковать; болтать, трепаться

~ airfield передовой аэродром

clutter рлк помехи от местных предметов; с. a road создавать скопление живой силы и техники на дороге

~ diagram рлк .схема помех от местных предметов

cluttered background рлк фон помех от местных предметов

CMI inspection разг технический осмотр

CN-DM-gas адамсит DM

~-DM grenade граната со смесью хлорацетофенона и адамсита
~-gas хлорацетофенон CN
~ riot grenade хлорацетофеноновая полицейская граната
~ tear gas pot хлорацетофеноновая шашка

CNB-gas хлорацетофенон CNB

CNS-gas хлорацетофенон CNS

co-locate располагать в одном месте

coach инструктор; тренер; инструктировать; тренировать; с. planes to targets наводить авиацию на цели

~-and-pupil method метод попарного обучения (молодого солдата со старослужащим), метод поочередного исполнения обязанностей инструктора и ученика

coal-tar explosive взрывчатое вещество из каменноугольной смолы

coalition warfare коалиционная война

~ w. objective военные цели коалиции

coarse грубый, неточный

~ sight крупная мушка

coast побережье, берег; продолжать движение по инерции; the С. разг Тихоокеанское побережье США; с. through radar interference разг продолжать автоматическое сопровождение цели при помехах; с. to the target ркт продолжать полет к цели по инерции (после выключения двигателя)

~ artillery береговая артиллерия
~ defense artillery артиллерия береговой обороны
~ Guard (Corps) морская пограничная охрана, береговая охрана
~ G. district район морской пограничной охраны [береговой охраны]
~ G. station пост морской пограничной охраны [береговой охраны]
~ period ркт период полета по инерции
~ watch морская пограничная охрана, береговая охрана
~ w. post пост морской пограничной охраны [береговой охраны]

coastal береговой, прибрежного действия, прибрежный

~ air defense identification zone прибрежная опознавательная зона ПВО
~ artillery береговая артиллерия
~ a. cooperation squadron эскадрилья разведывательно - корректировочной авиации береговой артиллерии
~ Command Бр береговое командование, командование береговой авиации
~ defense береговая оборона; pl сооружения береговой обороны
~ d. base база береговой обороны
~ depot склад, расположенный в прибрежной зоне, береговой склад
~ force соединение кораблей прибрежного действия
~ fortification береговое укрепление ~ operations прибрежные действия
~ patrol прибрежный дозор
~ p. flying boat летающая лодка прибрежного дозора
~ submarine подводная лодка прибрежного действия
~ support area [section] береговой район обеспечения
~ surveillance system береговая система обнаружения
~-type mine sweeper базовый тральщик
~ warning radar береговая РЛС обнаружения
~ w. station береговой радиолокационный пост обнаружения
~ zone прибрежная зона

coaster летящая по инерции ракета; ракета, снабженная только стартовым двигателем

coasting-down пассивный полет по нисходящей ветви траектории

~ flight полет с неработающим двигателем (до воспламенения топлива в двигателе очередной ступени ракеты или до максимальной высоты или дальности)
~ trajectory траектория полета по инерции, траектория пассивного полета
~-uр пассивный полет по восходящей ветви траектории

coastwise sea lanes прибрежные морские коммуникации

~ transportation service служба прибрежных морских перевозок

coat мундир; китель

coated optics оптические приборы с незапотевающими стеклами

coatee разг мундир; китель

Coating покрытие, оболочка, облицовка

coax пулемет комплексной установки

coaxial имеющий общую ось; соосный; комплексный; комбинированный

~ machine gun пулемет, спаренный с пушкой (танка)
~ mounting комплексная (пушечно-пулеметная) установка; спаренная установка

cobalt (center) bomb кобальтовая бомба

cobelligerent союзная воюющая сторона

cobs рлк, прост помехи (на экране индикатора)

cock курок; взводить курок [ударник], ставить на боевой взвод; устанавливать механизм сбрасывания бомб в положение «на сбрасывание»

cocked взведенный; приподнятый; приведенный в боевую готовность; подготовленный к вылету [старту]

Cockey Ken прост фигурная мишень

cockpit кабина самолета; корабельный лазарет

~ position летная должность
~ readout телеметрическое снятие и передача показаний бортовых приборов (на телеуправляемом, разведывательном самолете)

cocktail прост зажигательная смесь; бутылка с зажигательной смесью

Coco уст «Кокоу» (условное название буквы «С» в фонетическом алфавите)

cocoa powder бурый порох

cocoon разг ставить на консервацию

code код; шифр; указатель телефонной станции; кодировать; break a с. разгадывать шифр; crack а с. разг разгадывать [раскалывать] шифр

~ book справочник шифров
~ center шифровальное отделение, шифрпост
~ chart кодовая таблица
~ command system скрытое управление войсками
~ converter шифровальная машина
~ cracker разг дешифровальщик
~ CW radio operator радиотелеграфист
~ CW radio set радиотелеграфная станция
~ designation условное название, кодированное обозначение
~ figure группа цифрового кода
~ for the move кодированное название перевозки
~ group кодированная группа (слов)
~ key ключ к шифру; код
~ location кодированный адрес (для адресовки груза)
~ mар карта с кодированной сеткой
~-mark маркировать грузы (используя кодированные обозначения)
~ message кодированная телефонограмма [радиограмма]
~ name кодированное название [обозначение]
~ of conduct правила поведения в плену
~ of с. field station учебный центр для обучения поведению в плену
~ of с. seminar (семинарское) занятие по изучению правил поведения в плену
~ office шифрпост, шифровальное отделение
~ operator радиотелеграфист
~ panel сигнальное полотнище
~ service шифровальная служба
~ sign позывной
~ system система кодирования
~ table кодовая таблица
~ word кодовое слово, пароль

coded destination место назначения, обозначенное кодом (при перевозках войск)

coder кодировщик; шифровальщик; шифратор (машина)

codification кодирование

codify зашифровывать, шифровать

codress кодированное название адресата

~ message радиограмма с кодированным названием адресата

coercive measure мера принуждения

coffee cooler прост «сачок», солдат, отлынивающий от службы, симулянт

~ cooling прост симуляция
~ grinder прост двигатель

coffin разг стартовое укрытие коробчатого типа для горизонтального хранения ракет; «гроб», (казарменный) рундук; тумбочка

cohesion взаимодействие; слаженность; break up the с. расстраивать взаимодействие

cohesiveness слаженность; сколоченность

coil-up смыкание (колонн)

coiled position свернутый боевой порядок

~ wire проволочная спираль

coin разг самолет для противопартизанских действий

COIN warfare см. counterinsurgency

coincidence range finder монокулярный дальномер (с двумя изображениями)

Colchester Бр пехотный учебный центр в г. Колчестер

cold холод; холодный; have the enemy с. разг разгромить противника

~-climate clothing теплое обмундирование
~-с. man специалист по вопросам защиты от холода (в полярных условиях)
~ dry uniform теплое обмундирование для условий холодного сухого климата
~ gun холодное [не прогретое выстрелом] орудие
~ injury обмораживание
~ jug прост хладнокровный парашютист
~ launch пуск [сброс] ракеты с запуском двигателя после отделения от носителя
~ meat ticket прост личный знак
~ production facilities производственные мощности военной промышленности, не используемые в мирное время
~ spell разг лагерный период
~ steel холодное оружие
~ storage depot холодильник
~ war холодная война
~ warrior сторонник холодной войны
~ weather canteen фляга-термос
~ w. clothing теплая одежда, зимнее обмундирование
~ w. dry battery батарея сухих элементов для низких температур
~ w. face mask маска на лицо для защиты от холода
~ w. footwear теплая обувь
~ w. gear зимнее обмундирование и снаряжение; имущество для действий в условиях низких температур
~ w. materiel test unit часть [подразделение] по испытанию материальной части в условиях низких температур
~ w. ration паек для условий холодного климата
~ w. test and development site полигон для испытания боевой техники и имущества в условиях холодного климата
~ w. training center учебный центр подготовки личного состава к действиям в условиях холодного климата
~ wet uniform теплое обмундирование для условий холодного влажного климата

Coldstream Guards Бр Колдстримский гвардейский полк

collaborationist сотрудничающий с оккупантами, коллаборационист

collapse depth предельная глубина погружения

collapsible складной, разборный; откидной; раздвижной; телескопический; убирающийся

~ boat складная лодка
~ helicopter сборно-разборный вертолет
~ launching platform сборно-разборный стартовый стол
~ pipeline разборный трубопровод
~ target появляющаяся [падающая] мишень

collar воротник; орденская цепь; хомут; кольцо; заплечик, закраина, фланец; захватывать

~ insignia знак различия, носимый на воротнике
~ patch [tab] петлица на воротнике

collateral duty дополнительные обязанности, обязанности по совместительству

~ losses сопутствующие [косвенные] потери

collation сличение, сопоставление; обработка

~ of information сопоставление данных
~ of reports section отделение обработки (разведывательных) донесений

collecting and clearing company рота сбора и эвакуации раненых и пораженных

~ and staging unit часть [подразделение] сбора и эвакуации раненых и пораженных
~ area район сбора
~ cage пункт сбора военнопленных
~ center пункт сбора
~ company рота сбора (раненых, имущества и т. д.)
~ hospital распределительный госпиталь
~ point пункт сбора
~ p. for prisoners of war пункт сбора военнопленных
~ post пункт сбора
~ p. for walking wounded пункт сбора легкораненых
~ station головной медицинский пункт; головной пункт сбора имущества
~ zone первый эшелон медицинской эвакуации, зона сбора раненых

collection сбор

~ effort сбор разведывательных сведений
~ means средство сбора информации [разведывательных данных]
~ of information сбор сведений
~ of salvage сбор (своего и трофейного) имущества
~ of wounded on the battlefield сбор раненых на поле боя
~ plan план сбора разведывательных сведений
~ planning планирование действий разведки по сбору сведений
~ worksheet рабочий план сбора разведывательных данных

collective call св коллективный вызов

~ с. sign позывной сети (для всех радиостанций данной сети)
~ fire залповая стрельба, групповой огонь подразделения
~ forces НАТО объединенные вооруженные силы
~ protection equipment средства коллективной защиты
~ protective measures меры коллективной (противохимической) защиты
~ protector фильтро-вентиляционная установка
~ ranging одновременная пристрелка нескольких батарей
~ security коллективная безопасность
~ s. alliance союз для обеспечения коллективной безопасности
~ shelter коллективное [групповое] убежище
~ support коллективное обеспечение безопасности
~ training боевая подготовка в составе части [подразделения]
~ t. season период сколачивания части [подразделения]
~ weapon групповое оружие

collimate приводить в створ; устанавливать параллельно, придавать параллельность; визировать; выверять нулевую линию прицеливания

collimating sight коллиматорный прицел

collision столкновение; стычка

~ course ав встречный [встречно-пересекающийся] курс; траектория наведения в упрежденную точку
~ с. attack атака (истребителей) на встречно-пересекающихся курсах; ркт наведение в упрежденную точку
~ с. homing ркт самонаведение в упрежденную точку
~ с. interception перехват на встречно-пересекающихся курсах; ркт наведение в упрежденную точку
~ point точка встречи; точка перехвата

colonel полковник; Бр командир полка

~ Bogus [Boojum] Бр, разг «полковник Богус» (офицер, заполучивший тепленькое местечко в тылу)
~ commandant Бр шеф полка; командир бригады (в артиллерии, инженерных войсках или в морской пехоте)
~-in-chief Бр почетный командир части
~'s company Бр лейб-гвардейская рота

colonelcy звание полковника

colonelship звание полковника

colonial allowance Бр денежная надбавка за службу в колониях

~ forces колониальные войска
~ unit часть [подразделение] колониальных войск
~ war колониальная война

color знамя; кормовой флаг; be under с. находиться на военной службе; come off with flying cc одержать блестящую победу; desert the с. дезертировать; draw to the с. призывать в армию; have under с. иметь под ружьем, содержать армию; join the с. поступать на военную службу; pay honor to the с. отдавать почести знамени; to the с. под знамя, смирно! (команда); troop the с. выносить знамя перед строем (при разводе караулов); with the с. на действительной службе

~ band маркировочная полоса
~ bearer знаменщик
~ guard ассистенты при знамени
~ line передняя линейка (при строевых церемониях)
~ radar РЛС с цветной индикацией
~ salute салют знаменем
~ sergeant сержант-знаменщик
~ service действительная служба
~ smoke code код цветных дымовых сигналов

colored цветной

~ overall цветной комбинезон
~ smoke цветной дым
~ s. grenade граната, образующая цветной дым, граната цветного дыма
~ s. munitions боеприпасы, снаряженные цветной дымовой смесью
~ s. streamer цветной дымовой сигнальный патрон (винтовочного гранатомета)

colour Бр, см. color

~ company Бр рота ассистентов при знамени; знаменная рота
~ officer Бр ассистент при знамени (офицер)
~ sergeant Бр старшина; сержант-знаменщик
~ service Бр действительная служба
~ serviceman Бр военнослужащий на действительной службе
~ trooping торжественный развод караулов (с выносом знамени)

Colt оружие системы Кольта; пистолет Кольта; револьвер Кольта; пулемет Кольта

column колонна; строй кильватера; break into с. выстраивать(ся) в колонну; с. half left! пол-оборота налево (команда для изменения направления движения колонны влево на 45°); с. left march! правое плечо вперед (команда для изменения направления движения колонны влево на 90°); fall into с. занимать свое место в колонне; in с. в колонне; в строю кильватера

~ commander начальник колонны
~ control контроль за движением колонн(ы) на марше
~ cover (авиационное) прикрытие колонн(ы)
~ formation построение войск в одну походную колонну, эшелонированную по глубине
~ gap дистанция между эшелонами колонны
~ mount лафет-тумба
~ of close columns сомкнутая колонна части (из подразделений в сомкнутых колоннах); подразделения в развернутом строю в затылок
~ of companies колонна рот (части)
~ of files колонна по одному
~ of fours колонна по четыре
~ of march походная колонна
~ of muck-up прост походная колонна
~ of route походная колонна
~ of squads колонна отделений
~ of subsections колонна артиллерийского подразделения поорудийно
~ of threes колонна по три
~ of twos колонна по два
~ of wedges колонна клиньев (строй пехотного отделения)

columnar attitude строй в колоннах

~ tactics ист тактика действий колоннами

comb перен прочесывать; с. an area прочесывать район; с. it разг производить полный технический осмотр

combat бой; accept с. принимать бой; break off с. выходить из боя; bring into с. вводить в бой; deliver с. вести бой; engage in с. вступать в бой; initiate с. завязывать бой; refuse с. избегать боя; see с. участвовать в бою, воевать; strip for с. готовиться к бою; sustain с. вести длительный бой; when с. is imminent в предвидении боя

~ action боевые действия; бой
~ activity боевая деятельность
~ aid (техническое) средство обеспечения боя [выполнения боевой задачи]
~ air base авиационная база, используемая боевыми самолетами
~ a. command боевое авиационное командование (соединение)
~ a. patrol боевое воздушное патрулирование; боевой авиационный патруль
~ a. patrol mission задача боевого воздушного патрулирования
~ a. superiority тактическое превосходство в воздухе
~ a. supply снабжение войск в бою по воздуху
~ a. support боевая авиационная поддержка
~ aircraft боевой самолет(ы)
~ aircrew экипаж боевого самолета
~ airlift боевые воздушные перевозки; переброска воздушного десанта
~ a. support unit вспомогательная часть [подразделение] по обеспечению боевых воздушных перевозок
~ airmen ав личный состав боевых экипажей
~ airspace ав район боевых действий
~ allowance фронтовая надбавка к денежному содержанию
~ altitude высота ведения воздушного боя; боевая высота
~ and administrative support обеспечение боевых действий (осуществляемое всеми родами войск и службами тыла)
~ and construction engineer сапер-строитель
~ applicability боевая пригодность
~ aptitude (личная) способность к боевым действиям
~ a. area личная способность к боевым действиям (как вид психотехнических испытаний)
~ a. test проверка личных способностей к боевым действиям
~ area район боевых действий
~ a. service compensation фронтовая надбавка к денежному содержанию
~ arm род войск
~ аа commander строевой командир
~ аа regimental system система учебных полков для подготовки подразделений [частей] соединений родов войск
~ аа school школа рода войск
~ army specialist солдат [сержант], подготовленный по специальности непосредственного обеспечения боевых действий; сапер
~ aviation боевая авиация; армейская [войсковая] авиация
~ a. company рота армейской авиации
~ award боевая награда
~ base группа поддержки (маневрирующих подразделений); оперативная база
~ battalion саперный батальон
~ body разг боевая часть, боевое соединение [объединение], боевые войска
~ boots ботинки с высокими берцами
~ box ав боевой порядок «коробочка»
~ canister коробка войскового противогаза
~-capable crew боеспособный экипаж
~ саr легкая боевая машина
~ cargo air unit транспортно-десантная авиационная часть
~ с. command транспортное авиационное командование
~ с. mission задача [вылет] на доставку груза в район боевых действий
~ с. officer офицер (ВВС) по оперативным грузовым перевозкам; офицер, ответственный за боевую погрузку судов
~ с. plane транспортно-десантный самолет
~ с. supply unit часть [подразделение] доставки военных грузов
~ carrier боевая транспортная машина
~ ceiling ав боевой потолок
~ centurion award награда за 100 боевых вылетов
~ chemical intelligence химическая разведка в ходе боя
~ chronicle боевая история; история части
~ cockpit position боевая должность летного состава ВВС
~ command уст боевое командование (боевая группа бронетанковой дивизии); строевая должность
~ commander's insignia знак различия строевого командира (зеленая полоска на погонах)
~ company боевая [линейная] рота; саперная рота
~ complex разг боевой психоз, чрезмерное увлечение боевой деятельностью (без учета других сторон жизни войск в полевых условиях)
~ conditioning физическая закалка и подготовка к действиям в бою
~ conditions боевые условия, боевая обстановка, impose cc создавать учебную боевую обстановку, максимально приближенную к действительной
~ construction саперно-строительные работы
~ с. unit саперно-строительная часть [подразделение]
~ control team команда по обозначению и подготовке зоны десантирования
~ course (учебная) полоса препятствий, учебное поле
~ crew экипаж танка [САУ, бронеавтомобиля], экипаж боевого самолета
~ с. mission folder справочник с данными о целях (для экипажей боевых самолетов)
~ с. replacement center центр подготовки резервных экипажей боевых самолетов
~ с. training wing крыло по подготовке экипажей боевых самолетов
~ day сутки боевых действий
~ deception тактические меры дезориентации противника
~ deployment развертывание в бое вой порядок
~ developer специалист по боевым разработкам
~ development разработка вопросов боевого применения и усовершенствования технических средств, боевая разработка
~ d. and test center центр боевых разработок и испытаний
~ d. experimentation center опытный центр боевых разработок
~ dd agency управление боевых разработок, управление по строительству и боевой подготовке сухопутных войск
~ dd command командование [управление] боевых разработок, управление по строительству и боевой подготовке сухопутных войск
~ dd objectives guide перспективный план боевых разработок
~ development system система боевых разработок
~ distinguishing device боевой знак к орденской планке (в виде буквы)
~ division боевая дивизия
~ doctrine боевая доктрина
~ drill обучение действиям в боевых порядках, тактико-строевые учения
~ duty боевая служба, боевой долг
~ echelon первый эшелон (при наступлении), эшелон, звено (боевой организации)
~ effective боеспособный
~ effectiveness боеспособность, боеготовность
~ efficiency боеспособность
~ element боевые подразделения и части (соединения)
~ emplacement огневая позиция [точка], сооружение для огневого средства, огневое (оборонительное) сооружение
~-employable пригодный для боевого применения, с. via air допускающий воздушную перевозку к месту боя
~ engineer сапер
~ е. battalion саперный батальон
~ е. reconnaissance войсковая инженерная разведка
~ е. reconnaissance squad саперное разведывательное отделение
~ е. regiment саперный полк
~ environment боевая обстановка
~ equipage боевая техника и имущество
~ equipment боевое снаряжение, боевая техника
~ е. fighting order боевая выкладка (солдата)
~ exercise тактическое учение
~ exhaustion боевая психическая травма (полученная в результате боевых действий)
~ е. case психически травмированный в результате боевых действий
~ experience боевой опыт, опыт ведения боевых действий
~ fatigue боевая психическая травма (полученная в результате боевых действий)
~ ff полевая форма одежды
~ film учебный документальный кинофильм (о войсковых учениях и маневра)
~ firing тактическое учение с боевой стрельбой, боевая стрельба
~ f. course участок стрельбища для учебных боевых стрельб
~ f. practice тактическое учение с боевой стрельбой, учебная боевая стрельба
~ f. time ркт время на боевой пуск
~-fit годный к строевой службе, боеготовый
~ f. manpower призывные контингента
~ flight боевой полет
~ flying crew экипаж боевого самолета
~ f. hour час полета в бою
~ f. range боевая дальность действия самолета
~ force боевые силы, боевое соединение, боевая группа
~ formation боевой порядок; adopt [assume] с. принимать боевой порядок
~ frontage ширина полосы [участка]
~ fuel allowance ав боевая норма расхода топлива
~ game военная [боевая] игра
~ garment боевая форма одежды
~ ground wire полевой телефонный кабель для наземных линий
~ group боевая группа, боевая авиационная группа
~ height боевая высота; высота перехвата
~ helmet radio шлемная радиостанция
~ Infantryman Badge боевой значок пехотинца (за участие в бою в составе пехотной части)
~ information данные о бое, боевая информация, информация о боевой обстановке
~ i. center ВМС боевой информационный пост
~ i. center officer ВМС командир [начальник] боевого информационного поста
~ instruction боевая подготовка
~ instructor инструктор по боевой подготовке
~ integrity целостность боевой организации
~ intelligence тактическая разведка, данные тактической разведки
~ i. transmission device средство передачи данных разведки на поле боя
~-jittery разг проявляющий нервозность в бою, не обладающий выдержкой в бою
~ jump боевой прыжок с парашютом
~ landing ав посадка на территории, занятой противником
~ leader боевой командир, полководец, военный деятель
~ leadership ability качества строевого командира, способности, необходимые для строевого командира
~ level: at с. в бою
~ liaison связь в бою, связь взаимодействия в бою
~ lift переброска войск и грузов по воздуху в боевых условиях
~ load боевая выкладка, штурмовая часть снаряжения, вес штурмового снаряжения
~ l. of ammunition боевой комплект боеприпасов
~-loaded weight боевой вес
~ loader десантный транспорт (переоборудованный из торгового судна)
~ loading погрузка по боевому (с учетом требований боевой обстановки)
~ logistic network боевая сеть связи тыла
~ logistics материально-техническое обеспечение боя
~ loss report донесение о боевых потерях
~ loudspeaker team команда обслуживания громкоговорящих установок (для работы на поле боя)
~ lunch продукты для промежуточного питания в боевых условиях; промежуточное питание в боевых условиях
~ maintenance снабжение в боевых условиях, ремонт в боевых условиях
~ man строевой солдат, боец
~ maneuverability боевая маневренность
~ maneuvers боевые маневры
~ m. unit линейная [строевая] часть [подразделение], часть [подразделение], выполняющая боевые задачи, требующие маневрирования на поле боя
~ Medical Badge значок за участие в боях (для личного состава медицинской службы)
~ m. doctrine основные принципы медицинского обеспечения боевых действий войск
~ message боевое донесение
~ missileman войсковой ракетчик
~ mission боевая задача; боевой вылет
~ m. folder ав справочник данных о целях; дело целей
~ motivation мотивация поведения в бою
~ operational status: be in а с. находиться в бою; служить в действующей армии
~ operations боевые действия
~ оо center центр управления боевыми действиями
~ оо company рота обеспечения связи
~ оо report боевое донесение
~ оо section отделение боевых действий ВВС (в центре совместных действий)
~ order боевой приказ, боевое распоряжение; боевой порядок
~ organization группировка для боя; состав войск; боевой порядок
~ outfit боевое обмундирование и снаряжение
~ outloading выгрузка в боевых условиях
~ outpost боевое охранение
~ о. line линия боевого охранения
~ pack штурмовое облегченное снаряжение, боевая часть снаряжения
~ patrol боевой дозор
~ pay денежная надбавка за службу в действующей армии
~ performance действие в бою; боевые показатели
~ performer рядовой боец (исполнитель боевых приказов командиров)
~ phase этап активных боевых действий
~ physical efficiency test испытание для определения физической подготовленности к бою
~ picture боевая обстановка; телевизионное отображение боевой обстановки
~ pistol боевой пистолет, пистолет, состоящий на вооружении войск
~ plan план боя
~ platoon саперный взвод; боевой взвод
~ poise боевая готовность
~ position боевая позиция
~ рр range стрельбище с боевыми позициями
~ p. symbol тактический знак для обозначения боевых позиций
~ post боевая позиция; боевой пост [место]
~ potential боевые возможности; боеспособность
~ power боевая мощь; (боевые) средства борьбы; apply с. применять [вводить в бой] боевые средства; develop с. устанавливать боевую мощь [силы и средства] противника; generate с. производить средства борьбы; neutralize hostile с. подавлять живую силу противника
~ practice боевая подготовка; тактические учения с боевой стрельбой
~ proficiency боевая способность; успешные действия (солдата) в бою
~ p. test испытание для определения степени боевой способности (солдата)
~ propaganda пропаганда среди фронтовых войск противника
~ radar РЛС тактического назначения
~ radius (capability) боевой радиус действия
~ range стрельбище для учебных боевых стрельб; боевая дальность действия
~ ration боевой паек
~ readiness боевая готовность
~ r. marksmanship proficiency course курс зачетных боевых стрельб (определяющих уровень боевой готовности подразделения)
~ r. trainer учебно-тренировочный самолет для совершенствования боевого мастерства летчиков
~ r. training подготовка летчиков резерва на новой технике с целью поддержания их боевой готовности
~ ready готовый к бою, боеготовый
~-r. posture боевая готовность
~ realism условия, приближенные к боевым
~ reconnaissance тактическая разведка; разведка в бою
~ record боевая история
~ regiment уст саперный полк
~-related связанный с боевой задачей
~-r. mission задача по боевому обеспечению
~-r. skill боевая специальность
~ replacement боевое пополнение
~ r. factor боевой коэффициент возмещения, предполагаемый процент материальных средств, подлежащих замене в боевой обстановке
~ report (срочное) боевое донесение
~ reserve боевой резерв
~-r. ration боевой неприкосновенный запас продовольствия
~ resupply пополнение расхода материальных средств в бою; подвоз материальных средств в бою
~-scarred закаленный в боях; имеющий боевой опыт
~ sector участок, полоса, район
~ security боевое обеспечение; боевое охранение
~ service боевая служба, служба в боевых условиях; тыловое обеспечение [обслуживание] боевых войск
~ s. element подразделение боевого обслуживания
~ s. group группа боевого обслуживания
~ s. mask общевойсковой противогаз
~ s. support тыловое обеспечение войск в бою
~ s. support distance расстояние [дальность] подвоза и, эвакуации
~ s. support troops тыловые части [подразделения] и учреждения обслуживания боевых войск
~-serviceable пригодный для использования в боевых условиях
~ s. clothing одежда, пригодная для использования в боевых условиях
~ shakedown доучивание и сколачивание части в боевых условиях
~ signal (условный) сигнал для управления в бою
~ situation обстановка на поле боя, боевая обстановка
~ skill боевая выучка; боевая специальность
~ soldier строевой солдат, боец
~ specialist специалист по саперно-строительным работам
~ speed боевая скорость
~ station боевой пост
~ strength боевой состав
~ stress напряжение боя; напряжение, испытываемое в бою
~ suit боевая форма одежды
~ superiority боевое превосходство
~ supply снабжение в боевых условиях
~ support боевая поддержка; материально-техническое обеспечение боя; непосредственное обеспечение боевых действий
~ s. company рота поддержки
~ s. computation. вычислительные операции для обеспечения боевых действий
~ s. element подразделения поддержки [непосредственного обеспечения] боевых частей (соединения)
~ s. intelligence войсковая разведка
~ s. plan план материально-технического обеспечения боя
~ s. training center центр подготовки личного состава служб тыла
~ s. troops войска непосредственной поддержки; части и учреждения тыла боевых войск
~ s. unit часть [подразделение] непосредственной поддержки (боевых действий)
~ surveillance наблюдение за полем боя
~ s. drone беспилотный самолет для наблюдения за полем боя
~ s. plan план разведки наблюдением за полем боя
~ s. radar РЛС наблюдения за полем боя
~ s. school школа подготовки специалистов по наблюдению за полем боя
~ s. system система наблюдения за полем боя
~ survival действия по спасению жизни в боевой обстановке
~ tank средний танк
~ tanker badge боевой значок танкиста
~ task боевая задача
~ team боевая группа
~ television боевое применение телевидения; телевидение в бою
~ theater театр военных действий
~ thrust booster ркт ускоритель маневра
~ tire пулестойкая шина (для боевых машин)
~-to-service ratio отношение численности боевых войск к численности тыловых частей и подразделений
~ tool боевое средство
~ train тыловой транспорт первого эшелона
~-trained обученный для боя
~ training боевая подготовка
~ t. center центр боевой подготовки
~ t. command командование боевой подготовки (управление, учебные части и заведения)
~ t. unit часть [подразделение] боевой подготовки
~ troops боевые части и подразделения
~-type aircraft боевой самолет(ы)
~-t. training maneuvers маневры в условиях, приближенных к боевым
~ (umpire) loss (условные) потери на учениях (по решению посредников)
~ unfit непригодный к строевой службе
~ uniform боевая форма одежды
~ unit боевая единица [подразделение]; боевая часть (в отличие от частей тыла, обеспечивающих боевые действия) саперно-строительная часть [подразделение]
~ u. loading погрузка войск для высадки в боевых условиях
~ vehicle боевая машина
~ v. ammunition боеприпасы для боевых машин
~ v. main armament system главная система [комплекс] вооружения боевой машины
~ v. weapon system система [комплекс] вооружения боевой машины
~ veteran участник [ветеран] войны
~-weary утомленный [измотанный] в боях, изношенный в боях
~ weight боевой вес
~ wing боевое авиационное крыло
~-wise тактически грамотный; имеющий боевой опыт
~ workout боевая тренировка
~ worthiness боевая пригодность
~-worthy боепригодный
~ zone зона боевых действий (от линии фронта до зоны коммуникаций)

combatant участник боевых действий [боев]; военнослужащий строевого состава; боевое средство (машина, корабль и т. п.); боевая единица (подразделение, часть)

~ commission присвоение офицерского звания в действующей армии (за боевые заслуги)
~ facility объект [сооружение] боевого назначения
~ officer строевой офицер
~ ship боевой корабль
~ value боевое значение [ценность]

combative charge боевой заряд

~ force боевые силы; боевое соединение; боевая группа
~ instinct боевой дух

combination case ignition primer комбинированная [ударно-гальваническая] капсюльная втулка гильзы

~ field and field-off duty uniform повседневное и выходное полевое обмундирование
~ fuze трубка [взрыватель] двойного действия
~ length общая длина
~ lock primer ударно-гальваническая запальная трубка
~ mount комбинированная установка
~ primer ударно-гальваническая запальная трубка
~ vehicle тягач с прицепом, авто-(тракторный) поезд

combine объединять, сводить; с. fire сосредоточивать огонь

combined объединенный; многонациональный, союзный

~ action общевойсковой бой; бой с участием различных видов вооруженных сил
~ air load allocation centre Бр объединенный центр распределения авиационных грузов
~ a. transport operations room оперативный пункт управления совместными перевозками
~ airlift task force объединенная оперативная группа воздушных перевозок
~ antiaircraft operation room Бр объединенный оперативный пункт ПВО
~ arms соединенные рода войск
~-аа exercise общевойсковое учение; учение соединенных родов войск
~-аа operation общевойсковой бой [операция]; бой [операция] соединенных родов войск
~-аа organization общевойсковое соединение [часть]
~-аа river crossing training общевойсковые учения по форсированию водной преграды
~-аа school общевойсковая школа [училище]
~-аа task force общевойсковая оперативная [тактическая] группа
~-аа team общевойсковое соединение; смешанная группа; перен взаимодействие родов войск
~-аа training совместная подготовка пехотных [воздушно-десантных, бронетанковых] подразделений [частей] с подразделениями других родов войск и служб
~-аа unit общевойсковая часть
~ attack одновременный [согласованный, сосредоточенный] удар
~-branch training совместная подготовка пехотных [воздушно-десантных, бронетанковых] подразделений [частей] с подразделениями других родов войск и служб
~ Cadet Force курсантский и слушательский состав военных учебных заведений
~ Chiefs of Staff ист союзный штаб (объединенный англо-американский штаб)
~ command post and field training exercise командно-штабное учение с войсками
~ Communications Board объединенный комитет связи
~ exercise совместные учения (вооруженных сил нескольких государств)
~ fire сосредоточенный огонь
~ force общевойсковое соединение; объединенная группа войск (соединение и т. д.)
~ fuze взрыватель двойного действия (ударного и дистанционного)
~ headquarters объединенный [союзный] штаб
~ intelligence course объединенные разведывательные курсы
~ military planning staff объединенная группа военного планирования
~ observation сопряженное наблюдение
~ operation морская десантная операция
~ о. pilotage party разведывательная партия легких водолазов
~ оо headquarters штаб морских десантных операций
~ ОО Materiel Department отдел материально-технического обеспечения морских десантных операций
~ оо of mixed arms общевойсковая операция
~ operational tactics общевойсковая тактика
~ publication печатное издание [документ] для союзных сил
~ service force войска тыла
~ shop объединенная мастерская (всех видов ремонта)
~ staff объединенный штаб
~ training совместное обучение (частей и подразделений различных видов вооруженных сил или родов войск)

combustible сгораемый

~ ammunition боеприпасы со сгораемыми гильзами
~ metal incendiaries термитные и магниевые зажигательные средства
~ oil incendiaries зажигательные средства, снаряженные жидкими смесями
~ (shell) case сгораемая гильза

combustion chamber камера сгорания; камора

~ period ркт период работы двигателя, период горения; период активного полета

combustor прямоточный воздушно-реактивный двигатель

comcenter узел связи

come прибывать, приходить; с. about поворачивать в обратную сторону; с. in contact входить в соприкосновение с противником; с. into action вступать в бой; с. into position занимать позицию; с. on aim пристреливаться по цели; с. out of action выходить из боя; с. the old soldier разг разыгрывать из себя старослужащего, важничать; с. up for promotion представляться к присвоению очередного звания

come-up Бр, прост дисциплинарное взыскание

comfort depot склад предметов хозяйственно-бытового обихода

~ item предмет хозяйственно-бытового обихода
~ kit набор предметов хозяйственно-бытового обихода
~ load хозяйственная часть снаряжения (с постельными принадлежностями, сменой белья и личными вещами)
~ package пакет с подарками
~s предметы хозяйственно-бытового обихода

command командование; управление; часть; соединение; группа войск; военный округ; команда, приказание; топ превышение; командовать, управлять, подавать команды; assume с. принимать на себя командование; by с. of по приказу (кого-л); с. a view обеспечивать хороший обзор; с. rests (with) командование возлагается (на); dismiss from one's с. отстранять от командования; disrupt с. нарушать управление; drop from с. отстранять от командования; eligible to с. имеющий право на занятие командной должности; in с. of командующий; командир; initiate а с. формировать командный сигнал [команду]; подавать команду; not under с. потерявший управление, не могущий управляться; place in с. поручать командовать, возлагать командование; relinquish с. передавать командование; retain с. сохранять управление; revert to с. возвращаться в подчинение; revoke а с. отставить приказание [команду]; succeed in с. сменять (кого-л.) на посту командира [командующего]; suspend from с. отстранять от командования; take с. принимать на себя командование; turn over с. передавать командование; under с. под командованием; vest с. (in) возлагать командование (на)

~ action действия командования [командира]
~ a. channel командная инстанция
~ and control командование и управление
~ and с. agency орган управления
~ and с. battalion батальон управления
~ and с. element подразделения управления
~ and с. helicopter вертолет управления десантом
~ and с. information system система информации для обеспечения управления войсками
~ and fire direction net сеть связи командования и управления огнем
~ and (General) Staff College командно-штабной колледж
~ and intelligence net сеть связи командования и разведки
~ and loading time арт работное время
~ and report link связь командования
~ and signal распоряжение по связи и расположению командных пунктов (пункт боевого приказа)
~ and signal matters распоряжения по управлению и связи (пункт боевого приказа)
~ and staff exercise командно-штабное учение
~ and staff reaction time работное время командира и штаба (время, необходимое командиру и штабу для принятия решения и отдачи приказа)
~ assignment назначение на командную должность; командная должность
~ at a distance управление без непосредственного контакта с подчиненными; дистанционное управление
~ attention изучение, проводимое лично командиром
~ aviation company воздушно-транспортная рота обеспечения командования
~ axis линия [ось] перемещения КП
~ billet командная должность
~ саr командирский автомобиль; штабной автомобиль
~ center командный пункт; центр управления; боевой пост
~ change-over смена командования (части и т. д.)
~ channel служебная инстанция, through cc по команде
~ chaplain главный священник командования
~ Chief Engineer Бр начальник инженерных войск округа
~ commander начальник управления [командования]
~ communication aircraft самолет(ы) связи командования
~ cc ship штабной корабль
~ conference служебное совещание (командного состава)
~ control управление (по линии командования)
~ с. center центр управления
~ с. information system система управления и информации сухопутных войск
~ decision решение командира
~ destruct signal сигнал [команда] на подрыв ракеты
~ d. system система подрыва ракеты
~-detonated weapon телеуправляемое оружие взрывного действия (фугас, мина и т. п.)
~ directive оперативная директива
~ dosage [dose rate] допустимая доза облучения (установленная командованием)
~ duty командная должность
~ echelon командная инстанция, орган управления, группа управления
~ facilities средства управления, органы управления; disrupt cc нарушать управление войсками
~-fire mine управляемая мина; ВМС обсервационная мина
~ for operations руководство оперативной деятельностью
~ for tactical employment боевое управление
~ for training руководство боевой подготовкой
~ group группа управления
~ guidance командное управление [наведение]
~ g. missile ракета с командной системой наведения
~-guided ркт наводимый с помощью команд, с командным наведением
~ hat разг командная должность
~ Headquarters штаб командования
~ installation командная должность; командная инстанция
~ interrogation and recording system командная система связи для запроса и записи сообщений
~ issuing office центр распределения и учета шифроматериалов
~ letter письмо-приказ
~ level командное звено [инстанция]
~ liaison связь командования,
командная связь взаимодействия
~ l. channel направление командной связи взаимодействия
~ line командная инстанция; линия, проводимая командованием, установки командования
~ link ркт командная линия, линия передачи команд [сигналов]
~ maintenance техническое обслуживание и ремонт силами и средствами части [подразделения]
~ m. (management) inspection проверка по командной линии состояния боевой техники части
~ management административно-командное управление
~ missile ракета с командной системой наведения ~ net сеть связи командования
~ of execution исполнительная команда
~ of the air господство в воздухе
~ of the sea господство на море
~ operations center оперативный центр
~ оо company рота обеспечения связи командования (дивизии)
~ оо net командно-оперативная сеть связи
~ override feature устройство для подключения командира в линию [канал] связи
~ pack комплект портативной аппаратуры для обеспечения управления войсками
~ personnel командный состав
~ post командный пункт; close а с. закрывать [перемещать] КП; displace а с. перемещать КП; establish а с. развертывать КП; move out а с. выдвигать КП, продвигать КП; operate а с. обслуживать КП; иметь КП; relocate а с. перемещать КП
~ p. and field training exercise командно-штабные учения с войсками
~ p. carrier подвижный КП (на машине); машина, используемая как подвижный КП
~ p. exercise командно-штабные учения
~ p. flag штабной флаг
~ p.-observation post командно-наблюдательный пункт
~ p. officer комендант КП
~ p. system (автоматическая) система управления войсками (на КП)
~ p. trains тыловое подразделение обеспечения КП
~ p. vehicle подвижный КП (на машине); машина, используемая как подвижный КП
~ prerogatives права командира [начальника]
~ radar guidance ркт командное радиолокационное наведение
~ r. guidance system командная радиолокационная система наведения
~ radio guidance радиокомандная система наведения
~ reconnaissance командирская разведка; рекогносцировка
~-r. vehicle штабная и разведывательная машина
~ relationships порядок подчинения
~ report боевое донесение
~ responsibility ответственность
командования; обязанности командира
~ restraint ограничительная дисциплинарная мера, принимаемая решением командира (напр, казарменный или домашний арест)
~ section отделение командира дивизии
~ set радиостанция командования
~ sheet огневой планшет
~ ship флагманский корабль, штабной корабль
~ (shoulder) insignia (нарукавный) знак различия командира
~ show (радио)концерт для военнослужащих
~ signal ркт команда (наведения)
~ s. center узел связи командования
~ skill командная специальность
~ spot командная должность
~ staff штаб; оперативная группа штаба
~ status порядок подчиненности
~ strength органы управления; численность командного состава
~ structure система [органы] управления
~ subordinate подчиненный
~ supervision контроль по командной линии
~ support aircraft самолет(ы) обеспечения командования
~ s. platoon [section] взвод [секция] обеспечения командования
~ system система управления войсками; disorganize the с. расстраивать управление войсками
~ s. of guidance ркт командная система наведения
~ tank командирский танк
~ time время [период] службы на командных должностях
~ tour (length) период службы на командных должностях
~ transport штабное транспортное средство (самолет, вертолет и т. д.)
~ vehicle командирская машина; головной автомобиль (колонны)
~ v. section секция обслуживания машин командования
~ visit выезд (командира) в войска
~ voice командирский голос
~ v. net командная сеть радиотелефонной связи

commandant начальник; командующий; начальник учебного заведения; комендант

~ General, Royal Marines Бр командующий морской пехотой
~ of the Coast Guard командующий морской пограничной охраной [береговой охраной]
~ of the Marine Corps командующий морской пехотой
~ of the Naval District комендант военно-морского района
~s Committee Кан комитет начальников военных учебных заведений

commandeer реквизировать; принудительно набирать на военную службу

commandeered person военнообязанный

commander командир; командующий; начальник; командир корабля; коммандер (капитан 3 ранга); кавалер (ордена)

~, Allied Air Forces, Central Europe командующий объединенными ВВС НАТО на Центрально-европейском театре
~, A. Air Forces, Northern Europe командующий объединенными ВВС НАТО на Североевропейском театре
~, A. Air Forces, Southern Europe командующий объединенными ВВС НАТО на Южно-европейском театре
~, A. Land Forces, Central Europe командующий объединенными сухопутными войсками НАТО на Центрально-европейском театре
~, A. Land Forces, Denmark командующий объединенными сухопутными войсками НАТО в Дании
~, A. Land Forces, Norway командующий объединенными сухопутными войсками НАТО в Норвегии
~, A. Land Forces, Southeastern Europe командующий объединенными сухопутными войсками НАТО в юго-восточной части Южно-европейского театра (Греция, Турция)
~, A. Land Forces, Southern Europe командующий объединенными сухопутными войсками НАТО в южной части Южно-европейского театра (Италия)
~, A. Naval Forces, Central Europe командующий объединенными ВМС НАТО на Центрально-европейском театре
~, A. Naval Forces, Northern Europe командующий объединенными ВМС НАТО на Северо-европейском театре
~, Army Group, Royal Artillery Бр начальник армейской полевой артиллерии
~, A. Group, Royal Engineers Бр командир армейской инженерной группы
~, A. Signals начальник связи армии
~, Canadian Atlantic Subarea командующий Канадским районом Атлантики
~, Central Mediterranean командующий Центральным районом на Средиземноморском театре
~, С. Subarea командующий Центральным районом
~, Corps, Royal Artillery Бр начальник артиллерии корпуса
~, С. Royal Engineers Бр корпусной инженер
~ (Е) Бр инженер-коммандер (инженер-капитан 3 ранга); командир (электро)механической боевой части
~, Eastern Mediterranean командующий Восточным районом на Средиземноморском театре
~, Gibraltar, Mediterranean командующий Гибралтарским районом на Средиземноморском театре
~-in-chief главнокомандующий; командующий (напр., войсками округа)
~-in-C., Allied Forces, Central Europe главнокомандующий объединенными вооруженными силами НАТО на Центрально-европейском театре
~-in-C., Allied Forces, Mediterranean главнокомандующий объединенными вооруженными силами НАТО на Средиземноморском театре
~-in-C., Allied Forces, Northern Europe главнокомандующий объединенными вооруженными силами НАТО на Североевропейском театре
~-in-C., Allied Forces, Southern Europe главнокомандующий объединенными вооруженными силами НАТО на Южно-европейском театре
~-in-C., Atlantic Fleet командующий Атлантическим флотом
~-in-C., Eastern Atlantic Area главнокомандующий объединенными вооруженными силами НАТО в восточной части Атлантики
~-in-C., Home Fleet Бр командующий флотом метрополии
~-in-C., Naval Forces, Eastern Atlantic and Mediterranean командующий военно-морскими силами США в Восточной Атлантике и на Средиземном море
~-in-C., Pacific командующий вооруженными силами США в районе Тихого океана
~-in-C.,Pacific Fleet командующий Тихоокеанским флотом
~-in-C., United States Army, Pacific командующий сухопутными войсками США в районе Тихого океана
~-in-C., United States Navy главнокомандующий ВМС США
~-in-C., Western Atlantic Area главнокомандующий объединенными вооруженными силами НАТО в западной части Атлантики
~, Middle East Naval Forces командующий военно-морскими силами США на Среднем Востоке
~, Naval Striking and Support Forces, Southern Europe командующий ударными ВМС и силами поддержки НАТО на Южно-европейском театр
~, Northeast Mediterranean командующий Северо-восточным районом на Средиземноморском театре
~, Northern Subarea командующий Северным районом
~, Ocean Subarea командующий Океанским районом
~ of Air Forces, Southern Europe командующий ВВС НАТО на Южно-европейском театре
~ of Coastal Defense командующий береговой обороной
~ of С. Forces командующий береговыми силами
~ of the guard начальник караула
~ of the relief разводящий
~, relief force ВМС командующий силами поддержки
~, Royal Army Ordnance Corps Бр начальник службы артиллерийско-технического снабжения (дивизии)
~, R. Army Service Corps Бр начальник службы снабжения и транспорта (дивизии)
~, R. Artillery Бр начальник артиллерии (дивизии)
~, R. Electrical and Mechanical Engineers Бр начальник службы ремонта и восстановления (дивизии)
~, R. Engineers Бр начальник инженерной службы (дивизии)
~s at all echelons командиры всех степеней
~'s battle map карта командира
~'s call служебное совещание [вызов офицеров], проводимое командиром части
~'s concept of operation замысел командира на проведение операции
~'s defaulter нарушитель дисциплины, наказуемый властью командира части
~'s evaluation report служебная аттестация (составляемая и подписываемая командиром части)
~'s group группа управления; группа передового КП
~'s intelligence первоочередные задачи разведки (поставленные командованием)
~, Southeast Mediterranean командующий Юго-восточным районом на Средиземноморском театре
~'s policy планы и намерения командира
~'s post КП командира части [соединения]
~, Striking Fleet, Atlantic командующий ВМС НАТО на Атлантике
~, Submarine Force, Eastern Atlantic Area командующий подводными силами в восточной части Атлантики
~, US Atlantic Subarea командующий районом США
~, Western Mediterranean командующий Западным районом на Средиземноморском театре

commanding artillery officer старший артиллерийский начальник; командир артиллерийской части [подразделения]

~ feature командная высота
~ general командующий, командир соединения (в звании генерала)
~ G., Army Service Forces ист начальник тыла сухопутных войск США
~ G., Continental Army Command командующий сухопутными войсками на континентальной части США
~ G. of the Communications Zone командующий зоной коммуникаций
~ G. of the Services of Supply ист начальник служб снабжения США
~ ground господствующая местность
~ officer командир (части, подразделения)
~ о. of troops командир войсковых подразделений (погруженных на один десантный корабль); командующий парадом (войск)
~ point точка, господствующая над местностью; командная [господствующая] высота
~ postmaster Бр начальник военно-почтового отделения

commando Бр десантно-диверсионные войска морской пехоты «коммандос»; солдат [сержант, офицер] десантно-диверсионных войск «коммандос»

~ assault unit Бр десантно-диверсионный отряд «коммандос»
~ brigade, Royal Marines Бр десантно-диверсионная бригада «коммандос»
~ carrier Бр вертолетоносец, имеющий на борту десантно-диверсионные части «коммандос»
~ gun автоматическая винтовка (CAR15)
~, Marine Бр десантно-диверсионный отряд морской пехоты, отряд «коммандос»
~ operations Бр десантно-диверсионные действия [операции]
~ party Бр десантно-диверсионная группа «коммандос»
~(s) Бр десантно-диверсионные войска морской пехоты «коммандос»; солдат [сержант, офицер] десантно-диверсионных войск «коммандос»
~ School, Royal Marines Бр школа десантно-диверсионных отрядов морской пехоты «коммандос»
~ tactics десантно-диверсионная тактика
~-type raid Бр рейд [налет] десантно-диверсионных войск «коммандос»

commemorative medal памятная медаль

commendation благодарность (в приказе)

~ list (групповой) наградной лист; список представленных к поощрению
~ medal поощрительная [благодарственная] медаль
~ ribbon поощрительная нашивка (знак отличия)

commendatory letter письмо с объявлением благодарности

commerce destroyer корабль для действий на морских путях сообщений противника, рейдер

~-raiding cruiser крейсер-рейдер

commercial loading погрузка без учета тактических требований

~ water movement воинские перевозки на гражданских судах

commissary военный продовольственный магазин; военный магазин

~ bullets разг. «магазинные пули», бобы
~ store продовольственный запас военно-торговой службы; военный продовольственный магазин

commission приказ о присвоении офицерского звания; комиссия; плавание; присваивать офицерское звание; вводить в строй; appoint to с. присваивать офицерское звание; be out of с. быть в неисправности, выходить из строя; by virtue of с. по званию, в соответствии с званием; с. into a unit направлять в часть [подразделение]; come into с. вступать в строй (о корабле); gain а с. получать офицерское звание; go out of с. выходить из строя; in с. в строю; out of с. не в строю, выведенный из действующего флота, «законсервированный» (о технике); prefer а с. присваивать офицерское звание; put out of с. выводить из строя; receive one's с. получать офицерское звание; resign one's с. выходить в отставку; tip for а с. разг представлять к присвоению офицерского звания; wet one's с. разг отмечать присвоение звания (выпивкой), «обмывать» звание

~ for Conventional Armaments комиссия по обычным видам оружия

commissioned получивший офицерское звание; находящийся в строю (о корабле)

~ grade офицерское звание
~ officer офицер
~ rank офицерское звание
~ service служба в офицерском звании
~ slot офицерская должность
~ staff офицерский состав
~ strength численность офицерского состава
~ warrant officer старший уорент-офицер (морской пехоты)

commit вводить в бой; с. the reserve вводить в бой резерв; с. to action вводить в бой; с. to attack бросать в атаку; с. to hasten penetration вводить в бой для допрорыва обороны

commitment обязательство; задача; ввод в бой; man а с. обеспечивать личным составом для выполнения поставленной задачи

~ board психиатрическая комиссия

committed forces вооруженные силы, непосредственно подчиненные верховному командованию НАТО

~ unit введенная в бой часть [подразделение]; часть [подразделение], ведущая бой

Committee of Imperial Defence Бр комитет имперской обороны

~ on Atomic Energy Бр комиссия по атомной энергии
~ on Space Research комитет по исследованию космического пространства

commo прост связь

~ boy прост связист
~ bunker укрытие [блиндаж] пункта связи
~ carrier прост бронетранспортер для связи
~ check прост проверка связи
~ trench прост ход сообщения

commode разг коммодор (временное промежуточное звание между кэптеном и контр-адмиралом, присваиваемое во время войны); командир конвоя

commodity предмет снабжения

~ airfield специализированный аэродром материального обеспечения
~ command специализированное командование снабжения (видом материальных средств)
~ company специализированная транспортная рота (для подвоза одного вида материальных средств)
~-loaded convoy автоколонна со специализированным грузом; конвой с однородным грузом
~-l. ship судно, груженное одним видом материальных средств, судно с однородным грузом
~ loading погрузка на судно однородного груза (из предметов одного наименования)
~-oriented специализированный на одном виде материальных средств
~-о. (materiel) management специализированное управление материально-техническим обеспечением

commodore коммодор (временное промежуточное звание между кэптеном и контр-адмиралом, присваиваемое во время войны); командир конвоя

~ of the Royal Naval Barracks Бр командир флотского экипажа

common общий

~ base штаб и дивизионные части и подразделения (общие для всех дивизий)
~ business oriented language программное кодирование для использования коммерческих вычислительных машин
~ control единая топографическая основа
~-denominator target стратегическая цель
~ division дивизия общей организации
~ d. base штаб и дивизионные части и подразделения (общие для всех видов дивизий)
~ fire direction централизованное управление огнем
~ grave общая [братская] могила
~ infrastructure общая инфраструктура (используемая всеми силами военного блока)
~ item общий предмет снабжения (для видов вооруженных сил или родов войск и служб)
~ projectile арт граната
~ servicing общее обслуживание
~ soldier рядовой
~ specialist специалист общей квалификации (могущий служить в разных родах войск или служб)
~ s. course курс подготовки специалистов общей квалификации (повара, писаря, механики, водители и т. д.)
~ target мишень с кругами
~ user channel общий канал радиосвязи
~ u. circuit общая сеть связи; общая линия связи
~ u. facilities средства связи общего пользования

commonality единство образцов вооружения (для всех видов вооруженных сил и родов войск)

Commonwealth Military Forces вооруженные силы Британского содружества наций

communal feeding котловое довольствие

~ grave общая могила, братская могила

communicable disease of military significance инфекционная болезнь, имеющая значение как средство бактериологической войны

communication сообщение; связь; коммуникация; путь сообщения, путь подвоза; pl средства связи; be in с. (with) поддерживать связь(с), иметь связь(с); be out of с. (with) не иметь связи(с); с. by trained animals связь при помощи специально обученных животных; embarrass cc нарушать коммуникации; establish с. устанавливать связь; expand с. развивать систему связи; get into с. вступать в связь; if out of с. при потере связи; interdict cc нарушать коммуникации; interfere with cc действовать против коммуникаций противника; maintain с. поддерживать связь; outrun one's cc отрываться от своих коммуникаций; provide с. обеспечивать связь; reestablish с. восстанавливать связь

~ agent делегат связи; связной
~ and aircraft control platoon [section] взвод [секция] связи и управления полетами
~ and electronics squadron эскадрилья связи и электронного оборудования
~ bottleneck дефиле
~ by infrared инфракрасная связь
~ by sight зрительная связь
~ by sound акустическая [звуковая] связь
~ center узел связи
~ с. messenger service служба связных узла связи
~ central узел связи
~ department ВМС боевая часть связи
~ discipline дисциплина связи
~ facilities средства связи
~ intelligence разведка средствами связи; разведка средств связи противника
~ jammer станция помех радиосвязи
~ line линия связи; knock out а с. выводить из строя линию связи
~ load загрузка линий связи
~ maintenance squadron эскадрилья технического обслуживания средств связи
~ officer офицер по связи; начальник связи (части); ВМС командир боевой части связи
~ personnel личный состав войск связи, связисты; ВМС личный состав боевой части связи
~ receiver связной приемник
~ reconnaissance разведка средствами связи; разведка средств связи противника
~ reflecting station связная ретранслирующая [отражающая] станция
~s agency управление связи; орган [средство] связи
~s and electronics security officer офицер по обеспечению скрытности работы средств связи и электронного оборудования
~ satellite спутник связи, связной спутник
~s bind разг перебои в связи, чрезмерная напряженность работы средств связи
~s breakdown нарушение работы связи
~s center узел связи; узел дорог
~s с. operator оператор узла связи
~s с. specialist младший специалист по обслуживанию узла связи
~s central узел связи
~(s) check point контрольный пункт связи (самолета с центром управления)
~s chief начальник связи (в штабе части)
~ school школа связи
~s clerk заведующий делопроизводством по связи
~s construction squadron эскадрилья установки и монтажа средств связи
~s controller старший связист
~s countermeasures меры разведки и противодействия радиосвязи противника; помехи радиосвязи
~s с. company рота помех радиосвязи
~s с. equipment аппаратура для противодействия радиосвязи противника, аппаратура разведки и помех радиосвязи
~s с. platoon взвод помех радиосвязи
~s countermissive operation радиодезинформация
~s cover ложная работа средств связи
~s crew команда связистов
~s device средство связи
~s Division управление [отдел] связи
~s eavesdropping разг радиоразведка; разведка средствами связи
~ section секция связи
~s Electronics Directorate отдел связи и радиоэлектроники
~s -E. Doctrine доктрина по применению радиотехнических средств
~s -E. Instructions инструкция по связи и радиоэлектронике
~s e. means средства связи и электронной техники
~s e. officer офицер по связи и электронике
~s element подразделение связи
~ service служба связи
~ set средство связи (в комплекте)
~s exercise занятие [учение] по связи
~s flight отряд самолетов связи
~s-happy разг чрезмерно часто использующий средства связи
~s hub узел коммуникаций, дорожный узел
~s Intelligence Board комитет разведки средствами связи
~s i. officer офицер по разведке средствами связи
~s interception радиоперехват; перехват [подслушивание] передач
~s junction узел дорог
~s lag задержка в передаче донесения
~s log св рабочий журнал радиостанции [телефонной станции]
~s logistical net сеть связи тыла
~s maintenance squadron эскадрилья ремонта оборудования связи
~s man связист
~s message traffic control unit часть [подразделение] контроля радиосвязи
~s monitoring радиоперехват и контроль за работой своих радиосредств
~s net сеть связи
~s network сеть связи; система связи
~s officer начальник связи (части, подразделения)
~s operating personnel связисты
~s operation instruction инструкция по связи [радиообмену]
~s oo squadron эскадрилья обеспечения связи
~s overload перегрузка средств связи
~s package портативный комплект имущества связи
~s party команда [группа] связи
~s plan план связи
~s platoon взвод связи
~s point узел связи
~s procedure(s) порядок связи
~s security обеспечение скрытности работы средств связи
~s s. analyst (младший) специалист по анализу данных службы обеспечения скрытности работы средств связи
~s s. equipment оборудование обеспечения скрытности работы средств связи
~s s. material средства обеспечения скрытности работы связи
~s s. officer офицер по обеспечению скрытности работы средств связи
~s s. squadron эскадрилья обеспечения скрытности работы средств связи
~s sergeant сержант по связи
~s signal радиосигнал (передатчика)
~s specialist (младший) специалист по связи
~s squadron эскадрилья связи
~s station станция радиосвязи [проводной связи]
~s S., Theater Air Forces эскадрилья связи при штабе ВВС на ТВД
~s support element подразделение [часть] связи
~s surveillance радиотехническая разведка
~s s. means средства радиотехнической разведки
~s symbol вид [средство] доведения пропаганды до объекта [аудитории]
~s system система связи
~s tactics тактика войск связи
~s training боевая подготовка по связи
~ subcenter вспомогательный узел связи
~s unit подразделение [часть] связи; прибор [аппарат, установка] связи
~s vehicle машина связи; подвижная радиостанция (на машине)
~s zone зона коммуникаций
~s z. commander командир [командующий] зоны коммуникаций
~s z. communication system система связи зоны коммуникаций
~s z. depot склад зоны коммуникаций
~ theory теория коммуникации
~ trench ход сообщения
~ watch officer дежурный (офицер) по связи
~ wire телефонный кабель

communicator связист

community relations взаимоотношения (военнослужащих) с гражданскими организациями и населением

~ r. advisory council консультативный совет по отношениям с местным населением
~ r. division отделение [отдел] связи с гражданскими организациями и населением (при штабе округа, соединения и т. д.)
~ r. program программа [план] мероприятий по установлению взаимоотношений (военнослужащих) с гражданскими организациями и населением
~ service program программа обеспечения семей военнослужащих

commutation пайковые деньги (выдаваемые вместо довольствия); замена продовольствия пайковыми деньгами

~ of quarters квартирные деньги

commuted ration пайковые деньги (выдаваемые вместо довольствия)

commuter service пассажирская транспортная служба (занимающаяся перевозкой военнослужащих и членов , их семей)

compact defense оборона в плотных боевых порядках

companion кавалер (ордена)

~ unit соседняя часть [подразделение]

company рота; экипаж, команда

~ area ротный район обороны
~ attack position исходное положение для атаки роты
~ a. problem тактическая учебная задача на действия роты в наступлении
~ book книга учета имущества роты
~ clerk ротный писарь
~ clown прост «ротный клоун», ротный весельчак [затейник]
~ command рота
~-day рота-день (при расчетах инженерных работ)
~ defense area ротный район обороны
~ d. problem тактическая учебная задача на действия роты в обороне
~ discipline дисциплинарные взыскания, налагаемые властью командира роты
~ drill ротные учения, занятия в составе роты
~ executive officer заместитель командира роты
~ files документация роты
~ fund ротные денежные суммы (на общие нужды личного состава)
~ grade младшее офицерское звание
~ g. personnel младший офицерский состав
~ headquarters управление роты
~ h. detachment штабной отряд роты
~ h. section секция управления роты
~-level instruction боевая подготовка в роте
~-l. leaders командный состав роты
~ office канцелярия роты
~ officer младший офицер
~ о. course учебные курсы усовершенствования младшего офицерского состава
~ orderly officer Бр дежурный по роте (офицер)
~ position ротный район обороны
~ punishment дисциплинарное взыскание, налагаемое властью командира роты
~ quartermaster sergeant Бр старшина роты по хозяйственной части
~ sector ротный район обороны
~ sergeant major Бр старшина роты
~ size силами [численностью] до роты; ротного состава
~-s. objective объект наступления [атаки] для роты
~-sized attack атака силами и средствами роты, атака ротой, атака силами до роты
~ stooge прост писарь роты
~ street ротная линейка (в лагере)
~ supply area район расположения снабженческих подразделений роты
~ team рота с приданными подразделениями

comparative calibration сострел орудий

compartment отделение; камера; помещение

~ of terrain естественный отсек местности

compass компас; азимут; буссоль

~ bearing магнитный азимут, компасный пеленг
~ course курс по компасу; направление движения по компасу; комплекс практических упражнений на учебном поле по ориентированию и движению по компасу
~ error девиация компаса; ошибка буссоли [компаса]
~ exercise (полевое) занятие по ориентированию на местности
~ heading компасный курс
~ man (солдат) определяющий направление по компасу
~ march движение по азимуту
~ protractor угломерный круг с делениями компаса
~ reading ориентирование по компасу; определение углов по компасу

compassionate assignment назначение на должность по особым личным обстоятельствам (семейному положению, состоянию здоровья и т. д. )

~ exemption освобождение от военной службы по семейным обстоятельствам
~ leave отпуск по семейным обстоятельствам

compatibility сочетаемость, совместимость

compatible совместимый, соответствующий требованиям сочетаемости

~ equipment оборудование [имущество], допускающее применение в сочетании с другим предметом вооружения

compensating sights прицел, учитывающий поправки на собственную скорость и скорость цели

compensation allowance денежная компенсация (выдаваемая вместо довольствия)

~ officer офицер по компенсации ущерба

compensator apт компенсатор, надульник

competence of performance успешное несение службы

competition состязание

~ badge значок за участие в состязаниях

competitive appointee [nominee] прошедший по конкурсу (в учебное заведение)

~ marksmanship program программа состязаний по стрелковой подготовке
~ nomination зачисление по конкурсу (в учебное заведение)
~ promotion system конкурсная система присвоения званий
~ shooting состязательные стрельбы
~ training exercise состязательное учебное упражнение

compile составлять; с. a plan [program] составлять [разрабатывать] план [программу]

compiler составитель программы

complement (штатный) личный состав, bring up to the full с. доводить до штатной численности

~ squadron эскадрилья укомплектования (базы) личным составом

complementary angle of site apт дополнительный угол прицеливания

~ military capability дополнительный военный потенциал

complete mobility полная подвижность

~ penetration прорыв (на всю глубину обороны), характеристики полного пробивания брони (принятые в войсках)
~ round выстрел (в комплекте); унитарный патрон
~ r. ammunition боеприпасы патронного заряжания; полностью скомплектованные боеприпасы
~ uniform комплект форменной одежды

completeness of equipment комплектность имущества

completion time время прохождения колонной конечного пункта движения

compliment отдание чести; pay cc (to) отдавать честь

соmро разг денежная компенсация

component range участок стрельбища, составляющая по дальности

~ regiment полк, входящий в состав соединения

composite смешанный, сводный

~ air strike force смешанная ударная авиационная группа
~ armor многослойная броня
~ (artillery) battalion смешанный (артиллерийский) дивизион
~ communication line радиотелефонная линия [канал]; комбинированный канал (радио- и проводной) связи
~ defense зенитное прикрытие смешанными средствами (артиллерией и ракетами)
~ mine field составное [комбинированное] минное поле (с минами различных видов)
~ missile составная [многоступенчатая] ракета
~ pack специальный расфасованный групповой паек
~ reconnaissance squadron смешанная разведывательная эскадрилья (из самолетов и вертолетов)
~ rigid shot (бронебойный) подкалиберный снаряд
~ unit сводная часть (из отдельных подразделений)
~ wing смешанное авиационное крыло

composition состав

~ А (В, С) взрывчатое вещество А (В, С)
~ exploding тетрил
~ time fuze химическая (пороховая) дистанционная трубка

compound временный лагерь для военнопленных; состав, смесь

~ formation сложный строй
~ gun орудие со скрепленным стволом

comprehensive beacon radar универсальный радиолокационный маяк

compromise компрометация; компрометировать; с. an attack срывать атаку

~ of classified documents потеря секретности документами; компрометация документов

compromised document скомпрометированный документ (содержание которого стало известно противнику)

comptroller финансовый инспектор

~ of the Air Force главный финансовый инспектор военно-воздушных сил, начальник финансово-контрольной службы ВВС
~ of the Army главный финансовый инспектор армии [сухопутных войск], начальник финансово-контрольной службы армии [сухопутных войск]
~ of the Navy главный финансовый инспектор ВМС, начальник финансово-контрольной службы ВМС

compulsory billeting принудительное размещение войск постоем на квартирах

~ drill обязательная вневойсковая подготовка (резервистов)
~ evacuation отселение (населения из прифронтовой полосы)
~ immunization program программа принудительной иммунизации (войск)
~ military service воинская повинность [обязанность]
~ universal military obligation всеобщая воинская повинность [обязанность]

computation вычисление, расчеты

~ technical squadron эскадрилья технических расчетов

compute подсчитывать, высчитывать, исчислять; вырабатывать (данные, поправки)

computed air release point расчетная точка сбрасывания парашютистов и грузов

~ horizontal travel расчетная горизонтальная дальность
~ quadrant elevation method метод стрельбы (из пулеметов) с закрытых позиций с предварительной подготовкой данных

computer вычислитель; счетчик; счислитель; построитель; счетно-решающее устройство, вычислительная машина

~-assisted использующий вычислительную технику
~-controlled использующий вычислительную технику
~ information информация [данные], полученная с помощью вычислительных машин
~-generated вырабатываемый вычислительными машинами
~ operator вычислитель, оператор вычислительной машины
~-oriented закодированный для использования вычислительной техники
~ station вычислительный пункт

computerization внедрение вычислительной техники

computerize использовать (электронные) вычислительные машины

computerized data данные, выдаваемые вычислительной машиной

computing gun sight прицел с решающим устройством

~ machine вычислительная машина

comrade-in-arms боевой товарищ [соратник], сослуживец

comradeship-in-arms боевое товарищество [содружество]

concave slope топ вогнутый скат

concealed pit яма-ловушка

concealment укрытие (от наблюдения), маскировка, afford [provide] с. давать укрытие, обеспечивать маскировку, seek с. принимать меры маскировки, укрываться

~ discipline маскировочная дисциплина
~ practice тренировка в применении приемов маскировки

concentrate сосредоточивать(ся); концентрировать; сгущать, выпаривать; с. from dispersed formations производить сосредоточение войск, находившихся в рассредоточенных боевых порядках

concentrated charge сосредоточенный подрывной заряд

~ fire сосредоточенный огонь

concentration сосредоточение; сбор; концентрация; арт сосредоточенный налет; break up а с. of tanks рассеивать сосредоточившиеся танки; fire [lay down] а с. вести сосредоточенный огонь

~ and target overlay схема сосредоточенного огня и целей (на кальке)
~ area район сосредоточения войск; участок сосредоточения огня
~ call вызов сосредоточенного огня
~ march марш к району сосредоточения
~ of effort сосредоточение сил и средств
~ of fire сосредоточение огня
~ target цель, по которой ведется сосредоточенный огонь
~ tracing схема участков сосредоточенного огня (на кальке)

concept замысел; концепция

~ of interdependence «концепция взаимозависимости» (вооруженных сил НАТО)
~ of operation замысел боя [операции]

conceptual development разработка замысла [проекта]

~ feasibility выработка концепции и изучение возможностей разработки системы оружия на ее основе

concerted action взаимодействие; согласованные действия

~ attack одновременная атака, одновременный удар

concertina проволочная спираль (переносное проволочное заграждение); нарушение дистанции в строю; «гармошка»

conchie прост отказывающийся от военной службы

conclusive report заключительное донесение

~ warfare война до решительного исхода, война до победного конца

Concrete Carrousel прост Пентагон (здание)

~ emplacement железобетонное долговременное огневое сооружение
~-piercing shell бетонобойный снаряд

concurrence «согласен» (резолюция начальника)

concurrent development program программа параллельной разработки и строительства (напр, ракет и стартовых, комплексов)

~ infection сопутствующая инфекция
~ report дополнительное донесение (сопровождающее основное); параллельное донесение
~ training параллельное обучение

concussion толчок, сотрясение, удар; контузия

~ charge заряд фугасного действия
~ fuze ударный взрыватель (срабатывающий под действием ударной волны)
~ grenade граната ударного действия

condemn браковать, признавать негодным; принимать решение о списании; с. as unfit for issue признавать негодным для выдачи; с. as unserviceable признавать негодным

condemnation перевод в категорию непригодного, списание в расход

condensation code код сокращений (для уменьшения объема передаваемого текста)

condition условие, состояние; положение, обстановка; приводить в определенное состояние; тренировать; develop с. выяснять обстановку

~ 1 [2,3] (боевая) готовность № 1 [2,3]
~ of readiness положение боевой готовности
~-of-r. report донесение (инспекции) о состоянии боевой готовности (части, соединения)
~ station ВМС место по (боевой) готовности
~ to fight боеспособность
~ to occur вводные (на учениях, занятиях)
~ watches ВМС вахты по (боевой) готовности

conditioning тренировка; физическая подготовка; кондиционирование (воздуха)

~ company рота выздоравливающих
~ exercise тренировочные занятия
~ march тренировочный переход
~ round выстрел для согревания ствола

conduct ведение, руководство, управление, поведение, вести, руководить, управлять

~ book книга взысканий и поощрений
~ grade балл за поведение
~ of fire управление огнем, ведение огня
~ of the serviceman поведение военнослужащего
~ of war ведение войны
~ prejudicial to military discipline нарушение воинской дисциплины, дисциплинарный проступок
~ p. to the service поведение, несовместимое с пребыванием на военной службе; нарушение воинской дисциплины, дисциплинарный проступок
~ sheet карточка взысканий и поощрений

conducting staff штаб руководства (учений)

сone of burst конус разлета осколков

~ of dispersion конус разлета осколков; сноп траекторий
~ of entry конус [область] вероятно го полета боевой части ракеты на конечном участке траектории
~ of fire конус разлета осколков, сноп траекторий
~ of spread конус разлета осколков

coned-bore weapon оружие с коническим стволом, бикалиберное оружие

~ screw конический винт, конический поршневой затвор

CONELRAD ограничение работы (излучающих) радиотехнических средств (при угрожаемом положении)

~ operating procedure порядок введения ограничений работе радиотехнических средств

Conex container грузовой контейнер типа «Конекс»

conference служебное совещание

~ and map exercise учение на картах с предварительным обсуждением (обстановки и вариантов решений)
~ call циркулярный вызов
~ capability возможность циркулярной связи
~ communications одновременная [циркулярная] телефонная связь нескольких абонентов
~ method of training семинарский метод обучения
~ network сеть селекторной связи

confetti прост патроны

confidence course ознакомительный курс по предварительному изучению оружия со стрельбой (для воспитания уверенности у стрелка или номера расчета); штурмовой городок

~ factor коэффициент достоверности
~ firing подтверждающий пуск (для подтверждения надежности ракеты и натренированности расчета)
~ level степень надежности (техники)
~ test проверка действий в опасных условиях

confidential секретный; не подлежащий оглашению

~ clearance допуск к секретной работе
~ interim order секретный предварительный приказ
~ monthly order ежемесячный секретный приказ
~ order секретный приказ

configuration конфигурация, очертания; determine the с. of the enemy устанавливать систему обороны противника

~ management контроль за отклонениями от первоначального проекта (в ходе разработки техники)
~ of the ground [terrain] рельеф местности

confine запрещать увольнение; брать под арест; ограничивать; с. to limits запрещать увольнение (личного состава) из расположения части; не увольнять из расположения части; с. troops to barracks запрещать увольнение (личного состава) из расположения части

confined subsurface burst подземный взрыв в ограниченном пространстве

confinement содержание под арестом, арест; арт плотность заряжания

~ facility место содержания под арестом (гауптвахта, военная тюрьма и т. д.)
~ officer начальник тюрьмы; начальник гауптвахты
~ on bread and water строгий арест на гауптвахте (с содержанием без горячей пищи)
~ specialist тюремный специалист (военной полиции)
~ to barracks запрещение увольнения из расположения части; казарменный арест
~ to quarters запрещение увольнения из расположения части; домашний арест

confirm подтверждать; утверждать; с. in the rank утверждать в звании; с. losses достоверно устанавливать потери (противника); с. the victory закреплять победу

confirmation подтверждение; утверждение; subject to с. подлежащий утверждению

~ of appointment утверждение в должности
~ of sentence утверждение приговора (военного суда)

confirmatory order подтверждающий приказ; подтверждение приказа

confirmed bag разг достоверно установленные потери (противника)

~ battery достоверно установленная батарея (противника)
~ location достоверно установленная ОП (противника)

conflagration пожар войны; начало войны; война; пожар

conflict бой, сражение; борьба; (вооруженный) конфликт; с. less than general war конфликт, не достигающий размеров всеобщей войны; fight а с. вести войну

~ spectrum виды конфликтов

conformal projection равноугольная проекция

confound вводить в замешательство

confoundment замешательство

confrontation взаимное противопоставление сил; угроза применения силы; конфликт

~ of armed forces соприкосновение вооруженных сил confuse приводить и замешательство

confused operations прост совместные операции (видов вооруженных сил), морские десантные операции

~ retreat беспорядочное отступление

confusion замешательство; (радио) помехи; введение в заблуждение; дезориентация противника

~-deception jammer передатчик дезинформирующих помех
~ device средство дезориентации противника (относительно истинной цели)
~ reflector рлк ложная цель; радиолокационный отражатель (для создания помех)

congestion скопление транспорта, «пробка»; работа с перегрузкой

Congressional Command and Operations Group командно-оперативная группа конгресса

~ Medal of Honor «Почетная медаль конгресса» (высший орден в США)
~ nominee to cadetship зачисленный курсантом по рекомендации члена конгресса

congressionally declared emergency чрезвычайное положение, вводимое конгрессом

conic projection коническая проекция

conical barrel ствол с коническим каналом, бикалиберный ствол

conjunction взаимодействие; in с. (with) во взаимодействии (с)

conk out прост глохнуть, прекращать работу (о двигателе); прекращать (радио)передачу

connect соединять, связывать(ся); устанавливать непосредственную связь; примыкать; прицеплять; крепить

connecting file связной; пара связных

~ group связная группа; группа обеспечения стыка
~ patrol связной дозор
~ trench ход сообщения
~ tube гофрированная соединительная трубка (противогаза)

connection survey топографическая привязка

connector разобщитель (пулемета); соединитель; соединительный зажим; штепсельный разъем, штепсель и гнездо

conning station пост управления кораблем

~ tower боевая рубка, рубка (подводной лодки)

conquest завоевание, покорение

conscientious objector лицо, отказывающееся от военной службы (по политическим или религиозным убеждениям)

~ оо training (военное) обучение лиц, отказывающихся от военной службы

conscript новобранец; призывать на военную службу, мобилизовывать

~ country страна с системой воинской повинности [обязанности]

conscription воинская повинность [обязанность]; призыв на военную службу

~ and recruiting authority вербовочно-призывной пункт
~ law закон о воинской повинности [обязанности]

consecration of the colors церемония освящения знамени части

сonservation экономия

~ officer офицер по контролю мер экономии материальных средств
~ of fighting power экономия сил и средств

conservatory прост турельная пулеметная установка; кабина летчика

consideration of terrain оценка местности

consignment code кодовое обозначение получателя (на грузовой таре)

сonsistent (with) совместимый, согласуемый

~ with security с учетом требований безопасности [боевого обеспечения]

console пульт; панель

consolidate удерживать (объект); закрепляться (на местности); объединять, обобщать, сводить; с. data обобщать данные; с. obstacles восстанавливать заграждения (после разрушения); с. the ground закрепляться на местности

сonsolidated base supply управление снабжения авиационной базы

~ crater воронка, приспособленная для обороны
~ distribution point объединенный распределительный пункт
~ front стабильная линия фронта
~ line route map сводная карта-схема связи
~ mess объединенная кухня-столовая
~ return сводный отчет

consolidating station пункт по координированию заявок на снабжение

consolidation закрепление (на захваченных рубежах); установление господства (на захваченной территории); пропаганда среди гражданского населения (оккупированных районов)

~ company рота пропаганды (среди населения стран противника или союзных стран,)
~ group группа закрепления (на захваченных рубежах)
~ of field fortifications совершенствование полевых оборонительных сооружений
~ of position закрепление захваченной позиции
~ of requests составление сводной заявки на снабжение
~ phase этап закрепления (на захваченных рубежах)
~ propaganda пропаганда среди населения стран противника или союзных стран
~ psychological operation пропагандистская кампания в интересах гражданской администрации
~ p. warfare пропаганда (как часть психологической войны среди населения стран противника или союзных стран), психологическая война в интересах гражданской администрации
~ role задача по закреплению (на захваченных рубежах)

Conspicuous Gallantry Medal медаль «За отвагу»

~ service выдающиеся заслуги
~ S. Cross крест «За заслуги»

constabulary военная полиция

~ Provost Marshal Бр начальник военной полиции

constant-bearing guidance [navigation] ркт наведение по методу параллельного сближения

~ dive-angle system система наведения с постоянным углом пикирования

constitute создавать; сформировывать; с. a unit определять название и штаты части [соединения и т. д.]

constitutional commander-in-chief конституционный верховный главнокомандующий (президент)

constricted route дефиле

construction конструкция; сооружение; строительство, стройка

~ battalion строительный батальон
~ company строительная рота
~ Corps Бр инженерно-строительные войска
~ crew строительная команда
~ с. unit строительная часть [подразделение]
~ engineer officer начальник строительства; офицер по строительству (штаба); начальник строительного отдела [отделения]
~ equipment строительные машины
~ group строительная группа
~ officer офицер по строительству; начальник строительства, начальник строительного отдела; ВМС командир службы живучести
~ platoon строительный взвод; взвод постройки линий проводной связи
~ regiment (морской) десантный инженерный строительный полк
~ section Бр строительное отделение (войск связи)
~ status report донесение о ходе [состоянии] строительных работ
~ stiff прост солдат строительной части [подразделения]
~ supply center центр снабжения строительными материалами
~ support обеспечение войск возведением инженерных сооружений
~ vehicle инженерная строительная машина (землеройная, подъемно-транспортная и т. д.)

constructive credit засчитываемый срок службы [выслуги]; образование, засчитываемое как общеобразовательная подготовка

~ service засчитываемый срок службы (при представлении к званию и т. д.)

consumer logistics тыл вооруженных сил

consumption-demand rates нормы потребления и потребностей

~ factor коэффициент потребления, норма потребления
~ rate норма потребления

contact соприкосновение; связь; контакт; рлк захват; обнаружение; входить в соприкосновение; входить в связь, связываться; обнаруживать; be out of с. не иметь соприкосновения с противником; break с. (with) отрываться от (преследующего) противника; come into с. входить в соприкосновение с противником; establish с. входить в соприкосновение с противником, завязывать бой с противником, устанавливать связь; gain с. устанавливать соприкосновение; get out of с. отрываться от противника; lose с. допускать отрыв противника, терять противника; терять связь; maintain с. находиться в соприкосновении с противником; не давать противнику оторваться; поддерживать связь; make с. устанавливать соприкосновение с противником, сталкиваться с противником; входить в связь, устанавливать связь; when с. is imminent в предвидении столкновения с противником

~ along the front связь по фронту
~ area район боевых действий; фронтовая полоса, фронт; участок соприкосновения с противником; место обнаружения противника; ВМС район контакта
~ a. commander старший морской начальник в районе установления контакта с противником
~ burst наземный взрыв (ядерного боеприпаса)
~ combat бой при установлении соприкосновения с противником; завязка боя
~ danger опасность поражения (жидким ОВ) при контакте с зараженным объектом
~ detachment передовое подразделение (поддерживающее соприкосновение с противником)
~ field force conspectus rates Бр нормы снабжения боеприпасами полевых войск, ведущих активные боевые действия
~ firing ударная стрельба
~ f. device ударный взрыватель
~ flight полет по земным ориентирам
~ f. rules правила самолетовождения по земным ориентирам
~ fuze контактный взрыватель
~ maintenance аварийный ремонт; скорая техническая помощь
~ m. vehicle автомобиль технической помощи; аварийная машина
~ mine контактная мина
~ mission самолето-вылет для визуальной разведки [наблюдения]
~ party аварийно-ремонтная команда [группа]
~ patrol разведывательный дозор, поддерживающий взаимодействие со своими войсками [соседями]
~ plane самолет связи с сухопутными войсками
~ point район установления соприкосновения с противником; место обнаружения противника; стык (между подразделениями); место встречи (разведывательных подразделений, высланных в тыл противника, со своими наступающими войсками)
~ p. between units стык между подразделениями
~ rate норма снабжения на период боевых действий
~ reconnaissance разведка боем; разведка мест расположения изолированных частей сухопутных войск и установление связи с ними
~ repair аварийный ремонт, ремонт на месте
~ r. service служба аварийного ремонта
~ report донесение об обнаружении противника; донесение об установлении соприкосновения с противником
~ soldier фронтовик
~ support аварийный ремонт, техническая помощь
~ troops фронтовые войска; подразделения, установившие соприкосновение с противником; подразделения, выделенные для поддержки разведки, установившей соприкосновение с противником
~ with a target обнаружение цели
~ zone фронтовая полоса, фронт

contain сковывать, сдерживать, останавливать; окружать; с. an enemy penetration блокировать прорвавшегося противника; с. the enemy сковывать силы противника

contained pocket of resistance блокированный очаг сопротивления

~ underground burst подземный взрыв в ограниченном пространстве

container тара; контейнер; резервуар; сосуд; бак; газобаллон; зарядная гильза; ограничитель (при самоскреплении орудийных стволов); запальный стакан; противогазовая коробка

~ delivery system парашютно-десантная тара
~ express срочная морская контейнерная перевозка грузов
~ е. shipment срочные морские контейнерные перевозки; срочный груз в контейнерах
~-filling point пункт разлива горючего в мелкую тару
~-launcher ркт укупорка, используемая для пуска ракеты с земли

containerization укладка грузов в контейнеры

containerized cargo груз, перевозимый в контейнерах

containing action сдерживающие действия

~ force сдерживающая группа

containment сдерживание; сдерживающие действия

~ combat сдерживающие действия
~ mission задача на сдерживающие действия
~ strategy стратегия сдерживания

contaminants вещества, вызывающие заражение (OB, PB и БВБ); загрязняющие вещества

contaminate заражать (местность и т. д.)

contaminated area участок заражения; зараженный участок; demarcate а с. обозначать границы участка заражения

contaminating bomb бомба для заражения участков местности (РВ или БВБ)

~ burst взрыв (ядерной бомбы) с образованием радиоактивных продуктов

contamination заражение; maintenance of с. поддержание заражения

~ belt полоса заражения, зараженная зона; зона применения бактериологического оружия
~ center центр участка [района] заражения
~ control меры против радиоактивного заражения, дезактивация
~ counter радиометр
~ cycle био цикл повторного заражения цели
~ fire стрельба на заражение местности
~ marker знак ограждения зараженного участка
~ meter радиометр
~ sign знак ограждения участка (радиоактивного) заражения
~ vehicle боевая химическая машина
~ zone зона заражения, зараженная зона

Contemporary Military Reading List (официальный) список рекомендованной современной литературы для военнослужащих

contender воюющая сторона; противник

contending nation [power] воюющее государство

contest борьба, бой; вести борьбу; с. the air вести борьбу за завоевание господства в воздухе; с. the ground вести бой за захват (участка) местности

contested area участок боевых действий; район-объект действий воюющих сторон

~ landing десант в условиях преодоления сопротивления противника

Continental Air Command континентальное авиационное командование

~ A. Defense Command командование ПВО континентальной части США
~ a. defense division дивизия ПВО (командования ПВО континентальной части США)
~ a. defense force армия ПВО (командования ПВО континентальной части США)
~ a. defense region район ПВО континентальной части США
~ Army Command континентальное командование армии [сухопутных войск] США
~ A. Commander командующий континентальными сухопутными войсками США
~ assignment назначение на должность в войска континентальной части США
~ war Бр война на континенте Европы

continent-spanning межконтинентальный

~-s. communications networks межконтинентальная сеть связи

contingency изменение [вариант] обстановки; непредвиденная обстановка

~ call срочный неплановый вызов (напр., огня)
~ force войска, готовые к действиям при угрожающей обстановке; резерв
~ mission неплановая задача
~ plan план действий по тревоге; план действий при различных вариантах обстановки; вариант плана
~ planning планирование действий при различных вариантах обстановки
~ target неплановая цель

contingent группа личного состава, личный состав, контингент

~ barrage дополнительный заградительный огонь; заградительный огонь дополнительного плана
~ item предмет снабжения, отпускаемый совместно с другим
~ plan вариант плана
~ target вероятная цель
~ zone дополнительный сектор (обстрела); дополнительная огневая полоса

continuation school курсы усовершенствования

~ studies (обязательное) обучение во время пребывания в запасе
~ training продолжение военного обучения

continuity непрерывность; целостность; destroy the с. of the enemy force расчленять силы противника

~ of attack непрерывные наступательные действия
~ of defense непрерывность обороны; система оборонительных сооружений без неприкрытых участков; сплошная система обороны
~ of fire непрерывность огневой поддержки
~ of service непрерывная служба в вооруженных силах
~ of s. of command непрерывность (командного) управления

continuous airborne alert непрерывное боевое дежурство в воздухе

~ a. missile alert непрерывное боевое дежурство в воздухе самолетов-ракетоносцев
~ basis: on a ~ непрерывно
~ engine прямоточный воздушно-реактивный двигатель
~ fire методический огонь
~-firing duct прямоточный воздушно-реактивный двигатель
~ flow (attack) непрерывное продвижение к объекту [рубежу] атаки (с исходного положения)
~ illumination непрерывное освещение [облучение], сопроводительное освещение [облучение]
~ line smoke source непрерывный линейный источник дыма
~ objector разг симулянт, нерадивый солдат
~ point smoke source непрерывный точечный источник дыма
~ pull firing mechanism ударный механизм, взводящийся и спускающийся при оттягивании курка
~ radar guidance наведение с помощью РЛС непрерывного излучения
~ refill system система непрерывного пополнения расхода (боеприпасов)
~ service непрерывная служба; Бр долгосрочная служба
~ source of smoke хим непрерывный источник дымообразования
~ tread гусеничный ход
~ wave радио незатухающая волна; range on с. дальность радиотелеграфной связи
~-w. радиотелеграфный
~-w. communication радиотелеграфная связь
~ wire circuit непрерывно действующая линия связи

сontinuously pointed fire арт методический огонь на одном прицеле

contour топ горизонталь; conform to cc вписывать в рельеф местности; fly [hug] cc прост лететь бреющим полетом (используя складки местности для укрытия от наблюдения)

~ chasing прост бреющий полет
~ fighter ав, прост штурмовик
~ flying прост бреющий полет
~ height высота гребня укрытия; отметка горизонтали
~ interval топ высота сечения
~ route маршрут бреющего полета

сontoured orthophotomap контурная карта, составленная по данным аэросъемки

сontraband of war военная контрабанда

contract surgeon гражданский врач (воинской части или учреждения)

contracting officer офицер по контрактам

contradiction арт нулевая вилка, обеспеченная накрывающая группа

contrail ав конденсационный след

contramissile противоракета

contrarocket противоракета

contrast контраст

~ homing самонаведение по контрасту (цели и фона)

contributory mission вспомогательная задача

control управление; наведение; господство (в воздухе и т п ); контроль; проверка, надзор; топ сеть опорных точек, опорная сеть; орган управления; регулировать; управлять; владеть, держать под контролем; наводить; проверять; pl органы управления, регуляторы; тяги управления; рычаги управления; attach for с. (to) подчинять (кому-л); с. by fire держать под огнем; centralize с. централизовывать управление; decentralize с. децентрализовывать управление; delegate с. (to) передавать управление (кому-л); disrupt с. нарушать управление; establish с. организовывать управление; exercise с. осуществлять управление; get out of с. выходить из подчинения; терять управление; have complete с. полностью владеть; maintain с. осуществлять управление, сохранять контроль; place [put] under с. подчинять; придавать; reestablish с. восстанавливать управление; regain с. восстанавливать управление; снова брать на себя управление; release to с. передавать в подчинение, переподчинять; retain under с. оставлять в подчинении

~ agency орган управления; средство управления
~ and assessment team команда по определению результатов ядерного удара
~ and coordination net сеть связи управления и взаимодействия
~ and monitor console пульт управления и контроля
~ and reporting post пост оповещения и наведения (истребителей)
~ and warning center центр оповещения и наведения (средств ПВО)
~ area район контроля воздушного движения
~ board приборный щиток; панель [пульт] управления
~ branch отдел [секция] контроля; отдел назначений и перемещений офицерского состава
~ bunker (подземный) пункт управления
~ by survey топографическая привязка; проводить топографическую привязку
~ саr направляющая машина
~ center центр [пункт] управления [наведения]
~ communication system система связи управления
~ cc center контрольный узел связи
~ equipment аппаратура управления
~ feature ориентир
~ fire section [squad] секция [взвод] засечки огневых средств
~ grid координатная сетка
~ group группа управления; контрольная группа (руководящая движением высадочных средств от транспортов к месту высадки)
~ headquarters тактический [оперативный] штаб; группа управления, штаб; штаб руководства (учениями)
~ house кабина управления, пост управления; вышка убавления (на полигоне, стрельбище)
~ landing craft десантный катер(а) управления
~ lever рычаг управления
~ line рубеж безопасности
~ mар карта районов поражения (ядерным взрывом)
~ media средства управления
~ net сеть связи управления огнем
~ n system сеть связи управления огнем; сеть связи управления и наведения истребителей
~ network топ опорная сеть
~ of electromagnetic radiation ограничение работы (излучающих) радиотехнических средств (при угрожаемом положении)
~ of epidemics борьба с эпидемическими заболеваниями
~ of fighters наведение истребителей
~ of fire управление огнем
~ of the air господство в воздухе
~ of the objective удержание [контролирование] объекта
~ of the sea господство на море
~ officer офицер, ведущий автоколонну
~ organization группа управления; контрольная группа (руководящая движением высадочных средств от транспортов к месту высадки)
~ panel приборный щиток; панель [пульт] управления
~ party команда наведения; контрольная группа, группа контроля
~ platoon топографический взвод для триангуляционных работ
~ plot нанесение (на планшет) контрольных [опорных] точек
~ point пункт регулирования движения; ав контрольный пункт; топ опорная точка; репер
~ post контрольный пост; пункт управления (огнем); пункт наведения
~ p. operator планшетист-вычислитель пункта управления огнем
~ program план развития вооруженных сил (на пять лет); план контроля
~ p. directive директива по контролю за выполнением программы
~ radar РЛС наведения; станция орудийной наводки
~ set радиостанция боевого управления
~ sheet арт контрольный планшет
~ staff штаб руководства (учениями)
~ station пост [станция] наведения; контрольная [инспекционная] станция; пост дистанционного управления (минными полями)
~ surface ркт орган управления
~ s. section ркт блок органов управления
~ systems analyst ркт (специалист-) оператор систем управления пуском
~ target boat катер управления целью
~ tower ав контрольно-диспетчерский пункт
~ vessel корабль управления, контрольный корабль
~ without occupation контролирование участка местности без занятия его войсками
~ work топ создание опорной сети
~ zone зона контроля воздушного движения

controllability управляемость, возможность управления

controllable satellite управляемый спутник

controlled управляемый; регулируемый; нормированный; табельный

~ bomb управляемая бомба
~ crossing регулируемая переправа, переправа с соблюдением особых ограничительных правил
~ devices jamming (радио) помехи системам управления [наведения] беспилотных средств
~ disarmament контролируемое разоружение
~ duty assignment служебное назначение, подлежащее специальному контролю
~ effects nuclear weapon ядерное оружие, позволяющее контролировать поражающее действие
~ escalation контролируемая эскалация, контролируемое постепенное расширение военного конфликта
~ exercise учение с ограничением возможностей действующих сторон
~ firing area зона ограниченного огня (средств ПВО)
~ humidity container тара с устройством автоматического контроля влажности
~ intercept(ion) перехват с помощью станции [поста] наведения
~ item специально контролируемый предмет снабжения
~ maneuver учение с ограничением возможностей действующих сторон
~ mар контрольная карта
~ mine управляемая мина; инженерная мина
~ m. layer минный заградитель, управляемый на расстоянии
~ mosaic ориентированный фотоплан
~ movement регулируемое движение
~ net контролируемая сеть связи (с одной контрольной работающая станцией и входом в связь других станций только по специальному разрешению)
~ orbit орбита управляемого спутника
~ response strategy стратегия контролируемого реагирования
~ retaliation контролируемое возмездие, возможность контролировать масштабы военного конфликта (угрозой ответного удара средствами различной мощности)
~ target управляемая мишень
~ use of nuclear weapons контролируемое применение ядерного оружия

controller штурман наведения (истребителей ПВО); контролер; инспектор; начальник; посредник; переводчик (автоматического оружия)

~ and Auditor General Бр главный финансовый инспектор (военного министерства)
~-injected action вводная (дающаяся посредником на учениях)
~ of Engineering and Equipment Бр инспектор по инженерно-техническим службам и материально-техническому обеспечению (в министерстве авиации)
~ of military accounts Бр военно-финансовый инспектор
~ of Ordnance инспектор артиллерийско-технической службы

controlling staff штаб руководства (учениями)

contused wound контузия

contusion контузия

CONUS-based базирующийся [расположенный] в США

convalescent выздоравливающий

~ camp лагерь для выздоравливающих
~ center дом отдыха для выздоравливающих
~ company рота выздоравливающих
~ depot пункт сбора выздоравливающих
~ facility [home] дом отдыха для выздоравливающих
~ hospital госпиталь для выздоравливающих
~ leave отпуск для выздоравливающих
~ patient выздоравливающий

convening authority инстанция, назначающая членов военного суда

conventional armament обычное вооружение

~ attack нападение с применением обычных видов оружия
~ battlefield район боевых действий в условиях применения обычных видов оружия; перен боевые действия с применением обычных видов оружия
~ bomb обычная бомба
~ bombing tactics способы бомбометания обычными бомбами
~ fire огонь, ведущийся из обычных видов оружия
~ gun propellant артиллерийский порох
~ munitions обычные боеприпасы
~ sign условный знак
~ symbol условный знак (тактический или топографический)
~ tactics классическая тактика, тактика в условиях применения обычных средств поражения
~ threat угроза применения обычных видов оружия
~ uniform повседневная форма одежды
~ unit часть [подразделение], оснащенная обычным оружием и применяющая обычные методы
~ warfare война с применением обычных видов оружия
~ weapon обычное оружие, обычное средство поражения

converged sheaf сходящийся веер

convergence fan арт угловой план

~ table арт таблица установок угломера для сосредоточения огня

converging attack концентрический удар, наступление по сходящимся направлениям

~ efforts концентрические удары

conversation-carrying capacity пропускная способность телефонной линии связи

conversion превращение, преобразование, трансформация; перестройка, переоборудование; перемена фронта; переход на новую технику; переобучивание, переподготовка

~ chart арт график угловых поправок
~ course курс переучивания или переподготовки (с одного вида техники на другой)
~ dolly ручная тележка, допускающая переоборудование в прицеп
~ kit комплект оборудования [деталей] для модернизации (системы)
~ planning планирование перехода на военное производство
~ sighting system электронно-оптический преобразователь (прицела)
~ training переобучивание, переподготовка
~ unit мостовое звено из двутавровых балок; вкладной стволик
~ u. magazine магазин для стрельбы из вкладного стволика

convert превращать; трансформировать (данные); обращать; переделывать; переходить на новую технику

convertaplane конвертоплан, самолет-вертолет

converted productive facilities мощности, переведенные на военное производство

convertee перешедший в кадровый состав из запаса

converter преобразователь, конвертер; шифровальный прибор

convertible обратимый, преобразуемый; откидной; допускающий автоматический и одиночный огонь

~ aircraft конвертоплан(ы), самолет(ы)-вертолет(ы)
~ cargo-personnel carrier транспортер, приспособленный для перевозки грузов и личного состава
~ searchlight прожектор с инфракрасным фильтром
~ vehicle универсальный автомобиль (может быть переоборудован в гусеничный, полугусеничный или колесный)

convertiplane конвертоплан, самолет-вертолет

convertoplane конвертоплан, самолет-вертолет

convex slope топ выпуклый скат

convey доставлять, перевозить; перемещать, транспортировать; сообщать; передавать; с. an order (to) передавать приказ (кому-л.)

conveyance перевозка, доставка, транспортирование; транспортное средство; конвейер, транспортер

conveyor rocket транспортная ракета

conviction by court-martial осуждение военным трибуналом

convoy колонна автотранспорта; ВМС конвой; охранять; конвоировать; make the с. выполнять задачу перевозки в составе колонны [конвоя]

~ assembly area ВМС район сбора конвоя
~ commodore ВМС командир конвоя
~ escort охранение (колонны)
~ exercise учение по проводке конвоя, противолодочное учение конвоя
~ guard охранение автоколонны
~ joiner корабль [транспорт], присоединяющийся к конвою
~ leaver корабль [транспорт], отделяющийся от конвоя
~ loading погрузка войск на один эшелон конвоя (на разных судах)
~ marshaling area район формирования колонн автотранспорта
~ of trucks автоколонна
~ platoon взвод обслуживания автоколонны
~ raider ВМС рейдер
~ serial эшелон автоколонны
~ ship судно, входящее в состав конвоя
~ time время на марш
~ unit loading погрузка на суда с сохранением целостности частей и подразделений

convulsant gas OB нервно-паралитического действия

cook off прост стрелять произвольно

~-off прост преждевременный выстрел
~-sergeant Бр войсковой повар (сержант)
~s truck разг подвижная кухня (на автомобиле), кухонный автомобиль

cookhouse fatigue наряд по кухне

cookie разг бомба большого калибра

cooking outfit pack комплект кухонных принадлежностей

~ tin котелок

cool propellant холодный порох; с. off охлаждать; уменьшать радиоактивность, дезактивировать

cooler прост «губа», гауптвахта

cooling охлаждение; охлаждающий

~ period период снижения радиоактивности (в течение которого радиоактивность снижается до допустимого уровня за счет естественного распада)
~ suit охлаждающий костюм к изолирующей одежде

cooperate взаимодействовать

cooperation взаимодействие; establish с. устанавливать взаимодействие

cooperative mission задача по взаимодействию с сухопутными войсками

~ target цель с радиоизлучающей температурой

cooperativeness взаимодействие

coorbital inspection system коорбитальная система опознавания

coordinate координата; взаимодействовать; координировать, согласовывать; с. fires laterally and in depth координировать огонь по фронту и в глубину

~ card координатомер
~ code код координатной сетки
~ grid system координатная сетка
~ mар карта с координатной сеткой
~ m. grid координатная сетка карты
~ measure координатная мерка
~ scale координатомер

coordinated attack одновременное наступление; совместный удар

~ defense координированная система обороны (напр. ПВО)

coordinating authority координирующий орган; должностное лицо, занимающееся вопросами координации

~ Committee on General Sciences координационный комитет по научно-исследовательской работе (в вооруженных силах)
~ instructions указания по взаимодействию
~ officer офицер по координации
~ point стык (между подразделениями и частями)
~ staff штаб координации действий

coordination взаимодействие; координация, согласование; effect с. организовывать взаимодействие; monitor the С. of ground fire and air operations увязывать огонь наземных средств с действиями авиации

~ agency координационный орган
~ line рубеж регулирования; рубеж организации взаимодействия; линия координации огня
~ of arms взаимодействие родов войск

coordinator координатор; координатор цели, головка самонаведения

copilot второй [правый] летчик

coppists ист, разг группа береговой разведки

copter разг вертолет

~-borne разг перевозимый на вертолетах
~-b. operation разг перевозка на вертолетах
~ killer team противовертолетная истребительная группа [команда]
~ pad разг посадочная площадка для вертолета

copybook action бой, проведенный по всем требованиям устава; уставные действия

cordeau detonant детонирующий шнур

cordite кордит

cordon кордон; охранение; с. off оцеплять; draw а с. (around) блокировать, окружать, замыкать в кольцо

~-and-search operation действия по оцеплению (района) и поиску (противника)
~ of forts укрепленная полоса
~ of sentries линия постов (караульных, сторожевых и т. п.)

core внутренняя полость неразрывного снаряда; сердечник; стержень

cored round подкалиберный снаряд

cork разг зашифровывать

corkscrew ав крутая спираль; набор высоты по спирали; резкие отвороты вправо и влево; прост штык

corned powder зерненый порох

corner pocket прост гауптвахта

~ reflector рлк уголковый отражатель

соrр прост капрал

corporal капрал; ефрейтор; push for с. прост выслуживаться

~ А Бр, ав капрал класса «А»
~ В Бр, ав капрал класса «В»
~ of the guard начальник караула (капрал); разводящий
~ technician Бр, ав техник-капрал

Corps служба; род войск

corps корпус (соединение); корпусной

~ area корпусной район [полоса]
~ d'elite фр привилегированные [отборные] войска
~ device эмблема рода войск [службы]
~ estimate оценка обстановки штабом корпуса (документ)
~ general support missile корпусная ракета для общей поддержки
~ (group) корпусная группа (два корпуса и т. п.)
~ missile корпусная ракета (на вооружении корпусных частей)
~ of cadets кадетский корпус; курсантский состав (военного училища)
~ of Engineers инженерные войска, инженерный корпус армии [сухопутных войск] США
~ of interpreters служба (военных) переводчиков
~ of Military Accountants Бр отчетно-финансовая служба
~ of M. Police военная полиция
~ of M. Staff Clerks служба штабных канцелярских специалистов
~ of Mobility транспортный корпус [служба]
~ of Royal Canadian Engineers инженерные войска Канады
~ of R. Electrical and Mechanical Engineers Бр служба ремонта и восстановления
~ of R. Engineers Бр инженерные войска
~ of R. Marines Бр корпус морской пехоты, морская пехота
~ of R. Military Police Бр военная полиция
~ of volunteers добровольческий корпус
~ regiment, RAC Бр отдельный корпусной танковый полк
~ service area корпусной тыловой район
~ shore party корпусная береговая команда (выделяемая для обеспечения высадки корпуса на берег в десантной операции)
~ slice корпусная доля (общая численность сухопутных войск, деленная на количество корпусов)
~ support command корпусное командование тыла
~ s. weapon корпусное оружие [средство] поддержки
~ troops корпусные части (не входящие в состав дивизий)
~ unallocated наличный запас корпуса (оставшийся после выделения лимитов)
~ weapon корпусное вооружение; корпусное боевое средство
~ zone полоса корпуса; полоса наступления корпуса; полоса обороны корпуса

corpse труп; прост корпус

~ ticket прост личный знак

corpsman санитар

correct adjustment точная пристрелка

corrected elevation арт исчисленный угол возвышения; угол возвышения с поправкой на исчисленную дальность

~ firing data арт исходные данные для стрельбы
~ map fire стрельба с предварительной подготовкой данных по карте
~ m. shift арт исчисленный по карте доворот до репера на цель

correction исправление, поправка; cв «даю исправление»

~ for earth rotation поправка на вращение Земли
~ for parallelism арт корректура угломера для построения параллельного веера
~ for range difference поправка на уступ орудий
~ of nonrigidity поправка на искривление траектории
~ of personnel дисциплинарные меры
~ of the front выпрямление линии фронта

correctional custody (дисциплинарный) арест

~ facility исправительное учреждение (тюрьма и т. п.)
~ installation исправительное учреждение (тюрьма и т. п.)

corrective training исправление ошибок обучаемого

corrector корректор трубки; установка трубки

correlator sight коллиматорный прицел

correspondence management делопроизводство по служебной переписке

~ officer офицер, ведающий служебной перепиской

corridor коридор (узкий проход, соединяющий окруженную группировку с главными силами); воздушный коридор; establish а с. создавать коридор

~ flight rules правила полетов в воздушных коридорах

cosmic «совершенно секретно» (категория секретности); густая смазка; космический

~ reconnaissance разведка при помощи космических летательных аппаратов, космическая разведка
~ space attack нападение из космоса
~ s. weapon космическое оружие
~ top secret «совершенно секретно» (гриф)

cosmicise допускать к особо секретной работе (в системе НАТО)

cosmodrome космодром

cosmoline космолин (смазка для материальной части); pl прост артиллеристы

~ slinger прост «космолиновый смазчик», артиллерист

cost стоимость; цена, потери; pay the с. идти на жертвы, согласиться с потерями

~ effectiveness относительная боевая эффективность при одинаковой стоимости
~ е. study анализ стоимости и эффективности боевых разработок
~ of living bonus денежная надбавка в связи с повышением прожиточного минимума
~ of the chips военные расходы
~ reduction award премия за экономию средств

Costly Farces разг «дорогостоящий фарс», береговые силы обороны

Coston flare цветной пиротехнический сигнал Костона

cot койка, походная кровать

Cotton Balers ист полк «Коттон бейлерз» [«Упаковщики хлопка»], 7-й пехотный полк

~ pad ватная противопыльная прокладка (противогазовой коробки) ватный тампон (индивидуального противохимического пакета)
~ uniform хлопчатобумажное обмундирование
~ waste ветошь

council of war военный совет; совещание высшего командного состава

counselling session предаттестационная индивидуальная беседа (командира) с офицером

counsellor советник; консультант

countdown счет времени готовности (при подготовке ракеты к пуску); комплекс предпусковых операций

~ hold ркт задержка в предпусковых операциях
~ station станция управления окончательной подготовки ракеты к пуску

counter отвечать на удар, оказывать противодействие; отражать, отбивать; парировать; с. an attack отбивать нападение; с. the enemy's threats принимать меры для отражения возможного нападения противника; отражать нападение

~ agent агент контрразведки

counteraction ответные действия, противодействие

counterair battle подавление авиации противника, борьба с авиацией противника

~ operation операция против авиации противника, противовоздушная операция
~ оо center центр ПВО
~ sortie вылет на прикрытие войск
~ support авиационное прикрытие

counterairborne operation противодесантная операция (против воздушного десанта противника)

counterambush drill обучение действиям против засад

~ patrol дозор с задачей обнаружения засад противника
~ tactics тактика действий против засад
~ weapon оружие для борьбы с засадами

counterantimissile defense оборона против противоракет

counterantitank action борьба с противотанковыми средствами

counterartillery defense противоартиллерийская оборона

counterattack контратака; контрудар; контрнаступление; контратаковать; bar а с. задерживать контратакующего противника; blast а с. публ отражать контратаку, уничтожать контратакующего противника; block а с. задерживать контратакующего противника; check а с. останавливать продвижение контратакующего противника; counter а с. отражать контратаку; eject the enemy by с. отбрасывать прорвавшегося противника контратакой; execute [mount] а с. предпринимать контратаку, контратаковать; punish а с. наносить потери контратакующим войскам; put in а с. контратаковать, предпринимать контратаку; repel а с. отражать контратаку; set а с. in motion предпринимать контратаку; stage а с. предпринимать контратаку, контратаковать; throw into а с. бросать в контратаку; withstand а с. выдерживать контратаку

~ against minor success контратака против незначительно вклинившегося в оборону противника
~ barrage огонь для поддержки контратаки
~ division дивизия, выделенная для нанесения контрудара
~ fires огонь для поддержки контратаки
~ phase период контратаки
~ reserve общий резерв; резерв, выделенный для контратаки
~ route направление контратаки

counterattacking echelon ударная группа (в обороне)

~ pressure воздействие контратакующего противника

counterbalance cylinder арт цилиндр уравновешивающего механизма

counterbarrage контрзаградительный огонь

counterbattery контрбатарейная борьба; батарея контрбатарейной борьбы

~ activities контрбатарейная борьба; организация контрбатарейной борьбы
~ chart график подавления батарей противника
~ concentration массированный огонь по артиллерии противника
~ fire контрбатарейная борьба
~ information form карточка учета данных для контрбатарейной борьбы
~ intelligence контрбатарейная разведка
~ i. map разведывательная карта контрбатарейной борьбы
~ i. officer офицер по разведке батарей противника
~ journal [log] журнал контрбатарейной борьбы
~ message распоряжение по контрбатарейной борьбе; донесение о ходе и результатах контрбатарейной борьбы
~ neutralization подавление артиллерии противника
~ n. fires огонь на подавление артиллерии противника
~ officer офицер (штаба артиллерии) по организации контрбатарейной борьбы
~ policy приемы контрбатарейной борьбы; указания по ведению контрбатарейной борьбы
~ program плановая таблица контрбатарейной борьбы
~ raiding detachment диверсионная группа, выделенная для уничтожения батарей противника
~ summary сводка данных об артиллерии противника
~ task table плановая таблица контрбатарейной борьбы

counterblow контрудар

counterbombardment контрбатарейная борьба; контрбатарейный огонь

~ intelligence net разведывательная сеть по обеспечению контрбатарейной борьбы (действует в сети взаимодействия)
~ net контрбатарейная сеть связи
~ officer офицер по организации контрбатарейной борьбы
~ policy методы контрбатарейной борьбы

counterbomber defense противосамолетная оборона

countercity strategy стратегия нанесения ударов по крупным населенным пунктам [городам]

~ striking power средства нанесения удара по крупным населенным пунктам [городам]

counterclockwise против часовой стрелки

countercountermeasures меры борьбы с радиопротиводействием; меры противодействия средствам обороны

counterdeterrent оружие для борьбы со средствами устрашения противника; контрсредство устрашения

countereconomy attack нападение на военно-экономические объекты

countereffort противодействие

counterespionage контршпионаж; контрразведка

counterfire контрбатарейный огонь

~ activities контрбатарейная борьба; организация контрбатарейной борьбы
~ equipment аппаратура для контрбатарейной разведки
~ information center информационный центр контрбатарейной борьбы
~ locator прибор обнаружения [засечки] огневых средств
~ officer офицер по контрбатарейной борьбе
~ operations sergeant сержант по оперативным вопросам контрбатарейной борьбы
~ platoon [section] контрбатарейный взвод [секция]
~ squad контрбатарейное отделение, отделение контрбатарейной борьбы; отделение засечки огневых средств

counterflak противозенитный

~ maneuver противозенитный маневр

counterforce контрсила, силы и средства для ответного удара

~ retaliation ответный удар по базам средств нападения противника
~ strategy стратегия контрсилы, стратегия ударов по базам средств нападения противника

counterfuze ECM помехи радиолокационным взрывателям

countergrenading ответное бросание (ручных) гранат

counterguerilla противопартизанский

~ man солдат подразделения для борьбы против партизан
~ play вводная о действиях партизан (для отработки контрмер на учениях)
~ unit часть для противопартизанских действий
~ warfare боевые действия против партизан

counterillumination разведка и противодействие средствам освещения

counterinfiltration борьба с просачивающимися группами противника

counterinsurgency действия против партизан; действия по подавлению мятежных выступлений [внутренних беспорядков]

~ aircraft самолет для противопартизанских [полицейских] действий
~ orientation [training] обучение действиям против партизан; обучение подавлению мятежных выступлений [внутренних беспорядков]

counterinsurgent обученный действиям против партизан

~ school школа обучения методам действий против мятежных выступлений

counterintelligence контрразведка

~ center центр контрразведки
~ check [inspection, survey] проверка состояния контрразведывательных мероприятий (в войсках)
~ discipline соблюдение мер по сохранению военной тайны
~ measures меры контрразведки
~ records facility контрразведывательный архив личных дел
~ specialist младший специалист по контрразведке
~ support контрразведка (как вид обеспечения)
~ team команда контрразведки

counterirregular operations действия [операции] против нерегулярных сил

counterlanding defense противодесантная оборона

~ weapon противодесантное оружие

countermand отмена приказа; давать контрприказ; отменять приказ

countermarch встречный марш

countermeasures (радио)разведка и (радио)противодействие

~ aircraft самолет-постановщик (радио)помех, самолет радиопротиводействия
~ missile противорадиолокационная ракета
~ search поиск радио- и радиолокационных станций противника; разведка радиотехнических средств противника
~ squadron эскадрилья радиопротиводействия
~ station станция радиопомех

countermenace ответная угроза

countermilitary контрсила

countermine контрмина; контрминная галерея; устанавливать контрмины

countermining контрминные работы, контрминирование; контрминный

~ radius радиус контрминирования

countermissile противоракета, антиракета

~ defense противоракетная оборона
~ fire огонь по позициям ракетных средств
~ weapon противоракетное оружие

countermissive operation радиодезинформация

countermortar контрминометный

~ activities контрминометная борьба
~ bombardment контрминометная подготовка
~ effort контрминометная борьба
~ facilities средства контрминометной борьбы
~ information информация для контрминометной борьбы; данные для контрминометной борьбы
~ intelligence контрминометная разведка
~ i. officer офицер контрминометной разведки
~ liaison officer офицер связи контрминометной группы
~ neutralization подавление минометов противника
~ officer офицер по организации контрминометной борьбы
~ radar РЛС для засечки минометов противника
~ (radar) section радиолокационная секция контрминометной борьбы
~ simulator тренажер для тренировки по контрминометной борьбе
~ task задача по ведению контрминометного огня

countermove контрманевр

countermovement контрманевр

counteroffensive контрнаступление; launch [mount, put on, stage, unleash] а с. предпринимать контрнаступление

counterorbital weapon средство борьбы с орбитальным оружием

counterorder отмена приказа; отменяющий приказ

counterparole отзыв, ответ (на оклик)

counterpart командир (при котором состоит советник)

counterpenetration действия против вклинения противника; контрвклинение

~ force группа для борьбы с прорвавшимися войсками противника

counterpopulation deterrence устрашение противника угрозой применения средств массового поражения против гражданского населения

counterpreparation контрподготовка

~ fire ответный огонь на артподготовку противника; артиллерийская контрподготовка

counterpropaganda контрпропаганда

counterpush контрудар

counterradar противорадиолокацион-ный

~ camouflage противорадиолокационная маскировка
~ maneuver противорадиолокацион-ный маневр
~ measures меры противодействия радиолокационным станциям противника
~ reconnaissance противорадиолокационная разведка

counterradio measures радиопротиводействие; меры по борьбе с радиотехническими средствами противника; радиопомехи

counterrecoil арт накат; возвратное движение подвижных частей; противооткатный; возвратный

~ buffer арт устройство для торможения наката; веретено тормоза отката
~ mechanism арт накатник; противооткатное устройство; возвратный механизм

counterreconnaissance борьба с разведкой противника на поле боя; контрразведка

~ mission задача по борьбе с разведкой противника
~ screen части [подразделения] прикрытия от разведки противника

counterresistance operations действия против сил сопротивления (оккупационным войскам) '

countersabotage противодиверсионные действия

countersatellite defense оборона против боевых спутников, противокосмическая оборона

~ weapon средство борьбы против боевых спутников

counterscarp контрэскарп

countershot gun безоткатное орудие балластной схемы

countersign пропуск, пароль

counterslope обратный скат

countersniping борьба со снайперами противника

counterspy агент контрразведки (засылаемый в шпионскую организацию)

counterstrategy контрстратегия

counterstroke контрудар

countersubversion борьба с подрывной деятельностью противника

countersurprise measures мероприятия по предупреждению внезапного нападения

countersurveillance борьба против средств наблюдения противника

countertank installation противотанковое сооружение, противотанковое препятствие; противотанковая позиция

countertarget объект ответного удара

counterthreat контругроза

counterthrust контрудар; наносить, контрудар

countertrajectory траектория полета противоспутникового средства

countertransmission (активные) радиопомехи

counterunconventional warfare противодействие боевым действиям с применением ракетно-ядерного оружия

countervalue «контрстоимость», возможность нанести больше потерь противнику по сравнению с его возможностью ответного удара

~ operation действия против основных источников мощи противника (промышленных объектов, военно-политических центров и т. д.)

counterveloclty скорость полета противоракеты

counterweapon средство противодействия, средство борьбы с оружием противника

country constabulary полевая жандармерия

~ road дорога местного значения
~ team (американская) группа военной помощи (в конкретной стране)

County Association Бр совет графства по делам территориальной армии

~ fair разг одновременное обучение [проверка] нескольких учебных групп (переходящих от одного объекта изучения к другому)

coup фр удар; нападение, рейд; операция; диверсия; переворот

~ de grace фр завершающий [последний] удар
~ de main фр рейд; внезапный удар; вылазка; диверсия

couple пара; элемент; спаривать(ся), соединять(ся) попарно; сцеплять; топ привязывать; производить привязку

courier курьер; связной; самолет для; курьерской связи

~ mail курьерская почта
~ service курьерская [фельдъегерская] служба

course курс; маршрут; трасса; линия пути; учебный городок; учебное поле; run the с. проходить подготовку в учебном городке; set а с. давать курс (рулевому); shape а с. прокладывать курс (по карте)

~ line курс, линия курса
~ l. shot разрыв на линии курса цели
~ of action образ действий; ход боя
~ of a. to pursue вариант действий
~ of combat ход боя
~ of duty исполнение служебных обязанностей
~ of the FEBA начертание переднего края обороны
~-setting sight навигационный визир
~s open to the enemy возможные варианты действий противника

court-martial военный суд; трибунал; судить военным судом; отдавать под суд военного трибунала

~ m. charge обвинительное заключение для предания военному суду; prefer а с. направлять в суд обвинительное заключение
~-m. conviction обвинительный приговор военного трибунала
~-m. forfeiture лишение прав и привилегий по приговору военного суда
~-m. order постановление военного суда
~-m. proceedings заседания военного суда; протокол заседания военного суда
~-m. rate количество судимостей (военным судом)
~-m. reports протоколы военного суда
~-m. summons вызов в военный суд
~ of inquiry следственная комиссия
~ of military appeals военный аппеляционный суд
~ Schneider 155-мм гаубица Шнейдера

courtesy patrol комендантский патруль (для наблюдения за поведением военнослужащих)

~ visit визит вежливости

couverture фр план мероприятий по сохранению секретности

coventrize ист «ковентрировать», уничтожать бомбежкой (подобно тому, как был разрушен немецкой авиацией в 1940 г. английский город Ковентри)

cover укрытие (от огня); защита; чехол; покрышка; колпачок; крышка; непрерывное дежурство на прием, радиовахта; легенда; фамилия прикрытия (агента разведки); покрывать; прикрывать; перекрывать; становиться в затылок (впереди стоящему); construct с. сооружать укрытие [укрытия]; с. in file следовать в затылок; с. off равняться в затылок; равняйсь! (команда); с. the flank прикрывать фланг; с. with fire держать под огнем, вести огонь (по); прикрывать огнем; duck fore. разг скрываться в укрытии; flush from с. заставлять покидать укрытие; from behind с. из-за укрытия; get to с. уходить в укрытие; give [provide] с. служить укрытием; обеспечивать прикрытие; provide с. and concealment обеспечивать укрытие от огня и наблюдения; seek с. укрываться; take с. укрываться, занимать укрытие [укрытия]; under с. в укрытии; под прикрытием

~ from fire укрытие от огня
~ from view укрытие от наблюдения
~ name фамилия прикрытия (агента разведки)
~ plan план обеспечения скрытности операции
~ position укрытие (для личного состава и материальной части) на огневой позиции; позиция за укрытием (танка и т. д.)
~ story легенда (секретного агента)
~ target ложная цель
~ trace маршрут полета (на кальке)

coverability возможности укрытия (от огня и наблюдения противника)

coverage прикрываемый район; дальность действия, зона действия; радиус слышимости (радиостанции); рлк зона наблюдения; обзор

covered approach укрытый подступ; скрытное выдвижение

~ area diagram эллипс рассеивания
~ communication укрытый путь; перекрытый ход сообщения
~ movement передвижение [марш], прикрываемое другими войсками
~ routes of approach скрытые подступы
~ trench перекрытый окоп [траншея]
~ wagon прост авианосец
~ weapon emplacement закрытое огневое сооружение
~ wire укрытый кабель

coverer стоящий в затылок (впереди стоящему)

covering action прикрытие

~ barrier прикрывающее заграждение, заграждение прикрытия
~ belt полоса прикрытия
~ detachment прикрывающий отряд [подразделение]
~ fire прикрывающий огонь
~ f. at call прикрывающий огонь по вызову
~ f. by observation наблюдаемый прикрывающий огонь
~ f. by timed program прикрывающий огонь, спланированный по времени
~ f. controlled by observation наблюдаемый прикрывающий огонь
~ f. on a timed programme прикрывающий огонь, спланированный по времени
~ force войска [силы] прикрытия; заслон
~ letter охранное письмо (для прохода через территорию, занимаемую войсками и т. п.)
~ party группа прикрытия; заслон, прикрытие
~ patrol прикрывающий дозор
~ position позиция для подразделений прикрытия; прикрывающая позиция
~ sheaf веер сплошного поражения
~ troops войска прикрытия

covert aggression скрытная агрессия

~ amphibious entry скрытная высадка морского десанта
~ attack скрытное [тайное] нападение
~ delivery скрытое для противника применение боевых средств (бактериологических и т. п.)
~ entry скрытный десант
~ forces подпольные силы
~ network сеть для связи с подпольными силами
~ operations тайные действия со скрытием принадлежности войск
~ parachute entry скрытный парашютный десант
~ propaganda тайная пропаганда
~ warfare тайная война
~ way прикрытый путь

covey прост группа самолетов; соединение самолетов (в строю)

cow pasture aircraft разг самолет(ы), приспособленный для взлета и посадки на необорудованные площадки

~ puncher's boots прост сапоги
~ tracks прост сержантские нашивки

coxiella burnetti agent возбудитель лихорадки Ку

CQ разг дневальство по казарме; pull CQ разг дневалить в казарме

crack разг удар; сокрушать, прорывать(ся); с. a line прорывать фронт, сокрушать оборону; с. an attack сорвать наступление, разгромить наступающего противника; с. down (on) обрушивать (огонь на кого-л.); take а с. (at) разг открывать огонь (по); наносить удар (по); атаковать (кого-л. или где-л.)

~ in the positions разг брешь в обороне
~ outfit отборная часть
~ shot меткий стрелок
~-through прорыв
~-thump distance estimation определение дальности (до огневого средства) по разнице времени от звука выстрела до разрыва [свиста] мины [пули и т. п.]
~ troops отборные [ударные] войска
~-uр авария, поломка

cradle apт люлька, медведка; вертлюг (пулемета)

craft корабль, корабли; судно, суда; плавучее средство [средства]; силовой агрегат(ы)

~-load груз (на борту судна)
~-loading plan план погрузки судов и плавсредств
~s program программа любительского изучения ремесла личным составом во внеслужебное время
~s shop любительская мастерская

craftsman специалист

crank арт рукоятка затвора; с. up signal разг «запустить двигатели» (сигнал)

~ handle рукоятка (пулемета); заводная рукоятка

crash авария; публ сокрушать, наносить (мощные) удары, прорывать (оборону); с. a river on the run форсировать реку с ходу; с. one's way ashore разг высаживать десант на берег; с. resistance сламывать, сопротивление

~ action огневой налет без предварительной пристрелки
~ air alert ав высшая боевая готовность
~ ambulance дежурная санитарная машина
~ boat быстроходный спасательный катер
~ concentration внезапно созданная высокая концентрация ОВ
~ crew аварийная команда
~ development срочная разработка (нового вида вооружения и т. п.)
~ dive срочное погружение; срочно погружаться (о подводной лодке)
~ helmet защитный шлем (летчика или танкиста)
~ intelligence разведывательные данные, полученные в результате осмотра самолета противника, потерпевшего аварию
~ landing аварийная посадка
~ mission (неплановая) стрельба по внезапно появившейся цели
~ priority особая срочность
~ program программа срочных разработок
~ raid публ массированный налет
~ strip запасная взлетно-посадочная полоса
~ tag личный знак летного состава ВВС
~ truck аварийный грузовой автомобиль, грузовой автомобиль со специальным аварийным оборудованием

crate прост самолет

crater воронка (от снаряда, мины или бомбы); кратер; pockmark with cc усеивать воронками; зиять воронками

~ analysis изучение воронок от снарядов (с целью получения данных для контрбатарейной борьбы)
~ charge минный горн, рассчитанный на наружное действие; подрывной заряд для взрыва на выброс породы
~ effect образование воронки
~ lip валик воронки (от взрыва)

cratering порча воронками; образование воронки

crawl (пере)ползание; (пере)ползать (на четвереньках); прост выслуживаться

~ trench ход сообщений для передвижения ползком

cream and sugar прост личное оружие

creation sheet ркт расчетная программа полета

creature comforts разг «блага жизни», все необходимое для жизни войск; предметы хозяйственно-бытового обихода

~ necessaries разг предметы хозяйственно-бытового обихода

credibility of information достоверность сведений

~ of intelligence достоверность разведывательных данных

credit лимит (на материальные средства); приход, кредит; выделять лимит; оприходовать, заносить на счет

~ allowance установленный лимит материальных средств
~ note ссылка на источник (карту)
~ sortie зачетный самолето-вылет
~ system of supply система снабжения по лимитам

creditable service служба, засчитываемая в общий срок выслуги

creep spring контрпредохранительная пружина (в трубке, взрывателе)

creeper прост танк; pl, прост обувь с толстой мягкой подошвой (для разведчиков)

creepie-peepie прост переносная телевизионная камера

creeping переползание

~ aggression постепенная агрессия
~ barrage ползущий огневой вал
~ method of adjustment пристрелка последовательным приближением разрывов к цели
~ mobilization постепенная мобилизация промышленности

creepy-рееру прост переносная телевизионная камера

crenelated зубчатый; снабженный бойницами

crest топ гребень (высоты)

~ angle угол укрытия
~ clearance арт наименьший прицел

crevasse detector обнаружитель трещин и расселин (при передвижениях по льду в полярных условиях)

crew команда, экипаж, расчет; с. an aircraft разг обслуживать самолет; с. up сколачивать экипаж [команду, расчет]

~ chief ав старший обслуживающего экипажа
~ drill сколачивание команды [экипажа, расчета]; занятия [тренировки] в составе команды [экипажа, расчета]
~ escape and survival module (самолетная) катапультируемая капсула (для спасения экипажа)
~ field firing exercise тактическое упражнение со стрельбой для экипажа танка
~ intercommunication внутренняя связь для экипажа (в танке, самолете и т. п.)
~ maintenance техническое обслуживание, производимое экипажем [расчетом]
~ member член экипажа (самолета); член команды (корабля); номер расчета
~ moving tank machine gun exercise упражнение для экипажа танка по стрельбе из пулемета на ходу
~ position место члена экипажа в самолете
~ proficiency course курс квалификационных упражнений для экипажа танка
~ qualification course курс зачетных упражнений для экипажа танка
~ served weapon групповое оружие; оружие, обслуживаемое расчетом
~ station боевой пост (члена экипажа)
~ status board график готовности экипажей самолетов
~ training подготовка экипажа [команды, расчета]
~ t. air force воздушная армия по подготовке экипажей самолетов
~-type trainer многоместный тренажер, командное учебное устройство
~ visibility возможность обзора (для экипажа танка)

crewman член экипажа (самолета); член команды (корабля); номер расчета

crib инж сруб; опора из клеток; ряж

~ bridge мост на опорах из клеток

crime преступление; составлять обвинительное заключение

~ sheet обвинительное заключение

criminal investigation laboratory криминалистическая лаборатория

~ a officer следователь по уголовным делам
~ ii unit следственная часть по уголовным делам (военной полиции)

cripple инвалид; перен поврежденная техника; повреждать

crippling blow сокрушительный удар, уничтожающий удар

~ radiation dose поражающая [выводящая из строя] доза облучения

crisis кризисная [критическая] обстановка, кризис

~ area очаг войны; угрожающий участок [район]
~ point очаг войны, место [район] назревающего конфликта
~ situation кризисная обстановка

crisscross: с. with fire обстреливать перекрестным огнем

~ fire перекрестный огонь

critical avenue of approach наиболее вероятное направление движения противника; наиболее вероятный путь подхода

~ civilian skill гражданская специальность, имеющая военное значение
~ defile дефиле, имеющее особое тактическое значение
~ emergency особая обстановка
~ facility важный объект
~ industrial complex важный промышленный центр
~ item дефицитный предмет снабжения
~ leg дальность полета без дозаправки топливом
~ logistics потребности, не обеспечиваемые полностью службами тыла; дефицитные виды материальных средств
~ mass критическая масса (ядерного заряда)
~ mission особо важная задача
~ point тактически важный пункт; хорошо заметный местный предмет, ориентир; контрольный пункт; переломный момент (в ходе боя)
~ road дорога, имеющая особо важное значение
~ sector ответственный участок
~ skill дефицитная специальность
~ target стратегическая цель; особо важная цель
~ terrain тактически важный участок местности
~ t. feature тактически важный местный предмет
~ time решающий момент
~ zone зона выдерживания постоянного курса полета (при бомбометании)

criticality важность объекта

critically injured тяжелораненый, пораженный

~ wounded (patient) тяжелораненый

criticize производить разбор (учения и т. п.)

critique разбор (учения и т. п.)

~ sheet листок с разбором вариантов действий сторон (на учениях)

croaker прост военный врач

crock dump прост пункт сбора аварийной техники

~s прост аварийная техника

crook and butcher прост повар-мясник

crop killer (боевое) средство уничтожения посевов

cross крест; крестовина; скрещивать, пересекать; переправлять(ся) (через реку); препятствовать; пересекающий; поперечный; противоречащий; крестообразный; nail to the с. публ сбивать самолет

~ assignment назначение в другой род войск (в порядке взаимного ознакомления офицерского состава)
~-attachment взаимное переподчинение
~-Channel invasion ист вторжение в Европу через Ла-Манш
~ compartment [corridor] участок местности (ограниченный местными предметами) под углом к направлению движения
~ country пересеченная местность
~-с. проходящий по местности без дорог; повышенной проходимости; вездеходный
~-с. all-weather mobility подвижность при передвижениях по пересеченной местности в простых и сложных метеорологических условиях
~-с. ambulance jeep легкий санитарный автомобиль повышенной проходимости, санитарный джип
~-с. amphibian vehicle плавающий автомобиль повышенной проходимости по суше
~-с. capability [capacity] вездеходность, способность передвижения по пересеченной местности
~-с. cargo carrier грузовой автомобиль повышенной проходимости; гусеничный транспортер
~-с. defensive belt полоса обороны (на вероятном направлении наступления противника)
~-с. flight полет по маршруту
~-с. logistical mobility подвижность частей и учреждений тыла при передвижениях по пересеченной местности (без дорог)
~-с. lorry Бр грузовой автомобиль повышенной проходимости
~-с. maneuver маневр на пересеченной местности (вне дорог)
~-с. maneuverability маневренность при передвижениях по пересеченной местности
~-с. movement движение вне дорог
~-с. movement map карта проходимости местности
~-с. power способность двигаться по пересеченной местности, повышенная проходимость
~-с. skis лыжи для длительных маршей
~-с. speed скорость при движении по пересеченной местности
~-с. terrain пересеченная местность
~-с. track колонный путь
~-с. transport перевозки вне дорог
~-с. transportation транспортные средства повышенной проходимости-, перевозки вне дорог
~-с. travel движение по пересеченной местности (вне дорог)
~-с. traveling ability вездеходность, способность передвижения по пересеченной местности
~-с. truck грузовой автомобиль повышенной проходимости
~-с. type повышенной проходимости, предназначенный для бездорожья, вездеходный
~-с. vehicle автомобиль повышенной проходимости; автомобиль, предназначенный для использования в условиях бездорожья
"~-drive" system система танковой трансмиссии «Кросс-Драйв» с однорычажным управлением
~ fire перекрестный огонь
~ hair перекрестие (оптического прибора); нить перекрестия, визирная нить; pl перекрестие, прицельные нити; с. a target разг обнаруживать цель, «поймать» цель (оптическим прибором)
~-illumination перекрестное облучение (напр, инфракрасными лучами)
~ infection смешанная инфекция
~ loading погрузка (десанта) для высадки [выброски] в двух или нескольких районах [участках]
~-MOS training обучение взаимозаменяемости
~ observation арт сопряженное наблюдение
~ of Lorraine (Division) дивизия «Кросс оф Лорейн» [«Лотарингский крест»], 79-я пехотная дивизия
~ postings перемещения личного состава с целью взаимного замещения должностей
~ procurement взаимные заготовки (одним ведомством или службой для других)
~-raiding взаимные налеты
~-rate training взаимное обучение (специальная подготовка, осуществляемая различными родами войск и службами путем обмена личным составом); обучение взаимозаменяемости; подготовка по нескольким специальностям
~-reinforcement усиление путем взаимного переподчинения (сил и средств)
~-schooling взаимное обучение (специальная подготовка, осуществляемая различными родами войск и службами путем обмена личным составом); обучение взаимозаменяемости; подготовка по нескольким специальностям
~ servicing взаимное обслуживание (видами вооруженных сил и службами)
~ talk взаимные помехи станций (при работе с микрофоном)
~-training взаимное обучение (специальная подготовка, осуществляемая различными родами войск и службами путем обмена личным составом); обучение взаимозаменяемости; подготовка по нескольким специальностям
~-utilization взаимное использование личного состава разных родов войск и служб
~ wind поперечный ветер, боковой ветер
~ w. capability способность взлета и посадки при боковом ветре
~ wires перекрестие

crossbar hotel прост гауптвахта

crossed sheaf арт крестящий веер

crosshead bracket вертлюг (пулемета)

crossing переправа; форсирование; перекресток, переезд; make а с. проводить форсирование водной преграды, переправляться; simulate a с. проводить ложную переправу; smoke а с. маскировать переправу дымом; spearhead а с. иметь в первом эшелоне (при форсировании водной преграды); win а с. захватывать переправу

~ conditions условия эксплуатации переправы
~ control контрольный пункт переправы; руководство переправой войск
~ front фронт переправы, участок переправы
~ in force переправа крупными силами
~ means переправочное средство [средства]
~ place [point] участок [пункт] переправы
~ power способность брать горизонтальные препятствия; перекрываемый пролет
~ site участок [пункт] переправы
~ target фланговая цель; облическая цель; цель, движущаяся под углом к плоскости стрельбы

crossover пролет сверху; переключение на другую сеть связи

~ road пересекающая дорога

crossroad поперечная дорога; перекресток (дорог); pl распутье

crossvelocity отклонение вектора скорости (ракеты) от направления пуска

crosswind launching пуск при боковом ветре

crouching assault fire огонь с положения на корточках во время атаки

crow прост «ворона», орел (на государственном гербе)

~'s feet стальные ежи
~ track прост нашивка

crowfoot проволочные силки; стальной еж

crown Бр «корона» (знак различия на погонах старшего офицерского состава); get one's с. Бр, разг получать звание майора

crude mustard технический иприт

cruise лететь на крейсерской скорости; ркт совершать маршевый полет

~ duration ркт продолжительность маршевого полета
~ missile крылатая ракета, самолет-снаряд
~ path ркт траектория маршевого полета
~-type air supported missile крылатая ракета, самолет-снаряд

cruiser крейсер; крылатая ракета

~ tank средний танк

cruising крейсерство, плавание

~ altitude крейсерская высота полета
~ flight крейсерский полет; ркт маршевый полет
~ formation походный порядок, ордер
~ ground район плавания
~ missile крылатая ракета, самолет-снаряд
~ radius радиус действия самолета на крейсерской скорости; радиус плавания
~ range дальность плавания
~ speed крейсерская скорость; экономическая скорость; средняя скорость; ркт скорость маршевого полета

crum прост койка

crumb прост неряшливый солдат [матрос]

crumbling resistance ослабевающее сопротивление

crummy прост неряшливый солдат [матрос]

crumple сминать; с. a flank сминать фланг

crunchie прост пехотинец

crush подавлять; сминать; с. resistance подавлять сопротивление

crushing defeat разгром

~ power ударная сила (танка)

crust разг передний край обороны; полоса обороны

cryptaccount учет шифровальных материалов

cryptanalysis дешифрование; раскрытие [разгадывание] шифра

~ officer офицер-дешифровальщик

cryptanalyst дешифровальщик

cryptanalytic officer офицер-дешифроральщик.

~ specialist дешифровальщик

cryptocenter шифрпост; пост шифр-связи

cryptochannel канал [линия] шифр-связи

cryptocommunications шифрсвязь

cryptocustodian хранитель шифроматериалов

cryptographed message зашифрованное донесение, шифрограмма

cryptographer шифровальщик

cryptographic clearance допуск к работе с секретными шифрами и кодами

~ device шифровальный аппарат
~ equipment repairman техник по ремонту шифровальной аппаратуры
~ section шифровальная секция, шифрпост
~ security обеспечение скрытности связи использованием шифров и кодов

cryptography криптография, шифровальное дело

cryptoguard шифрцентр

cryptologic шифрованный; засекреченный

~ clearance разрешение на передачу шифром
~ officer офицер-шифровальщик

cryptologist шифровальщик

cryptologistics шифровальное дело

~ support материально-техническое обеспечение секретности операций

cryptology криптология, шифровальное дело

cryptomaterial шифровальный материал

~ specialist специалист по кодам и шифрам

cryptomatter шифровальный материал

cryptonet сеть шифрсвязи

cryptooperating instructions инструкция по шифрсвязи

cryptoperiod период действия шифра

cryptosecurity обеспечение скрытности связи применением шифров

cryptoservice шифровальная служба

cryptosystem система шифрования

cryptotelephone телефон с кодирующим устройством

cryptotext зашифрованный текст

crystal gazer прост «гадалка», разведчик; начальник разведки; оператор РЛС

CS-gas слезоточивый газ

cub (plane) разг легкий самолет общего назначения

~ spotter самолет-корректировщик

cube надолба (кубической формы)

~ powder кубический порох

cuddy прост гауптвахта (при комендатуре)

cuffing разг стычка; обмен ударами; удар; take а с. разг нести потери

cultural terrain feature искусственный местный предмет

culture культура, скопление микроорганизмов одного вида; разг искусственные сооружения

~ medium питательная среда (для получения культур микроорганизмов)

cummfu прост запутанная [неясная] обстановка; неразбериха

cumshaw прост присваивать (казенное имущество), заниматься казнокрадством; злоупотреблять служебным положением

cumulative совокупный; нарастающий; кумулятивный

~ change поправка последней установки (угломера, прицела, уровня)
~ damage суммарное поражение (при нескольких попаданиях); накопленный ущерб цели
~ dosage общая доза (радиации)
~ poison OB с кумулятивным действием
~ probability суммарная вероятность

cup discharger винтовочный гранатомет

~-nosed projectile снаряд с углублением в головке

cupola купол; бронебашня; вращающийся броневой купол

curb ограничение; ограничивать; put а с. on the attack задерживать наступление

~ weight собственный груз автомобиля (с полной заправкой топливом, маслом и водой, но без груза)

curfew комендантский час; impose the с. устанавливать комендантский час

~ breaker нарушитель комендантского часа
~ for troops сигнал отбоя
~ orders приказ об установлении комендантского часа
~ restrictions комендантский час

curie кюри (единица радиоактивности)

current течение; текущий; современный

~ demand текущая потребность
~ doctrine принятая доктрина
~ enemy capability возможности противника на данный момент
~ Intelligence Division отдел текущей разведки (разведывательного управления комитета начальников штаба)
~ i. estimate оценка текущей обстановки (по данным, разведки); разведывательная сводка
~ i. summary разведывательная сводка (за данный период)
~ Planning Committee комитет по текущему планированию
~ supplies запас текущего довольствия

curriculum программа боевой подготовки; учебная программа

~ guidance указания по разработке программы боевой подготовки
~ planning планирование учебного процесса (в учебном заведении)

curtail ограничивать, сокращать, урезывать; с. movement ограничивать передвижение; с. the defense budget сокращать расходы на оборону

curtailment of fires ограничение стрельбы

curtain завеса; занавеска, шторка; вертикальная дымовая завеса; инж куртина; занавешивать; прикрывать; с. a crossing маскировать переправу (завесами)

~ fire огневая завеса, заградительный огонь

curvature correction введение поправок [пересчет координат] на учет кривизны земной поверхности

curve кривая; сгибать(ся); искривлять(ся); образовывать кривую

~ of pursuit кривая погони
~-slide sight секторный прицел

curved range дальность с поправкой на кривизну земной поверхности

~ taper арт оживальная головка
~ trajectory weapon огневое средство навесного огня

cushion подушка, тюфяк; упругая подкладка; буфер; амортизатор; заглушать, смягчать; с. the attack ослаблять силу удара (атакующего противника)

~ air tread articulate vehicle вездеход повышенной проходимости с гусеницами на пневматических камерах
~ area Бр пункт регулирования выдвижения переправочных средств к препятствию, промежуточный пункт сосредоточения переправочных средств
~ tire полупневматическая шина, полупневматик

cushy officer прост офицер, хорошообращающийся с подчиненными

~ one [wound] прост легкое ранение

Custer (Division) дивизия «Кастер», 85 я пехотная дивизия

custodial guard охрана (тюрьмы)

~ services квартирно-эксплуатационная служба

custodian force подразделение охраны военнопленных

customs of the enemy обычная тактика противника

~ of the service воинские традиции, правила поведения военнослужащих
~ of war обычаи войны

cut срез, разрез, сечение, профиль рубящий удар холодным оружием, резаная рана, ж-д выемка, разрезать, рассекать, отключать, отсоединять, разъединять, глохнуть (о двигателе); с. across a river форсировать реку, с. back разг уменьшать (интенсивность огня); с. behind the enemy выходить в тыл противника, с. in включать, с. into place занимать свое место в строю, с. loose разг открывать огонь, давать очередь, с. off отрезать, прерывать; с. one's way (out) пробиваться (из); с. the enemy's retreat отрезать пути отхода противника; с. the fuze устанавливать взрыватель [трубку]; с. through разг устанавливать связь, передавать донесение

~ and cover shelter убежище котлованного типа
~ and dried field day разг маневры [учения] по заранее отработанному плану
~ and thrust weapon оружие колющего и рубящего действия
~ down сокращать, снижать, срубать, дросселировать (двигатель); разг уничтожать; с. to the last man уничтожать всех до последнего
~ up наносить потери; подвергать ударам; с. troops публ наносить потери войскам противника, уничтожать войска противника

cutaway engine двигатель в разрезе

cutback сокращение

~ in personnel сокращение штатной численности личного состава

cutdown сокращение (численности)

cuthbert прост симулянт, нерадивый солдат

cutin включение, «включено» (надпись)

cutoff перехват (отступающего противника); отсечка, выключение (двигателя); замыкатель магазина, затворная задержка, отцепление (в полете); «выключено» (надпись)

~ angle ркт угол наклона траектории в момент выключения [отсечки] двигателя; вертикальное склонение в конце активного участка полета; угол бросания
~ command ркт команда на выключение двигателя
~ date окончательный срок прекращения действия (документа и т д)
~ force группа [войска], выделенная для перехвата путей отступления противника
~ out промежуточный связной (агентурной сети)
~ point ркт момент выключения (двигателя)
~ score наименьший [предельный] балл (напр для получения классной категории)
~ unit часть [подразделение], отрезанная от своих войск
~ velocity ркт скорость в момент выключения [отсечки] двигателя

cutout выключение (двигателя); предохранитель, автоматический выключатель; безличная связь агентурной разведки (через «почтовые ящики» и т д)

cutter резак, тесак, катер, тендер

cutting выемка, экскавация

~ charge (кумулятивный) подрывной заряд для перебивания элементов конструкции
~ off position отсечная позиция

CW agent боевое химическое средство

cyanogen bromide бромциац

~ chloride хлорциан
~ iodide йодциан

cybernetics кибернетика

~ for war военное применение кибернетики

cycle цикл, период, такт, круговой процесс, самокат, ехать на самокате

~ change mechanism регулятор тем па стрельбы
~ rate of fire техническая скорострельность, темп стрельбы (автоматического оружия)

Cyclone (Division) дивизия «Сайклоун» [«Циклон»], 38 я пехотная дивизия

cyclonite циклонит

cylinder цилиндр, барабан (револьвера), газовый баллон

~ attack газобаллонная атака

cylindrical coordinates system цилиндрическая система координат

cylindro-prismatic цилиндрически-клиновой (о затворе)

czargeant прост сержант


Англо-русский военный словарь - сокращения "C"

C

С camp лагерь; бивак; (военный) городок

С carrier транспортное средство; (броне)транспортер; транспортный самолет; авианосец

С combat бой; боевой; тактический

С commandant начальник; командующий; начальник учебного заведения; комендант

С corps корпус

СА Canada Канада

СА Civil Affairs (Administration) администрация [управление] по гражданским делам, гражданская администрация

CAB Canadian Armoured Brigade канадская (броне)танковая бригада

САС Canadian Armoured Corps канадский (броне)танковый корпус

САС Continental Air Command континентальное авиационное командование

САС control and coordination управление и взаимодействие

CAD Canadian Armoured Division канадская (броне)танковая дивизия

CADC Canada Air Defence Command командование ПВО Канады

CADF Central Air Defense Force центральная воздушная армия ПВО

CAP Canadian Armed Forces вооруженные силы Канады

CAG Central Army Group НАТО Центральная группа армий

CAGE Canada automatic ground environment канадская полуавтоматическая система управления ПВО «Кейдж»

CAGRA Commander, Army Group, Royal Artillery Бр командир армейской полевой артиллерии

CAGRE Commander, Army Group, Royal Engineers Бр командир армейской инженерной группы

CAIRC Caribbean Air Command Карибское авиационное командование, командование ВВС США в зоне Карибского моря

cal caliber калибр

cam camouflage маскировка; маскировочное имущество и материалы

cane canceled аннулировано, отменено

C&L command and liaison управление и взаимодействие

С&Т conversion and training переучивание и подготовка

CANLKUS Canada –United Kingdom – United States Канада – Соединенное Королевство – Соединенные Штаты

Cap Civil Air Patrol гражданский авиационный патруль

Capt captain капитан; кэптен (капитан I ранга)

саr carrier транспортное средство; (броне)транспортер; транспортный самолет; авианосец

CAR Chief, Army Reserve командующий резервом сухопутных войск

CARDE Canadian Armament Research and Development Establishment Канадский научно-исследовательский институт вооружения

CARIBCOM Caribbean Command Карибское командование, командование вооруженных сил США в зоне Карибского моря

carr carrier транспортное средство; транспортер

CARROTC Chief, United States Army Reserve and ROTC Affairs начальник службы резерва и подготовки резерва сухопутных войск США

cas casualty раненый, пораженный; убитый

CAS Chief of the Air Staff начальник штаба ВВС; начальник штаба авиационного соединения [объединения]

CAS close air support непосредственная авиационная поддержка

CASC Canadian Army Service Corps служба тыла сухопутных войск Канады

CASF Composite Air Strike Forces смешанные авиационные ударные силы

CasuRC casualty reception center пункт приема раненых и пораженных

CAT control and assessment team команда по определению результатов ядерного удара

САТАС Central Allied Tactical Air Command объединенное тактическое авиационное командование ВВС НАТО на Центрально-европейском театре

catk counterattack контратака; контрудар; контрнаступление

СВ chemical biological химический и биологический

СВ confinement to barracks запрещение увольнения из расположения части; казарменный арест

СВ construction battalion строительный батальон

СВ counterbattery контрбатарейный

CBD Canadian Brigade канадская бригада

СВР Commander, British Forces командующий английскими войсками

cbn carbine карабин

CBN chemical, biological, nuclear химический, биологический, ядерный

CBR chemical, biological and radiological химический, биологический и радиологический (см. сочетания о основном словаре)

CBRM Commando Brigade, Royal Marines Бр десантно-диверсионная бригада «коммандос»

cbt combat бой; боевой; тактический

CBTI combat intelligence тактическая разведка; данные тактической разведки

cbtry counterbattery контрбатарейный

СС Coastal Command Бр береговое командование, командование береговой авиации

СС combat command боевое командование

СС communications center узел связи

СС control center центр [пункт] управления [наведения]

CCIS command control information system информационно-командная система связи

CCN command control net сеть связи командования

ССР casualty collecting point пункт сбора раненых и пораженных

CCRA Commander, Corps, Royal Artillery Бр начальник артиллерии корпуса

CCRE Commander, Corps, Royal Engineers Бр корпусной инженер

CCS casualty clearing station головное отделение эвакуационного пункта, эвакуационная станция

CCS Combined Chiefs of Staff ист союзный штаб (объединенный англо-американский штаб)

CD civil defense гражданская оборона

Cd command командование; управление; часть; соединение; группа войск; военный округ; команда, приказание

CD; C/D countdown счет времени готовности (при подготовке ракеты к пуску); комплекс предпусковых операций

CDC Canadian Dental Corps зубоврачебная служба канадской армии

CDC Civil Defense Committee комитет гражданской обороны

CDEC combat development experimentation center опытный центр боевых разработок

Cdn Canadian канадец; канадский

Cdo commando (s) Бр десантно-диверсионные войска морской пехоты «коммандос»; солдат [сержант, офицер] десантно-диверсионных войск «коммандос»

CDP company distributing point ротный распределительный пункт

Cdr commander коммандер (капитан 3 ранга)

CDS Chief of Defence Staff Бр начальник штаба обороны

СЕ Canadian Engineers канадские инженерные войска

СЕ Corps of Engineers инженерные войска, инженерный корпус армии [сухопутных войск] США

СЕАС Committee for European Airspace Coordination НАТО комитет по координации использования воздушного пространства

СЕВМСО Corps of Engineers Ballistic Missile Command командование баллистических ракет инженерного корпуса

CED communications and electronics doctrine основные принципы использования средств связи и электронного оборудования

CENTAG Central Army Group Центральная группа армий

CENTO Central Treaty Organization Организация стран центрального договора, СЕНТО

СЕР circular error probable вероятное радиальное отклонение

СЕТС Corps of Engineers Technical Committee технический комитет инженерных войск

cf counterfire контрбатарейный огонь

CG Coast Guard морская пограничная охрана, береговая охрана

CG commanding general командующий, командир (в звании генерала)

COM Conspicuous Gallantry Medal медаль «За отвагу»

CGSC Command and General Staff College командно-штабной колледж

Ch chaplain военный священник

CHANCOM Channel Command командование объединенных вооруженных сил НАТО в зоне пролива Ла-Манш

chap chaplain военный священник

СНВ cargo handling battalion погрузочно-разгрузочный батальон

chem chemical химический

CHOP change of operational control переход в новое оперативное подчинение

ci counterintelligence контрразведка

CIA Central Intelligence Agency Центральное разведывательное управление

CIB Combat Infantryman Badge боевой значок пехотинца (за участие в бою в составе части)

CIC commander-in-chief главнокомандующий; командующий (напр, войсками округа)

CIC Counterintelligence Corps служба контрразведки

CID Committee of Imperial Defence Бр комитет имперской обороны

CINC commander-in-chief главнокомандующий; командующий (напр., войсками округа)

CINCAAFCE Commander-in-Chief, Allied Air Forces, Central Europe главнокомандующий объединенными ВВС НАТО на Центрально-европейском театре

CINCAFLANT Commander-in-Chief, United States Air Forces, Atlantic командующий ВВС США на Атлантике

CINCAFMED Commander-in-Chief, Allied Forces, Mediterranean главнокомандующий объединенными вооруженными силами НАТО на Средиземноморском театре

CINCAFSTRIKE Commander-in-Chief, United States Air Forces, Strike командующий ударными ВВС США

CINCAIRCENT Commander-in-Chief, Allied Air Forces, Central Europe главнокомандующий объединенными ВВС НАТО на Центрально-европейском театре

CINCAL Commander-in-Chief, Alaska командующий Аляскинским командованием (вооруженных сил США)

CINCARLANT Commander-in-Chief, United States Army Forces, Atlantic командующий сухопутными войсками США в зоне Атлантического океана

CINCARSTRIKE Commander-in-Chief, United States Army Forces, Strike командующий ударными сухопутными войсками США

CINCEASTLANT Commander-in-Chief, Eastern Atlantic Area главнокомандующий объединенными вооруженными силами НАТО в восточной части Атлантики

CINCENT Commander-in-Chief, Allied Forces, Central Europe главнокомандующий объединенными вооруженными силами НАТО на Центрально-европейском театре

CINCEUR Commander-in-Chief, Europe главнокомандующий вооруженными силами США в Европе

CINCHAN Allied Commander-in-Chief, Channel главнокомандующий объединенными вооруженными силами НАТО в зоне пролива Ла-Манш

CINCHOME Commander-in-Chief, Home Station Бр командующий военно-морской станцией метрополии

CINCLANDCENT Commander-in-Chief, Allied Land Forces, Central Europe главнокомандующий объединенными сухопутными войсками НАТО на Центрально-европейском театре

CINCLANT Commander-in-Chief, Atlantic Fleet командующий Атлантическим флотом

CINCMAIRCHAN Allied Maritime Air Commander-in-Chief, Channel главнокомандующий авиацией ВМС НАТО в зоне пролива Ла-Манш

CINCMED Commander-in-Chief, British Naval Forces in Mediterranean командующий ВМС Великобритании на Средиземном море

CINCNORAD Commander-in-Chief, North American Air Defense Command командующий командованием ПВО Северной Америки

CINCNORTH Commander-in-Chief, Allied Forces, Northern Europe главнокомандующий объединенными вооруженными силами НАТО на Североевропейском театре

CINCONAD Commander-in-Chief, Continental Air Defense Command командующий командованием ПВО континентальной части США

CINCPAC Commander-in-Chief, Pacific командующий вооруженными силами США в районе Тихого океана

CINCSA Commander-in-Chief, South Atlantic главнокомандующий объединенными вооруженными силами НАТО в южной части Атлантики

CINCSAC Commander-in-Chief, Strategic Air Command командующий стратегическим авиационным командованием

CINCSOUTH Commander-in-Chief, Allied Forces, Southern Europe главнокомандующий объединенными вооруженными силами НАТО на Южно-европейском театре

CINCSPECOMME Commander-in-Chief, Specified Command, Middle East главнокомандующий специальным командованием вооруженных сил США на Ближнем и Среднем Востоке

CINCSTRIKE Commander-in-Chief, United States Strike Command главнокомандующий ударным командованием США

CINCUNC Commander-in-Chief, United Nations Command командующий войсками ООН

CINCUSAFE Commander-in-Chief, United States Air Forces, Europe командующий ВВС США в Европе

CINCUSAREUR Commander-in-Chief, United States Army, Europe командующий сухопутными войсками США в Европе

CINCUSARPAC Commander-in-Chief, United States Army, Pacific командующий сухопутными войсками США в зоне Тихого океана

CINCUSEUCOM Commander-in-Chief, United States European Command главнокомандующий вооруженными силами США в Европе

CINCWESTLANT Commander-in-Chief, Western Atlantic Area главнокомандующий объединенными вооруженными силами НАТО в западной части Атлантики

CINFO Chief of Information начальник информационной службы

cinsgcy counterinsurgency действия против партизан, полицейские действия

CINTC Chief, Intelligence Corps начальник разведывательной службы

cir circular циркуляр; круговой

cit citation благодарность в приказе

civ civilian гражданский

CJCS Chairman, Joint Chiefs of Staff председатель комитета начальников штабов

CJS Canadian Joint Staff канадский объединенный штаб

CK Cape Kennedy ракетный испытательный полигон Кейп-Кеннеди

ckt circuit линия (связи); цепь; сеть; схема

cl carload вагон (как весовая единица груза); партия груза на вагон

clm column колонна

cine clearance расчистка, очистка; разрешение

clr clearing расчищающий; сортировочный; эвакуационный

CMC Commandant of the Marine Corps командующий морской пехотой

cmd command командование; управление; часть; соединение; группа войск; военный округ; команда, приказание

cmdr commander командир; командующий; начальник

cml chemical химический

CMLC Chemical Corps химическая служба

CMLOPS chemical operations применение боевых химических веществ

СМО confidential monthly order еже-, месячный секретный приказ

СМО court-martial order постановление военного суда

CMP Corps of Military Police военная полиция

CMPS Combined Military Planning Staff объединенная группа военного планирования

cmpt computer счетно-решающее устройство, вычислительная машина

CNB Canadian Naval Board Совет ВМС Канады

CNGB Chief, National Guard Bureau начальник бюро Национальной гвардии

CNI Chief of Naval Intelligence начальник морской разведки

CNO Chief of Naval Operations начальник морских операций, начальник главного штаба ВМС

СО combined operation морская десантная операция

СО commanding officer командир (части, подразделения)

со company рота

COAS Chief of the Army Staff начальник штаба армии [сухопутных войск]

СОС combat operations center центр управления боевыми действиями

CofCh Chief of Chaplains начальник управления службы военных священников

CofEngs Chief of Engineers начальник инженерных войск

CofF Chief of Finance начальник финансовой службы

CofS Chief of Staff начальник штаба

CofSA Chief of Staff, United States Army начальник штаба армии [сухопутных войск] США

CofSptS Chief of Support Services начальник тыла

CofT Chief of Transportation начальник транспорта

Col colonel полковник

COMAIRBALTAP Commander, Air Forces, Baltic Approaches (Command) командующий объединенными ВВС НАТО в зоне Балтийских проливов

COMAIRCENT Commander, Allied Air Forces, Central Europe командующий объединенными ВВС НАТО на Центрально-европейском театре

COMA1RCENTLANT Commander, Air Forces, Central Atlantic Subarea НАТО командующий объединенными ВВС в центральном районе Атлантики

COMAIRLANT Commander, Air Force, Atlantic Fleet командующий авиацией Атлантического флота

COMAIRNOREUR Commander, Air Forces, Northern Europe командующий объединенными ВВС НАТО на Североевропейском театре

COMAIRNORLANT Commander, Allied Air Forces, Northern Atlantic Subarea командующий объединенными ВВС НАТО в северном районе Атлантики

COMAIRNORTH Commander, Allied Air Forces, Northern Europe командующий объединенными ВВС НАТО на Североевропейском театре

COMA1RSOUTH Commander, Allied Air Forces, Southern Europe командующий объединенными ВВС НАТО на Южно-европейском театре

COMANTDEFCOM Commander, United States Antilles Defense Command командующий оборонительным командованием США на Антильских о-вах

COMATAFSONOR Commander, Allied Tactical Air Forces, Southern Norway командующий объединенными тактическими ВВС НАТО в Южной Норвегии

comb combat бой

comb combined объединенный

COMB1SCLANT Commander, Bay of Biscay Atlantic Subarea командующий Бискайским районом Атлантики

Comb Z combat zone зона боевых действий (от линии фронта до зоны коммуникаций)

COMCANLANT Commander, Canadian Atlantic Subarea НАТО командующий Канадским районом Атлантики

COMCENTAG Commander, Central Army Group НАТО командующий Центральной группой армий

COMCENTLANT Commander, Central Atlantic Subarea НАТО командующий центральным районом Атлантики

СОМСМ communication countermeasures and deception меры противодействия радиосвязи противника и радиообман

COMEDCENT Commander, Central Mediterranean командующий объединенными вооруженными силами НАТО в центральной части Средиземного моря

COMEDEAST Commander, Eastern Mediterranean командующий объединенными вооруженными силами НАТО в восточной части Средиземного моря

COMEDNOREAST Commander, Northeast Mediterranean командующий объединенными вооруженными силами НАТО в северо-восточной части Средиземного моря

COMEDOC Commander, Western Mediterranean командующий объединенными вооруженными силами НАТО в западной части Средиземного моря

COMEDSOUEAST Commander, Southeast Mediterranean командующий объединенными вооруженными силами НАТО в юго-восточной части Средиземного моря

COMFIVEATAF Commander, Fifth Allied Tactical Air Force НАТО командующий 5-м объединенным тактическим авиационным командованием

COMFOURATAF Commander, Fourth Allied Tactical Air Force командующий 4-м объединенным тактическим авиационным командованием

Com Gen commanding general командующий, командир (в звании генерала)

COMGIBMED Commander, Gibraltar-Mediterranean командующий объединенными вооруженными силами НАТО в районе Гибралтара и на Средиземном море

COMICEDEFOR Commander, United States Iceland Defense Force НАТО командующий оборонительными силами США в Исландии

COMINT communications intelligence разведка средствами связи

COMJAM communications jamming радиопротиводействие

COMLANDCENT Commander, Allied Land Forces, Central Europe командующий объединенными сухопутными войсками НАТО на Центрально-европейском театре

COMLANDNORWAY Commander, Allied Land Forces, Norway командующий объединенными сухопутными войсками НАТО в Норвегии

COMLANDSOUTH Commander, Allied Land Forces, Southern Europe командующий объединенными сухопутными войсками НАТО на Южно-европейском театре

COMLANDSOUTHEAST Commander, Allied Land Forces, Southeastern Europe командующий объединенными сухопутными войсками НАТО в юго-восточной части Южно-европейского театра

COMLOGNET communication logistical net сеть связи тыла

comm communications связь; коммуникации

COMMAIREASTLANT Commander, Maritime Air, Eastern Atlantic Area командующий объединенными ВВС НАТО в западном районе Атлантики

COMMCEN communications center узел связи

COMMEL communications electronics радиоэлектронные средства связи

COMMZ communications zone зона коммуникаций

COMNAVCENT Commander, Allied Naval Forces, Central Europe командующий объединенными ВМС НАТО на Центрально-европейском театре

COMNAVEU Commander, United States Naval Forces in Europe командующий ВМС США в Европе

COMNAVFE Commander, Naval Forces, Far East командующий ВМС на Дальнем Востоке

COMNAVGER Commander, United States Naval Forces in Germany командующий ВМС США в ФРГ

COMNAVNORLANT Commander, Allied Naval Forces, Northern Atlantic командующий объединенными ВМС НАТО в северном районе Атлантики

COMNAVNORTH Commander, Allied Naval Forces, Northern Europe командующий объединенными ВМС НАТО на Североевропейском театре

COMNAVSOUTH Commander, Allied Naval Forces, Southern Europe командующий объединенными ВМС НАТО на Южно-европейском театре

COMNORASDEFLANT Commander, North American Anti-Submarine Defense Force, Atlantic командующий силами ПЛО США на Атлантике

COMNORLANT Commander, Northern Atlantic Subarea НАТО командующий северным районом Атлантики

COMNORTHAG Commander, Northern Army Group, Central Europe командующий северной группой армий НАТО на Центрально-европейском театре

ComO commissioned officer офицер

СоmО communications officer начальник связи (части, подразделения)

COMOCEANLANT Commander, Ocean Atlantic Subarea НАТО командующий океанским районом Атлантики

comp composite смешанный, сводный

Comsat communication satellite спутник связи, связной спутник

COMSEC communications security обеспечение скрытности работы средств связи

COMSIXATAF Commander, Sixth Allied Tactical Air Force командующий 6-м объединенным тактическим авиационным командованием

COMSTRIKFLTLANT Commander, Striking Fleet, Atlantic командующий ударным флотом НАТО на Атлантике

COMSTRIKFORSOUTH Commander, Naval Striking and Support Forces, Southern Europe командующий ударными ВМС и силами поддержки НАТО на Южно-европейском театре

COMSUBEASTLANT Commander, Submarine Force, Eastern Atlantic Area НАТО командующий подводными силами в восточной части Атлантики

COMSUBFOR Commander, Submarine Force командующий подводными силами

COMTASKFORNOR Commander, Allied Task Forces, North Norway командующий оперативным объединением в Северной Норвегии

COMTWOATAF Commander, Second Allied Tactical Air Force командующий 2-м объединенным тактическим авиационным командованием

COMUKADR Commander, United Kingdom Air Defence Region командующий районом ПВО Соединенного Королевства

COMUSARSO Commander, United States Army Forces Southern Command командующий Южным командованием сухопутных войск США

COMUSFORAZ Commander, United States Forces, Azores командующий вооруженными силами США на Азорских о-вах

COMUSJAPAN Commander, United States Forces, Japan командующий вооруженными силами США в Японии

COMUSKOREA Commander, United States Forces, Korea командующий вооруженными силами США в Южной Корее

COMUSLANT Commander, United States Atlantic Subarea НАТО командующий районом США на Атлантике

COMUSMACTHAI Commander, United States Military Assistance Command, Thailand командующий командованием США по оказанию военной помощи Таиланду

COMUSMACV Commander, United States Military Assistance Command, Vietnam командующий командованием США по оказанию военной помощи Южному Вьетнаму

COMUSMILGP Commander, United States Military Group начальник [командир] американской военной группы

COMUSTDC Commander, United States Taiwan Defense Command командующий Тайваньским оборонительным командованием США

ComZ communications zone зона коммуникаций

con control управление; наведение; контроль, проверка

CONAC Continental Air Command континентальное авиационное командование

CONAD Continental Air Defense Command командование ПВО континентальной части США

CONARC Continental Army Command континентальное командование армии [сухопутных войск]

cone concentration сосредоточение; сбор; концентрация

constr construction конструкция; сооружение; строительство, стройка

CON US Continental United States континентальная часть США

coord coordination координация

COP combat outpost боевое охранение

COPL combat outpost line линия [рубеж] боевого охранения

COR combat operations report боевое донесение

CORC Chief, Office of Reserve Components начальник управления резервных компонентов

Corpl corporal капрал

COS chief of staff начальник штаба

COS civilian occupational speciality специальность гражданского состава

COSA corps service area корпусной тыловой район

COSCOM corps support command корпусное командование тыла

COSMID Chief of Staff, Middle East Бр начальник штаба командования на Ближнем и Среднем Востоке

COSSAC Chief of Staff to the Supreme Allied Commander ист начальник штаба верховного главнокомандующего союзными войсками

COUSMACV Commander, United States Military Assistance Command, Vietnam командующий командованием США по оказанию военной помощи Южному Вьетнаму

Coy company Бр рота

СР command post командный пункт

СР control post контрольный пост; пункт управления (огнем); пункт наведения

Cpl corporal капрал

СРО chief petty officer мор главный старшина

СР-ОР command post – observation post командно-наблюдательный пункт

Cpt captain капитан; кэптен (капитан 1 ранга)

СРХ command post exercise командно-штабные учения

CR center of resistance узел [очаг] сопротивления

C/R certificate of retirement свидетельство об отставке

CR commendation ribbon поощрительная нашивка (знак отличия)

сг crossroads перекресток (дорог)

CRA Commander, Royal Artillery Бр начальник артиллерии (дивизии)

CRAOC Commander, Royal Army Ordnance Corps Бр начальник службы артиллерийско-технического снабжения (дивизии)

CRASC Commander, Royal Army Service Corps Бр начальник службы снабжения и транспорта (дивизии)

CRE combat readiness evaluation оценка боевой готовности

CRE Commander, Royal Engineers Бр начальник инженерной службы (дивизии)

CREME Commander, Royal Electrical and Mechanical Engineers Бр начальник службы ремонта и восстановления (дивизии)

CRM counterradar missile противорадиолокационная ракета

CRMP Corps of Royal Military Police Бр военная полиция

CRWMP Commendation Ribbon with Metal Pendant поощрительная нашивка с металлической подвеской (знак отличия)

C/S chief of staff начальник штаба

CS close support непосредственная поддержка

CSC combat support company рота поддержки

CSC Conspicuous Service Cross крест «За заслуги»

CSM Chief of Staff Memorandum директива начальника штаба

CSM company, sergeant major Бр старшина роты

CSSS Combat Service Support System система управления тылом

CST chief of supply and transport начальник управления [отдела] снабжения и транспорта

CSUSA Chief of Staff, United States Army начальник штаба армии [сухопутных войск] США

CSLSAF Chief of Staff, United States Air Force начальник штаба ВВС США

СТ combat team боевая группа

СТ communication trench ход сообщения

ctg cartridge патрон

ctms countermeasures (радио) разведка и (радио)противодействие

CtO catering officer начальник продовольственного снабжения

СТОС corps tactical operations center центр управления боевыми действиями корпуса

CTR controlled thermonuclear reaction управляемая термоядерная реакция

ctratk counterattack контратака; контрудар; контрнаступление

CTU combat training unit часть [подразделение] боевой подготовки

CUSRPG Canada – United States Regional Planning Group канадо-американская региональная группа планирования

CVEH combat vehicle боевая машина

CVWS combat vehicle weapons system система [комплекс] вооружения боевой машины

CW chemical warfare химическая война

CW chemical warhead ркт химическая боевая часть

CWAC Canadian Women's Army Corps женская вспомогательная служба сухопутных войск Канады

CWO chief warrant-officer старший уорент-офицер

CZ combat zone зона боевых действий (от линии фронта до зоны коммуникаций)


ТАБЛИЦА СООТВЕТСТВИЯ КАЛИБРОВ АНГЛИЙСКИХ ФУНТОВЫХ ПУШЕК

С КАЛИБРАМИ ПУШЕК В МИЛЛИМЕТРАХ
1 POUNDER | 37 мм
2 POUNDERS | 42 мм
3 POUNDERS | 47 мм
6 POUNDERS | 57 мм
10 POUNDERS | 70 мм
13 POUNDERS | 76 мм
18 POUNDERS | 84 мм
22 POUNDERS | 88 мм
25 POUNDERS | 94 мм
60 POUNDERS | 127 мм
100 POUNDERS | 152 мм


СОЧЕТАНИЯ В АНГЛИЙСКОЙ ВОЕННОЙ ЛЕКСИКЕ

Основную массу английской военной лексики составляют различные устойчивые сочетания, прежде всего терминологические сочетания. По своей структуре сочетания в английской военной лексике делятся на следующие основные группы:

1) существительное (обычно термин) с определяющими словами (или словом), расположенными впереди или после определяемого слова. Это так называемые субстантивные сочетания (именные фразеологические единицы): bombardment by gun; CBR weapons; land-based missile; line of departure; means to make war; range by shooting; surface-to-surface guided missile. Эти сочетания представляют собой наиболее многочисленную группу в военной лексике;

2) глагол с существительным (в функции прямого или предложного дополнения): change hands; deliver supplies; perform a mission; shoot into close quarters; spark a war;

3) глагол с другими частями речи (кроме существительного):
а) глагол с послеглагольными словообразовательными элементами: break away; break down; break off; break out; break through; shake down; take off; to take out (a target); zero in (on);
б) глагол с причастием I (II): keep rolling (covered).

Особое место занимают сочетания типа cover and concealment; man power and materiel; research and development; rest and recreation command and control. Сочетания этого типа не обозначают нового понятия, а выражают два понятия, тесно связанных в результате устойчивого традиционного употребления (сравни русские: живая сила и техника; тыл и снабжение).

По количеству компонентов сочетания делятся на двух-, трех- и более компонентные единицы. Например, all-weather interceptor-fighter squadron.

Наращивание компонентов в сочетаниях субстантивной группы ограничивается тем, что добавление нового компонента создает не новое понятие (более уточненное по сравнению с однокомпонентным основным термином), а два или три понятия, воспринимаемые раздельно. При очень большом количестве компонентов тесная синтаксическая связь как бы прерывается и сочетание распадается на два и более отдельных сочетаний, не составляющих фразеологической единицы. В английском языке принято в таких длинных сочетаниях иногда отделять далеко отстоящие компоненты запятыми.

С сочетаниями этой подгруппы не следует смешивать случаи так называемого «номенклатурного» написания компонентов сочетаний первой подгруппы. Например: tablet, water purification, individual, iodine. При этом написании все определяющие слова пишутся после основного слова. «Нормальной» записью вышеприведенного определения было бы individual iodine water purification tablet «йодная водоочистительная таблетка на одного человека».

В особую структурную группу следует выделить такие единицы, как военные афоризмы, пословицы и поговорки. Например, marshal's baton маршальский жезл; the army travels on its belly армия передвигается на своем брюхе; to see the whites of the eyes видеть белки глаз (т. е. быть очень близко к противнику); be quick on the draw действовать с мгновенной реакцией; half-battle наполовину выигранное сражение, половина победы; good beginning is half a battle хорошее начало – половина победы.

Специфичность сочетаний военной лексики проявляется не столько в употреблении отдельных слов английского языка в узкоспециальном значении, сколько в образовании специфических многосоставных терминов из слов, в основном сохраняющих свое общеупотребительное значение: damage control team; fire direction center; fire support coordination center; search and destroy operation.

В отношении трудностей понимания и перевода терминологические словосочетания можно подразделить на такие, в которых компоненты (каждый в отдельности) полностью совпадают по значению с соответствующими русскими терминами. Например, rear establishment «тыловое учреждение». Дословный перевод, как правило, в этом случае дает правильное русское соответствие.

Частным примером этого вида терминов-словосочетаний являются те сложносоставные термины, в которых общий смысл всего сочетания полностью соответствует русскому термину, но отдельные элементы могут отличаться от компонентов русского эквивалента. Например, ammunition supply point (дословно «пункт снабжения боеприпасами») «пункт боепитания»; organizational equipment (дословно «организационное имущество») «инвентарное имущество».

Имеются также терминологические сочетания, в которых вполне возможно вывести общий смысл из значения отдельных компонентов. Однако дословный перевод не будет правильным. Например, automotive equipment (дословно «самодвижущееся имущество») «автомобили, тракторы, боевые бронированные машины» и т. д.; level of supply (дословно «уровень снабжения») «норма снабжения».

Помимо этого, следует указать на термины-словосочетания, подобные вышеуказанным, но не отчетливо раскрывающие свой полный смысл: unit of fire (дословно «единица огня») «боекомплект»; troop basis (дословно «войсковой базис») «организационно-штатное расписание»; executive officer (дословно «офицер-исполнитель») «начальник штаба (бригады, батальона)».

Особое место занимают те термины-словосочетания, которые непонятны только по той причине, что обозначают специфические понятия, характерные для вооруженных сил США и Англии. Для правильного перевода необходимо знать сущность этих понятий. Например, administrative center «административный центр»; general staff «общая часть штаба»; special staff «специальная часть штаба»; Adjutant General's Corps «служба генерального адъютанта».

Наконец, имеется сравнительно малочисленная группа терминологических сочетаний, которые относятся к совершенно особой категории фразеологических единиц («сращениям»). В этих сочетаниях общее значение обычно невыводимо из значений отдельных компонентов. Например, Quartermaster General «генеральный квартирмейстер, начальник квартирмейстерской службы США»; Provost Marshal «начальник военной полиции»; Sam Browne belt «офицерский ремень с портупеей».

В терминологических сочетаниях субстантивной группы можно выделить следующие подгруппы:

1. Сочетания типа missile defense. В этих сочетаниях неясны отношения между компонентами. Например, amphibious tank fire support «поддержка десанта огнем плавающих танков» или «поддержка огнем десантных плавающих танков»; tank target «танк (мишень)» или «цель огня танков»; aircraft defense «противовоздушная оборона» или «оборона (защита) самолета (бомбардировщика)».

2. Сочетания типа platoon commander – commander of the platoon. Эти сочетания обозначают одно и то же понятие. Однако если в первом мы видим устойчивое сочетание, выражающее одно сложное понятие, то во втором случае – свободное сочетание, обозначающее два раздельно различаемых понятия – «командир + взвод». Надо заметить, что для английского уставного стиля более характерно употребление номинативных сочетаний с определением, предшествующим существительному (в противовес сочетанию существительное + определение с предлогом of).

Вышесказанное не относится к терминологическим сочетаниям типа angle of sight, line of departure, в которых в силу их частого употребления заметен результат процесса десемантизации компонентов. Общее значение сочетаний определяется не столько значениями отдельных компонентов, сколько специальным толкованием. Эти сочетания приближаются к сложным словам.

3. Сочетания типа

Такие сочетания не представляют трудности для перевода. Однако они отображают одно сложное понятие и варианты их сочетаемости с определенными словами (терминами) не произвольны, а ограничены.

4. Сочетания типа velocity of the target. В этих сочетаниях основной компонент уточняется определением. Сочетание приобретает определенный конкретный смысл. Однако, как правило, такие свободные сочетания нового понятия не образуют.

Сочетания некоторых наиболее употребительных терминов с различными глаголами часто могут быть идиоматичными: beat a retreat отступать; control (dominate) a key terrain feature контролировать командную высоту (важный местный предмет); develop a position вскрывать систему обороны; enter the lists вступать в бой; get an order through передать приказ; give (ask) quarter щадить, просить пощады; have sand in one's hair иметь песок в волосах (т. е. иметь опыт действий в пустыне); have wires crossed иметь замыкание проводов (т. е. растеряться; перепутать) ; see service служить, проходить службу; rush the objective захватывать объект.

Особое место занимают так называемые «кодированные» сочетания и предложения: My feet are dry «лечу над сушей»; No joy «цель не обнаружена» и т. д. Эти единицы возникли из потребности скрытого управления войсками, но их употребление обеспечивает только относительную скрытность. Тем не менее без предварительного знакомства с ними вывести общее значение из значений составных компонентов чаще всего не представляется возможным. В этом смысле это абсолютно идиоматичные единицы, характерные, по-видимому, только для военной лексики.

Своеобразными сочетаниями очень устойчивого характера являются команды. Это императивные предложения, общий смысл которых иногда не очень мотивирован. Например, detail, post! по местам!; arms, port! оружие на грудь!; eyes, right равнение направо!; by numbers, count! no порядку (номеров) рассчитайсь!


НАИБОЛЕЕ УПОТРЕБИТЕЛЬНЫЕ КОМПОНЕНТЫ СЛОЖНЫХ СОКРАЩЕНИЙ, ПРИМЕНЯЕМЫХ В ВООРУЖЕННЫХ СИЛАХ США И НАТО

Во многих сокращениях, применяемых в вооруженных силах США и НАТО, легко выделяются компоненты (обычно односложные), по которым эти сокращения относительно нетрудно расшифровать. Например, сокращение CINCALAIRCENTEUR распадается на пять компонентов: CINC (Commander-in-Chief), AL (Allied), AIR (Air Forces), CENT (Central) и EUR (Europe). Таким образом, это сокращение расшифровывается, как Commander-in-Chief, Allied Air Forces, Central Europe (командующий объединенными ВВС НАТО на Центрально-европейском театре). Иногда в сокращение включается несокращенное географическое название или числительное, например: COMLAND-NORWAY Commander, Allied Land Forces, Norway (командующий объединенными сухопутными войсками НАТО в Норвегии) или FOURATAF Fourth Allied Tactical Air Force (четвертое объединенное тактическое авиационное командование). Однако в большинстве случаев географические названия также сокращаются. Если на стыке двух компонентов встречаются две одинаковые согласные, одна из них опускается. Например, из компонентов CINC и CENT образовано сокращение CINCENT.

Ниже приводится список некоторых компонентов сложных сокращений с их расшифровкой и переводом.

A Allied объединенный
AAF Allied Air Forces объединенные ВВС
AAF Army and Air Force сухопутные войска и ВВС
AC Allied Command объединенное командование
-AC Automatic Computer автоматическое счетно-вычислительное устройство (употребляется в конце сложного сокращения)
AF Air Forces (объединенные) ВВС
AF Allied Forces объединенные вооруженные силы
АG Army Group группа армий
AIR Allied Air Forces объединенные ВВС
AL Allied объединенный
ALF Allied Land Forces объединенные сухопутные войска
-AN Air Navigation навигационная система (употребляется в конце сложного сокращения)
ANF Allied Naval Forces объединенные ВМС
-AR ...and ranging локатор, локационное устройство (употребляется в конце сложного сокращения)
ASW Antisubmarine Warfare противолодочные операции; противолодочный
ATAF Allied Tactical Air Force объединенное тактическое авиационное командование

BALTAP Baltic Approaches зона Балтийских проливов
BISC Biscay Бискайский район
-ВМ Ballistic Missile баллистическая ракета (употребляется в конце сложного сокращения)

С Commander командующий; командир
CAN Canadian канадский
СЕ Central Europe Центрально-европейский театр
CENT Central центральный; Центрально-европейский театр
CHAN Channel зона пролива Ла-Манш
CINC Commander-in-Chief главнокомандующий
-COM Command (объединенное) командование (употребляется в конце сложного сокращения)
COM- Commander командующий (употребляется в начале сложного сокращения)
CS усл объединенные вооруженные силы НАТО на Южно-европейском театре

DEN Denmark Дания
DIV Division дивизия

-Е Equipment оборудование, аппаратура (употребляется в конце сложного сокращения)
Е European европейский
EAST Eastern восточный; восточная часть
EUR Europe(an) Европа; европейский
-EX Exercise маневры; учение (употребляется в конце сложного сокращения)

FLT Fleet (номерной) флот; военно-морские силы
FOR Forces (объединенные) силы

GER Germany Западная Германия
GIB Gibraltar Гибралтар
GF Ground Forces (объединенные) сухопутные войска

HQ Headquarters штаб; штабной

IBER Iberian Иберийский район
ICE Iceland Исландия
ISCOM Island Commander командующий обороной острова

J Joint объединенный

LAND Land Forces (объединенные) сухопутные войска
LANT Atlantic Атлантика; Атлантический океан
LOG Logistics тыл и снабжение

MAIR Maritime Air авиация ВМС
MAR Marine морская пехота
MED Mediterranean Средиземное море; Средиземноморский театр
MIL Military военный

NA North Atlantic Северная Атлантика
NAV Naval Forces (объединенные) ВМС
NE Northern Europe Североевропейский театр
NELM Naval Forces, Eastern Atlantic and Mediterranean ВМС в восточной части Атлантики и на Средиземном море
NEM Northeastern Mediterranean северо-восточный район Средиземного моря
NON Northern Norway Северная Норвегия
NOR North(ern) северный; Североевропейский театр
NOREAST Northeastern северо-восточный
NORTH North(ern) северный; Североевропейский театр

OP Operation (s) операции, боевые действия; оперативный

РАС Pacific Тихий океан; тихоокеанский

-RON Squadron эскадра; эскадрилья (употребляется в конце сложного сокращения)

-S System система (употребляется в конце сложного сокращения)
SAC Supreme Allied Commander верховный главнокомандующий объединенными вооруженными силами
SE Southeastern юго-восточный
SE Southern Europe Южноевропейский театр
SO Southern южный
SOU EAST Southeastern юго-восточный
SOUTH South(ern) южный; Южноевропейский театр
SUB Submarine (Forces) подводные силы

TAP Tactical Air Force тактическое авиационное командование
ТЕ Task Element оперативный элемент
TF Task Force оперативное соединение
TG Task Group оперативная группа
TU Task Unit оперативный отряд
TUR Turkey Турция

-U Unit блок; система; часть; подразделение (употребляется в конце сложного сокращения)
UK United Kingdom Соединенное Королевство
US United States США; американский
USA(R) United States Army армия [сухопутные войска] США
USAF United States Air Force BBC США
USN United States Navy ВМС США

WEST Western западный; западная часть


Англо-русский военный словарь "D"

D

D-check ежедневная проверка (материальной части)

~ day день «Д», день начала боевых действий [операции], ВМС день высадки десанта
~-d. deterrent to aggression средство устрашения противника (заставляющее его воздерживаться от начала боевых действий)
~-d. force количество сил, имеющихся в наличии на день начала боевых действий
~-d. man разг находящихся в части с первого дня боевых действий
~-to-P-day concept принцип создания стратегических запасов на время от начала боевых действий до организации массового военного производства

daddy разг «папочка», «отец», командир

Dagger кинжал, кортик

~ (Division) Бр, ист дивизия «Дэггер» [«Кинжал»], 19-я индийская дивизия

daily ежедневный, суточный

~ aircraft utilization rate напряженность действий авиации в сутки
~ allowance суточная норма довольствия, суточное довольствие, суточная дача
~ automatic supply ежедневное плановое снабжение
~ availability наличие на данные сутки
~ bull прост ежедневный приказ по части
~ bulletin ежедневный приказ по части
~ casualty return ежедневная сводка потерь
~ detail суточный наряд
~ dozen прост «ежедневная дюжина», физическая зарядка
~ duty несение службы суточного наряда, дежурство
~ grade ежедневная оценка [балл] успеваемости (в учебном заведении)
~ intelligence digest суточная разведывательная сводка
~ i.report ежедневное разведывательное донесение
~ occurrence book журнал записи ежедневных событий (части, учреждения и т п )
~ operation report ежедневное оперативное донесение
~ order ежедневный приказ
~ pack train Бр ежедневный типовой поезд снабжения
~ patrol plan ежедневный план действий разведывательных дозоров [групп]
~ quarters ежедневное построение
~ ration суточная норма довольствия; суточное довольствие, суточная дача
~ r. breakdown суточная норма довольствия; распределение суточной дачи продуктов по соединениям и между частями и подразделениями
~ r. entitlement суточная норма довольствия
~ r. request суточная заявка на довольствие
~ r. strength return ежедневное донесение о численности войск, подлежащих довольствию
~ Record журнал взысканий
~ replacement requisition суточная заявка на пополнение личным составом
~ routine распорядок дня
~ r. order ежедневный строевой приказ по части
~ scale суточная норма
~ state суточная ведомость
~ status report of gasoline and oils суточное донесение об обеспечении ГСМ
~ stock record ежедневный учет запасов (имущества, продовольствия, ГСМ и т д)
~ s. state ежедневная сводка-отчет по запасам
~ strength report ежедневная сводка численности личного состава
~ supply ежедневное снабжение [подвоз], количество предметов снабжения, поступившее за сутки
~ telegram ежедневная заявка [телеграмма] на снабжение
~ weather forecast суточная метеосводка, суточный прогноз погоды
~ w. map суточная синоптическая карта

daisy chain разг спаренная парашютно-десантная тара

~ с. mine block разг минное заграждение «цепочка»
~ cutter bomb разг осколочная бом ба с настильным разлетом осколков
~ roots прост теплая обувь с меховой подкладкой

Dallas hut сборно-разборный барак «Даллас»

dam of fire публ «стена огня», сильный заградительный огонь

damage ущерб, вред, повреждение, порча, наносить ущерб, повреждать, вредить, портить, absorb d. выдерживать повреждения (не выходя из строя); administer [deal, deliver] d. причинять повреждения, повреждать; suffer [sustain] d. получать повреждения

~ agent поражающий элемент (оружия)
~ ambush засада с целью вывода из строя машин колонны
~ assessment установление повреждений, определение степени разрушений
~ control ликвидация последствий (ядерного) нападения противника, ремонтно-восстановительные работы, борьба за живучесть (корабля), служба живучести, аварийно-спасательная служба, дивизион живучести
~-с. bill инструкция по ликвидации последствий ядерного нападения
~-с. officer офицер по ликвидации последствии ядерного нападения, начальник ремонтно-восстановительных работ
~ curve кривая поражения (ядерным взрывом)
~ effect distance радиус поражающего действия
~ ее distribution распределение [закон распределения] поражающего действия
~ envelope фронт ударной волны (ядерного взрыва), граница зоны поражения
~ level степень поражения
~-limiting objective задача ограничения повреждений (от применения собственного ядерного оружия на своей территории)
~-l. strategy стратегия ограниченного удара (по ракетным базам противника)
~ potential степень уязвимости объекта [цели]
~-producing capability способность вызывать повреждения, разрушительная мощь
~ radius радиус поражения (ядерным взрывом)
~ ring (кольцевая) зона разрушений (ядерным взрывом)
~ simulation имитация разрушений
~ volume область поражения

Dame Commander of the British Empire женщина - кавалер ордена Британской империи

damp run прост обучение в условиях, приближенных к реальным, боевые действия

DANC некорродирующее дегазирующее вещество

danger area поражаемое пространство, опасный для полетов район

~ flag флаг, предупреждающий об опасности (при погрузке боеприпасов и т п)
~ level критическая величина запаса (требующая подачи очередной заявки на пополнение расхода)
~ notice предупреждение об опасности; знак опасности
~ range дальность прямого выстрела
~ zone опасная зона [участок]

dangerous area опасный участок; район поражения; опасный для полетов район

~ space поражаемое пространство, район поражения

dare battalion батальон [подразделение] смертников

daring attack дерзкая атака [удар]

dark adaptation темновая адаптация

~ night fighting боевые действия (темной) ночью
~ satellite молчащий [не излучающий сигналы] спутник, секретный спутник

darkened drop zone неизвестный [неразведанный] район выброски десанта

dart дротик, разг ракета

dash бросок, стремительное продвижение, стремительно продвигаться; make a d. (for) устремляться (к), делать бросок (к)

~ and dot line штрих пунктир, линия из точек и тире

data данные, информация; absorb d. иметь достаточную пропускную способность для обработки данных; apply d. устанавливать данные, convert d. преобразовывать [трансформировать] данные, develop d. вырабатывать [выдавать] данные; handle d. обрабатывать данные, обеспечивать прохождение и обработку данных; integrate d. вырабатывать сводные данные; process d. обрабатывать данные; produce [put out] d. выдавать данные; reduce d. преобразовывать [трансформировать] данные; set d. into вводить данные (куда-л , во что-л ); store d. накапливать [«запоминать»] данные; take off d. снимать данные; turn out d. выдавать данные

~-acquisition station станция приема данных и передачи команд управления
~ communications связь для передачи данных
~ сс network автоматизированная цифровая система связи
~ сс system система передачи данных
~ computer счетно-решающее устройство; центральный прибор управления артиллерийским огнем
~ development division отдел по выработке данных для использования боевых средств
~ display system система отображения данных
~ link канал [линия] передачи данных
~ processing system система [комплекс] обработки данных
~ p. unit пункт обработки данных
~ reduction time время на обработку данных
~ retrieval system система выдачи накопленных данных
~ Services (and Administrative Systems) Command командование [управление] статистических (и административно - управленческих) информационных систем
~ transceiver network сеть передачи данных
~ transmission передача данных

date break дата смены кода [шифра]

~-day день «Д», день начала боевых действий [операции], ВМС день высадки десанта
~ of current appointment дата назначения на занимаемую должность
~ of с. enlistment дата последнего зачисления на (сверхсрочную) военную службу
~ of rank дата начала исчисления срока службы в данном звании
~ of r. in current grade дата присвоения последнего воинского звания
~ of service дата зачисления на военную службу
~-time group временная группа

dated phase line рубеж регулирования

datum нулевая поверхность, начало отсчета, исходное положение (кораблей десанта), точка первого контакта; базисный, нулевой; pl данные, информация

~ plane нуль высоты, нулевая плоскость; база
~ point арт репер; исходный ориентир; исходная точка
~ time исходный момент; время последней засечки положения

daughter missile вторая ступень (двухступенчатой) ракеты

Daughters of the United States Army «Дочери армии США» (союз женщин – бывших военнослужащие сухопутных войск)

davit loading погрузка на десантно-высадочные средства на шлюпбалках (до спуска на воду)

Davy Jones разг «Деви Джоунз», находящийся в воде без спасательного пояса

~ J.'s locker разг «рундук Деви Джоунза», море, морское дно; go to D. «отправляться к Деви Джоунзу», тонуть

dawn patrolling утренний дозор, прост подъем до сигнала побудки

Day: the D. день «Д», день начала боевых действий [операции]; ВМС день высадки десанта

day день, сутки, be on d. находиться на дежурстве, дежурить; ВМС нести вахту; carry the d. одерживать победу; save the d. успешно заканчивать (неудачно начавшееся) сражение [бой], спасать положение

~-and-night fighter ночной истребитель (используемый также днем)
~ bomber дневной бомбардировщик
~ bombing визуальное бомбометание
~-day день «Д», день начала боевых действий [операции]; ВМС день высадки десанта
~ duty суточный наряд
~ fighter дневной истребитель
~ f. squadron эскадрилья дневных истребителей
~ f. wing авиационное крыло дневных истребителей
~ helicopter landing zone посадочная зона для посадки вертолетов в дневное время
~ interceptor дневной истребитель-перехватчик
~ level суточный запас, норма содержания суточного запаса
~ l. of supply суточный запас
~ of fire боекомплект
~ of supply суточная норма снабжения
~-or-night capability возможность применения днем и ночью
~ pack маршировка с полной походной выкладкой (дисциплинарное взыскание)
~ ration суточная норма довольствия, суточное довольствие, суточная дача
~ reconnaissance дневная разведка
~ r. squadron эскадрилья дневной разведки
~ room комната отдыха
~-r. orderly дневальный по комнате отдыха
~'s march суточный переход
~ tracer cartridge патрон с дымовым трассером

daylight светлое время, at d. на рассвете; shoot the d. (out of) разг громить, уничтожать (кого-л)

~ interceptor дневной истребитель перехватчик
~ signaling lamp дневная светосигнальная лампа

daytime corrective firing дневная пристрелка (для исправления ошибок ночной подготовки данных)

dazzle painting маскировочная окраска

dazzling effect ослепляющее действие (напр. прожекторов)

DD tank ист плавающий танк

deactivate расформировывать, демобилизовывать, обезвреживать (мину), дезактивировать

deactivation расформирование, демобилизация, обезвреживание (мины), дезактивация, прекращение деятельности, свертывание

~ laundry прачечная для дезактивации вещевого имущества

dead погибший, мертвый, бесполезный, вышедший из употребления, вышедший из строя, выключенный из сети, свободный от напряжения, неподвижный, постоянный, collect the d. собирать погибших

~ abatis переносная засека, завал
~ area мертвое пространство
~ a. reconnaissance разведка мертвых пространств
~-astern attack ав атака строго в хвост
~ bomb бомба со снятым взрывателем, обезвреженная [неразорвавшаяся] бомба
~ end Charley ав, прост хвостовой стрелок
~ ground мертвое пространство
~ horse Бр, прост «мертвая лошадь», аванс денежного содержания
~ line неисправное состояние; ремонт, постановка на ремонт; время постановки на ремонт; срок, дата; граница зоны поражения [досягаемости]; be on the d. находиться в ремонте; high dd большое количество техники в ремонте
~-l. ставить на ремонт, сдавать в ремонт
~-l. rate износ материальной части [имущества], процент материальной части [имущества], требующей ремонта, норма износа материальной части [имущества]
~ march похоронный марш
~ marine разг «мертвый (морской) пехотинец», пустая бутылка (из-под спиртных напитков)
~ radio разг неисправная радиостанция
~ reckoning счисление пути; work out the d. производить счисление пути
~ r. land navigation вождение сухопутных машин по счислению пути
~-r. system инерциальная система наведения
~-r. tracer автоматический прокладчик курса, автопрокладчик
~ soldier прост «мертвый солдат», пустая бутылка (из-под спиртных напитков)
~ storage долговременное хранение, неприкосновенный запас
~ time время запаздывания

deadeye разг меткий стрелок

Deadeye (Division) дивизия «Дэдай» [«Меткий стрелок»], 96-я пехотная дивизия

deadliness убойность, убойная сила; способность к поражению, поражающее действие; боевая мощь

deadlock тупик; бои с «ничейным» результатом

deadly concentration смертельная концентрация

~ peril смертельная опасность
~ weapon мощное боевое средство

deadman bomb публ ядерная бомба

~ operation разг неавтоматическая работа

deal (with) вести борьбу (с); d. a blow наносить удар; d. with an attack отражать атаку; d. with resistance преодолевать сопротивление; d. with the situation принимать меры в соответствии с обстановкой, справляться с обстановкой

deammunitioning снятие боевого запаса

Dear John прост «Дорогой Джон», письмо из дома (обычно неприятного содержания)

dear pop прост «Дорогой папочка!», (письменный) рапорт командиру части

death ash радиоактивные осадки [пепел]

~ certificate свидетельство о смерти
~-dealing blow сокрушительный удар
~-d. effect поражающее действие
~ gratuity пособие семье погибшего военнослужащего
~ hunter мародер
~ incident to battle гибель в бою
~ lads прост солдаты десантно-диверсионных частей
~ of the Earth «Смерть Земли», уничтожение жизни на Земле (в результате ядерной войны)
~-or-surrender battle ожесточенное сражение
~ penalty смертный приговор
~ rays «лучи смерти», поражающее излучение радиационного оружия (проект)
~ roll список убитых
~-slide прост «спуск висельника», спуск с вертолета по канату
~ tally прост «смертная бирка», личный знак

deatomization создание безъядерных зон; ликвидация баз ядерного оружия

deatomize создавать безъядерную зону; ликвидировать базы ядерного оружия

debacle фр разгром

debarkation высадка, выгрузка; пересадка (десанта) на десантно-высадочные средства

~ hospital госпиталь порта высадки [выгрузки]
~ marker знак обозначения места высадки [выгрузки]
~ medical officer дежурный врач при высадке войск (с судов)
~ net выгрузочная сеть (для пересадки десанта с транспорта на десантно-высадочные средства)
~ officer комендант высадки [выгрузки]
~ point пункт высадки [выгрузки]
~ port порт высадки [выгрузки]
~ priority очередность высадки [выгрузки]
~ p. number номер очередности высадки [выгрузки]
~ schedule расписание [план] высадки [выгрузки]
~ station место [позиция] для перегрузки десанта на десантно-высадочные средства; пункт высадки [выгрузки]

debilitating biological agent боевое бактериологическое средство несмертельного действия

debouch выходить на открытую местность

debouchment выход на открытую местность

debrief проводить инструктаж о сохранении тайны (при увольнении с секретной работы); опрашивать о предыдущей службе; производить опрос экипажа самолета [разведчиков] после задания (с целью сбора информации)

debriefing инструктаж о сохранении тайны (при увольнении с секретной работы); опрос о предыдущей службе; опрос экипажа самолета [разведчиков] после задания (с целью сбора информации)

debug устранять неисправности; устранять конструктивные недостатки, дорабатывать, доводить

debus выгружать(ся) из автомобилей

debussing point пункт выгрузки из автомобилей

DEC radio communication система «ДЭК» подземной радиосвязи (по гранитным «волноводам»)

decamp оставлять лагерь, выступать из лагеря

decanning вынимание ракеты из укупорки; разлив горючего

decanting point пункт разлива горючего

decapitator wire проволока, протягиваемая поперек дороги (против мотоциклистов)

decay радиоактивный распад

~ curve кривая уменьшения (уровня) радиации
~ factor [rate] коэффициент уменьшения (уровня) радиации

decco прост засечка местонахождения (самолета)

deceased personnel погибшие и умершие военнослужащие

deceive вводить в заблуждение, дезориентировать; d. a missile «дезориентировать» систему наведения ракеты

decelerate уменьшать скорость, тормозить

deceleration отрицательное ускорение, торможение, замедление

~ (para)chute тормозной [посадочный] парашют

decentralization децентрализация; рассредоточение; перегруппировка, передислокация (с целью рассредоточения)

decentralize децентрализовать; рассредоточивать; перегруппировывать, передислоцировать (с целью рассредоточения)

decentralized area survey децентрализованная радиационная разведка, проводимая в отдельных районах

~ control децентрализованное управление
~ item предмет децентрализованного снабжения

deception введение в заблуждение; дезориентирование; penetrate the d. разгадывать маскировочный замысел; раскрывать обман

~ corps маскировщики, маскировочные подразделения
~ device имитационное приспособление; ложное сооружение; макет; средство активной маскировки
~ effort меры по введению противника в заблуждение
~ meaconing имитирующие радиопомехи аэронавигационным системам
~ plan [program] план мероприятий по введению противника в заблуждение
~ radio network ложная радиосеть
~ signal traffic ложная работа средств связи
~ story объяснительная записка к плану мероприятий по введению противника в заблуждение; ложный слух (распускаемый для дезинформации противника)
~ traffic показ ложной работы транспорта, движение транспорта по плану активной маскировки

deceptive countermeasures меры по введению противника в заблуждение; меры радиопротиводействия

~ decoy макет [ложное сооружение] для привлечения внимания противника
~ display показ ложных объектов [действий]; проведение мероприятий по активной маскировке
~ electronic devices средства противорадиолокационной маскировки и создания радиопомех
~ function задача по введению противника в заблуждение
~ gas маскирующий газ
~ heading ложный сигнал [позывные] начала передачи радиограммы
~ movement ложный маневр
~ pneumatic device надувной маскировочный макет
~ screen ложная дымовая завеса
~ tactics тактика введения противника в заблуждение

decimate наносить тяжелые потери

Decimation нанесение тяжелых потерь; массовое уничтожение

decimator средство (массового) поражения

decipher расшифровывать, дешифровывать

decipherer шифровальщик

decision решение; arrive at a d. принимать решение; concentrate superior forces for a d. сосредоточивать превосходящие силы на решающем участке фронта; force a d. добиваться решающих результатов; make a d. принимать решение; obtain a d. добиваться успеха; push (a campaign) to a d. добиваться решающего успеха; reevaluate a d. пересмотреть решение; seek a d. стремиться достигнуть решающего результата (в бою); take a d. принимать решение; translate a commander's d. into action ocyществлять решение командира

~ briefing сообщение о решении (командира); доведение решения (до войск)
~ maker начальник [командир], принимающий решение
~ making принятие решения
~-m. complex КП с автоматизированной аппаратурой для отображения обстановки и вариантов решения командира
~ point решающий участок
~ theory теория принятия (командиром) оптимального решения (в данной обстановке)
~-type exercise командное учение (для отработки принятия решений командиром в бою)

decisive решающий; решительный

~ area решающий участок
~ attack решительное наступление; главный удар
~ combat [engagement] решительный бой, бой с решительными целями
~ direction решающее направление; направление главного удара
~ range дальность действительного огня
~ target важная цель [объект]
~ terrain тактически важные участки местности
~ victory решительная победа

decisively engaged ведущий бой на решающем участке

deck настил моста; палуба; крыша; платформа; покрывать; clear the dd публ «очищать палубу», приготавливаться к бою; hit the d. разг совершать посадку на палубу; залегать (под огнем); приземляться

~-based aircraft палубный самолет(ы); авианосная авиация
~ launcher палубная ПУ
~-level attack штурмовка, атака на бреющем полете

declaration of surplus донесение об излишках имущества

~ of war объявление войны

declassified рассекреченный

~ document рассекреченный документ, документ со снятым грифом

declassify разрешать к открытому использованию, рассекречивать, снимать гриф

declination магнитное склонение

~ constant индивидуальная поправка буссоли на магнитное склонение; магнитное склонение
~ diagram схема магнитного склонения и сближения меридианов (на карте)
~ protractor протрактор для ориентирования карты по склонению
~ statement рапорт об увольнении с действительной службы (офицера, призванного из запаса)
~ station пункт [точка] определения склонения

declinator ориентир-буссоль

declivitous country [ground] наклонная местность, постепенно повышающаяся [понижающаяся] местность

declivity (of slopes) крутизна (скатов)

decocooning снятие (материальной части) с консервации, удаление защитного покрытия с материальной части на консервации

decode раскодировать; разг разъяснять

decommission списывать личный состав (с корабля); переводить (корабль) из состава действующего флота в резерв [на консервацию]

decompose распадать(ся); раздроблять(ся); растворять(ся); разлагать (величину на ее составляющие)

decon station дегазационный пункт; пункт специальной обработки

deconcentration рассредоточение

decongestion рассредоточение

decontaminant дегазирующее [дезактивирующее, дезинфицирующее] вещество

decontaminate дегазировать; дезактивировать; дезинфицировать

decontaminated path проход через участок заражения

decontaminating agent дегазирующее [дезактивирующее, дезинфицирующее] вещество

~ a. noncorrosive некорродирующее дегазирующее вещество
~ and reimpregnating kit комплект для дегазации и (повторного) импрегнирования
~ equipment средства дегазации [дезактивации, дезинфекции]
~ kit дегазационный комплект
~ material дегазирующее [дезактивирующее, дезинфицирующее] вещество; средство дегазации [дезактивации, дезинфекции]
~ party дегазационная [дезактивационная, дезинфекционная] команда
~ personnel личный состав, производящий работы по дегазации [дезактивации, дезинфекции]
~ procedure порядок дегазации [дезактивации, дезинфекции]

decontamination дегазация; дезактивация; дезинфекция; обеззараживание; чистка, очистка ~ apparatus дегазационный прибор

~ center дегазационный пункт
~ company дегазационная рота
~ equipment средства дегазации [дезактивации, дезинфекции]
~ facilities средства дегазации [дезактивации, дезинфекции]; оборудование для дегазации [дезактивации, дезинфекции]
~ factor коэффициент снижения радиации
~ laundry прачечная для дегазации [дезактивации, дезинфекции] имущества
~ material дегазирующее [дезактивирующее, дезинфицирующее] вещество; средство дегазации [дезактивации, дезинфекции]
~ officer начальник службы дезактивации (гражданской обороны)
~ ointment дегазирующая мазь
~ plan план дезактивации [дегазации, дезинфекции]
~ plant дегазационная установка
~ point дегазационный пункт; пункт специальной обработки
~ room помещение для дегазации [дезактивации, дезинфекции]
~ shower facility душевая установка для санитарной обработки личного состава; пункт санитарной обработки личного состава
~ specialist специалист по дегазации, дезактивации дезинфекции
~ station дегазационный пункт; пункт специальной обработки
~ support дезактивация; дегазация; дезинфекция
~ team дегазационная [дезактивационная, дезинфекционная] команда
~ troop дегазационное подразделение
~ truck [vehicle] дегазационная машина

decontaminator дегазационный прибор; дегазационная машина

decorate награждать (орденом, медалью)

decoratee награжденный

decoration знак отличия, награда; be up for d. разг быть представленным к награде; to give [issue] a d. with rations разг выдавать награду автоматически [всем подряд]

~ Day день памяти погибших на войне (30-е мая)
~ miniature миниатюрный знак отличия [награда]
~ precedence number степень важности знака отличия [награды]
~ ribbon орденская лента

decoy макет; ложная цель; ложное сооружение; средство активной маскировки; ловушка, приманка; заманивать; вводить в заблуждение, дезориентировать; ложный

~ airdrome ложный аэродром
~ battery ложная батарея
~ camouflage маскировка показом ложных объектов [действий]
~ cloud группа ложных целей; облако помех
~ countermeasures использование ложных целей; меры по введению противника в заблуждение
~ damage ложные разрушения, имитация последствий (ядерного) нападения
~ discrimination способность отличать ложные цели
~ drone отвлекающее беспилотное средство
~ fire ложный пожар, имитация пожара
~ gun flash ложная [имитированная] вспышка выстрела орудия
~ light имитация освещения (ложного объекта)
~ missile ракета-приманка, ракета-ловушка, диверсионная ракета
~ observation post ложный НП
~ position ложная позиция
~ ship корабль-ловушка, судно-ловушка
~ sorting device средство выделения целей (среди ложных)
~ tactics тактические меры по обману противника, тактика обмана
~ target ложная цель
~ transmitter радиопередатчик, предназначенный для введения противника в заблуждение
~ warhead ркт ложная боевая часть

decrypt расшифровывать

decryption расшифровка

decypher расшифровывать

decipherer дешифровальщик

dedicated service пожизненная служба в вооруженных силах

~ soldier высокосознательный солдат

dedigitate прост «не зевайте», «пошевеливайтесь»

deditch вытаскивать (застрявшую технику) из канавы [рва]

deduction удержание из денежного содержания

dedud очищать (местность) от неразорвавшихся боеприпасов

deep глубокий

~ airborne envelopment воздушный десант в глубоком тылу
~ articulation глубокое эшелонирование
~-cavity projectile снаряд с глубокой выемкой под взрыватель
~ defilade высокое укрытие
~-diving submersible глубоководная подводная лодка
~ echelonment глубокое эшелонирование
~ exploitation развитие успеха (наступления) на значительную глубину
~ flank выдвинутый фланг
~ interdiction target цель в глубине обороны, по которой ведется огонь на воспрещение
~ objective объект в глубине обороны [в глубоком тылу]; дальний объект [цель]
~-ocean strategic system глубоководная стратегическая система обнаружения подводных лодок
~ penetration forces войска, введенные в прорыв
~-p. parachute patrol парашютная разведывательная группа, сбрасываемая в глубоком тылу
~ sap глубокая (безбрустверная) сапа
~-sea strategy ведение боевых действий флота в открытом море
~ submersible vehicle глубоководная подводная лодка
~ support поддержка на большую глубину
~ s. target объект глубокого тыла противника
~ supporting fire дальняя огневая поддержка
~ target цель [объект] в глубоком тылу противника
~ t. coverage возможность поражения целей в глубоком тылу противника
~ t. penetration глубокое вторжение в воздушное пространство страны противника
«~U» T-shirt форменная рубашка с глубоким вырезом (для тропиков)
~ water burst подводный (ядерный) взрыв
~ w. driving вождение танка под водой
~ w. driving equipment оборудование для вождения танка под водой
~(-w.) fording преодоление глубоких бродов (своим ходом с применением средств герметизации машин)
~(-w.) fording kit комплект имущества для преодоления глубоких бродов
~-w. surveillance system глубоководная система обнаружения подводных лодок

deepen углублять; d. the artillery fire(s) увеличивать глубину огня артиллерии

deescalation деэскалация, постепенное уменьшение масштабов военного конфликта

default дисциплинарный проступок

defaulter нарушитель дисциплины

~ book журнал рапортов о нарушении дисциплины; журнал взысканий

defeat поражение; наносить поражение, побеждать; d. heavily наносить тяжелые потери; d. in detail разбивать по частям; inflict d. (on) наносить поражение (кому-л.); recover from the d. оправиться от поражения; spell d. приводить к поражению; suffer [sustain] d. терпеть поражение

defeatism пораженчество

defeatist пораженец; пораженческий

~ attitude пораженчество

defect дезертировать

defection дезертирство; невыполнение воинского долга

defective materiel неисправная материальная часть

defector дезертир

defence Бр, см. defense

~ and employment platoon [troop] Бр взвод охраны и обслуживания штаба
~ Board Бр комитет обороны
~ Committee Бр комитет обороны
~ Council Бр совет обороны
~ critic Бр член оппозиции по вопросам обороны
~ Minister Бр министр обороны
~ of the Realm Act Бр, ист закон об обороне империи
~ Research Policy Committee Бр комитет по руководству научно-исследовательской работой в области обороны
~ R. Telecommunications Establishment Кан военный научно-исследовательский институт связи
~ Services Staff College Бр штабной колледж вооруженных сил
~ Staff Бр штаб министерства обороны
~ White Paper Бр «Белая книга» по вопросам обороны (сборник официальных документов по военным вопросам)

defend оборонять(ся), защищать(ся); d. on a thin line осуществлять оборону без глубокого эшелонирования боевых порядков; d. to the last drop of blood защищать до последней капли крови; d. to the last man оборонять до последнего солдата

defended area район обороны

~ intervals обороняемые промежуточные участки (между районами обороны и т. д.)
~ locality опорный пункт; район обороны
~ post обороняемая позиция; огневая точка; опорный пункт; узел сопротивления

defender обороняющийся; overpower dd преодолевать оборону

defending force обороняющиеся войска; обороняющаяся группировка

~ weapon боевое средство обороняющегося; огневая точка (обороняющегося противника)

Defense министерство обороны; относящийся к министерству обороны

defense оборона, защита; pl оборона, система обороны; оборонительные сооружения; bolster dd укреплять оборону; breach dd прорывать оборону; build up the dd создавать оборону; carry enemy dd преодолевать оборону противника; clear dd прорывать оборону; conduct d. управлять боем в обороне; руководить обороной; crack dd взламывать оборону; cut behind dd прорываться в тыл противника; обходить оборону противника; dd fall apart оборона разваливается; demoralize the d. деморализовать обороняющегося (противника); dent dd (незначительно) вклиниваться в оборону; denude dd оголять фронт; disrupt dd прорывать оборону; erase the dd стирать с лица земли оборонительные сооружения; erect dd воздвигать оборонительные сооружения; establish dd организовывать оборону; flatten the dd сравнивать с землей оборонительные сооружения; improvise a d. поспешно занимать оборону; maintain d. продолжать оборону, оборонять; man dd располагать личный состав в оборонительных сооружениях; mount a d. (against) организовывать оборону (против); neutralize dd подавлять оборону; overcome dd преодолевать оборону; pierce dd прорывать оборону; probe into the dd прощупывать оборону; pulverize dd публ превращать в порошок оборонительные сооружения противника; put up a (stout) d. оказывать (упорное) сопротивление, стойко оборонять(ся); reconstitute one's d. восстанавливать систему обороны; reduce dd подавлять оборонительные сооружения; подавлять оборону; reform d. восстанавливать систему обороны; перестраивать систему обороны; set up dd организовывать оборону, строить оборонительные сооружения; site dd располагать на местности оборонительные сооружения; slice through dd прорываться через оборону; swamp the dd захватывать оборонительные позиции; switch dd перенацеливать усилия обороны; test dd прощупывать систему обороны; undertake the d. организовывать оборону; оборонять

~ acquisition radar РЛС разведки и целеуказания ПВО
~ Advisory Committee консультативный комитет министерства обороны
~ against armor противотанковая оборона
~ a. ballistic missiles противоракетная оборона
~ a. enemy propaganda контрпропаганда
~ a. methods of entry меры противодействия проникновению вражеской агентуры
~ agency орган министерства обороны; средство обороны
~ agreement оборонительное соглашение
~ air division истребительная дивизия ПВО
~ alliance оборонительный союз
~ Appropriation Bill проект закона о военных ассигнованиях
~ area район [участок, полоса] обороны
~ arsenal боевая [военная] техника
~ Atomic Support Agency управление обеспечения ядерных исследований министерства обороны
~ attache военный атташе
~ Automatic Integrated Switch система автоматического коммутирования связи вооруженных сил
~ battalion гарнизонный батальон
~ center узел обороны; опорный пункт; центр [командный пункт] района ПВО [ПРО]
~ chief военный руководитель [деятель]
~ classification гриф секретности (устанавливаемый министерством обороны) ,
~ coastal area прибрежный район обороны
~ command оборонительное командование [округ]
~ Communications Agency управление связи министерства обороны
~ СС System объединенная система связи вооруженных сил
~ coordination center координационный центр ПВО и ПРО
~ Department министерство обороны
~ Development and Production Sharing Program программа совместных разработок и производства вооружения и техники
~ emergency (чрезвычайное) военное положение
~ Establishment вооруженные силы
~ estimate оценка возможностей системы обороны
~ facility военный объект
~ flight отряд наземной обороны аэродрома
~ fund фонд военных ассигнований
~ group авиационная группа ПВО
~ highway военная автомобильная дорога
~ in depth эшелонированная оборона
~ information информация военного значения
~ I. School школа службы информации вооруженных сил
~ in place стабильная оборона
~ Intelligence Agency разведывательное управление министерства обороны
~ I. School разведывательная школа министерства обороны
~ island очаг сопротивления; район обороны
~ Language Institute институт иностранных языков вооруженных сил
~ line полоса обороны; оборонительный рубеж; patch up a d. восстанавливать оборону, ликвидировать прорыв
~ Minister министр обороны
~ Ministry министерство обороны
~ money военные ассигнования
~ m. squeeze разг сокращение военных ассигнований
~ order приказ [распоряжение] на оборону
~ perimeter оборонительный рубеж (при круговой обороне); shorten d. сокращать фронт
~ plan план обороны
~ problem тактическая задача по оборонительному бою
~ Production Committee НАТО комитет военного производства
~-proposed bill разг законопроект, разработанный министерством обороны
~ Receipts денежные суммы, поступающие в фонд министерства обороны из иностранных источников (напр, от продажи вооружения)
~ Research Board военно-исследовательский комитет
~ R. Office исследовательское управление [отдел] по вопросам обороны
~ rocket оборонительная ракета; зенитная ракета
~ satellite communications system военная система связи с помощью спутников
~ situation военное положение
~ scheme план обороны
~ screening охранение
~ Secretary министр обороны
~ sector сектор [участок] обороны
~ security intelligence контрразведка
~ Supply Agency управление снабжения министерства обороны
~ S. Association ассоциация службы снабжения вооруженных сил
~ S. Service служба снабжения министерства обороны
~ supporting activities (гражданские) учреждения и предприятия военного значения
~ s. industry промышленность военного значения
~ suppression weapon оружие [средство] подавления ПВО
~ system система обороны; оборонительный боевой комплекс (напр. ПВО); зенитный ракетный комплекс
~ tactics тактика обороняющегося, оборонительная тактика
~ Team вооруженные силы
~ Telephone Service служба телефонной связи министерства обороны
~ template командирская линейка (с расчетными данными для условий обороны)
~ Traffic Management Service служба управления передвижениями войск (при министерстве обороны)
~ training mission задача по боевой учебной стрельбе войск ПВО
~ t. range стрельбище для подготовки к стрельбе в условиях обороны
~ transport оборонный транспорт; транспорт на службе обороны
~ troops обороняющиеся войска
~ wing авиационное крыло ПВО
~ wiring (оборонительное) проволочное заграждение
~ work служба в вооруженных силах
~ ww оборонительные сооружения [укрепления]
~ zone полоса обороны

defensible выгодный для обороны, легкообороняемый; допускающий оборону

defensive оборона; оборонительный (см. также сочетания с defense); assume the d. переходить к обороне; be on the d. находиться в обороне; force onto the d. вынуждать перейти к обороне; go on the d. переходить к обороне; pass over [revert, shift] to the d. переходить к обороне; stand on the d. находиться в обороне, оборонять(ся); take on the d. переходить к обороне; throw on the d. вынуждать (противника) перейти к обороне

~ action оборонительный бой
~ air (истребительная) авиация ПВО
~ a. capability оборонительные возможности авиации
~ a.-to-air operation оборонительная воздушная операция
~ aircraft самолет(ы) ПВО
~ ambush засада, организуемая обороняющимися войсками
~ area оборонительный район
~ armament оборонительное вооружение
~ attitude оборонительная тактика; assume a d. переходить к обороне
~ barrier препятствие, заграждение
~ belt полоса обороны; рубеж обороны, оборонительный рубеж
~ biological warfare противобиологическая защита, защита против биологического оружия
~ blocking mission задача остановить продвижение противника
~ b. position оборонительная позиция, занимаемая с целью остановить продвижение противника
~ blow контрудар
~ bomber formation оборонительный боевой порядок бомбардировщиков
~ CBR training обучение защите от ХБР-оружия
~ chemicals нейтрализующие химические вещества; оборонительные ОВ
~ coastal area район береговой обороны
~ combat оборонительный бой
~ concentration сосредоточение огня для отражения атаки
~ concept оборонительная концепция
~ counter reconnaissance действия против разведки противника в условиях обороны
~ demolition разрушение в оборонительных целях
~ dispositions боевой порядок в обороне; система обороны; take up dd занимать оборону
~ echelon эшелон боевого порядка в обороне
~ encounter оборонительный бой
~ environment система обороны
~ fighter истребитель ПВО
~ fire огонь в обороне; заградительный огонь
~ f. task задача по ведению заградительного [оборонительного] огня
~ formation боевой порядок в обороне; ав оборонительный боевой порядок
~ fortification оборонительное сооружение
~ front линия обороны; фронт обороны
~ garrison обороняющиеся войска; войска, обороняющие отдельный объект, гарнизон (для обороны объекта)
~ ground район [полоса] обороны
~ (hand) grenade оборонительная ручная граната
~ installation оборонительное сооружение
~ layout организация обороны; система обороны
~ line полоса обороны; рубеж обороны, оборонительный рубеж; pull back into good dd отходить на более выгодные оборонительные позиции; set up a d. организовывать оборону; smash a d. прорывать оборону; tighten dd уплотнять оборонительные боевые порядки
~ maneuver оборонительный маневр
~ measure мероприятия по обороне
~ mine field оборонительное минное поле
~ missile оборонительная ракета; ракета для ПВО [ПРО]; зенитная ракета
~ net система обороны
~-offensive оборона с последующим переходом в наступление
~-о. disposition оборонительный боевой порядок в предвидении перехода в наступление
~ operation оборонительная операция
~ organization оборонительные работы
~ patrol охраняющий дозор
~ pattern (of combat) тактика оборонительного боя; организация оборонительного боя
~ payload боевая часть (средства ПВО или ПРО)
~ pivot опорный пункт (для маневра в обороне)
~ policy оборонительная политика
~ position оборонительная позиция
~ post узел сопротивления
~ posture оборонительная тактика
~ potential [power] оборонительные возможности
~ radio warfare радиоразведка и радиопротиводействие
~ role задача по обороне; assume a d. переходить к обороне; pursue d. выполнять задачи по обороне
~s оборонительные сооружения
~ screen заслон, (боевое) охранение
~ sea area водный район обороны
~ side обороняющаяся сторона
~ situation боевая обстановка при оборонительных действиях; in d. в обороне
~ stores имущество для оборонительных работ
~ strategy оборонительная стратегия
~ supplies and equipment имущество для оборонительных работ
~ system система обороны
~ tactics оборонительная тактика
~ terrain местность, благоприятствующая организации обороны
~ training обучение мерам защиты (от нападения противника)
~ turn ав оборонительный маневр
~ unit часть [подразделение], подготовленная и оснащенная для оборонительных действий ~ war оборонительная война
~ warfare оборонительные действия, оборона
~ weapon оборонительное оружие, средство обороны
~ weight сосредоточение главных сил обороняющихся войск
~ works оборонительные сооружения
~ zone полоса обороны

deferment отсрочка (от призыва)

~ to the next lower class перевод в нижестоящую группу (мера взыскания в военных учебных заведениях)

deferred неспешный (о донесении)

~ action замедленное действие; отложенное мероприятие
~ alert положение боевой готовности, не требующее немедленных действий по тревоге
~ message неспешное донесение, донесение, допускающее задержку в доставке (до начала следующих суток)
~ officer офицер, не представленный к присвоению очередного звания (по истечении срока выслуги лет в данном звании)
~ service отсрочка от призыва на военную службу

defiance of an order невыполнение приказа

deficiency недостача; некомплект

~ program программа ликвидации некомплектности запасов

defilade естественное укрытие; служить укрытием; укрывать (естественной маской)

~ delivery стрельба [пуск] из-за укрытия
~ position закрытая позиция

defiladed закрытый, укрытый (естественной маской)

~ emplacement закрытая [укрытая] огневая позиция [точка]
~ route скрытый подступ

defile теснина, дефиле, ущелье, узкий проход

definition четкость (изображения); рлк разрешающая способность

definitive hospitalization окончательный этап госпитализации

deflagrate сгорать [взрываться] без детонации

deflagration дефлаграция, быстрое сгорание без детонации, обыкновенный взрыв

deflect отклонять; поворачивать (орудие); наводить по направлению; d. fire отражать снаряды [пули], заставлять рикошетировать

deflection отклонение; угол горизонтальной наводки; угломер основного орудия; поправка; поправка угломера; упреждение; (магнитное) склонение

~ angle угол рикошета (от брони)
~ bracket угломерная вилка
~-bracketing procedure отыскание угломерной вилки
~ change угол переноса огня
~ computer счислитель упреждений
~ correction боковая поправка, поправка направления
~ difference угол доворота к основному орудию (для построения сосредоточенного веера)
~ d. correction поправка прицела на разность доворота (при стрельбе с большим смещением)
~ d. for parallel fire ступень параллельности
~ index указатель угломера
~ keeper наблюдатель боковых отклонений
~ mechanism поворотный механизм
~ probable error вероятное боковое отклонение
~ scale шкала поправок угломера
~ sensing определение направления отклонения
~ shift доворот; угол доворота
~ sight Бр азимутальный визир

deflector дефлектор, отражатель; козырек; отклоняющее устройство

~ bag мешок-гильзоуловитель

defoliant дефолиант, (химическое) средство, вызывающее опадение листьев (для демаскировки)

defoliate вызывать опадение листьев; сбивать листья с деревьев (огнем)

defoliation уничтожение лиственного покрова

defuel сливать горючее [топливо]

defuze удалять [снимать] взрыватель; обезвреживать (боеприпас)

defuzed без взрывателя; со снятым взрывателем; обезвреженный

degas дегазировать; выкачивать газ

degassing squad дегазационное отделение

~ unit дегазационный прибор [агрегат]

degoofing routine прост похмелье

degradation лишение воинского звания

degrade лишать воинского звания

degreaser расконсервационная установка

degreasing удаление смазки, расконсервация

Degree Completion Program программа завершения обучения офицерского состава по гражданским специальностям (в учебных заведениях)

~ С. Program (Bootstrap) программа общеобразовательной подготовки с целью получения первичного ученого звания (бакалавра и т. п.)
~ of classification гриф секретности
~ of contamination плотность [степень] заражения
~ of latitude степень самостоятельности
~ of priority очередность
~ of readiness степень боевой готовности
~ of risk степень риска (при ядерном ударе в непосредственной близости от своих войск)
~ of training уровень подготовки, подготовленность
~ scale градусный масштаб
~s of warning виды оповещений

degressive grain (пороховое) зерно дегрессивной формы

~ powder дегрессивный порох

dehoarding изъятие накопившихся излишков

dehorn разг снимать взрыватель (бомбы или мины)

dejam подавлять помехи; освобождать от помех

delay задержка; сдерживающие действия; промедление; продление отпуска; невозвращение из отпуска; вести сдерживающие действия; задерживать, замедлять; d. in the supply line перебои в подвозе; execute d. вести сдерживающие действия

~ arming clock прибор кратности (донной мины)
~ composition [element] замедлитель
~ fuze взрыватель с замедлением
~ graze [percussion] fuze ударный взрыватель с малым замедлением
~ line оборонительный рубеж (при сдерживающих действиях)
~ pellet пороховой замедлитель
~ situation обстановка, вынуждающая к сдерживающим действиям
~ train замедлитель

delayed задержанный, замедленный; замедленного действия

~ action замедленное действие; отсроченное действие; выдержка во времени
~-а. замедленного действия
~-а. bomb бомба замедленного действия
~-a. fuze взрыватель с замедлением
~-a. gas OB с замедленным действием [со скрытым периодом действия]
~-a. mine мина замедленного действия; ВМС мина с прибором кратности
~ arming mechanism механизм замедленного взведения (взрывателя)
~ blowback замедленная отдача затвора; полусвободный затвор (замедленного открывания)
~ b. action автоматика с замедлением отдачи затвора
~ casualties потери от ОВ [БРВ] со скрытым периодом действия
~ contact fire замедленное взрывание
~ с. mine контактная мина замедленного действия
~ drop bomb бомба замедленного падения
~ incapacitation замедленный вывод из строя (живой силы)
~ opening задержка раскрытия (парашюта)
~-relay communication satellite спутник радиорелейной связи с задержкой передачи
~ treatment задержанное оказание медицинской помощи

delayer солдат, ведущий сдерживающие действия; замедлитель горения (твердого ракетного топлива)

delaying сдерживающие действия

~ action сдерживающие действия; отход с боем; fight a d. вести сдерживающие действия
~ defense [defensive] сдерживающие действия
~ force сковывающая группа; войска, ведущие сдерживающие действия; brush aside a d. отбрасывать заслон противника
~ position сдерживающая позиция, промежуточный рубеж обороны (при сдерживающих действиях)
~ resistance маневренная оборона; сдерживающие действия
~ situation обстановка сдерживающих действий

delegation of duties передача [возложение] обязанностей

deliberate планомерный; заблаговременный

~ attack заблаговременно подготовленное наступление
~ burst плановый ядерный взрыв
~ counterattack заблаговременно подготовленная контратака
~ crossing форсирование водного рубежа с планомерной подготовкой
~ defense заранее подготовленная оборона
~ demolition планомерно осуществляемые разрушения (по общему плану)
~ entrenchment заблаговременное инженерное оборудование местности
~ field fortification заблаговременно возведенное полевое фортификационное сооружение
~ fire методический огонь
~ mine field заблаговременно установленное минное поле
~ preparation of fire полная подготовка стрельбы
~ propagation of disease планомерное распространение инфекционных болезней
~ shelter заблаговременно возведенное убежище
~ works заблаговременно возведенные полевые фортификационные сооружения

deliberately organized position подготовленная оборона

delicate adjustment тонкая установка [регулировка]; точная пристрелка

delineate: d. areas указывать районы

delineation of responsibilities точное определение сфер [областей] ответственности

delinquency нарушение дисциплины, дисциплинарный проступок

~ list список нарушителей дисциплины
~ report донесение о дисциплинарном проступке

delinquent нарушитель дисциплины

delist исключать из списков

deliver доставлять, передавать; освобождать; d. a battle давать бой; d. a besieged garrison деблокировать окруженную группировку; d. a blow наносить удар; d. a message передавать [доставлять] донесение; d. an attack переходить в наступление, предпринимать атаку, атаковать; d. an order доставлять приказ; отдавать приказ; d. combat вести бой; d. fire вести огонь; d. nuclear weapons to the target доставлять ядерное оружие к цели; d. supplies доставлять [подвозить] материальные средства

deliverable nuclear capability боеготовые средства доставки ядерного оружия к цели; возможность немедленного нанесения ядерного удара

~ rate of fire практическая [боевая] скорострельность

delivery подвоз, доставка; вручение; поставка, подача (напр, энергии); питание; выпуск; производительность; выработка; применение, доставка к цели (напр, ядерного оружия); effect d. производить доставку, осуществлять подвоз

~ agency средство доставки (оружия) к цели; средство нанесения (ядерного) удара
~ area район цели; район сбрасывания грузов
~ by air воздушная перевозка, доставка по воздуху
~ by free drop доставка грузов (по воздуху) беспарашютным способом
~ by handcarry поднос, доставка вручную
~ by parachute доставка грузов (по воздуху) парашютным способом
~ by rail железнодорожная перевозка
~ by truck автомобильная перевозка
~ capability возможности доставки (оружия) к цели
~ container парашютно-десантная тара, тара для беспарашютного сбрасывания
~ error ошибка доставки (оружия) к цели
~ е. weapon selection table таблица для выбора ядерного оружия (в зависимости от величины ошибки доставки к цели)
~ expectancy плановая величина подвоза
~ guidance наведение на маршевом участке траектории
~ lag время от вызова до доставки средств поражения к цели
~ of a counterattack проведение контратаки
~ of fire ведение огня
~ order наряд на отпуск и доставку закупленных предметов
~ point район цели; Бр пункт доставки; дивизионный обменный пункт
~ road путь подвоза
~ service подвоз, доставка (материальных средств)
~ squadron эскадрилья перегонки самолетов
~ system средство доставки (оружия к цели)
~ time время для подготовки и нанесения ядерного удара
~ unit часть [подразделение], применяющая ядерное оружие; средство доставки (оружия к цели)
~ vehicle средство доставки (оружия к цели); носитель; d. of nuclear material средство доставки ядерного боеприпаса к цели

delouse дезинсектировать, уничтожать паразитов; прост разминировать

delousing дезинсекция; прост разминирование

~ bag дезинсекционный мешок
~ center [station] санитарный пропускник
~ plant дезинсекционная установка

Delta «Дельта» (условное название буквы «D» в фонетическом алфавите); ядерное оружие калибра «Дельта» (75 кт)

~ (Division) дивизия «Дельта», 39-я пехотная дивизия

demand потребность; требование, заявка; истребовать; determine dd определять потребности; fill d. удовлетворять потребность [заявку]; supply on d. снабжать по заявкам

demarcation line демаркационная линия

demerit slip письменное замечание о проступке

demibrigade фр полубригада

demilitarization демилитаризация

demilitarize производить демилитаризацию, демилитаризовать; d. a bomb обезвреживать (неразорвавшуюся) бомбу

demilitarized zone демилитаризованная зона

demine разминировать

demining разминирование

~ unit подразделение разминирования

demo прост ложный удар, демонстрация; дисциплинарный проступок

~ man подрывник

demob прост демобилизация; увольнение из армии; демобилизовывать(ся)

~ pass свидетельство об увольнении с военной службы

demobilization демобилизация; увольнение из армии

demobilize демобилизовывать; увольнять из армии

demolish разрушать; подрывать

demolition разрушение; подрывание; подрывной заряд; подрывной; фугасный; разрушительный; back dd by defenders выделять войска для прикрытия заграждений; execute a d. производить взрыв (при подрывных работах); проводить подрывные работы

~ belt зона разрушений (для преграждения пути противнику)
~ block подрывная шашка
~ bomb фугасная бомба
~ box ящик с подрывными средствами
~ card таблица [график, номограмма] для расчетов при подрывных работах
~ carrier (телеуправляемая) подрывная тележка
~ chamber камера для помещения подрывного заряда
~ charge подрывной заряд
~ detail команда подрывников
~ engineer сапер-подрывник
~ equipment подрывные средства
~ expert специалист по подрывным работам
~ explosive подрывное (саперное) ВВ, взрывчатка
~ fire стрельба на разрушение
~ firing party команда подрывников (непосредственно выполняющая подрыв)
~ guard охрана объекта, подготовленного к подрыву; караул у заминированного объекта
~ man подрывник
~ Manual наставление по подрывным работам
~ materials имущество для подрывных работ
~ missile ракета с фугасным зарядом
~ mission задача на производство подрывных работ
~ officer офицер, ответственный за подрывные работы; начальник подрывных работ
~ of Obstacles in Landing Operations Committee ВМС комитет по разработке приемов уничтожения противодесантных заграждений
~ order приказ о производстве разрушений [подрывных работ]; приказ на производство взрыва
~ outfit подрывное имущество» команда подрывников
~ party команда подрывников
~ pit окоп для подрывников, производящих взрыв
~ plan план разрушений [подрывных работ]
~ range полигон для подрывных работ
~ set комплект подрывного имущества; подрывное устройство
~ shaft минный колодец для укладки подрывного заряда
~ site место [участок] разрушений [подрывных работ]
~ slab подрывная шашка
~ snake удлиненный подрывной заряд «змея» (для проделывания проходов в минных полях)
~ squad команда подрывников
~ supplies подрывные средства
~ tank танк для разрушения фортификационных сооружений
~ target объект для разрушения; объект подрывных работ
~ team команда подрывников
~ techniques подрывное дело; способы ведения подрывных работ
~ training специальная подготовка по подрывному делу
~ work подрывные работы

demolitionist подрывник-диверсант

demonstrate (toward) наносить отвлекающий удар (в направлении на), производить демонстрацию (в направлении на)

demonstration демонстративные действия, отвлекающий удар; показ, демонстрация; показное занятие; stage a d. наносить отвлекающий удар

~ faint демонстративные действия, отвлекающие удар
~ firing показная стрельба
~ flight демонстрационный полет
~ group отвлекающая группа, группа, наносящая отвлекающий удар
~ in force демонстрация боем
~ landing отвлекающий десант; показательное учение по высадке [выброске] десанта
~ maneuver отвлекающий маневр
~ model учебная модель
~ party отвлекающая группа, группа, наносящая отвлекающий удар; учебная группа для показательных занятий
~ unit учебно-показательная [учебная] часть [подразделение]
~ use of nuclear weapons демонстрация ядерной мощи (с нанесением показных ударов по объектам с целью заставить противника отказаться от продолжения войны)

demonstrator наглядное пособие, позволяющее демонстрировать работу материальной части

demoralization деморализация

demoralizing effect деморализующее влияние

demote снижать в звании

demotion снижение в звании

demounting демонтаж, разборка

demustardization дегазация материальной части, зараженной ипритом

demustardizing apparatus противоипритная дегазационная установка

Denbury Бр курсы подготовки в школу связи в г. Денбери

denial воспрещение; лишение противника возможности действий

~ measures меры по воспрещению
~ of pass privileges неувольнение из расположения части
~ operation действия по воспрещению
~ о. combat support действия по воспрещению (как элемент обеспечения боя)
~ plan план действий по воспрещению

density плотность, густота, интенсивность; удельный вес; плотность следования машин (на 1 км)

~ altitude высота по плотности
~ bombing бомбометание по площади
~ of fire плотность огня
~ of gas coverage плотность химического заражения
~ of hits распределение попаданий, кучность
~ of loading плотность заряжания

dent вмятина, помятость, углубление; зубец, зарубка; вдавливать; образовывать выступ; подрывать, ослаблять; d. defenses (незначительно) вклиниваться в оборону

dental зубоврачебный

~ company зубоврачебная рота
~ Corps зубоврачебная служба
~ laboratory truck подвижная стоматологическая лаборатория (на автомобиле)
~ officer офицер зубоврачебной службы
~ plan план зубоврачебного обслуживания
~ service unit зубоврачебное подразделение
~ surgeon зубной врач
~ team зубоврачебная группа

denuclearization создание безъядерной зоны, создание зоны, свободной от ядерного оружия

denuclearize освобождать от ядерного оружия

denuclearized zone безъядерная зона, зона, свободная от ядерного оружия

denude оголять; d. the front оголять фронт, отводить войска с фронта

deny воспрещать, не допускать, лишать (противника) возможности использовать местность [отдельные объекты]; d. a flank (with mines) прикрывать фланг (минами); d. (an area) to the enemy не давать противнику занимать (определенный район); d. observation не допускать наблюдения, укрывать от наблюдения; d. possession to the enemy (of) не давать противнику завладеть (чём-л.); d. reconnaissance воспрещать разведку

deorbit возвращать с орбиты, снижать; уходить с орбиты

depart убывать; выступать; d. on leave убывать в отпуск

department управление; отдел; министерство; учреждение; боевая часть [служба] корабля

~ head министр; командир боевой части [начальник службы] корабля
~ of Defense министерство обороны
~ of D. Congressional Liaison Coordinating Council координационный совет министерства обороны по связи с законодательными органами конгресса
~ of D. identification badge значок сотрудника министерства обороны
~ of instruction учебный цикл [кафедра] военного училища
~ of military studies Кан кафедра военных наук (в военном колледже)
~ of National Defence Кан министерство национальной обороны
~ of the Adjutant General управление генерал-адъютанта
~ of the Air Force министерство ВВС
~ of the Army министерство армии [сухопутных войск]
~ of the Navy министерство ВМС

departmental относящийся к одному из (военных) министерств

~ flag флаг министерства (армии, ВВС или ВМС)
~ intelligence ведомственные разведывательные данные
~ order приказ министра (вида вооруженных сил)
~-type staff специализированный штаб

departure начало движения (напр, при наступлении); отбытие; отправление; вылет; сход (ракеты с ПУ); точка отсчета; отклонение; горизонтальная дальность (активного участка траектории); отход

~ airfield аэродром вылета
~ area район сосредоточения (войск воздушного десанта перед вылетом); район погрузки; ВМС район выхода
~ book книга увольняемых из расположения части [подразделения]
~ ceremony церемония проводов при убытии из части (при увольнении в запас и т. п.)
~ order приказ об увольнении (в отставку или запас)
~ pattern порядок взлета самолетов
~ point исходный пункт; пункт вылета
~ position исходное положение
~ route путь выхода (напр, с переправы); путь отхода
~ trench исходная траншея

dependability надежность

dependable надежный

dependency and indemnity compensation пособие семье умершего военнослужащего

~ benefit денежное пособие для членов семьи военнослужащего
~ status данные о лицах на иждивении военнослужащего

dependent член семьи военнослужащего

~ housing квартирное обеспечение семейных военнослужащих
~ h. area городок для семей военнослужащих
~ line of sight зависимая линия прицеливания
~ medical care program программа медицинского обслуживания членов семей военнослужащих
~ movement перевозки членов семей военнослужащих
~ per diem суточные подъемные деньги на членов семьи военнослужащего
~'s relief пособие семьям военнослужащих
~ strength численность довольствуемых войск
~ travel перевозки членов семей военнослужащих
~ travel allowance подъемное пособие на членов семьи военнослужащего

depenetrate уходить от цели после удара (над территорией противника)

depenetration уход от цели [объекта] после удара и полет над территорией противника на свою базу

depickle прост снимать с консервации

deplane оставлять самолет; выгружать из самолета

deplaning area район выгрузки (из самолетов)

~ officer комендант выгрузки (из самолетов)

deplete изматывать, наносить большие потери, обескровливать

depleted unit потрепанная часть [подразделение]

depletion сокращение [уменьшение] численности личного состава

~ of ranks сокращение [уменьшение] численности личного состава; потери в живой силе
~ of supplies истощение запасов

deploy развертывать(ся); расчленяться, рассредоточиваться; перегруппировывать; передислоцировать; d. in battle order развертываться в боевой порядок; force the enemy to d. early заставлять противника преждевременно развернуться

deployability готовность [способность] к переброске [передислокации]

deployable готовый к немедленному развертыванию в боевой порядок, боеготовый

deployed base (полностью) развернутая база

~ defense поспешно занятая оборона; действия в условиях поспешного перехода к обороне
~ force развернутые силы (на исходных позициях)
~ formation расчлененный боевой порядок

deploying approach сближение с противником в предбоевых порядках

~ interval интервал развертывания
~ position район развертывания в боевой порядок

deployment развертывание; перегруппировка; передислокация; раскрытие (парашюта)

~ area район развертывания; район расположения стартовых позиций
~ base запасный аэродром
~ diagram план развертывания десантно-высадочных средств для осуществления высадки десанта
~ exercise учение по отработке развертывания войск (в начале войны)
~ for battle развертывание в боевой порядок
~ for defense развертывание в боевой порядок для обороны
~ in depth эшелонирование в глубину; расчленение по глубине
~ in width расчленение по фронту
~ line рубеж развертывания
~ list перечень частей и соединений, подлежащих передислокации [перегруппировке]
~ objective срок готовности к боевому использованию
~ order приказ на выход [вылет] в район выполнения боевой задачи
~ pattern боевой порядок; группировка; дислокация
~ plan план развертывания (войск); схема боевого порядка
~ time время на развертывание в боевой порядок
~ zone район развертывания (войск)

depopulation уменьшение плотности войск на поле боя

deposit collection (самодеятельный) библиотечный фонд подразделения

~ dose доза радиоактивного излучения от радиоактивных веществ, осаждающихся в воде

depot склад, депо; Бр центр формирования и подготовки части; activate a d. возобновлять операции склада; close a d. свертывать склад; перемещать склад; deactivate a d. законсервировать склад; develop a d. организовывать [развертывать] склад; disestablish a d. закрывать склад; displace a d. перемещать склад; empty a d. разгружать склад, расходовать запасы склада; establish a d. организовывать [развертывать] склад; leapfrog a d. перемещать склад по частям, не прекращая операций; operate a d. обслуживать склад, обеспечивать работу склада; иметь склад; stock a d. обеспечивать склад запасами

~ activity операции склада; склад
~ аа division организационный отдел склада
~ аа management division организационно-плановый отдел склада
~ battalion батальон обслуживания склада
~ battery Бр запасная учебная батарея
~ commandant Бр начальник склада
~ commander [commanding officer] начальник склада
~ company рота обслуживания склада, складская рота
~ complex база, группа складов
~ credit лимит материальных средств, хранящихся на складе
~ detachment отряд обслуживания склада
~ headquarters управление склада
~ installation склад
~ maintenance ремонт в мастерских склада; заводской ремонт
~ m. center центр заводского ремонта
~ officer начальник склада; офицер склада
~ of supply склад снабжения
~ overhaul капитальный ремонт в мастерских склада; заводской ремонт
~ plan план развертывания склада
~ procurement заготовки, осуществляемые складом
~ reclamation восстановление [ремонт] имущества в мастерских склада
~ repair ремонт в мастерских склада; заводской ремонт
~ stock point пункт хранения запасов
~ s. status card карточка учета запасов, хранящихся на складе
~ strength численность войск, которые могут довольствоваться с данного склада
~ support обеспечение, осуществляемое складом
~ (s.) unit часть [подразделение] обслуживания склада, складская часть [подразделение]
~ troops части и подразделения обслуживания складов, складские части и подразделения
~ wing авиационное крыло обслуживания депо
~ working stock текущий запас склада

depress придавать (орудию) угол склонения; подавлять; опускать; нажимать (на)

depressing carriage лафет, допускающий стрельбу при углах склонения

depression выемка, углубление, впадина; лощина; склонение

~ angle угол склонения
~ contour горизонталь
~ range finder вертикальнобазный дальномер

depth глубина; disperse [distribute] in d. эшелонировать; располагать(ся) эшелонированно; give d. to combat увеличивать дальность воздействия на противника; lend d. to the defense придавать глубину обороне

~ bomb [charge] глубинная бомба; противолодочная авиабомба
~-charge attack атака глубинными бомбами
~-с. thrower бомбомет
~-echeloned эшелонированный в глубину
~ of echelonment глубина эшелонирования
~ of formation эшелонирование; глубина боевого порядка
~ of marching column глубина походной колонны
~ of penetration глубина вклинения [проникновения]
~ of the service area глубина тылового района
~ perception стереоскопическое восприятие

deputize заменять (командира и т. п.)

deputy заместитель; помощник

~ adjutant помощник начальника штаба полка; помощник адъютанта батальона
~ A. General Бр заместитель генерал-адъютанта
~ Air Secretary заместитель министра ВВС
~ Army Secretary заместитель министра армии [сухопутных войск]
~ Assistant Adjutant and Quartermaster General Бр начальник адъютантско - квартирмейстерского отделения штаба бригады
~ A. Adjutant General Бр помощник начальника адъютантского отдела адъютантско - квартирмейстерской части штаба армии [округа]; начальник адъютантского отдела [отделения] адъютантско-квартирмейстерской части штаба корпуса [дивизии]; помощник начальника отдела управления (штаба генерал-адъютанта)
~ A. Chaplain General Бр начальник службы военных священников корпуса
~ a. chief of staff заместитель начальника отдела штаба; заместитель помощника начальника штаба
~ a. director Бр помощник начальника отдела управления
~ A. Director General Бр помощник начальника отдела управления
~ A. Director General of Medical Services Бр помощник начальника отдела медицинского управления (штаба генерал-адъютанта)
~ A. Director of Army Health Бр помощник начальника медицинской службы по вопросам здравоохранения
~ A. Director of Engineer Stores Бр помощник начальника отдела управления инженерного имущества (штаба генерал-квартирмейстера)
~ A. Director of Hygiene Бр помощник начальника медицинской службы по гигиене
~ A. Director of Labour Бр помощник начальника отдела управления рабочей силы (штаба генерал-квартирмейстера)
~ A. Director of Mechanical Engineers Бр помощник начальника службы ремонта и восстановления армии [корпуса]
~ A. Director of Medical Services Бр помощник начальника медицинской службы армии [корпуса]
~ A. Director of Ordnance Service Бр помощник начальника службы артиллерийско-технического и вещевого снабжения армии [корпуса]
~ A. Director of Postal Services Бр начальник полевой почты армии [корпуса]
~ A. Director of Public Relations Бр помощник начальника службы пропаганды и информации армии [корпуса]
~ A. Director of Quartering Бр помощник начальника отдела квартирно-эксплуатационного управления (штаба генерал-квартирмейстера)
~ A. Director of Railway Transport Бр помощник начальника отдела железнодорожных перевозок транспортного управления
~ A. Director of Supply and Transport Бр помощник начальника отдела снабжения службы снабжения и транспорта армии
~ A. Director of Works Бр помощник начальника отдела военно-строительного управления (штаба генерал-квартирмейстера)
~ A. Military Secretary Бр заместитель начальника отдела военного секретаря военного министерства в штабе армии [округа]; начальник отделения военного секретаря военного министерства в штабе корпуса
~ A. Provost Marshal Бр начальник военной полиции корпуса [дивизии]
~ A. Quartermaster General помощник начальника квартирмейстерского отдела адъютантско-квартирмейстерской части штаба армии [корпуса]; начальник квартирмейстерского отделения адъютантско-квартирмейстерского отдела штаба дивизии; помощник начальника отдела управления (штаба генерал-квартирмейстера)
~ associate director заместитель помощника начальника [директора]
~ Chaplain General Бр заместитель начальника службы военных священников армии [округа]
~ Chief Engineer Бр заместитель начальника инженерных войск армии (округа]
~ С. of Naval Operations заместитель начальника морских операций, заместитель начальника главного морского штаба
~ С. of Staff заместитель начальника штаба
~ С. of Staff, Administration and Logistics заместитель начальника штаба по административным вопросам, снабжению и перевозкам
~ С. of Staff, Comptroller заместитель начальника штаба по финансово-контрольным вопросам
~ С. of Staff, Development заместитель начальника штаба по научно-исследовательской работе
~ С. of Staff, Logistics заместитель начальника штаба по тылу
~ С. of Staff, Materiel заместитель начальника штаба по материально-техническому обеспечению
~ С. of Staff, Military Operations заместитель начальника штаба по оперативным вопросам и боевой подготовке
~ С. of Staff, Operations заместитель начальника штаба по оперативным вопросам
~ С. of Staff, Personnel заместитель начальника штаба по личному составу
~ С. of Staff, Plans and Research заместитель начальника штаба по планированию и исследованиям
~ С. of Staff, Research and Development заместитель начальника штаба по научно-исследовательской работе
~ С. of the Air Staff Бр второй заместитель начальника штаба ВВС
~ С. of the Imperial General Staff Бр заместитель начальника имперского генерального штаба
~ commandant заместитель начальника военно-учебного заведения
~ commander заместитель командира; заместитель командующего
~ c.-in-chief заместитель (главно)-командующего
~ commanding general заместитель командира соединения; заместитель командующего
~ с. officer заместитель командира
~ Defense Minister Бр заместитель министра обороны
~ D. Secretary заместитель министра обороны
~ director заместитель начальника управления; заместитель начальника службы; начальник отдела в штабе армии [группы армий, округа]; начальник службы
~ D. of Army Education Бр начальник службы армейского просвещения армии [округа]
~ D. of Artillery Бр заместитель начальника управления артиллерии (имперского генерального штаба)
~ D. of Claims Бр начальник отдела (рассмотрения) претензий (адъютантско-квартирмейстерской части штаба армии или округа)
~ D. of Intelligence Бр заместитель начальника разведывательного управления (имперского генерального штаба); начальник разведывательного отдела оперативно-разведывательной части штаба армии [округа]
~ D. of Military Operations Бр заместитель начальника оперативного управления (имперского генерального штаба); начальник оперативного отдела штаба армии [округа]
~ D. of Military Training Бр начальник отдела боевой подготовки штаба армии [округа]
~ D. of Naval Air Division заместитель начальника управления авиации ВМС
~ D. of Ordnance Services Бр начальник службы артиллерийско-технического и вещевого снабжения армии [корпуса]
~ D. of Personnel Administration Бр заместитель начальника управления по распределению личного состава (штаба генерал-адъютанта)
~ D. of Plans Бр заместитель начальника планового управления (имперского генерального штаба); начальник планового отдела штаба армии [округа]
~ D. of Public Relations Бр заместитель начальника управления пропаганды и информации (департамента постоянного заместителя военного министра)
~ D. of Royal Artillery Бр заместитель начальника управления артиллерии (имперского генерального штаба)
~ D. of Selection Бр помощник начальника управления по отбору личного состава (в министерстве авиации)
~ D. of Technical Services Бр заместитель начальника главного технического управления (в министерстве авиации)
~ D. of Welfare Services начальник отдела бытового обслуживания штаба армии [округа]
~ Judge Advocate Бр начальник отдела управления главного военного прокурора
~ lieutenant Бр заместитель председателя совета графства по делам территориальной армии
~, Manpower and Reserve Forces заместитель (заместителя министра) по личному составу и силам резерва
~ Minister of Defence Бр заместитель министра обороны
~ Navy Secretary заместитель министра ВМС
~, Personnel Management заместитель (заместителя министра) по делам личного состава
~ Quartermaster General заместитель генерал-квартирмейстера
~ Supreme Commander заместитель верховного главнокомандующего (на ТВД)
~ Undersecretary заместитель [помощник] заместителя министра
~, U., International Affairs and Civil Funds заместитель (заместителя министра) по международным делам и государственным фондам
~ U. of State for Air Бр заместитель постоянного заместителя министра ВВС

derail организовывать крушение поезда, пускать (поезд) под откос

derailment крушение поезда (вследствие схода с рельс)

dereliction of duty невыполнение служебного долга

derequisition возвращение реквизированного имущества

dereserve выводить из резерва

derivation деривация

descending branch нисходящая ветвь траектории

descent десант; снижение

~ area район выброски (парашютистов или груза)

description point ориентир

descriptive list перечень; послужной список

~ l. of points перечень целей (с краткой характеристикой)

desert пустыня; дезертировать

~ buggy уст вездеход (для действий в пустыне)
~ firing range полигон, расположенный в пустыне
~ Fox ист «Лис пустыни» (кличка фашистского фельдмаршала Роммеля – командующего немецкими войсками в Северной Африке во время второй мировой войны)
~ navigation определение местоположения и направления движения в пустыне
~ Rats (Division) Бр, ист дивизия «Дезерт рэтс» [«Крысы пустыни»], 7-я бронетанковая дивизия
~ ribbon нашивка за участие в боевых действиях в пустыне
~ suit костюм для условий пустыни
~ survival kit аварийный комплект для условий пустыни
~-tested испытанный в условиях пустыни
~ warfare боевые действия в условиях пустыни
~ w. item предмет снабжения для боевых действий в условиях пустыни
~-worthy приспособленный для использования в условиях пустыни

deserter дезертир; перебежчик; plant a d. засылать секретного агента под видом перебежчика

~ to the enemy перебежчик (на сторону противника)

desertion дезертирство; бегство; переход на сторону противника; оставление поста; d. of a post оставление поста

desertize приспосабливать [оборудовать] для работы в условиях пустыни

design конструкция; проект; схема; конструировать; предназначать

~ of the defense план обороны
~ weight расчетный вес

designate назначать; присваивать наименование; нумеровать; d. a target' указывать цель

designated bed capacity штатное количество коек (в госпитале)

~ equipment табельное имущество

designating examination предварительные испытания (для отбора кандидатов в военное учебное заведение)

designation целеуказание

designator номер ВУС (первые четыре цифры)

designee приписанный (по мобилизации) к части

desired fractional damage предполагаемые потери противника в процентном выражении (при планировании боя)

~ ground zero намеченный эпицентр взрыва
~ height of burst намеченная высота взрыва
~ mean point of impact предполагаемый центр рассеивания (авиационных бомб)
~ weapon effect желаемое действие оружия
~ yield требуемая мощность (ядерного боеприпаса)

desk (письменный) стол; fly a d. разг «летать за столом», занимать штабную должность; ride a d. разг заниматься канцелярской работой

~ commando разг штабисты
~ control console пульт управления
~ flying разг «полеты за столом», болтовня, враки; штабная работа
~ jockey разг штабист; канцелярский работник
~ officer офицер-столоначальник (в штабе)
~ pilot разг «кабинетный летчик», летчик, назначенный на административную должность, штабист
~ soldier разг «канцелярский солдат», писарь
~ work разг административные обязанности; штабная работа

despidida разг проводы офицера, убывающего из части

despin устранять вращение (вокруг продольной оси)

destination место назначения

~ base база назначения
~ in-the-clear указание места назначения груза открытым текстом
~ in-the-code закодированное указание места назначения груза
~ release сообщение места назначения (десанта и т. п.)

destroy уничтожать, разрушать; d. combat efficiency подрывать боеспособность, лишать возможности продолжать боевые действия; d. in situ уничтожать на месте; d. the enemy's will to resist сломить волю противника к сопротивлению

destroyer эскадренный миноносец

~ antisubmarine helicopter вертолет ПЛО, базирующийся на эскадренный миноносец
~ division Бр дивизион эскадренных миноносцев
~ escort сторожевой корабль (переоборудованный из эскадренного миноносца)
~ leader лидер эскадренных миноносцев; фрегат
~ transport быстроходный десантный транспорт

destruct ркт подрыв [ликвидация] в полете

destructibility способность поражения, поражающее действие

destruction уничтожение; разрушение; разгром; гибель; ликвидация, подрыв (ракеты и т. д.); deliver d. наносить поражение; наносить потери; encompass the d. разрушать; pack d. обладать большой поражающей силой; иметь мощное вооружение; spell d. (to) грозить уничтожением, влечь за собой уничтожение; wreak d. (upon) разрушать; уничтожать; опустошать, вызывать разрушение

~ fire огонь на уничтожение; огонь на разрушение
~ force разрушительная сила; сила поражающего действия; deliver d. доставлять средство поражения (к цели)
~ in detail разгром по частям
~ mission огонь на уничтожение; огонь на разрушение
~ packed мощный, обладающий большой разрушительной мощью
~-p. weapon боевое средство большой мощности
~ probability вероятность поражения
~ p. curve закон поражения, график вероятностей поражения
~ strategy стратегия уничтожения
~ weapon оружие массового поражения

destructive agent поражающий элемент (ракеты)

~ capacity разрушительная мощь
~ charge разрывной заряд
~ curtain заградительная завеса
~ payload боевая часть (ракеты); бомбовая нагрузка; ракеты (ракетоносца)
~ potential разрушительная мощь; способность поражения; убойная сила
~ warhead ркт боевая часть

destructiveness степень разрушающего действия

desultory fire беспорядочный [разрозненный] огонь (на отдельных участках)

det разг детонатор

detach выделять; откомандировывать; снимать; сменять, заменять, отделять, отцеплять

detachable вставной; съемный; сменный, заменяемый, отделяемый, отцепляемый

~ folding butt отделяемый складывающийся приклад
~-mounted свободно установленный; легкосъемный
~ stock отделяемый приклад
~ turret tank танк с отделяемой башней

detached assignment назначение на должность вне гарнизона [части]

~ duty командировка
~ enlisted men's list список срочнослужащих, находящихся в командировке
~ force отдельная часть [подразделение]
~ issue depot пункт снабжения; Бр продовольственный пункт
~ man откомандированный
~ post отдельный караул
~ service командировка
~ status откомандирование; нахождение вне части
~ unit выделенная часть [подразделение]; отдельная часть [подразделение], вышедшая из подчинения (в связи с приданием и т. д.)
~ work отдельное укрепление; pl оборонительные сооружения в полосе обеспечения; отдельно расположенные оборонительные сооружения

detaching movement отрыв от противника, отход

detachment выделенное подразделение; отряд; расчет (орудия, миномета); подразделение морской пехоты на корабле; откомандирование; временное назначение

~ headquarters группа управления отряда
~ left in contact подразделение прикрытия отхода (находящееся в соприкосновении с противником)
~ ration паек для питания личного состава отдельных групп и подразделений
~ training обучение в составе подразделения

detail наряд, команда; наряжать, назначать; assign dd назначать в наряд; destroy in d. уничтожать по частям; d. for duty назначать в наряд; execute a movement in d. выполнять прием по разделениям; furnish a d. выделять наряд; pick a d. назначать наряд; put on d. назначать в наряд; under d. (with) прикомандированный (к)

~ book журнал учета нарядов
~ clothing рабочая одежда
~ complete «задачу выполнил» (донесение)
~ officer офицер, ведающий нарядами
~ status временное назначение
~ supply снабжение небольших групп и отдельных лиц
~ with a combat arm временное назначение в один из родов войск

detailed детальный; точный; полный

~ coordination четкое взаимодействие
~ decontamination полная [тщательная] дегазация [дезактивация, дезинфекция]
~ issue depot пункт снабжения; Бр продовольственный пункт
~ photointerpretation report подробный отчет о результатах дешифрирования аэроснимков
~ survey тщательная (радиационная) разведка

detain задерживать, арестовывать

detained pay денежное пособие при оставлении на сверхсрочную службу

detaining power государство, у которого военнопленный находится в плену

detect обнаруживать, устанавливать, распознавать

detectability возможность обнаружения

detecting and clearing party (под)-группа разведки и удаления мин

~ party (под)группа разведки мин
~ powder индикаторный порошок

detection обнаружение

~ gap непросматриваемое пространство
~ range дальность обнаружения
~ satellite разведывательный спутник
~ volume зона [область] обнаружения

detectivity способность обнаружения

detectophone детектофон (средство подслушивания разговоров)

detector миноискатель; детектор, определитель, указатель; обнаружитель, локатор; индикатор

~ crayon индикаторный мелок на стойкие ОВ
~ detail расчет с миноискателем (при разминировании)
~ kit газоопределитель
~ man [operator] минер с миноискателем
~ paint индикаторная краска
~ paper индикаторная бумага
~ party подгруппа разведки с миноискателем (группы разминирования)
~ satellite (искусственный) спутник для обнаружения ядерных взрывов на больших высотах
~ set миноискатель

detente фр ослабление напряженности

detention арест; содержание под арестом; удержание из денежного содержания; in d. под арестом

~ barracks дисциплинарные казармы; помещение для арестованных, гауптвахта
~ camp карантин для новобранцев
~ facility место содержания под арестом (тюрьма, гауптвахта и т. п.)
~ of pay удержание из денежного содержания (как дисциплинарная мера)
~ quarters помещение для арестованных, гауптвахта
~ ward (госпитальная) палата для арестованных

detentioner арестованный; задержанный

deter удерживать; устрашать

detergent детергент, моющее средство

deterioration ухудшение; порча

~ of defense развал обороны
~ of discipline ухудшение дисциплины
~ of resistance ослабление сопротивления

determinants of battle решающие факторы боя

determination подсчет, определение; решение; истечение срока; окончание

~ of data подготовка исходных данных; определение [отработка] данных
~ of position определение местоположения

determined defense [resistance] упорная оборона [сопротивление]

deterrent средство, удерживающее противника от нападения; средство устрашения; сдерживающее воздействие; предохранительное средство; флегматизатор (пороха)

~ atomic bomber бомбардировщик - носитель ядерной бомбы (как средство удержания противника от нападения)
~ base база средств устрашения
~ capability способность заставлять противника воздерживаться от нападения
~ environment обстановка устрашения
~ fire огонь на воспрещение
~ force войска устрашения; войска, удерживающие противника от нападения
~ margin пределы стратегии устрашения
~ patrol дежурные средства устрашения (ракетные подводные лодки, ядерные бомбардировщики и т. п.)
~ posture политика устрашения
~ strategy стратегия устрашения
~ strength войска [силы] устрашения
~ value фактор устрашения

detonate детонировать; взрывать

detonating agent детонирующий состав; детонатор

~ cable детонирующий кабель (для проделывания узких проходов в противопехотных минных полях)
~ cap капсюль-детонатор; колпачок с капсюльным [инициирующим] составом
~ charge детонатор
~ composition детонирующий состав; капсюльный [инициирующий] состав
~ cord детонирующий шнур
~ explosive детонирующее [бризантное] ВВ
~ fuze взрыватель; детонирующий шнур; капсюль-детонатор
~ net подрывная [детонирующая] сеть
~ percussion fuze взрыватель ударного действия
~ powder инициирующее ВВ
~ primer капсюль-детонатор
~ slab подрывная шашка

detonation детонация

~ by influence индукционная детонация, детонация через влияние
~ wave волна детонации, взрывная волна

detonator детонатор; инициирующее ВВ; запал; капсюль

~ explosive капсюльный [инициирующий] состав
~ intrusion tube запальный стакан
~ pellet шашка промежуточного заряда [детонатора]; ударник с капсюлем (во взрывателе)
~ safety предохранитель детонатора
~ socket гнездо для капсюля-детонатора

detour обходный путь; идти в обход, обходить

detrain ж-д выгружать(ся) из эшелона

detraining area ж-д район выгрузки

~ officer ж-д комендант выгрузки
~ point ж-д пункт выгрузки
~ station ж-д станция выгрузки
~ table ж-д план выгрузки

detrainment ж-д выгрузка эшелона

~ regulating station ж-д распорядительная станция

detruck выгружать(ся) из автотранспорта

detrucking area район выгрузки из автотранспорта

~ point пункт выгрузки из автотранспорта
~ time время выгрузки из автотранспорта

detune отстраивать(ся) (от помех)

deuce-and-a-half прост 2,5-т грузовой автомобиль

deuterium дейтерий

~ bomb водородная бомба

devastate разрушать; опустошать

devastation разрушение; опустошение

develop расчленять, развертывать; выявлять, вскрывать; развивать; разрабатывать; совершенствовать; конструировать; проявлять (фотоснимок); d. a base создавать [развертывать] базу; d. a theater осваивать театр военных действий в военно-экономическом отношении; d. a weapon разрабатывать новый образец оружия [боевого средства]; d. enemy defensive lines разведывать систему обороны противника; d. the situation выяснять [уточнять] обстановку

developed muzzle velocity арт фактическая начальная скорость (в отличие от проектной)

~ propable armament error исчисленное вероятное отклонение средней точки разрывов (вследствие изменения начальной скорости орудия)

developing attack разведка боем

development расчленение, развертывание; выявление; развитие; усовершенствование, улучшение; разработка; опытно-конструкторские работы; проявление (фотоснимков); pl развитие обстановки; обстановка

~ activity учреждение [орган, объект], осуществляющее разработки (образцов техники)
~ and test field agency орган разработки и испытания боевой техники в полевых условиях
~ center центр разработок [опытно-конструкторских работ]
~ forces опытовые силы (в составе флота)
~ into an assembly area выход в район сосредоточения
~ of a course into a plan разработка плана в соответствии с (принятым) вариантом действий
~ of a position разведка обороны противника
~ of combat power наращивание сил и средств
~ of enemy targets разведка целей и подготовка данных для ведения огня
~ order приказ на развертывание; ознакомительный заказ на производство определенного предмета имущества (для последующего перехода на серийное производство)
~ planning objective перспективное планирование разработок [опытно-конструкторских работ]
~ potential возможность дальнейшего усовершенствования конструкции .
~ type опытный образец
~ unit учебная часть [подразделение]; часть [подразделение], проводящая испытания разрабатываемых образцов вооружения

developmental опытный, экспериментальный

~ assignment назначение, в порядке продвижения по службе
~ contract контракт на разработку
~ item предмет, находящийся в стадии разработки; экспериментальный образец
~ weapon экспериментальное оружие

deviated pursuit course кривая погони с углом упреждения

~ p. guidance наведение по кривой погони с углом упреждения

deviation отклонение; девиация (компаса); отвод; расхождение

devil chaser прост «охотник за дьяволом», военный священник

~ dog прост «чертов пес», морской пехотинец

Devonshire Regiment Бр Девонширский полк

devotion to duty преданность долгу

DEW line линия [рубеж] радиолокационного обнаружения «Дью лайн»

dew of the death прост «роса смерти», жидкое ОВ

dewaterproofing распаковка грузов, прибывших в герметической упаковке; удаление водонепроницаемой смазки

dhobi Бр, прост стирка

diag разг нарукавная полоска

diagnostic center диагностический центр

~ test первичный экзамен (для общей оценки знаний)

diagonal crossing облическое движение (цели)

~ fire косоприцельный огонь
~ scale поперечный масштаб

dial sight прицел-угломер; панорама

~ s. firing стрельба по записанным установкам
~s. method построение параллельного веера отмечанием по панораме основного орудия

diamond ромб, строй «ромб»

~ formation строй «ромб»
~ of vees строй «ромб» (из четырех троек самолетов в строю «клин»)

diaphragm mask лицевая часть противогаза с микрофоном

~-operated mine диафрагменная мина

diazodinitrophenol динол, диазодинитрофенол (ВВ для подрывных капсюлей)

dichloramin.T дихлорамин Т

dicing разг «игра в кости», полет на малой высоте (над сильно прикрываемым районом)

~ photography разг аэрофоторазведка с малых высот
~ sortie разг вылет на опасное задание

dicky leave прост самовольная отлучка

diddle bag прост вещевой мешок

didle pin прост полоска на погоне (знак различия второго лейтенанта)

die battalion батальон [отряд] смертников

~-hard смертник
~-h. defense [stand] упорная оборона
~-h. troops войска, оказывающие безнадежное сопротивление, смертники

diergolic propellant несамовоспламеняющееся ракетное топливо

diesel engine tank танк с дизельным двигателем

~ fuel дизельное топливо
~-powered с дизельным двигателем

dieselization оснащение дизельными двигателями

diet рацион; суточная норма снабжения; суточное питание; диета; раскладка

difference chart график для трансформирования данных

~ East разность абсцисс (координат карты)
~ North разность ординат (координат карты)

differential ballistic wind дифференциальный баллистический ветер

~ effect табличная поправка на условия стрельбы

difficult country [ground, terrain] труднопроходимая местность

diffuse рассеивать; распылять; d. effort распылять усилия

~ target неясно индицируемая цель (в виде одной слитной отметки группы целей)

diffusion board противопыльный фильтр

diffusive penetration прорыв через полосу обороны противника в промежутках между районами обороны

dig in окапываться

~-or-die policy разг «копай или погибай», принцип обязательного окапывания войск

digest an attack уничтожать наступающего противника

digger приспособление для копания; землеройная машина, экскаватор; разг «копатель», солдат, хорошо обученный окапыванию; окоп; прост австралийский солдат

digging-in окапывание

digital communications цифровая связь

~ cc network сеть [система] цифровой связи
~ computer analyst анализатор цифровой информации (выдаваемой вычислительной машиной)
~ с. electromechanical specialist (младший) специалист по электромеханическим системам цифровой вычислительной машины
~ с. systems specialist (младший) специалист по системам цифровой вычислительной машины
~ electronic computer цифровая электронная вычислительная машина
~ information данные в цифровом коде
~ selective communications избирательная цифровая система связи

dike ров, канава; дамба; мол; запруда; запруживать; защищать насыпью

dilatory fire сдерживающий огонь

Dilfor Бр краткосрочный отпуск в связи с опасным заболеванием родных (для рядового и сержантского состава)

dim-out затемнение (ослаблением освещенности)

dimension figure численный масштаб

dimensional пространственный, размерный

diminution of artillery fire ослабление артиллерийского огня

~ of range уменьшение дальности полета (вследствие повреждения)

ding bat прост штабной писарь

~-dong (struggle) бои с переменным успехом

dining-in официальная церемония обеда (в офицерской столовой)

~-room orderly дежурный по столовой

dinks прост обмундирование

dinner unit продовольственный пакет с обедом

diopter [dioptrical] sight прицел [визир] с диоптром

dip range finder вертикальнобазный дальномер

diphosgene дифосген

direct управлять; наводить (на цель); непосредственный, прямой; d. a gun производить наводку орудия, наводить орудие; d. an interceptor to target наводить истребитель-перехватчик на цель; d. fire управлять огнем; d. reconnaissance вести разведку; d. the main attack наносить главный удар; d. troops управлять войсками

~ action fuze взрыватель мгновенного действия
~ admission раненые, пораженные и больные, поступившие непосредственно из войск (в лечебные учреждения)
~ air defense (непосредственная) ПВО объекта
~ a. support непосредственная авиационная поддержка
~ a. support center центр управления непосредственной авиационной поддержкой
~ appointee (from civil life) произведенный в офицеры непосредственно после призыва на военную службу
~ bombing бомбометание прямой наводкой
~ circuit линия прямой связи
~ command procedure управление (огнем) без промежуточных инстанций
~ с. wire guidance командная система наведения по проводам с визуальным слежением
~ commission присвоение офицерского звания до окончания учебного заведения (сержантам и уорент-офицерам)
~ communication прямое сообщение; прямая связь
~ contact by correspondence непосредственное общение с помощью письменных документов
~ с. by telephone непосредственное общение по телефону
~ с. in person непосредственное личное общение
~ entry commission временное офицерское звание
~ fire стрельба прямой наводкой
~ f. antitank weapon противотанковое оружие для стрельбы прямой наводкой
~ f. crewman номер расчета для стрельбы прямой наводкой
~ f. missile визуально наводимая на цель ракета
~ f. range дальность прямого выстрела
~ f. shot выстрел прямой наводкой
~ f. sight визир [прицел] для стрельбы прямой наводкой
~ f. support поддержка огнем прямой наводкой
~ f. weapon оружие для стрельбы прямой наводкой
~-hire employee гражданский рабочий [служащий], работающий по непосредственному найму в вооруженных силах
~ hit прямое попадание
~ illumination прямое освещение (поля боя, цели и т. п.)
~ laying прямая наводка
~ l. fire стрельба прямой наводкой
~ l. for line полупрямая наводка
~ l. position открытая ОП
~ nuclear radiation непосредственное [проникающее] излучение ядерного взрыва
~ observation визуальное наблюдение
~ overhead fire стрельба прямой наводкой поверх своих войск
~ pointing прямая наводка
~ position открытая ОП
~ pressure фронтальное преследование
~ p. force(s) войска, ведущие фронтальное преследование
~ pursuit фронтальное преследование
~ radar guidance непосредственное радиолокационное наведение (с визуальным слежением)
~ sight missile ракета с прямым визуальным наведением
~ signal communications прямая связь
~ superior прямой начальник
~ supply непосредственное снабжение
~ support непосредственная поддержка; непосредственное обеспечение (службами тыла), непосредственное обслуживание
~-s. artillery артиллерия непосредственной поддержки
~ s. (artillery) battalion (артиллерийский) дивизион непосредственной поддержки
~ s. artillery no-fire line предельный (ближний) рубеж огня артиллерии непосредственной поддержки
~-s. company (composite) (смешанная) рота непосредственного обслуживания
~ s. engineer company саперная рота непосредственной поддержки
~ s. group группа непосредственного (материального) обеспечения
~-s. level of supply неснижаемый запас материальных средств для непосредственного обеспечения
~ s. missile ракета непосредственной поддержки
~-s. ordnance service непосредственное артиллерийско-техническое обеспечение
~-s. unit часть [подразделение] непосредственной поддержки [обеспечения, обслуживания]
~-s. weapon оружие [боевое средство] непосредственной поддержки
~ technical support непосредственное техническое обеспечение
~ vision block стеклянный блок, вставляемый в смотровую щель (танка)
~ v. port [slot] смотровая щель (танка)
~ visual observation непосредственное визуальное наблюдение

directed energy weapon лучевое оружие

directing flank направляющий фланг

~ gun основное орудие [пулемет]
~ point центр управления; пункт наведения
~ staff штаб руководства (на учениях)

direction направление; управление; распоряжение, указание; наведение (на цель); maintain d. выдерживать направление

~ adjustment корректирование направления
~ angle направляющий угол, угол направления; угол горизонтальной наводки; угломер
~ board угломерный планшет
~ center центр наведения (авиации)
~ dispersion боковое рассеивание
~ error ошибка направления; (вероятное) боковое отклонение
~ finder (радио) пеленгатор; угломерный прибор, гониометр
~ f. exercise отработка задач по пеленгованию
~ f. installation [station] (радио) пеленгаторная станция
~ f. team (радио) пеленгаторная группа, команда обслуживания (радио)пеленгаторной станции
~ finding (радио) пеленгация
~-f. bearing пеленг
~-f. evaluator специалист по анализу данных (радио)пеленгации
~-f. operator оператор (радио) пеленгаторной аппаратуры
~-f. station (радио) пеленгаторная станция
~ keeping выдерживание направления (в наступлении)
~ layer наводчик (по азимуту)
~ of advance направление наступления
~ of approach (вероятное) направление движения противника (к району обороны); направление выхода на цель
~ of attack направление удара [атаки]
~-of-a. arrow стрела-указатель направления продвижения к объекту атаки
~ of fire направление стрельбы; управление огнем
~ of the gun наводка орудия
~ of the main effort направление главного удара; ascertain the d. устанавливать направление главного удара противника
~ probable error вероятное боковое отклонение
~ ranging пристрелка направления

directional направленный; направленного действия; зависящий от направления

~ angle направляющий угол, угол направления; угол горизонтальной наводки; угломер
~ antipersonnel weapon оружие направленного действия против личного состава (в отличие от оружия для стрельбы по площадям)
~ beacon направленный радиомаяк
~ control управление продвижением войск в заданном направлении в бою; ркт управление по курсу
~ finding bearing пеленг (на работающую радиостанцию)
~ fragmentation mine осколочная мина направленного действия
~ marker указатель направления
~ napalm fougasse bomb напалмовый огнеметный фугас
~ traverse провешенное направление

directive директива, распоряжение

~ leaflet листовка-директива

director начальник (управления); руководитель; центральный прибор управления огнем; прибор управления артиллерийским зенитным огнем; целеуказатель; оператор наведения; пункт [самолет, корабль] наведения; ретранслятор; буссоль

~ aircraft самолет(ы) наведения беспилотных средств
~, Army Aviation начальник управления [отдела] армейской авиации
~, A. Programs начальник программного управления [отдела] министерства армии [сухопутных войск]
~, CBR & Nuclear Operations начальник управления [отдела] операций с применением ядерного и ХБР-оружия
~, Civil Affairs начальник управления [отдела] гражданской администрации
~-controller руководитель учений
~, Coordination and Analysis начальник управления [отдела] координации и анализа
~, Doctrine, Organization and Training начальник управления [отдела] разработки доктрин, организации и боевой подготовки
~, Equipment Applications начальник управления [отдела] изучения применения техники (в войсках)
~ fire стрельба с централизованной наводкой; стрельба с ПУАЗО
~ for Administrative Support начальник отдела тыла
~ for Frequency Management начальник отдела распределения радиочастот
~ for Tactical Operations начальник отдела тактической авиации
~ General начальник главного управления
~ G. of Engineering Бр начальник главного управления эксплуатации техники
~ G. of Equipment Бр начальник главного управления материально-технического обеспечения
~ G. of Manning Бр начальник главного управления комплектования личным составом
~ G. of Medical Services Бр начальник медицинского управления
~ G. of Military Training Бр начальник главного управления боевой подготовки
~ G. of Organization Бр начальник главного организационного управления
~ G. of Personnel Бр начальник главного управления личного состава
~ G. of Technical Services Бр начальник главного технического управления
~ G. of Works Бр начальник главного управления строительства сооружений
~-in-chief главный руководитель (маневров, учений)
~, Installations начальник управления [отдела] сооружений
~, International Logistics начальник управления [отдела] материально-технического обеспечения вооруженных сил зарубежных стран
~, Joint Staff председатель комитета начальников штабов
~, Materiel Acquisition начальник управления [отдела] приобретения боевой техники
~, М. Requirement начальник управления [отдела] определения потребностей в боевой технике
~ of Administrative Planning Бр начальник планово-административного управления
~ of Air Defence Operations Бр начальник отдела ПВО (в штабе ВВС)
~ of A. Foreign Liaison Бр начальник отдела внешних сношений (в штабе ВВС)
~ of A. Intelligence Кан начальник разведки ВВС
~ of A. Plans and Programs Кан начальник отдела по разработке общих планов и программ (в штабе ВВС)
~ of Aircraft Engineering Бр начальник отдела инженерно-авиационной службы
~ of Armament Development Бр начальник отдела усовершенствования вооружения
~ of Army Contracts Бр начальник управления армейских контрактов
~ of A. Dental Services Бр начальник зубоврачебной службы
~ of A. Education Бр начальник отдела армейского просвещения
~ of A. Legal Services Бр начальник военно-юридического управления
~ of A. Postal Services Бр начальник управления почтовой службы
~ of A. Recruiting Бр начальник управления комплектования сухопутных войск
~ of A. Signals Бр начальник связи армии [сухопутных войск]
~ of A. Telegraphs Бр начальник военно-телеграфной службы
~ of A. Veterinary and Remount Services Бр начальник ветеринарного управления
~ of A. Welfare and Education Бр начальник управления бытового обеспечения и общеобразовательной подготовки армии [сухопутных войск]
~ of Artillery Бр начальник управления артиллерии
~ of Atomic Research Бр начальник управления научных исследований в области атомной энергии
~ of Bomber and Reconnaissance Operations Бр начальник отдела бомбардировочной и разведывательной авиации (в штабе ВВС)
~ of Central Intelligence начальник центрального разведывательного управления
~ of Chemical-Bacteriological Operations .начальник ХБР-операций
~ of Combat Intelligence начальник управления [отдела] тактической разведки
~ of Combined Operations, Material Department начальник управления [отдела] материально-технического обеспечения морских десантных операций
~ of Command and Staff Training Бр начальник отдела командно-штабной подготовки (в штабе ВВС)
~ of Construction начальник строительного управления
~ of Defense Research and Engineering начальник управления [отдела] военно-исследовательского конструкторского отдела
~ of Dental Services Бр начальник зубоврачебной службы
~ of Doctrine начальник управления [отдела] разработки доктрин
~ of Educational Services Бр начальник управления армейского просвещения
~ of Engineer Stores Бр начальник отдела инженерного имущества
~ of Equipment Бр начальник отдела авиационного оборудования
~ of E. and Requirements Бр начальник управления военных заказов и поставок
~ of European Interallied Planning Бр начальник отдела межсоюзного планирования в Европе
~ of Evaluation начальник отдела оценок (техники и т. д.)
~ of Foreign Intelligence начальник управления [отдела] разведки в зарубежных странах
~ of Fortifications and Works Бр начальник управления оборонительного и войскового строительства
~ of Hygiene and Research Бр начальник отдела санитарии и научно-исследовательских работ в области медицины
~ of Intelligence Бр начальник разведывательного управления
~ of Joint Intelligence Bureau Бр начальник объединенного разведывательного бюро
~ of Labour Бр начальник управления рабочей силы
~ of Land/Air Warfare начальник управления воздушно-десантных войск и взаимодействия с авиацией
~ of Logistics начальник управления тыла
~ of Maintenance начальник управления [отдела] технического обслуживания и ремонта
~ of Manning (Policy and Plans) Бр начальник отдела комплектования ВВС личным составом
~ of Manpower Planning Бр начальник управления людских ресурсов
~ of Mechanical Engineering Бр начальник отдела ремонта и восстановления
~ of Medical Services Бр начальник медицинской службы
~ of Military Applications, Atomic Energy Commission начальник отдела по применению атомной энергии в военных целях (при комиссии по атомной энергии)
~ of M. Intelligence Бр начальник (войсковой) разведки
~ of M. Operations Бр начальник оперативного управления
~ of M. Survey Бр начальник военно-топографического управления
~ of M. Training начальник управления военного обучения
~ of Missile Intelligency начальник отдела разведки ракетной техники
~ of Movements Бр начальник отдела перевозок
~ of Munitions Бр начальник управления боеприпасов
~ of NATO Affairs Бр начальник отдела по делам НАТО (в штабе ВВС)
~ of NATO Standardization Бр начальник управления стандартизации в системе НАТО
~ of Officers Assignments начальник управления [отдела] назначений офицерского состава
~ of Operational Requirements Бр начальник отдела тактико-технических требований
~ of О. Training Бр начальник отдела боевой подготовки
~ of Operations (Air Defence) Бр начальник отдела ПВО
~ of ОО (Air Transport) Бр начальник отдела воздушных перевозок
~ of ОО Division Бр начальник оперативного управления
~ of Ordnance Services Бр начальник управления артиллерийско-технического и вещевого снабжения
~ of Organization начальник организационного управления
~ of О. and Training начальник управления [отдела] организационно-планового и боевой подготовки
~ of Personnel начальник отдела личного состава
~ of P. Administration Бр начальник управления по распределению личного состава
~ of P. Services Бр начальник управления личного состава
~ of Plans Бр начальник планового управления
~ of P. Division Бр начальник управления оперативного планирования
~ of Policy (Air Staff) Бр начальник отдела по вопросам авиационной политики
~ of Postings Бр начальник отдела по перемещению личного состава
~ of Printing and Stationary Services Бр начальник управления службы типографий и снабжения канцелярскими принадлежностями
~ of Procurement Policy начальник отдела заготовок
~ of Programs начальник программного управления [отдела] (программирования научно-исследовательских работ)
~ of Public Relations Бр начальник управления пропаганды и информации
~ of Quartering Бр начальник квартирно-эксплуатационного управления
~ of Radio Engineering Бр начальник отдела радиотехнической службы
~ of Remounts Бр начальник ветеринарного управления
~ of Research and Development помощник министра армии [сухопутных войск] по научно-исследовательским вопросам
~ of Royal Air Force Sport and Inspector of Recreational Grounds Бр начальник управления физической подготовки и инспектор по организации досуга
~ of R. Artillery Бр начальник управления артиллерии
~ of Sea Transport Бр начальник отдела морских перевозок
~ of Security начальник управления [отдела] безопасности
~ of Signals Бр начальник управления связи
~ of Staff Duties Бр начальник отдела штабной службы
~ of Supply Бр начальник управления снабжения
~ of SS and Transport Бр начальник управления снабжения и транспорта
~ of Surveillance and Reconnaissance начальник управления [отдела] средств наблюдения и разведки
~ of Survey Бр начальник военно-топографического управления
~ of Tactical and Air Transport Operations Бр начальник отдела тактической и транспортной авиации
~ of T. Investigation Бр начальник управления по изучению боевого опыта
~ of Technical Training начальник технической подготовки
~ of the Office of Defense Mobilization начальник управления мобилизации для обороны
~ of the Women's Royal Air Force Бр начальник управления женской авиационной службы
~ of Training начальник управления боевой подготовки
~ of T. (Plans) Бр начальник отдела планирования боевой подготовки
~ of Transportation Бр начальник транспортного отдела
~ of T. and Installations начальник транспортного отдела
~ of Weapons and Development Бр начальник отдела усовершенствования вооружения
~ of Women Marines помощник командующего морской пехотой по вопросам женской вспомогательной службы
~ of WW's Royal Army Corps Бр начальник управления женской вспомогательной службы
~ of Works Бр начальник военно-строительного управления
~, Operations начальник оперативного управления [отдела]
~, Plans and Programs начальник планово-программного управления [отдела]
~, Royal Armoured Corps Бр командующий бронетанковыми войсками
~, Special Studies начальник управления [отдела] специальных исследований
~, S. Weapons начальник управления [отдела] специальных видов оружия
~ station станция целеуказания
~, Strategic Plans начальник управления [отдела] стратегического планирования
~-type staff командный штаб (офицеры которого выполняют командные функции)
~, WAC начальник управления женской вспомогательной службы армии [сухопутных войск]

directorate управление (учреждение); отдел

~ General Бр главное управление
~ of Administrative Planning Бр планово-административное управление
~ of Airborne Weapons Programs управление [отдел] планирования использования средств воздушного нападения
~ of Aircraft and Missiles управление [отдел] самолетов и управляемых ракет
~ of Army Contracts Бр управление армейских контрактов, управление расчетов по контрактам
~ of A. Militia Кан отдел милицейских формирований штаба армии [сухопутных войск]
~ of A. Other Ranks Кан отдел рядового и сержантского состава штаба армии [сухопутных войск]
~ of A. Personnel Coordination Кан отдел личного состава штаба армии [сухопутных войск]
~ of Civil Air Defense управление [отдел] гражданской обороны
~ of Civilian Personnel управление [отдел] гражданских служащих
~ of Communications and Electronics управление [отдел] связи и электронного оборудования
~ of Current Operations управление [отдел] текущих операций
~ of Educational Services Бр управление армейского просвещения (штаба генерал-адъютанта)
~ of Electronic Warfare управление [отдел] по ведению войны электронными средствами
~ of ЕЕ управление [отдел] электронного оборудования
~ of Equipment and Requirements Бр управление военных заказов и поставок
~ of Facilities Support управление [отдел] обслуживания сооружений
~ of Fortifications and Works Бр управление оборонительного и войскового строительства
~ of Land/Air Warfare Бр управление воздушно-десантных войск и взаимодействия с авиацией
~ of Lands and Claims земельное управление
~ of Manpower and Organization организационно - мобилизационное управление [отдел]
~ of M. Planning Бр управление людских ресурсов
~ of Military Justice управление [отдел] военного законодательства
~ of M. Personnel управление [отдел] военных кадров
~ of Officer Personnel управление [отдел] офицерского состава
~ of Operational Intelligence управление [отдел] оперативной разведки
~ of О. Plans управление [отдел] one-ративного планирования
~ of Operations Analysis управление [отдел] анализа операций
~ of OO and Training управление [отдел] оперативное и боевой подготовки
~ of Personnel Administration Бр управление по распределению личного состава
~ of P. Plans управление [отдел] планирования подготовки личного состава
~ of P. Services управление [отдел] по делам личного состава
~ of P. Training управление [отдел] подготовки личного состава
~ of Pioneers and Labour Бр отдел рабочей силы
~ of Public Relations Бр управление пропаганды и информации
~ of Quartering Бр квартирно-эксплуатационное управление
~ of Radio Бр управление радиосвязи
~ of Range Operations управление [отдел] полигонной службы
~ of Statistical Services статистическое управление [отдел]
~ of Technical Services управление [отдел] технического обслуживания
~ of Test Requirements управление [отдел] по выработке требований для испытаний
~ of Transportation транспортное управление [отдел]
~ of Warrant-Officer and Airman Personnel управление [отдел] уорент-офицерского, рядового и сержантского состава
~ of Weapons управление по вооружению
~-type staff штаб, организованный по управлениям [отделам]

dirigible (airship) дирижабль

~ torpedo управляемая торпеда

dirt прост местность, грунт; снаряды, мины, пули и т. д.; hit the d. прост залегать под огнем; knock the d. off the emplacement прост раскрывать огневое сооружение (снимая с него огнем, слои укрытия); put over d. прост вести огонь

~ disher прост распространитель злостных слухов
~ road грунтовая дорога

dirty bomb «грязная» бомба (ядерная бомба, образующая при взрыве большое количество радиоактивных продуктов)

~-trick device «сюрприз», мина-ловушка

dis: go d. разг выходить из строя (о рации при телефонной связи)

disability выход из строя; инвалидность

~ benefit(s) пособие по инвалидности
~ caused by an instrumentality of war инвалидность, полученная во время войны
~ incurred in line of duty инвалидность, полученная при исполнении служебных обязанностей
~ pension пенсия по инвалидности
~ retirement выход в отставку по инвалидности
~ r. pay денежное пособие при увольнении в отставку по инвалидности
~ review board комиссия по определению инвалидности

disable подбивать (огнем); выводить из строя, повреждать; лишать способности управляться

disabled veteran инвалид войны

disabling mine противогусеничная [противотанковая] мина

disaffection недовольство; подстрекательство

disalignment нарушение равнения; нарушение параллельности; рассогласование

disallowance превышение нормы

disappearing armored turret скрывающийся бронеколпак

~ bridge затопляемый [скрывающийся] мост
~ gun скрывающееся орудие
~ target появляющаяся цель [мишень]

disarm разоружать(ся), обезоруживать; обезвреживать

disarmament разоружение

~ agreement соглашение о разоружении
~ negotiation [talk] переговоры о разоружении

disarming movement прием для обезоруживания нападающего (в рукопашном бою)

disassembly разборка

disaster катастрофа; чрезвычайная обстановка в результате ядерного нападения; поражение; массовое бедствие; invite [spell] d. приводить к катастрофе; грозить катастрофой

~ control меры по ликвидации последствий нападения [стихийных бедствий, катастроф и т. д.]
~ с. team команда для ликвидации последствий нападения
~ feeding питание во время массовых бедствий
~ relief помощь при массовых бедствиях

disband расформировывать

disbandment расформирование

disbursement производство денежных выплат, платежные операции, выплата денег

disbursing денежное довольствие; выплата денежного довольствия

~ agent казначей
~ clerk младший казначей
~ officer офицер казначейской службы
~ specialist специалист казначейской службы

discard снимать с вооружения; снимать со снабжения; списывать в утиль; сбрасывать (ступени ракеты); d. a weapon снимать (тип оружия) с вооружения

discarded equipment оставленное войсками имущество

discarding сброс (ступени ракеты после выгорания топлива)

~ sabot [round] бронебойный подкалиберный снаряд (с отделяемым после выстрела поддоном)

discern обнаруживать; различать; d. enemy tactics изучать тактику противника; разгадывать тактику противника

discharge увольнение с военной службы; выгрузка, разгрузка; выпуск, опоражнивание; разряд; выстрел, пуск; разряжание; подача; увольнять; выгружать; выпускать; выливать; разряжать; выстреливать; взрывать; исполнять обязанности, bring forward for d. представлять к увольнению (с военной службы), d. a task выполнять задачу; d. a torpedo выстреливать торпеду; d. functions [one's duties, responsibilities] выполнять обязанности; in d. of duty при исполнении служебных обязанностей; purchase a d. Бр увольняться с военной службы по уплате откупной суммы

~ afloat разгрузка на плаву
~ and final statement увольнение (с военной службы) и окончательный расчет
~ by purchase Бр увольнение (с военной службы) по уплате откупной суммы
~ capabilities of a beach возможности района высадки десанта по выгрузке войск и материальных средств
~ certificate свидетельство об увольнении с военной службы
~ day день демобилизации
~ for inaptitude увольнение по служебному несоответствию
~ for [by] reason(s) of undesirability увольнение (с военной службы) ввиду нежелательности дальнейшей службы
~ for unfitness увольнение (с военной службы) по причине непригодности
~ from hospital выписка из госпиталя
~ from office отстранение от должности
~ from service увольнение с военной службы
~ point ркт точка пуска
~ rate норма разгрузки транспорта
~ rr ashore нормы разгрузки судов у причальной стенки (у берега)
~ rr astream нормы разгрузки судов, стоящих на рейде
~ with disgrace [ignominy] увольнение с военной службы с лишением прав и привилегий
~ without dishonor увольнение с военной службы без лишения прав и привилегий
~ w. honor увольнение с военной службы без положительной аттестации

discharged dead исключенный из списков как убитый

dischargee уволенный с военной службы, демобилизованный

discharger винтовочный гранатомет; ракетный пистолет, ракетница

~ cup винтовочный гранатомет; ракетомет для винтовочных гранат

discharging to beach выгрузка на необорудованный берег

disciplinarian строгий командир, ревнитель дисциплины

disciplinary action дисциплинарные меры; take d. применять дисциплинарные меры

~ authority дисциплинарные права
~ award дисциплинарное взыскание
~ barracks казармы для штрафников, штрафные казармы
~ case нарушение дисциплины, дисциплинарный проступок; нарушитель дисциплины
~ confinement арест
~ court of appeal аппеляционный суд по дисциплинарным делам
~ exercise дисциплинирующее (учебное) упражнение
~ infraction нарушение дисциплины
~ power дисциплинарные права
~ proceedings судебное разбирательство по дисциплинарному делу
~ psychology психологические основы дисциплины
~ punishment дисциплинарные меры
~ record состояние дисциплины, дисциплинированность
~ Regulations дисциплинарный устав
~ report донесение о нарушении дисциплины
~ rules правила воинской дисциплины
~ segregation одиночное заключение, карцер
~ situation состояние дисциплины
~ training виды и приемы боевой подготовки, дисциплинирующие личный состав
~ t. center дисциплинарный учебный центр (при военно-исправительном учреждении)

discipline (воинская) дисциплина; поддерживать дисциплину; подвергать дисциплинарному взысканию; enforce d. добиваться выполнения требования (воинской) дисциплины; establish d. устанавливать (воинскую) дисциплину; instill d. воспитывать войска в духе соблюдения (воинской) дисциплины; lax in d. со слабой (воинской) дисциплиной; reassert [restore] d. восстанавливать (воинскую) дисциплину; undermine d. подрывать (воинскую) дисциплину; violate d. нарушать (воинскую) дисциплину

~ and adjustment board дисциплинарный совет (при военно-исправительном учреждении)

disciplining наложение дисциплинарного взыскания

disclose выдавать, обнаруживать, раскрывать; d. the defensive system раскрывать систему обороны; d. the position выдавать расположение

disclosure разглашение

~ of information разглашение (секретных) данных [сведений]

disconnected attack несогласованный удар

discontinuance прекращение; приостановка

~ of the attack прекращение наступления

discontinue прекращать; d, an establishment расформировывать учреждение [часть, подразделение]

discontinuous crossing переправа челночного типа (напр., паромная), прерывистая переправа

~ jammer генератор импульсных радиопомех
~ jamming импульсные радиопомехи
~ resistance очаговая оборона; сопротивление в отдельных районах; разрозненное сопротивление

discover обнаруживать

discretion: at the d. (of) по усмотрению

discretionary allowance необязательная норма снабжения; норма снабжения предметами, предоставляемыми по выбору

discriminability разрешающая способность; способность отличать истинные цели от ложных

discrimination различение, распознавание; разрешающая способность

~ decision решение по результатам опознавания целей
~ radar РЛС опознавания

discriminatory weapon оружие избирательного действия (оружие, способное выбирать цели и менять направление удара)

discussion разбор (учения, тактической задачи и т. д.)

disease carrier переносчик болезни

~ control противоэпидемическое обеспечение
~-infected insect насекомое, зараженное возбудителем болезни

disembark высаживать(ся), выгружать(ся) (с судов)

disembarkation высадка, выгрузка (с судов)

~ area район высадки [выгрузки] (с судов)
~ ground район высадки [выгрузки] (с судов)

disembarking exercise учение по высадке [выгрузке] морского десанта

disengage выходить из боя, отрываться от противника; расцеплять, отцеплять; освобождать; d. from action выходить из боя; d. from the enemy отрываться от противника

disengagement выход из боя, отрыв от противника; взаимный вывод вооруженных сил государств (из определенной зоны)

disengaging movement отрыв, отход

disenroll отчислять; исключать из списков

disentangle выходить из боя [окружения]; отрываться от противника

disentanglement выход из боя [окружения]; отрыв от противника

disestablish ликвидировать, расформировывать

disestablishment ликвидация, расформирование

disguise изменение внешнего вида; маскировка; маскировать, скрывать

dishonorable discharge увольнение с военной службы с лишением прав и привилегий

disinfect дезинфицировать

disinfectant дезинфицирующее средство

disinfection party [squad] дезинфекционная команда

disinfestation обеззараживание, дезинфекция и дезинсекция вещей

disinfestor дезинсекционная установка

disintegrate разрушать; уничтожать; рассредоточивать(ся); расстраивать (боевые порядки)

disintegrating army разваливающаяся армия

~ enemy дезорганизованный противник
~ link belt рассыпная звенчатая патронная лента
~ warhead ркт кассетная боевая часть

disintegration распад; разложение; раздробление; распыление

disjointed units дезорганизованные части [подразделения]

disk magazine дисковый магазин

~ m. carrier сумка для дискового магазина
~ of guncotton пироксилиновая шашка

dislocation расстройство; нарушение; перемещение, перегруппировка, передислокация

~ allowance подъемное пособие
~ of the supply system дезорганизация системы снабжения
~ of troops перегруппировка [передислокация, перемещение] войск

dislodge выбивать (с позиций)

dismantle разбирать (машину) на части; демонтировать

dismiss отпускать, увольнять; разойдись! (команда); d. a formation распускать строй, подавать команду «разойдись!»; d. from service увольнять с военной службы

dismissal увольнение с военной службы; увольнение в запас

~ without notice увольнение с военной службы без предварительного предупреждения
~ w. right to wear uniform увольнение с военной службы без права ношения военной формы

dismount сходить (с машины), высаживаться (из автотранспорта); спешиваться; демонтировать, снимать (с установки, с лафета)

~ line рубеж спешивания
~ point район спешивания

dismountable разборный, разъемный; съемный

dismounted спешенный; снятый; разобранный

~ attack атака в пешем порядке
~ crew drill (тактико-строевые) занятия расчетов [экипажей] без материальной части
~ defilade укрытие для личного состава без машин
~ firepower огневая мощь пехоты
~ messenger пеший связной
~ problem учебная задача для действий в спешенном строю
~ reconnaissance разведка пешими подразделениями
~ r. patrol пеший разведывательный дозор
~ r. patrolling действия пеших разведывательных дозоров
~ rifleman (пеший) пехотинец
~ weapons system система вооружения, не установленного на боевых машинах

dismounting выход (из танка); высадка (из транспортера); спешивание; смена караула; снятие (с установки, с лафета)

~ drill порядок действий при спешивании; отработка действий при спешивании

disobedience неповиновение, невыполнение приказа

~ to orders невыполнение приказа

disorbit возвращать с орбиты, снижать; уходить с орбиты

disordered drill обучение действиям в расчлененном строю

disorganization дезорганизация

disorganize дезорганизовывать, расстраивать; d. attacking troops расстраивать боевые порядки наступающих войск

disparity in numbers численное неравенство (сил)

dispatch отправка; отправлять; d. a message отправлять донесение; d. a mission выполнять задачу; d. forces at short notice немедленно посылать войска

~ dog собака связи
~ rider мотоциклист связи
~ R. Service Бр служба мотоциклистов связи
~ route дорога с регулированием движения
~ service фельдъегерская служба

dispatching crew команда по сбрасыванию грузов с самолета

dispensary амбулатория

~ case амбулаторный больной

dispenser автомат для сбрасывания (противорадиолокационных) отражателей; устройство для распыления БВБ; гранатомет; раскладчик мин

~ munition боеприпасы, сбрасываемые с самолета
~ weapon средство поражения, сбрасываемое с самолета

dispensing equipment технические средства перекачки горючего

dispersal рассредоточение

~ area район рассредоточения
~ bay обвалованная площадка для рассредоточенного хранения материальных средств
~ classes Бр категории населения, подлежащие эвакуации из центральных районов (во время войны)
~ control Бр контрольный пункт рассредоточения (при форсировании реки, находится на противоположном берегу)
~ exercise учения по рассредоточению (стратегического авиационного командования)
~ field запасный аэродром; аэродром с рассредоточенными местами стоянок самолетов
~ of formation ав размыкание строя [боевого порядка]
~ plan план рассредоточения
~ point пункт [точка] рассредоточения; место расчленения колонны; точка расхождения групповой цели; точка отделения ступени ракеты

disperse рассредоточивать(ся), рассеивать(ся); d. attacking troops рассеивать атакующие войска

dispersed columnar formation расчлененный походный порядок (из колонны)

~ combat бой в рассредоточенных боевых порядках
~ defensive formation ав расчлененный оборонительный боевой порядок
~ disposition(s) рассредоточенный боевой порядок (в обороне)
~ formation расчлененный боевой порядок (в наступлении)
~ nuclear weapons рассредоточенное размещенное ядерное оружие
~ operations боевые действия в рассредоточенных боевых порядках
~-site aircraft самолеты, базирующиеся на рассредоточенные аэродромы [базы]
~ storage area отдельно расположенный участок склада (в целях рассредоточения)
~-type warfare боевые действия в рассредоточенных боевых порядках
~ war боевые действия в рассредоточенных боевых порядках

disperser satellite спутник - постановщик пассивных помех

dispersible могущий быть рассредоточенным

dispersion рассредоточение; рассеивание; разлет (осколков)

~ criteria указания о степени рассредоточения войск
~ diagram [ladder, scale] шкала рассеивания
~ distance расстояние рассредоточения (между рассредоточивающимися элементами)
~ error отклонение, вызванное рассеиванием
~ in breadth рассредоточение по фронту
~ in depth рассредоточение в глубину; эшелонирование
~ in direction рассредоточение по фронту
~ nomotable номограмма для определения вероятных отклонений
~ pattern эллипс рассеивания; эллипсоид рассеивания разрывов (при стрельбе по воздушной цели)
~ rectangle прямоугольник рассеивания
~ zone площадь рассеивания

displace перемещать(ся); d. vertically перевозить по воздуху

displaced person перемещенное лицо displacement перемещение; продвижение; смена ОП; водоизмещение

~ by echelon перемещаться по очереди
~ launcher выдвижная ПУ
~ plan план перемещения в ходе боя
~ route маршрут перемещения
~ time время на перемещение

display индикация; индикатор; демонстрационный щит, табло; демонстрация; отображение; выставка, показ; экспонат; совокупность мероприятий по показу ложных сооружений и макетов; выставлять, показывать; проявлять, обнаруживать; осуществлять показ ложных сооружений и макетов

~ and control center пункт управления (с аппаратурой индикации)
~ board планшет [табло] обстановки
~ kit комплект индикаторных приборов; индикаторный прибор; индикатор
~ of equipment представление снаряжения к осмотру (в определенном порядке); показ техники
~ of the situation отображение обстановки
~ plan план маскировочных мероприятий по показу ложных сооружений и макетов; план активной маскировки
~ system система отображения обстановки

disposable одноразового применения [действия]

~ container невозвратная тара
~ launcher ПУ одноразового действия

disposal использование, реализация, утилизация; принятие мер; освобождение от чего-л. (как ненужного); обезвреживание, уничтожение (неразорвавшихся боеприпасов); ликвидация; уборка, удаление, изоляция (напр., радиоактивных продуктов путем закапывания); be at one's d. находиться в распоряжении (кого-л.)

~ of an offense принятие дисциплинарных мер (в связи с совершением проступка)
~ of bombs обезвреживание бомб
~ of excess stocks реализация излишков запасов
~ officer ответственный за использование собранного имущества и утиля; офицер по обезвреживанию и уничтожению взрывоопасных предметов
~ of salvaged equipment реализация собранного своего и трофейного имущества
~ standard время хранения документов (до их уничтожения)

dispose отдавать распоряжения; принимать меры; располагать (чём-л.); ликвидировать, убирать; обезвреживать, уничтожать (неразорвавшиеся боеприпасы); d. in depth эшелонировать в глубину; d. laterally рассредоточивать по фронту; d. of offense принимать меры в отношении дисциплинарного проступка; d. of the target уничтожать цель

disposition группировка; боевой порядок; дислокация, расположение; распоряжение; распределение сил и средств для боя; план мероприятий; строй; articulate dd эшелонировать [расчленять] боевой порядок; determine d. определять боевой порядок; disclose dd вскрывать систему обороны (противника); устанавливать боевой порядок (противника); выдавать (противнику) свою систему обороны; make dd отдавать распоряжения; принимать меры; reshuffle dd производить перегруппировку сил

~ in depth эшелонирование (в глубину); эшелонированная оборона; эшелонированный боевой порядок
~ in width расположение [рассредоточение] по фронту
~ level норма запаса, превышение которой требует принятия мер по реализации излишков
~ of forces боевой порядок; группировка; дислокация
~ of obstacles расположение [схема] препятствий [заграждений]
~ plan план расположения; схема устройства; дислокация
~-s overlay схема боевого порядка (на кальке)

disproportionate punishment взыскание, не соответствующее проступку

dispute оказывать сопротивление, отстаивать; d. ground вести бой за овладение участком местности; d. the enemy's advance оказывать сопротивление наступающему противнику

disrank разжаловать; расстраивать (боевой порядок)

disrate снижать в звании; дисквалифицировать

disrupt нарушать; дезорганизовывать; расстраивать (боевой порядок); искажать контур или форму (маскировочным окрашиванием); d. command system нарушать систему управления; d. communications нарушать коммуникации; перерезать коммуникации; d. the enemy rear areas дезорганизовывать работу тыла противника

disrupted unit дезорганизованная часть [подразделение]

disruption нарушение; дезорганизация; расстройство, срыв

~ of transportation нарушение работы транспорта; перерыв в подвозе

disruptive дробящее [бризантное] ВВ; дробящий, бризантный

~ explosive дробящее [бризантное] ВВ
~ fuze взрыватель детонирующего действия
~ umpire посредник, дающий вводные, которые требуют коренного изменения плана действий
~ painting искажающая маскировочная окраска

dissected terrain пересеченная местность

dissemination распространение; применение (ОВ, РВ, БВБ)

~ of orders рассылка приказов; доведение приказов до подчиненных
~ of pathogenic microorganisms распространение болезнетворных микробов

disseminator средство применения БВБ; распылитель БВБ; средство разбрасывания листовок

dissidence недовольство; мятежные выступления

dissident troops мятежные войска

dissimulation маскировка сокрытием [имитацией] местных предметов

dissipate распылять; рассредоточивать; дробить; d. the momentum ослаблять темп наступления.

dissipation распыление, рассредоточение; дробление

~ of combat power распыление боевых сил и средств

dissolving army разваливающаяся армия

distance расстояние, дистанция; удаление; располагать на известном расстоянии (с промежутками); d. involving conveyance by rail or other means расстояние, требующее перевозки по железной дороге или другим транспортом; in term of d. по расстоянию

~ control дистанционное управление, управление на расстоянии, телеуправление
~ dispersion линейное рассеивание; рассеивание по дальности
~-finding station дальномерный пост
~ gauge дальномер
~ judging глазомерное определение расстояний
~ measuring equipment дальномерное оборудование
~ surveying device дальномерный прибор
~ tables таблицы расстояний

distant дальний, удаленный

~ control дистанционное управление, управление на расстоянии, телеуправление
~ cruise дальнее плавание
~ early warning дальнее обнаружение (воздушных целей)
~ e.-warning identification zone опознавательная зона дальнего радиолокационного обнаружения
~ interdiction дальний огонь на воспрещение; дальнее огневое нападение
~ reconnaissance дальняя разведка
~ security передовое охранение
~ theatre maintenance Бр материально-техническое обеспечение войск на удаленном ТВД

distilled mustard дистиллированный иприт

distinctive insignia знак различия

~ unit insignia эмблема части [подразделения]

Distinguished Civilian Service Award награда «За выдающиеся заслуги» гражданскому служащему [рабочему]

~ С. Service Medal медаль «За выдающиеся заслуги» гражданскому служащему [рабочему]
~ Conduct Medal Бр медаль «За безупречную службу»
~ Designation Badge значок «За отличные результаты в состязании»
~ Flying Cross Бр крест «За летные боевые заслуги»
~ F. Medal Бр медаль «За летные боевые заслуги»
~ marksman отличный стрелок
~ military graduate успешно окончивший курс вневойсковой подготовки (в гражданских учебных заведениях)
~ m. graduate program программа подготовки офицеров запаса в гражданских учебных заведениях (из числа успешно окончивших курс подготовки)
~ m. student студент подразделения подготовки офицеров запаса (при гражданском учебном заведении)
~ patch нашивка специалиста
~ Pistol Badge значок «За отличную стрельбу из пистолета»
~ p. shot отличный стрелок из пистолета
~ rifleman отличный стрелок из винтовки
~ Service Cross Бр крест «За выдающиеся заслуги»
~ S. Medal медаль «За выдающиеся заслуги»
~ Unit Badge значок отличившейся части (выдается при повторной благодарности президента)
~ u. citation благодарность части (в приказе)
~ u. emblem эмблема отличившейся части

distorted clock Бр смещенный условный часовой циферблат

distorting fire отвлекающий огонь

distracting operation отвлекающие действия

distraction демонстрация, отвлекающий удар

distribute распределять; выдавать на довольствие войск

distributed charge удлиненный заряд

~ fire огонь с искусственным рассеиванием
~ warhead боевая часть с направленным разлетом осколков

distributing layer распределительный слой (защитной толщи покрытия)

~ point распределительный пункт
~ post office распределительный пункт полевой почты
~ zone Бр зона распределения, тыловое звено эвакуации раненых

distribution распределение; рассеивание; распределение и выдача материальных средств войскам; расчет рассылки (документа); deny d. (вынуждать) прекращать операции по распределению и выдаче материальных средств

~ area обеспечиваемый район; район, обеспечиваемый складом
~ authority орган, ответственный за распределение и рассылку шифроматериалов
~ center распределительный центр; экспедиция (штаба)
~ depot распределительный склад
~ difference поправка угломера; поправка на шаг угломера
~ drop доставка груза по воздуху беспосадочным способом
~ forward выдача материальных средств передовым войскам
~ in depth эшелонирование (в глубину)
~ in width рассредоточение по фронту
~ list расчет рассылки (документа): раздаточная ведомость
~ of fire разделение огня
~ of forces распределение [группировка] сил и средств
~ order распоряжение о распределении материальных средств; разнарядка на материальные средства
~ period промежуток между очередными выдачами довольствия
~ time время, расходуемое на распределение и выдачу войскам материальных средств

district округ, район

~ base commandant Бр командир базы военного района
~ commander Бр командующий войсками военного района
~ forces вооруженные силы военного района

disturbance нарушение, возмущение, повреждение, расстройство; неисправность; беспорядок; помехи

~ allowance денежное пособие для перевозки семьи военнослужащего (при перемене места службы)

disturbing fire беспокоящий огонь

dit-daher прост радист

ditch канава; ров, траншея; рыть траншеи {канавы]; окапывать рвом; совершать вынужденную посадку на воду; fight to the last d. сражаться до последнего патрона, отчаянно обороняться; fill a d. засыпать ров

~ maneuver противосамолетный маневр
~ profile профиль окопа [рва]

ditcher траншеекопатель; канавокопатель

ditching отрывка траншей [канав]; застревание; авария; вынужденная посадка на воду

~ device устройство для автоматической посадки управляемой мишени (при потере управления)
~ equipment землеройные машины (для отрывки траншей, окопов, рвов и т. п.)
~ machine траншеекопатель; канавокопатель
~ site место вынужденной посадки на воду

ditty-bag прост вещевой мешок

diurnal суточный, ежедневный, дневной

divarty разг дивизионная артиллерия

dive пикирование; погружение, ныряние; пикировать; погружать(ся), нырять

~ angle угол пикирования
~ attack атака с пикирования
~ bomber пикирующий бомбардировщик
~ bombing бомбометание с пикирования
~ gliding крутое планирование

diver Бр, ист, прост самолет-снаряд

~ Badge значок (легкого) водолаза

divergence difference поправка угломера для построения расходящегося веера

divergent retreat отход по расходящимся направлениям

diversified delivery доставка оружия к цели различными средствами

diversion отвлекающий удар, демонстрация; изменение маршруту следования; перенацеливание, изменение задачи; перенаправление груза; диверсия

~ field запасный аэродром

diversionary attack отвлекающий удар, демонстрация

~ front район [театр] отвлекающих действий
~ landing отвлекающий десант
~ missile ложная ракета, ракета-ловушка
~ offensive наступление с отвлекающей целью, отвлекающий удар, ложное наступление
~ raid отвлекающий воздушный налет
~ strike отвлекающий удар

diversionist диверсант

divert отвлекать (внимание или силы); перенацеливать

diverted supplies снабженческие грузы, направленные по измененному маршруту движения

diverting attack отвлекающий удар, атака с целью отвлечения внимания противника

divided scale line Бр линейный масштаб

~-type trail хобот с раздвижными станинами

diving пикирование; погружение

~ ford глубокий брод (допускающий вождение машин только под водой)
~ patrol дозор подводных лодок
~ shell (ныряющий) противолодочный снаряд
~ torpedo противолодочная торпеда

division дивизия; отдел; управление; дивизия (крупных кораблей), дивизион (малых кораблей); дивизион (как боевое подразделение на корабле)

~ air service авиация дивизии
~ area полоса (наступления или обороны) дивизии
~ army post office дивизионная полевая почтовая станция
~ artillery task organization concept принцип организационного деления дивизионной артиллерии на отдельные тактические группы (батарейного состава в дивизии морской пехоты)
~ base общие организационные элементы дивизий (общие для дивизий различного типа); штаб и дивизионные части и подразделения; дивизионная основа [база]
~ beachhead дивизионный плацдарм высадки
~ commanding general command net командная радиосеть командира дивизии
~ day суточная норма материальных средств для обеспечения потребностей дивизии
~ (direct) support missile дивизионная ракета для непосредственной поддержки
~ general support missile дивизионная ракета для общей поддержки
~ grid дивизионная система связи для передачи данных разведки
~ in the field дивизия действующей армии
~ in the line фронтовая дивизия
~ missile дивизионная ракета
~ objective рубеж, назначенный для дивизии
~ of aviation авиационная дивизия
~ officer офицер дивизии; командир дивизиона (на корабле)
~ of Marine Aviation управление авиации морской пехоты
~ of public information отдел общественной информации
~ of Reserves управление резервов
~ operations center оперативный центр дивизии
~-scale field exercise дивизионное полевое учение
~ troops дивизионные части и подразделения
~-type exercise дивизионное учение
~-wing exercise совместное учение дивизии (морской пехоты) и авиационного крыла поддержки
~-w. team дивизия (морской пехоты) с авиационным крылом поддержки
~ zone (of action) полоса дивизии (в наступлении или обороне)

divisional air party Бр группа связи дивизии с авиацией

~ artillery дивизионная артиллерия
~ a. regiment дивизионный артиллерийский полк (морской пехоты)
~ attack наступательные действия дивизии
~ championship дивизионные (военно-спортивные) соревнования
~ grid условная координатная сетка дивизии
~ loads дивизионные грузы; возимые запасы дивизии
~ loss rates дивизионные нормы потерь
~ patch (нарукавный) дивизионный знак различия
~ policy порядок, установленный приказами и распоряжениями командира дивизии
~ pool дивизионный резерв (автотранспорта, боевых средств или личного состава)
~ RASC Бр автотранспортный батальон дивизии
~ regiment, RAC Бр отдельный дивизионный танковый полк
~ sector полоса обороны дивизии
~ signals подразделения [часть] связи дивизии
~ size силами до дивизии
~-s. exercise дивизионное учение
~ slice дивизионная доля (общая численность сухопутных войск, деленная на количество дивизий)
~ trains подразделения тыла дивизии
~ troops дивизионные части
~ tt group Бр группа дивизионных частей

divvy разг дивизия

dixie Бр, прост котелок; кухонный котел

~ (Division) дивизия «Дикси» [«Южане»], 31-я пехотная дивизия

DM-gas дифениламинохлорарсин

do прост «дело», бой

~ letter Бр полуофициальное письмо
~-оr-die attack публ отчаянная атака

dock док; портовый бассейн; пристань, пирс; прост вычет из денежного содержания по решению суда; госпиталь; ставить в док, доковать; ставить к причалу; производить удержание из денежного содержания; производить стыковку (космических аппаратов)

~ amphibious transport десантный транспорт-док
~s operating unit (инженерная) портовая эксплуатационная часть [подразделение]

dockside maintenance техническое обслуживание и ремонт перед погрузкой и после выгрузки с транспортов (при морской перевозке войск)

doctrinal center учебный центр

~ evaluation проверка и оценка доктрин [основных принципов и положений]
~ guidance руководство по основным положениям разрабатываемых доктрин
~ media учебные средства

doctrine доктрина, основные принципы, принципиальные установки

~ and Systems Directorate управление [отдел] разработки доктрин и систем
~ of surprise принцип внезапности
~ of war военная доктрина

document analyst референт [специалист разведки] по изучению захваченных документов противника

~ security обеспечение секретного хранения и использования документов

documentary photography фотодокумент

documentation документация; ведение документации, делопроизводство

~ center центр хранения и изучения документальных материалов
~ of supplies оформление документов на предметы снабжения
~ team группа проверки документации (при инспекции)

dodge маневр уклонения; уклоняться; избегать встречи; d. an attack уклоняться от удара; d. the column прост симулировать

~ run перебежка с щелью уклонения (от противника)

dodger прост уборщик в казарме; легкий грузовой автомобиль

Dog уст «Дог» (условное название буквы «D» в фонетическом алфавите); ядерное оружие калибра «Дог» (75 кт)

dog защелка; кулак, кулачок; собачка; шептало; курок; приводной маяк; разг следовать по пятам; преследовать

~ bisquit прост «собачий бисквит», сухарь
~ collared officer прост военный священник
~ day день начала наступления
~-eat-dog struggle разг ожесточенный бой
~ face прост «собачья морда», рядовой, солдат
~ fight прост воздушный бой, «клубок»; бой в глубине обороны; рукопашный бой, бой отдельных танков, танковый поединок
~ food прост «собачья жратва», мясные консервы
~ handler проводник (служебной) собаки
~ leg излом (траншеи); pl кремальерное начертание, кремальерный фронт; прост отрезок маршрута; шеврон, нарукавная нашивка
~-l. course ломаный курс [маршрут]; кривая погони
~ l. trace ломаное начертание (траншеи)
~ mask противогаз для собак
~ pursuit разг наведение (ракеты) по кривой погони
~ robber прост «собачий грабитель», денщик
~ show прост «собачья выставка», осмотр состояния ног
~'s leg Бр, прост «собачья нога», сержантская нашивка
~s of war: let loose [slip] the dd прост развязывать войну
~ tag прост «собачий жетон», личный знак
~ team собачья нартовая упряжка
~ tent прост «собачья палатка», походная палатка на двоих
~ trainer дрессировщик служебных собак

doggie прост «песик», адъютант

dogsbody Бр, прост младший в звании

dollar-a-day-man прост рядовой

~ scrip разг оккупационный денежный знак (достоинством в один доллар)

domestic air defense identification zone внутренняя опознавательная зона ПВО

~ disturbances внутренние беспорядки (в метрополии)
~ emergency чрезвычайное положение в метрополии
~ intelligence разведка, проводимая в пределах метрополии

domestically self-contained имеющий все средства для самостоятельного выполнения задач; автономный

dominance господство; командное положение

~ of the air господство в воздухе

dominant user concept принцип ответственности за общее снабжение службы-основного . потребителя (данного предмета)

~ weapon абсолютное оружие

dominate господствовать, командовать; d. an objective контролировать объект; держать объект под огнем; удерживать объект; d. a resistance преодолевать [подавлять] сопротивление; d. ground командовать над местностью, контролировать местность

dominating position командная позиция

~ terrain господствующая местность
~ t. feature господствующий (над местностью) местный предмет

domination господство; командное положение; secure d. (over) завоевывать господство (над)

~ of the air господство в воздухе

Dominion forces войска доминионов Британской империи

Donald Duck разг «утенок Дональд», плавающий танк

donation on discharge вознаграждение, выплачиваемое при увольнении с военной службы

done over Бр, прост раненый

donning procedure порядок надевания (специального обмундирования)

donut прост катушка [моток] телефонного кабеля

doodle bomb прост самолет-снаряд

~ bug прост самолет-снаряд; управляемая ракета; вертолет; тяжелый снаряд; танк

doolally tap Бр, прост псих

Doom's Day Weapon «оружие судного дня», оружие всеобщего уничтожения

door разг эхосигналы от разрывов снарядов

~-mounted weapon (вертолетное) огневое средство, установленное для стрельбы через дверь

doorway delivery разг «доставка к двери дома», доставка грузов непосредственно довольствуемым войскам

doover Австр, прост убежище; землянка; блиндаж

dope прост горючее, топливо; наркотик; сведения, информация; заправлять

~ sheet прост разведывательная сводка [бюллетень]; информационный листок

Doppler homing доплеровская система самонаведения

Dora Line ист «Линия Дора» (оборонительная линия немцев в Италии в 1943-1944 гг.)

dormant deployment скрытое базирование

Dorsetshire Regiment Бр Дорсетширский полк

dosage in the open доза облучения вне укрытия

dose доза облучения; прост обстреливать, поливать огнем

~ rate доза радиации; уровень радиации
~ r. contour линия равных доз радиации
~ r. meter рентгенометр
~ r. pattern схема распределения зон радиации
~ r. prediction line линия вероятного уровня [дозы] радиации (на определенном удалении от эпицентра ядерного взрыва)
~ r. radiation intensity доза радиации
~ r. report донесение о радиационной обстановке

dosimeter дозиметр

dosimetry дозиметрия

dot-and-dash точка – тире; dot-dash прост работать (телеграфным) - ключом; передавать по радиотелеграфу

~-and-dasher прост радист

double идти быстрее; бежать; двойной; at the d. бегом, беглым шагом; бегом - марш! (команда); d. in brass прост заменять (кого-л.) по другой специальности

~ 4 не годный к военной службе
~ асе разг летчик, сбивший 10 самолетов
~ acting двойного действия; двустороннего действия; с двумя установками
~ action самовзводный
~ a. automatics самовзводное автоматическое стрелковое оружие
~ apron fence усиленный проволочный забор
~ barreled двуствольный, спаренный
~ b. antiaircraft gun спаренная зенитная артиллерийская установка
~ base powder нитроглицериновый порох
~ battery спаренная (зенитная) батарея
~ bluff мина-ловушка «двойного обмана»
~ canopy двойное авиационное прикрытие
~ column box magazine вертикальный двухрядный коробчатый магазин
~ c.-type magazine двухрядный магазин
~ dealing agent провокатор
~ echelon строй с уступами с обоих флангов
~ envelopment двойной охват
~ exercise двухстороннее (тактическое) учение
~ F не годный к военной службе
~ horn beach mine двурогая противодесантная (береговая) мина
~ key procedure двухстепенная система подачи команды на боевой пуск баллистических ракет (двумя ответственными офицерами)
~ point striker ударник с двумя бойками
~ pull trigger спусковой крючок с двумя точками опоры [с предупредителем]
~ purpose mine комбинированная мина
~ sentry парный сторожевой пост; караульный пост с часовым и подчаском
~ shelter tent Палатка из двух полотнищ (на двоих человек)
~ staggered column колонна в шахматном порядке
~-time бег; бежать, передвигаться бегом
~ tracks прост «двухколейка», знак различия капитана

doubtful неясно наблюдаемый, разрыв

doughboy прост солдат, рядовой; пехотинец

doughfoot прост солдат, рядовой; пехотинец

Douhetite сторонник доктрины Дуэ (рассматривающей авиацию как главное средство достижения победы в войне)

down сбивать (самолет); спускать (флаг и т. п.); d. an aircraft сбивать самолет(ы); d. with fire публ косить огнем, поражать огнем, убивать

~ dropping smoke signal дымовая сигнальная ракета (оставляющая вертикальный столб дыма при падении)
~ range трасса (ракетного) полигона
~ the slot прост (удачный) полет ракеты на заданной траектории
~ time продолжительность состояния небоеготовности; время удовлетворения заявки на снабжение; простой под погрузкой; время нахождения в ремонте, срок ремонта
~ under разг Австралия; Новая Зеландия

downgrade переводить (документ) в более низкую категорию (секретности и т. п.); снижать в категории [звании]

downhill прост «спуск с горки», вторая половина срока службы

~ fight публ безнадежный бой

downleg нисходящая ветвь (траектории)

downward leg нисходящая ветвь (траектории)

downwash направленная вниз реактивная струя (при вертикальном взлете и посадке)

downwind fallout выпадение (радиоактивных) осадков по следу радиоактивного облака

~ f. pattern axis направление [линия] перемещения (по ветру) радиоактивного облака и образования зоны радиоактивного заражения (выпадающими осадками)

Doy unwilling Бр, разг военнослужащий, демобилизация которого задержана до особого распоряжения

dozer бульдозер

~ mounting tank танк-бульдозер
~ operator бульдозерист

dozing снятие слоя грунта бульдозером

draft призыв, набор; призывной контингент; группа, команда; тяга; эскиз, план, рисунок; проект; осадка (корабля); призывать (на военную службу), чертить; проектировать; тащить, буксировать; beat the d. разг уклоняться от призыва, reinstate the d. снова вводить воинскую повинность

~ age призывной возраст
~-a. bracket (class) возрастная призывная категория, призывной контингент
~-a. man призывник
~ bait прост «приманка для вербовщиков», юноша призывного возраста
~ call призыв; призывной контингент
~-card burner уклоняющийся от призыва, сжигающий призывную повестку
~ chit предписание о назначении в часть
~-deferred military option добровольное досрочное поступление на военную службу (вместо призыва)
~-dodger уклоняющийся от призыва в армию
~-duplicating set чертежно-копировальная машина
~-forwarding officer офицер по распределению призывников
~ input призывной контингент
~ law закон о воинской повинности
~ manual проект устава [наставления]
~ note список пополнения
~ number номер по списку пополнения
~ obligation воинская повинность
~ (operation) order проект (боевого) приказа
~ training обучение новобранцев

drafted acrobat прост «мобилизованный акробат», парашютист

~ man призывник

draftee призывник

~ packet команда призывников

drafter составитель документа

draftette женщина-призывник

drafting призыв, набор

~ leave отпуск призывника перед назначением в часть

drag лобовое сопротивление; сопротивление воздуха; d. through defenses медленно продвигаться сквозь оборону противника, «прогрызать» оборону

~ loading давление во фронте взрывной волны
~ parachute тормозной посадочный парашют

dragon ordnance артиллерия на механической тяге

~'s teeth разг противотанковые препятствия из (бетонных) надолб
~ wagon тракторный прицеп-танковоз

Dragoon Guards Бр Драгунский гвардейский полк

~s Бр драгунский полк (традиционное название, сохранившееся за некоторыми бронетанковыми частями)

drainage отвод воды, осушение, дренаж; гидросистема

drape выпуклая маска-перекрытие, шатровая маска

Draper Trophy приз Дрейпера (лучшему танковому взводу на всеармейских соревнованиях танковых подразделений)

draw лощина; получать; оттягивать; d. a profile строить профиль местности; d. fire вызывать ответный огонь; d. into reserve отводить в резерв; d. off enemy forces отвлекать силы противника; d. one's pay получать денежное содержание; d. rations получать продовольствие; d. the enemy into an unfavorable situation создавать неблагоприятную обстановку для противника; d. the sword обнажать меч, начинать войну

drawn battle безрезультатный бой

~-out defense front широкий участок фронта (в обороне)

drenching fire ураганный огонь

dress равнять(ся); перевязывать, накладывать повязку, делать перевязку; равняйсь! (команда); d. left! налево - равняйсь! (команда); d. right! направо - равняйсь! (команда)

~ coat парадный мундир
~ distinction отличительные признаки формы одежды
~ drill order форма одежды для строя
~ greens парадно-выходная форма одежды серо-зеленого цвета
~ parade торжественное построение
~ Regulations положение о форме одежды
~ trench coat выходная шинель
~ uniform [wear] парадно-выходная форма одежды

dressing одежда; равнение; выравнивание (строя); take up one's d. выполнять команду «равняйсь»

~ by the flank равнение на один из флангов
~-down разг «снятие стружки», разнос, выговор; взыскание
~ room помещение для одевания (на дегазационном пункте)
~ station медицинский [перевязочный] пункт; одевальная

driblet небольшое подразделение [группа]; arrive in dd прибывать небольшими группами [партиями]

drift течение; занос; деривация; дрейф, снос (ветром, течением); движение (раненых) в тыл; движение облака дыма; плыть по течению; относиться [сноситься] ветром [течением]; течь; выбивать, выталкивать; дрейфовать;

~ back отходить, откатываться

drifter разг солдат, отставший от своей части; солдат разбитой части, выходящий из окружения

drifting mine дрейфующая [плавучая] мина

drill тренировка; упражнения; учение; отработка (приемов и т. д.); проводить подготовку; отрабатывать (приемы и т. д.); учебный; pl уставные приемы; строевые учения; установленный порядок действий; become a matter of d. становиться автоматическим; what's the d.? прост как дела?

~ against time ускоренная подготовка; проходить обучение в ускоренном темпе
~ ammunition учебные боеприпасы
~ and Ceremonies Manual строевой устав
~ bomb практическая бомба
~ by command строевая подготовка в составе части [подразделения]
~ call построение на занятия
~ cartridge учебный патрон
~ center учебный центр резервистов
~ competition состязательные учения
~ exemption освобождение от учебных сборов (резервистов)
~ field учебное поле, плац
~ formation строй для учений
~ fuze учебный взрыватель
~ grenade учебная граната
~ ground учебное поле, плац
~ gun учебное орудие
~ hall учебное помещение; зал для тренировок
~ instructor [master] инструктор строевой подготовки
~ mine учебная мина
~ mounting учебная (орудийная или пулеметная) установка
~ night вечерние учебные сборы личного состава запаса
~ pay денежное содержание за период учебных сборов (резервистов)
~-р. status пребывание на учебных сборах с выплатой денежного содержания (для резервистов)
~-p. status enlistee призванный для прохождения учебных сборов с выплатой денежного содержания
~ period период учебных сборов
~ pig прост сержант, проводящий строевую подготовку
~ practice helmet шлем для учебных занятий
~ Regulations строевой устав
~ shed помещение для учебных сборов
~ shell учебный [практический] снаряд
~ sergeant сержант-инструктор
~ s. school школа [курсы] сержантов-инструкторов
~ session тренировка; инспекционная проверка боевой подготовки
~ square плац
~ training отработка приемов, тренировка; строевая подготовка
~ unit учебное подразделение (резервистов)

drink прост «напиток», море; дозаправка топливом; get into the d. падать в море; совершать аварийную посадку в море

drinking discipline соблюдение питьевого режима (в полевых условиях)

drive наступление; продвижение, операция по вытеснению противника из района (при противопартизанских действиях); привод; управление; место водителя; blunt a d. задерживать наступление, замедлять продвижение; defeat a d. наносить поражение наступающему противнику; d. away отгонять, отбивать; d. jumped off наступление началось; d. out выбивать, отбрасывать; выходить в море; mount a d. предпринимать [организовывать] наступление; spearhead a d. наступать в первом эшелоне, продвигаться впереди наступающих войск

driver водитель; шофер

~ maintenance ремонт автотранспорта силами водителей
~ mechanic механик-водитель
~ ор разг водитель-радист
~ radio operator водитель-радист
~'s compartment отделение водителя танка
~'s periscope смотровой прибор водителя танка
~'s trip ticket путевой лист
~ trainer тренажер для водителей (машин)

driving вождение (автомобиля); езда; проходка галерей; ведущий; приводной; движущий

~ and maintenance school Бр школа по подготовке механиков-водителей
~ band арт ведущий поясок
~ binoculars бинокль ночного видения для водителя (машины)
~ drill обучение вождению (машины)
~ range автодром; танкодром
~ r. for armor танкодром
~ school Бр школа по подготовке водителей (машин)
~ spring движущая пружина; возвратная пружина; затворная возвратная пружина

drogue подвесная мишень; буксируемая мишень; тормозной парашют

~ chute тормозной парашют

drome разг аэродром

drone телеуправляемый самолет; прост воздушный стрелок

~ aerial surveillance разведка с воздуха с использованием беспилотных средств
~ air cargo carrier телеуправляемый транспортный самолет
~ bomber target телеуправляемый бомбардировщик-мишень
~ carrier (самолет -) носитель беспилотных средств
~ reconnaissance aircraft телеуправляемый разведывательный самолет
~ section секция беспилотных средств
~ surveillance aircraft беспилотное средство наблюдения

drop сбрасывание (парашютистов или груза); падение; перепад; обрыв; спуск; падать; сбрасывать, бросать; откидной; d. from [out of] the service увольнять с военной службы; d. off the list отчислять, исключать из списков; d. out of 'the column [line] выходить из колонны [строя]

~ altitude высота сбрасывания
~ back разг отход; отходить
~ block затвор с падающим клином
~ container тара для беспарашютного сбрасывания; парашютно-десантная тара
~ crew команда по сбрасыванию грузов с самолета
~ fire mortar дульнозарядный миномет
~ glider планирующее средство для выброски грузов
~ ground zone зона сбрасывания бомб
~ kit комплект парашютно-десантной тары
~ landing выброска парашютного десанта
~ message вымпел, сбрасываемое сообщение
~ panel полотнище для обозначения района [зоны] выброски
~ point место выброски десанта; место выгрузки (из вертолета в режиме висения)
~-rigged подготовленный к выброске с воздуха (о грузе)
~ stock приклад [ложа] с изгибом
~-type target падающая мишень
~ zone зона [район] выброски десанта [техники]

droplauncher сбрасываемая ПУ

droplet infection капельная инфекция

dropmaster начальник команды по сбрасыванию грузов с самолета

dropout отсев; отчисление

droppable сбрасываемый, допускающий сбрасывание (с самолета)

dropping angle угол сбрасывания

~ gear бомбосбрасыватель
~ height высота сбрасывания
~ zone зона [район] выброски десанта [техники]

drubbing разг поражение; take a d. терпеть поражение

drug-resistant лекарственноустойчивый (о возбудителе болезни)

drum барабан; цилиндр; бочка; (химическая) мина газомета); барабан катушки; цилиндрический магазин; бить в барабан; разливать горючее в бочки; beat the d. of war призывать к войне, готовиться к войне; follow the d. разг быть солдатом; поступать на военную службу

~ and bugle corps военный оркестр
~-head court-martial военно-полевой суд
~-type magazine магазин барабанного типа

drumfire barrage ураганный огонь

drummer барабанщик

~ band boy воспитанник музыкантской команды

dry сушить, высушивать, осушать; сажать корабль на грунт, выбрасываться на берег; сухой; обезвоженный; d. out a landing craft подводить десантное средство [средства] к берегу (для разгрузки на сухом месте после отлива); «my feet are d.» «лечу над сушей» (условный код для переговоров)

~ agent decontaminating apparatus прибор для дегазации сухим дегазирующим веществом
~ bleach сухая хлорная известь
~ boat exercise десантное учение без высадки на берег
~ bridge путепровод, мост через суходол
~ ditch ров без воды
~ firing имитационная стрельба
~ gap сухой овраг [ущелье]
~ hydrogene bomb водородная бомба с твердым термоядерным зарядом
~ issues сухой паек
~ mix сухая дегазирующая смесь
~ net landing высадка десанта по сетям прямо на берег
~ point of water supply водоразборный пункт с привозной водой
~ practice имитационная стрельба
~ run разг тренировка; стрелковый тренаж (без стрельбы боевыми патронами); учебный заход на цель (без применения средств поражения); холостой пробег транспорта; сухая прокрутка (двигателя); имитация пуска (ракеты.)
~-r. crossing ложная переправа
~-r. war маневры
~-shod landing высадка десанта непосредственно на берег
~ shooting [training] имитационная стрельба
~-tank range техническая дальность полета
~ unit сухие пайковые продукты (в одной общей упаковке)

dual capability способность применять как ядерное, так и обычное оружие

~-capable forces войска [части, соединения], способные действовать в условиях применения как ядерного, так и обычного оружия
~-с. weapon оружие двойного назначения (обычное и ядерное)
~ Compensation Law закон об ограничении пенсии отставникам, работающим в правительственных учреждениях
~-fire control system двойная система управления огнем (танка)
~-firing capabilities возможность ведения как одиночного, так и автоматического огня
~ mount спаренная установка
~ offensive наступление в двух направлениях
~-purpose colored parachute парашют с двойной окраской (маскировочной и контрастной для сигнализации)
~-p. gun универсальное орудие
~ radar system система из двух РЛС
~-star guidance system астронавигационная система наведения по двум светилам

dualization дублирование

dualize дублировать

dubbing защитная мазь для обуви

dubious target цель неточно установленной принадлежности

duck прост удержание из денежного содержания (как дисциплинарное взыскание); плавающий автомобиль; гидросамолет; «утенок», новобранец

~ feathers прост «утиные перья», снегопад, снег
~ for cover бросаться в укрытие
~ out прост дезертирство
~ soup прост выгодная цель; легкая добыча

duckboard настилочная доска; pl дощатый настил (в окопах или на болотистом грунте)

ducking time время для занятия укрытия (при обнаружении воздействия противника)

dud неразорвавшийся боеприпас; ракета, вышедшая из строя; отказавшее оружие; бактериологическая бомба

~ finding system системы поиска неразорвавшихся боеприпасов
~ weather разг нелетная погода

due-in allowance довольствие, положенное по норме; довольствие, подлежащее доставке

duff report прост ложное сообщение [донесение]

dug-in emplacement окоп или закрытое сооружение (для огневого средства)

~-in job разг «теплое местечко» в тылу

dugout убежище; блиндаж; прост офицер, призванный из запаса

~-minded придерживающийся тактики отсиживания в обороне

Duke of Cornwall's Light Infantry Бр полк легкой пехоты герцога Корнуэльского

~ of Wellington's Regiment Бр полк герцога Веллингтонского

dumb insolence разг «немое нахальство», скрытое неуважение к начальнику

Dumbo mission разг спасательный полет (над морем)

dumdum bullet пуля «дум-дум», разрывная пуля

dummy макет; чучело; манекен; учебный патрон; ложный, поддельный; макетный; учебный; холостой

~ airfield ложный аэродром
~ ammunition учебные боеприпасы [патроны]
~ artillery piece ложное артиллерийское орудие
~ battery ложная батарея
~ bayonet учебный штык
~ cartridge учебный патрон; учебная гильза
~ casualty условно пораженный ОВ
~ crossing ложная переправа
~ drill обучение на тренажере; имитационная стрельба
~ gun макет орудия; ложное орудие
~ hand grenade учебная ручная граната
~ installation макет; ложное сооружение
~ letter ложная буква (шифра)
~ locality ложный район обороны
~ message ложное сообщение [донесение]
~ mine учебная мина; макет мины
~ movement ложное передвижение; отвлекающий маневр
~ parachutist манекен парашютиста
~ pipeline ложный трубопровод
~ position ложная позиция
~ powder учебный порох
~ projectile учебный снаряд
~ propelling charge учебный заряд
~ radio net ложная сеть радиосвязи
~ rifle учебная винтовка для рукопашного боя
~ run ложный маневр; репетиция; пробный заход; холостой пробег
~ ship корабль-макет
~ smoke screen ложная дымовая завеса
~ strong point ложный опорный пункт
~ tank макет танка
~ tree макет дерева (для маскировки)
~ warhead ркт холостая боевая часть (с инертным снаряжением)
~ week разг «холостая неделя», неделя без выплаты денежного содержания (при выплате через неделю)
~ word условное [кодированное] название
~ works ложные сооружения

dump полевой склад; склад; место открытого хранения; Бр, прост «дыра», место службы; сбрасывать бомбы; d. a torpedo разг выстреливать торпеду; d. supplies сгружать груз на землю; establish a d. создавать [развертывать] склад

~ officer начальник склада
~ point точка перехода (ракеты) в пикирование
~ truck автомобиль-самосвал
~ t. company рота автомобилей-самосвалов

dumping создание полевых складов; складывание грузов на открытых площадках

dune bug разг «дюнный жук», вездеход для пустыни

dungaree парусина; рабочее платье

dunk прост «окунать», топить (корабль)

dunker прост подводная лодка

dunking sonar погружаем м (с вертолета) гидролокатор

Dunkirk Дюнкерк (место эвакуации английских войск из Франции в 1940 г.); перен. морская эвакуация остатков разбитых войск; bring off a «D.» устраивать «Дюнкерк»

dunnage подстилочный материал; прост личные вещи

dunnite дуннит, пикрат аммония

Duntroon военное училище в Дантроне (Австралия)

duplex cartridge [round] патрон с двумя убойными элементами

~ communication [traffic] дуплексная связь
~ transmission передача по дуплексной аппаратуре

duplicate circuit дублирующая линия связи

~ exchange pass system дубликатная система пропусков

duplicating pool unit подразделение по размножению документов

duration разг период боевых действий; for the d. разг на все время войны

~ time продолжительность пребывания (на участке радиоактивного заражения)

Durham Light Infantry Бр Даремский полк легкой пехоты

during-combat training боевая подготовка в фронтовых условиях

dust agitator [disturber] прост «пылемешатель», пехотинец

~ hunt разг «охота за пылью», осмотр казарменных помещений
~ inhalation попадание радиоактивных частиц через органы дыхания
~ inhibiting system система подавления пыли (при посадке вертолета)
~ respirator противопыльный респиратор
~ road грунтовая дорога

dusting-off attack ав, разг повторное нападение (с целью воспрепятствовать ликвидации повреждений)

duties in barracks внутренняя служба

~ in the field служба в действующей армии
~ on guard караульная служба
~ outside barracks гарнизонная служба

duty обязанности; дежурство, наряд; долг; нагрузка, режим (работы), рабочий цикл; производственная мощность; pl служба; assume dd: принимать на себя обязанности; соme off d. сменяться с дежурства; delegate dd (to) передавать обязанности (кому-л.); detail for d. назначать в наряд; draw d. нести службу [наряд]; d. to hospital на излечении в госпитале; d. to sick in quarters с постельным режимом в казарме [дома]; go on d. заступать в наряд; off d. не при исполнении служебных обязанностей, во внеслужебное время, вне службы; on d. в наряде, на дежурстве; на службе; pull d. разг нести наряд; работать; report for d. являться на службу; see d. принимать участие в боевых действиях; служить в армии, проходить службу; take over dd приступать к исполнению служебных обязанностей

~ air force speciality штатно-должностная категория в ВВС
~ area место службы; круг служебных обязанностей
~ assignment должность; назначение на должность
~ bound по долгу службы
~ boy разг дежурный
~ branch род войск [служба], в котором установлена данная должность
~ call служебный визит
~ controller Бр дежурный офицер (центра управления сектора ПВО)
~ director дежурный офицер поста наведения тактической авиации
~ foreman начальник команды разнорабочих
~ free в свободное от службы время; освобожденный от службы
~ f. importation of household effects беспошлинный ввоз домашних вещей военнослужащего (при возвращении на службу в метрополию)
~ hours служебное время
~ intelligence officer дежурный по разведке
~ list график дежурств; расписание обязанностей
~ man военнослужащий, проживающий вне казармы; солдат [сержант], не имеющий особой специальности; солдат рабочего подразделения
~ MOS военно-учетная специальность, соответствующая занимаемой должности
~ officer дежурный офицер; take over as d. принимать дежурство, заступать на дежурство
~ of the day дежурство; суточный наряд
~ on board корабельная служба; несение корабельной службы
~ pass служебный пропуск
~ position служебное положение; должность
~ roster лист нарядов
~ shift дежурная смена
~ soldier солдат рабочего подразделения (выполняет разные работы, не требующие особой квалификации)
~ speciality служебно-должностная категория
~ station место службы
~ status действительная служба; исполнение служебных обязанностей; in d. при исполнении служебных обязанностей
~ stooge прост «холуй», дежурный
~ subject to hostile fire служба под огнем противника
~ ticket воинский проездной билет
~ travel передвижение по долгу службы
~ visit служебный визит
~ warrant приказ о назначении на должность
~ watch дежурная вахта
~ with troops строевая служба, служба в войсках

dye projector краскомет (для полицейских действий)

dying man's dinner прост «предсмертный обед», неприкосновенный запас продовольствия

dynamic launching ркт динамический пуск

~ play проигрывание динамики боя
~ pressure динамическое давление (взрывной волны)
~ war game военная игра с применением кибернетических устройств


Англо-русский военный словарь - сокращения "D"

D

D department управление; отдел; министерство; учреждение

D distance расстояние, дистанция; удаление

D division дивизия; отдел; управление

DA Denmark Дания

DA Department of the Army министерство армии [сухопутных войск]

DA Director of Artillery Бр начальник управления артиллерии

DAAA Department of the Army Administrative Area район административного обеспечения министерства армии [сухопутных войск]

DAC division artillery commander начальник артиллерии дивизии

DAD deputy assistant director Бр помощник начальника отдела управления

DAF Department of the Air Force министерство ВВС

DAIP Department of the Army Intelligence Plan план разведки министерства армии [сухопутных войск]

DALS Directorate of the Army Legal Service Бр военно-юридическое управление (штаба генерал-адъютанта)

DANC decontaminating agent, non-corrosive некорродирующее дегазирующее вещество

DAPS Director of Army Postal Services Бр начальник управления почтовой службы

DAS direct air support непосредственная авиационная поддержка

DASA Defense Atomic Support Agency управление ядерного оружия министерства обороны

DASC direct air support center центр управления непосредственной авиационной поддержкой

DASO Department of the Army Special Order специальный приказ [распоряжение] министерства армии [сухопутных войск]

DAST Director of Army Supply and Transport Бр начальник службы снабжения и транспорта армии

D/B date of birth дата рождения

DB disciplinary barracks казармы для штрафников, штрафные казармы

DBC deputy brigade commander заместитель командира бригады

DC Davy Crockett ракета «Дэви Крокетт»

DC Defence Committee Бр комитет обороны

DC Dental Corps зубоврачебная служба

DC drill and ceremonies строевая подготовка и официальные церемонии

DCA Defense Communications Agency управление связи министерства обороны

DCI Director of Central Intelligence начальник Центрального разведывательного управления

DCinC deputy commander in chief заместитель (главно) командующего

D.C.M. Distinguished Conduct Medal Бр медаль «За безупречную службу»

DCMD District of Columbia Military District военный округ федерального округа Колумбия

DCNG District of Columbia National Guard Национальная гвардия федерального округа Колумбия

DCNO Deputy Chief of Naval Operations заместитель начальника морских операций, заместитель начальника главного морского штаба

DCNS Deputy Chief of Naval Staff Бр заместитель начальника главного морского штаба

DCO deputy commanding officer заместитель командира (части, подразделения)

DCOFS Deputy Chief of Staff заместитель начальника штаба

DCS Defense Communications System система связи министерства обороны

DCS Deputy Chief of Staff заместитель начальника штаба

DD Department of Defense министерство обороны

DD deputy director заместитель начальника управления; заместитель начальника службы

DDR&E Directorate of Defense Research and Engineering управление оборонных исследований и конструирования

DOS Deputy Defense Secretary заместитель министра обороны

DECEA Defense Communications Engineering Agency управление по разработке систем связи министерства обороны

decn; decon decontamination дегазация; дезактивация; дезинфекция

decon agt decontamination agent средство дегазации [дезактивации, дезинфекции]

def defense оборона

DEFCONS defense readiness conditions уровни боевой готовности

DEML detached enlisted men's list список срочнослужащих, находящихся в командировке

demo demolition разрушение; подрывание

demob demobilization демобилизация

dep departure отбытие, отправление; вылет; отход

dep depot склад, депо

dept department управление; отдел; министерство; учреждение

DEROS date eligible for return from overseas дата, установленная для возвращения из заморских районов

DESC Defense Electronic Supply Center центр снабжения видов вооруженных сил электронными приборами

Dessum despatch summary сводка

destn destination место назначения

dest pt destination point пункт назначения

det detachment выделенное подразделение; отряд; откомандирование; временное назначение

Det Bks detention barracks дисциплинарные казармы; помещение для арестованных, гауптвахта

dev development развитие; разработка; опытно-конструкторские работы

DEW distant early warning дальнее обнаружение (воздушных целей)

DEWIZ distant early warning identification zone опознавательная зона дальнего радиолокационного обнаружения

DF day of fire боекомплект

DF defensive fire огонь в обороне; заградительный огонь

DF direction finding (радио) пеленгация, определение азимута

DF direction of fire направление стрельбы; управление огнем

DFC Distinguished Flying Cross Бр крест «За летные боевые заслуги»

DFM Distinguished Flying Medal Бр медаль «За летные боевые заслуги»

DG Directorate General Бр главное управление

DG Director General Бр начальник главного управления

DGZ desired ground zero намеченный эпицентр взрыва

DGZ drop ground zone зона сбрасывания бомб

DIA Defense Intelligence Agency разведывательное управление министерства обороны

DIO duty intelligence officer дежурный офицер разведки

DIR daily intelligence report ежедневное разведывательное донесение

dis discharge увольнение (с военной службы); выгрузка, разгрузка; выстрел; пуск

dis dismount спешиваться; демонтировать

dis distant дальний, удаленный; дистанционный

disb disbanded расформированный

disb disburse выдавать деньги

Disch Cert discharge certificate свидетельство об увольнении с военной службы

Dis Com district commander Бр командующий войсками военного района

DISCOM division support command командование тылового обеспечения дивизии

dism dismissed уволен(ный)

dism dismount спешиваться; демонтировать

disp dispensary амбулатория

Dis P dispersal point пункт [точка] рассредоточения

disp dispersed рассредоточенный

disp disposition группировка, боевой порядок; дислокация, расположение

Dist district округ, район

distr distribution распределение; рассеивание

div division дивизия; отдел; управление

divnl divisional дивизионный

DLA dislocation allowance подъемное пособие

DLCC division logistics coordinating center центр управления тыловыми органами дивизии

DLI Defense Language Institute институт иностранных языков вооруженных сил

DLIC detachment left in contact подразделение прикрытия отхода (находящееся в соприкосновении с противником)

DLO division liaison officer офицер связи дивизии

DLOC division logistical operations center оперативный центр управления тыла дивизии

dlvr; dlvy; dly delivery подвоз, доставка

DM driving and maintenance вождение и техническое обслуживание машин

DMA Director of Military Assistance начальник управления военной помощи

DME distance measuring equipment дальномерное оборудование

dml demolition разрушение; подрывание

DMO Director of Military Operations Бр начальник оперативного управления

DMT Director of Missile Intelligency начальник отдела разведки ракетной техники

DMZ demilitarized zone демилитаризованная зона

DN Department of the Navy министерство ВМС

dn done сделано; выполнено

DND Department of National Defence Кан министерство национальной обороны

DO defense order приказ [распоряжение] на оборону

DO divisional order приказ по дивизии

DO duty officer дежурный офицер

DOB date of birth дата рождения

DOCA date of current appointment дата назначения на занимаемую должность

DOCE date of current enlistment дата подписания последнего контракта на прохождение службы

DOCG date of rank in current grade дата присвоения последнего воинского звания

doc(s); docus document(s) документ(ы)

DOD Department of Defense министерство обороны

DODDAC Department of Defense Damage Assessment Center центр по определению причиненного ущерба при министерстве обороны

DODMPAC Department of Defense, Military Pay and Allowance Committee комитет министерства обороны по денежному довольствию военного персонала

DOE date of enlistment дата подписания контракта на прохождение службы

D of В date of birth дата рождения

D of D Department of Defense министерство обороны

D of S day of supply суточная норма снабжения

D of W died of wounds умер(ший) от ран

DOL detached officer's list список офицеров, находящихся в командировке

DOLOC Demolition of Obstacles in Landing Operations Committee BMС комитет по разработке приемов уничтожения противодесантных заграждений

DOP Department of Personnel управление личного состава

DOR daily operation report ежедневное оперативное донесение

DOR date of rank дата начала исчисления срока службы в данном звании

DOS date of separation дата увольнения с военной службы

DP (by) direction of the President no приказу президента

DP debussing point пункт выгрузки из автомобилей

DP delivery point район цели, пункт доставки; дивизионный обменный пункт

DP dispersal point пункт [точка] рассредоточения

DP distributing point распределительный пункт

DP dual-purpose двойного назначения

DPC Defense Production Committee НАТО комитет военного производства

DPG date of permanent grade дата присвоения постоянного воинского звания

DPO distributing post office распределительный пункт полевой почты

DPOB date and place of birth дата и место рождения

DQ detention quarters гауптвахта

D/R date of rank дата начала исчисления срока службы в данном звании

DR dead reckoning счисление пути

Dr dragoon драгунский

Dr driver водитель, шофер

DRA Director of Royal Artillery Бр начальник управления артиллерии

DRB Defence Research Board Кан управление оборонных исследований

drl drill тренировка; упражнения

DRO daily routine order ежедневный строевой приказ по части

DROS date of return from overseas дата возвращения из заморских районов

DRTE Defense Research Telecommunications Establishment Кан военный научно-исследовательский институт дальней связи

DS detached service командировка

DS directing staff штаб руководства (на учениях)

DS direct support непосредственная поддержка

DS distance расстояние, дистанция

DS distant surveillance наблюдение с больших расстояний

DS dressing station медицинский [перевязочный] пункт

DS duty status действительная служба; исполнение служебных обязанностей

DSA Defense Supply Agency управление снабжения министерства обороны

DSA division service area тыловой район дивизии

DSB Defense Science Board научная группа министерства обороны

dsb distribution распределение; рассеивание

DSC Distinguished Service Cross Бр крест «За выдающиеся заслуги»

DSCP division supply control point дивизионный пункт распределения предметов снабжения

DSM Distinguished Service Medal Бр медаль «За выдающиеся заслуги»

DSO divisional signal officer начальник связи дивизии

DSP direct support party группа непосредственной поддержки

DSS Defense Supply Service служба снабжения министерства обороны

DSU direct support unit часть [подразделение] непосредственной поддержки [обеспечения, обслуживания]

dtd dated датировано; помечено числом

dte date дата, число

DTMS Defense Traffic Management Service служба управления передвижениями войск (при министерстве обороны)

DTOC division tactical operations center центр управления боевыми действиями дивизии

DUB Distinguished Unit Badge значок отличившейся части (выдается при повторной благодарности президента)

DUE Distinguished Unit Emblem эмблема отличившейся части

DUSA Deputy Undersecretary of the Army заместитель [помощник] заместителя министра армии [сухопутных войск]

Du/Sta duty station место службы

DV discharged veteran демобилизованный

dvn division дивизия; отдел; управление

dvr driver водитель, шофер

DVRP divisional vehicle recovery point дивизионный пункт сбора поврежденных машин

DWAC Director, United States Women's Army Corps начальник женской вспомогательной службы армии [сухопутных войск] США

dx duplex двойной

dy duty обязанности; дежурство, наряд

DZ drop zone зона [район] высадки десанта [выброски техники]


Англо-русский военный словарь "E"

E

E boat ист немецкий торпедный катер

~ class candidate Бр кандидат в офицеры из рядовых
~-day день высадки десанта с вертолетов
~-type silhouette target фигурная мишень типа Е

eager beaver прост «трудолюбивый бобер», курсант первого курса; новичок

eagle орел (герб); прост курсант летного училища; ас; эмблема (звания) полковника (в виде орла); полковник; fly the e. прост выдавать денежное содержание; the golden e. sits [lays its eggs] прост выдается денежное содержание

~ colonel прост полковник
~ Day прост «орлиный день», день выплаты денежного содержания
~ flight отряд десантных вертолетов по поиску и уничтожению наземных сил противника
~ screams прост «орлиный клекот», день выплаты денежного содержания
~ spirit (высокий) боевой дух
~ walker прост вестовой [денщик] полковника

ear cup головной телефон

~ defender арт защитный наушник

early acquisition дальнее обнаружение (цели)

~ biological attack identification system система раннего обнаружения биологического нападения
~ deployment capability возможности стратегического развертывания в начальный период войны
~ discharge досрочное увольнение с военной службы
~ dismounting спешивание на большом удалении от объекта атаки
~ fallout непосредственное выпадение радиоактивных осадков (в районе ядерного взрыва)
~ fire action дальнее огневое нападение
~ link-up operation воздушно-десантная операция с соединением десанта с наземными войсками на первом этапе действий
~ seizure захват (объекта) до подхода главных сил
~ (surface) link-up соединение передового эшелона воздушного десанта с наземными войсками на первом этапе операции
~ warning дальнее обнаружение, ранее предупреждение
~ w. aircraft (патрульный) самолет(ы) дальнего обнаружения
~ w. control and reporting post пост дальнего обнаружения и наведения
~ w. line линия [рубеж] дальнего обнаружения
~ w. radar РЛС дальнего обнаружения
~ w. satellite спутник системы раннего предупреждения
~-w. time время заблаговременного оповещения о целях на дальних подступах

earmarked for assignment выделенный для действий в составе объединенных сил

~ forces НАТО войска, выделенные для действий в составе объединенных сил (при мобилизации, в начале войны или в будущем)

earpieces головные телефоны, наушники

earshot: within e. в пределах слышимости

earth земля, почва, грунт; заземление; зарываться в землю; заземлять; go to e. окапываться, зарываться в землю

~-based coordinate system земная система координат
~-bleach method сухая дегазация (смесью хлорной извести с землей)
~-b. mixture смесь хлорной извести с землей (для сухой дегазации)
~-bound земной; наземный
~-b. antimissile defense ПРО, осуществляемая наземными средствами
~-b. vehicle наземное транспортное средство
~-covered structure деревоземляное (закрытое) сооружение
~ mover землеройно-транспортная машина, бульдозер, скрепер
~-moving crew команда обслуживания землеройно-транспортной машины
~-m. platoon взвод землеройно-транспортных машин
~ reconnaissance satellite разведывательный спутник (Земли)
~ reference error ошибка в определении положения ракеты относительно земной системы координат
~ road грунтовая дорога
~ satellite (искусственный) спутник Земли
~ seeking самоокапывание; стремление зарыться в землю

earthquake bomb сверхтяжелая бомба

earthwork земляное сооружение; земляные работы

ease легкость, удобство; облегчать, освобождать, отпускать, ослаблять; at e.! вольно! (команда); at e. march движение по команде «вольно»

East African Command Бр, ист Восточно-африканский военный округ

~ Kent Regiment Бр Восточно-кентский полк
~ Lancashire Regiment Бр Восточно-ланкаширский полк
~ Surrey Regiment Бр Восточно-саррейский полк
~ Yorkshire Regiment Бр Восточно-йоркширский полк

Eastern Air Defense Force Восточная воздушная армия ПВО

~ Command Бр Восточный военный округ
~ Fleet Бр Восточный флот
~ Sea Frontier Восточный военно-морской округ

easting абсцисса; направление на восток

Easy уст «Изи» (условное название буквы «Е» в фонетическом алфавите); ядерное оружие калибра «Изи» (100 кт)

~ Eight разг танк М4А1Е8

eating situation положение с питанием

Eaton Hall (officer cadet school) Бр военное училище в Итон-Холле

eavesdrop разг подслушивать переговоры (противника)

eavesdropping разг перехват средствами связи, подслушивание

eccentric screw breechblock эксцентрический затвор

echelon эшелон; звено, инстанция; орган; эшелонировать, строить уступом (о боевом порядке); at all ее во всех звеньях

~ establishment of ammunition боевой комплект, содержащийся в батареях и парках боевого питания
~ formation боевой порядок уступом, Построение боевого порядка в сторону одного из флангов; ав боевой порядок «пеленг»
~ left formation боевой порядок уступом влево
~ maintenance ремонт, осуществляемый по эшелонам; эшелонированный ремонт
~ of attack первый [атакующий] эшелон
~ of command командная инстанция
~ of decontamination эшелон дезактивации [дегазации, дезинфекции]
~ of supply звено системы снабжения
~ right formation боевой порядок уступом вправо
~-to-echelon communications system многоступенчатая система связи

echeloned fire стрельба [пристрелка] шкалой

echelonment эшелонирование

~ from the center эшелонирование уступами от середины
~ in depth эшелонирование в глубину

Echo «Экоу» (условное название буквы «Е» в фонетическом алфавите)

echo эхо, отражение, эхо-сигнал

ECM-carrying decoy (отвлекающая) цель, несущая средства радиопротиводействия

economic action экономическое воздействие (на вероятного или действительного противника)

~ intelligence экономическая разведка
~ mobilization мобилизация экономики
~ potential (for war) военно-экономический потенциал
~ readiness for war готовность экономики государства к войне
~ retention stock резервный запас (для обеспечения длительного периода без заготовок)
~ target легко поражаемая цель
~ warfare экономическая война

economically при минимальной затрате сил и средств

Economics Branch экономический отдел

economize экономить; e. forces on one front экономить силы на одном участке фронта

economy drive мероприятия по экономии материальных средств

~ force часть [подразделение], выполняющая задачи на второстепенном направлении (для экономии сил и средств, сосредоточиваемых на главном направлении)
~ of f. экономия сил и средств
~-of-f. combat бой без расхода значительных сил и средств (на второстепенных направлениях)
~-of-f. patrol дозор, используемый для экономии сил и средств на второстепенном направлении
~-of-ff mission задача по отвлечению противника от главных сил (в целях экономии сил и средств для выполнения основных задач)
~ of-f. unit часть [подразделение], выполняющая задачи на второстепенном направлении (для экономии сил и средств, сосредоточиваемых на главном направлении)
~ of motion экономия передвижений

ecrasite экразит

ЕС smokeless powder бездымный порох ЕС

edge край; лезвие, режущая кромка; гребень; опушка (леса); e. back отходить; e. forward медленно продвигаться; keep the enemy on e. беспокоить противника, заставлять противника нервничать

~ of a wood опушка леса

edition number номер издания (карты)

ednatol эднатол

education adviser консультант по общеобразовательной подготовке

~ branch отдел [отделение] общеобразовательной подготовки
~ center центр общеобразовательной подготовки
~ equivalency уровень общеобразовательной подготовки
~ e. test проверка общеобразовательной подготовки
~ officer офицер по общеобразовательной подготовке
~ scheme план общеобразовательной подготовки
~ unit часть [подразделите] общеобразовательной подготовки

educational benefits пособия и привилегии для получения образования (по увольнению с военной службы)

~ center учебный центр общеобразовательной подготовки
~ development [instruction, training] общеобразовательная подготовка
~ requirements test экзамен по общеобразовательной подготовке

effect действие; влияние; результат; явление; производить; вызывать; делать, совершать, исполнять; pl поражающие факторы (ядерного взрыва); личные вещи; e. a breach осуществлять прорыв; e. a footing захватывать (небольшой) плацдарм, зацепляться; e. concentration сосредоточивать (огонь); e. deployment производить развертывание, развертываться; e. junction соединяться; e. penetration осуществлять прорыв; e. surprise достигать внезапности; e. the passage of lines проходить через боевые порядки; mitigate the e. (of) понижать эффективность; take e. вступать в силу; with e. (from) вступает в силу (с)

~ of impact ударное действие
~s circle (кольцевая) зона поражения (при ядерном взрыве)
~s curve кривая поражения ядерным взрывом
~s diameter диаметр зоны поражения ядерным оружием
~s man солдат, приводящий в действие имитационное средство (на учениях)
~s quartermaster квартирмейстер, ведающий личными вещами военнослужащих
~s radius радиус поражающего действия (напр., ядерного взрыва)

effective годный к службе; действующий; действительный; эффективный, действенный, полезный

~ agent поражающий элемент (ракеты)
~ area зона поражения, поражаемое пространство
~ beaten zone полоса действительного поражения, полоса 85% попаданий
~ bursting radius дальность разлета убойных осколков; радиус действительного поражения
~ casualty radius радиус действительного поражения
~ combat marksman подготовленный стрелок
~ concentration эффективная концентрация (OВ)
~ damage range радиус действительного поражения
~ date фактическая дата, дата вступления в силу
~ d. of change in the morning report фактическая дата исключения из списков (личного состава)
~ d. of change of strength accountability фактическая дата исключения из списков (личного состава)
~ d. of federal recognition фактическая дата утверждения сформированной части министерством обороны
~ d. of training фактическая дата начала боевой подготовки
~ depth глубина поражения
~ d. of fire зона поражения огнем
~ disease area био участок эффективного заражения
~ distance дальность действительного огня
~ echoing area эффективная отражающая площадь цели
~ field of fire сектор обстрела
~ fighting strength наличный боевой состав
~ fire действительный огонь; огонь на поражение; эффективный огонь
~ forces наличный боевой состав; кадровые войска
~ height of burst нормальная высота разрыва; наивыгоднейшая высота разрыва
~ interception состоявшийся перехват
~ landing area (захваченный) участок высадки
~ mine field боевое минное поле
~ pattern полоса действительного поражения, полоса 85% попаданий
~ point of burst наивыгоднейшая точка разрыва
~ proximity радиус действительного поражения
~ range дальность действительного огня; эффективная дальность; рабочий диапазон
~ rate of fire боевая скорострельность
~s (наличный) боевой состав; численный состав
~ time of contamination продолжительность эффективного заражения местности
~ t. of the order время вступления приказа в силу
~ wind действительный ветер
~ w. message метеорологический бюллетень с данными действительного ветра

effectiveness эффективность; действенность

~ clock диаграмма действительности огня (средств ПВО)
~ report служебная аттестация

efficiency личные способности; производительность, продуктивность, эффективность; мощность; отдача; коэффициент полезного действия; экономичность

~ decoration наградной знак за отличную службу
~ index показатель личных способностей (выражается количеством баллов, полученных на испытаниях)
~ Medal (Territorial) Бр медаль «За безупречную службу в территориальной армии» (выдается после 12 лет службы)
~ pay надбавка к денежному содержанию за успехи в боевой подготовке
~ pennant почетный вымпел за успехи в боевой подготовке
~ rating аттестование (личного состава); аттестация
~ records [report] служебная аттестация; служебная характеристика
~ reporting system система аттестации
~ standing служебная аттестация; учебная успеваемость
~ test проверка учебной успеваемости

efficient способный; знающий свое дело, обладающий хорошими служебными качествами; эффективный, действительный; продуктивный, производительный; tactically e. правильный в тактическом отношении

effort усилие, напряжение; сила; apply [make] e. действовать, прилагать усилие

Egads button разг кнопка включения системы подрыва ракеты

egg прост бомба; глубинная бомба, мина; lay ее прост «нести яйца», сбрасывать бомбы

~ beater прост «венчик для сбивания яиц», вертолет
~-b. operation прост патрулирование в районе действий партизан
~ bomb яйцевидная ручная граната
~ dropper ав, прост «яйце-сбрасыватель», бомбардир
~ hand grenade яйцевидная ручная граната
~ whisker прост вертолет

eggshell defense прост «оборона тонкая, как яичная скорлупа», слабая оборона (не эшелонированная в глубину)

egress from (the) crossing выход из района переправы

eight ball прост «восьмой шар», симулянт; уклоняющийся от службы; микрофон

Eighth: the E. Бр, ист, разг «восьмая», 8-я армия

eighty-eight разг 88-мм (немецкая) пушка (периода второй мировой войны)

Eire Air Corps ВВС Республики Ирландия

eject выбрасывать, выбивать; выпускать, извергать; e. tanks заставлять танки отойти; e. the enemy by counterattack выбивать противника контратакой

ejection эжекция; продувание канала ствола; выбрасывание; катапультирование (летчика)

~ bomb (бактериологическая) бомба с донным выбрасыванием БВБ
~ capsule катапультируемая капсула
~ charge вышибной заряд
~ chute аварийный парашют; гильзоотвод; звеньеотвод
~ device эжекционное устройство (танковой пушки)
~ team команда по выбросу грузов из самолета

ejector эжектор; отражатель; выбрасыватель вытяжной трубки; рабочий команды по выбросу грузов из самолета

~ rotor motor устройство для выброса ракеты из трубы ПУ

elan фр наступательный порыв

elastic defense [resistance] мобильная оборона

~ tactics маневренная тактика

elasticity correction поправка на плотность воздуха

elbow излучина; изгиб; колено; advance with ее locked продвигаться, поддерживая тесный контакт с соседями на флангах

~ rest упор для локтя; берма (окопа)
~ room разг оперативное пространство

electric blanket одеяло с электрообогревом

~ (blasting) cap [detonator] электродетонатор
~ eel аккумуляторная батарея из сухих элементов «электрический угорь»
~ fuze электрический взрыватель; электрическая дистанционная трубка; гальванический запал; электрический запал; электровоспламенитель
~ power transmission company ж-д рота обслуживания электроконтактных линий
~ primer электровоспламенитель, электрическое средство воспламенения; гальваническая трубка
~ squib электрический запал

electrical communications связь при помощи электрических средств

~ exploder электродетонатор; электровзрыватель; электрическая подрывная машинка
~ interception перехват сообщений, передаваемых электрическими средствами связи
~ power team (инженерная) команда по обслуживанию электростанции
~ technician техник по электрооборудованию

electrician's helper младший электрик

electrified fence электризуемый (проволочный) забор

~ obstacle [wire] электризуемое заграждение

electrochemical fuze электрохимический взрыватель

electrocontact mine электроконтактная мина

electromagnetic compatibility analysis center центр изучения координации использования радиотехнических средств (распределение радиочастот)

~ с. program программа координации использования радиотехнических средств (распределение радиочастот)
~ energy detection equipment средства обнаружения электромагнитных излучений
~ guidance [homing] электромагнитное самонаведение
~ intelligence радиоразведка
~ ranging электромагнитная локация, радиолокация
~ sensor электромагнитный прибор обнаружения
~ signature параметры средства излучения электромагнитной энергии (радиопередатчика, РЛС)
~ vulnerability уязвимость для радиопомех

electron bomb термитно-магниевая бомба

electronic accounting учет и отчетность с применением электронных вычислительных машин

~ air warning network сеть оповещения о воздушном нападении с помощью электронного оборудования
~ anticountermeasures меры борьбы со средствами радиопротиводействия
~ antitank mine электронная противотанковая мина
~ automatic navigator электронный автоштурман
~ barrage заградительные (радио)помехи
~ battle surveillance equipment радиотехнические средства разведки на поле боя
~ brain электронная система [аппаратура] управления
~ combat surveillance радиотехническая разведка на поле боя
~ communications связь с использованием радиоэлектронных средств
~ computer электронное счетно-решающее устройство, электронная вычислительная машина
~ с. maintenance specialist специалист по технической эксплуатации и ремонту электронных вычислительных машин
~ countercountermeasures меры борьбы с радиоразведкой и радиопротиводействием
~ countermeasures радиоразведка и радиопротиводействие
~ cc jammer передатчик (радио)помех.
~ cc mission задача по радиоразведке и радиопротиводействию
~ cc officer офицер по радиопротиводействию
~ cc plane самолет радиоразведки и радиопротиводействия
~ cc receiver разведывательный (радио)приемник
~ cc reconnaissance разведка средств радиопротиводействия
~ cc repairman специалист по ремонту аппаратуры радиоразведки и радиопротиводействия
~ cc trainer тренажер по работе с аппаратурой радиоразведки и радиопротиводействия
~ crevasse detector электронный обнаружитель трещин (в ледовом покрове)
~ deception дезориентация радиотехнических средств противника; радиолокационная маскировка
~ device электронное устройство
~ distance measuring instrument электронный прибор для определения дальности
~ eye «электронный глаз», радиолокационная станция
~ fuze радиовзрыватель
~ guidance радиолокационное наведение; радионаведение
~ g. system система радиолокационного наведения
~ gun sight электронный (орудийный) прицел
~ incendiary bomb термитно-магниевая зажигательная бомба
~ instrument repairman техник по ремонту электронных приборов
~ intelligence разведка радиоэлектронных средств противника, радиотехническая разведка
~ intercept радиоперехват, радиоразведка, радиотехническая разведка
~ i. reconnaissance противорадиолокационная разведка
~ jammer передатчик радиопомех
~ jamming активные помехи радиотехническим средствам; радиопротиводействие; создание активных помех радиотехническим средствам
~ maintenance shop мастерская по ремонту электронного оборудования.
~ m. squadron эскадрилья технического обслуживания электронного оборудования
~ Materiel Agency управление электронной техники
~ means of requisitioning электронные средства обработки заявок на снабжение
~ mine электронная мина
~ monitor оператор поста радиотехнической разведки
~ observation радиолокационное наблюдение; радиотехническая разведка
~ operations радиоразведка и радиопротиводействие
~ оо center оперативный центр электронного оборудования
~ photo sensor фотоэлектронный прибор обнаружения
~ pilotage пилотирование самолета с помощью электронного оборудования
~ positioning equipment электронно-дальномерная аппаратура
~ proving ground полигон для испытания радиотехнических средств
~ punch card communications связь для передачи данных, снимаемых с перфокарт при помощи электронной аппаратуры
~ range finder радиоэлектронный дальномер
~ ranging and gun control синхронная [синхронно-силовая] передача данных на орудие
~ reconnaissance радиотехническая разведка; радиолокационная разведка
~ r. aircraft самолет(ы) радиолокационной разведки
~ r. satellite спутник радиотехнической разведки
~ requisitioning истребование материальных средств, проводимое при помощи электронной аппаратуры
~ rifle target стрелковая мишень с радиоэлектронной системой управления и фиксирования результатов
~ scouting радиотехническая разведка
~ search and guidance facilities радиотехнические средства обнаружения и наведения
~ s. central пункт управления радиотехнической разведкой
~ security мероприятия по противорадиолокационной маскировке
~ sensor электронный прибор обнаружения
~ sensory means электронное средство обнаружения
~ sentry портативная РЛС обнаружения (наземных целей); радиолокационная станция; радиотехнический пост
~ silence радиомолчание
~ sound locating device арт электронное средство звуковой разведки
~ support радиотехническое обеспечение
~ s. shop (подвижная) мастерская для проверки и ремонта радиоэлектронной аппаратуры
~ surveillance наблюдение с помощью радиотехнических средств
~ s. device средство радиотехнического наблюдения
~ s. plan план наблюдения с помощью радиотехнических средств
~ telephone switchboard радиотелефонный коммутатор
~ telescope электронный телескопический прибор наблюдения
~ vision наблюдение с помощью радиотехнических средств
~ v. device радиоэлектронный прибор наблюдения
~ war война с применением радиотехнических средств, радиоэлектронная война
~ warfare combat support радиотехническое обеспечение боевых действий (осуществляемое средствами радиопротиводействия)
~ w. equipment аппаратура радиопротиводействия
~ w. officer офицер по радиопротиводействию
~ w. simulator электронный тактический тренажер
~ w. training подготовка по радиопротиводействию
~ w. unit часть [подразделение] радиопротиводействия
~ weapon боевое радиотехническое средство

electronically simulated target цель, моделируемая с помощью электронных средств

Electronics Command командование [управление] научно-исследовательских работ по электронике

~ cryptographic device электронная шифровальная аппаратура
~ defense systems division управление [отдел] радиотехнических средств ПВО
~ Materiel Support Agency управление обеспечения научно-исследовательских работ по электронной технике
~ operator оператор (радио)электронного оборудования; радист
~ Research Directorate управление [отдел] научно-исследовательских работ в области электроники
~ Systems Command командование разработки электронных систем ВМС
~ technician специалист по радиоэлектронной аппаратуре
~ training боевая подготовка специалистов по электронике

electrooptical guidance электронно-оптическое наведение

~ homing радиолокационно-оптическое самонаведение
~ h. device радиолокационно-оптическая головка самонаведения

Electrostandards Agency управление стандартизации электрооборудования (вооруженных сил)

element подразделение; пара (самолетов); элемент, составная часть; секция

~ leader ав ведущий пары
~ of surprise фактор внезапности
~s of national power составные элементы мощи государства

elementary gas training начальная противохимическая подготовка

~ guided bomb управляемая бомба с наведением в конце полета
~ rescue первая помощь раненым и пораженным

elephant gun разг орудие особой мощности

~ steel shelter большое сводчатое убежище из волнистой стали

elevate поднимать, возвышать; придавать угол возвышения

elevating gear [mechanism] подъемный механизм

~ rail рельсовая направляющая (ПУ)
~ sight прицел
~ tracking telescope визир по углу места (щели)

elevation высота, возвышенность; возвышение; вертикальная наводка; угол возвышения (направляющей); угол прицеливания; угол места (цели); установка прицела

~ above sea level высота над уровнем моря
~ angle угол возвышения; угол места; угол подъема
~ bearing пеленг по углу места
~ correction поправка [корректура] угла прицеливания
~ data данные для вертикальной наводки
~ difference изменение установки прицела
~ d. correction шаг угломера
~ firing angle угол возвышения (направляющей) при пуске
~ lead упреждение по углу возвышения, угловое упреждение в вертикальной плоскости
~ mechanism подъемный механизм
~ position угол возвышения; угол места (цели)
~ p. finding определение угла места (цели)
~ power control unit силовой привод угла возвышения
~ prediction упреждение по углу места (цели)
~ quadrant квадрант; угол возвышения
~ range угол вертикального обстрела
~ sights прицел для вертикальной наводки
~ table таблица углов возвышения

elevator-launcher ПУ с подъемным механизмом; пусковой стол с установщиком ракеты

eligibility date срок отбора кандидатов (при зачислении или увольнении)

eligible dependent член семьи военнослужащего, имеющий право на льготы и привилегии

~ for military duty военнообязанный
~ list список допущенных лиц (к присвоению очередного звания и т. п.)
~ 1. for promotion (consideration) список представленных к очередному званию

eliminate устранять; производить отсев; удалять; увольнять; уничтожать; е. a pocket ликвидировать окруженную группировку противника; е. a weapon подавлять [уничтожать] огневое средство

elimination устранение; отсев; увольнение (с военной службы); уничтожение, ликвидация

~ operation действия [операция] по ликвидации противника

eliminator средство уничтожения

elite unit отборная часть [подразделение]

elliptic descent path нисходящая эллиптическая траектория

elope не являться в часть (после заключения контракта о поступлении на военную службу)

Elsan gen Бр, прост ложное сообщение

elsie прост десантный катер (LC); удержание из денежного содержания (как дисциплинарное взыскание); РЛС наведения прожектора

elude избегать, уклоняться; е. countermeasures избегать воздействия средств противодействия

elusive enemy противник, применяющий тактику уклонения

~ target трудно-обнаруживаемая высокоподвижная цель

emasculating losses крайне тяжелые потери

embankment насыпь; плотина; набережная

embargo запрещение приема [отправления] воинских эшелонов и транспортов

embark производить посадку и погрузку (на суда); е. on a war начинать войну

embarkation посадка и погрузка (на суда)

~ and tonnage table план погрузки (на суда)
~ area район погрузки (на суда)
~ a. headquarters управление района погрузки (на суда)
~ camp лагерь для войск, ожидающих погрузки (на суда)
~ ceremony торжественная церемония проводов войск, убывающих на заморский театр
~ commandant комендант погрузки (на суда)
~ concentration сосредоточение войск десанта перед посадкой (на суда)
~ control оперативная группа контроля погрузки (на суда)
~ dry run пробная погрузка (на суда)
~ element погрузочная группа (погружаемая на транспорты одного оперативного элемента)
~ ground район погрузки (на суда)
~ group погрузочная группа; (временное) соединение десантных войск, грузящихся на транспорты одной оперативной группы
~ medical officer дежурный врач при погрузке (на суда)
~ officer комендант погрузки (на суда)
~ order приказ на погрузку (на суда)
~ organization распределение сил и средств для погрузки (на суда)
~ point пункт погрузки (на суда)
~ priorities очередность погрузки (на суда)
~ regulations правила погрузки (на суда)
~ schedule график погрузки (на суда)
~ staff officer офицер штаба, ведающий погрузкой (на суда)
~ table план погрузки (на суда)
~ team [unit] посадочная команда; погруженная на транспорт часть [подразделение]

embarked squadron авианосная эскадрилья

embarking посадка и погрузка (на суда)

embattle вести бой; подвергать воздействию; развертывать в боевой порядок

embattlement устройство бойниц; стена [бруствер] с бойницами

embrasure амбразура, смотровое отверстие, бойница

embroidered badge отличительный значок, вышиваемый на рабочей одежде

embroiled: heavily е. ведущий тяжелые бои

embusque job разг «тепленькое местечко» в тылу; тыловая должность

embussing посадка на автотранспорт

~ point пункт посадки на автотранспорт

emerge выходить (из леса и т. д.); всплывать

emergency чрезвычайное положение; особая обстановка; крайняя необходимость; «весьма срочное» (о донесении); чрезвычайный; запасный, временный; in case of e. в случае крайней необходимости, в особых случаях; в качестве аварийного запаса, в случае возникновения неплановой потребности; onset of an е. возникновение чрезвычайной обстановки

~ addresses card карточка с адресами родственников
~ airfield запасный аэродром
~ ambulance временный санитарный автомобиль
~ antibiotic prophylaxis профилактическое массовое применение антибиотиков при чрезвычайной обстановке (угрозе биологического нападения)
~ assembly area запасный район сосредоточения
~ barrage вспомогательный заградительный огонь
~ bomb damage control ликвидация последствий воздушного нападения
~ b. damage control team команда по ликвидации последствий воздушного нападения
~ bridge запасный [временный] мост
~ burial захоронение на поле боя
~ ceiling ав максимальный потолок
~ channel аварийный канал
~ commission Бр присвоение звания офицера в военное время
~ commissioned officer Бр офицер, имеющий звание военного времени
~ communication аварийная связь
~ cc unit часть обеспечения связи в особой обстановке
~ counts-preparation неплановая контрподготовка
~ course ускоренный учебный курс
~ decontamination неотложная дезактивация [дегазация, дезинфекция] подручными средствами
~ d. center пункт первичной санитарной обработки
~ defense plan чрезвычайный план обороны
~ delivery срочная доставка (остродефицитных грузов)
~ depot резервный склад
~ drill учение по тревоге
~ feeding питание (войск) при особых обстоятельствах
~ fleet operating base временная операционная [действующая] база флота
~ flying ration летный неприкосновенный аварийный запас
~ gear аварийное оборудование [имущество]
~ immunization program программа массовой иммунизации при чрезвычайной обстановке
~ impregnation импрегнирование [пропитка] обмундирования в войсках с помощью полевых комплектов
~ landing вынужденная посадка
~ leave отпуск по особым обстоятельствам, внеочередной отпуск
~ letter of instruction чрезвычайная директива
~ level of supplies неприкосновенный запас; норма содержания неприкосновенного запаса
~ maintenance срочный [неплановый] ремонт
~ m. crew команда технической помощи; ремонтная летучка
~ massed fires сосредоточение непланового огня
~ means of communication специальное средство связи (для особых обстоятельств); аварийное средство связи
~ medical care unit часть [подразделение] первой медицинской помощи
~ m. packet индивидуальный пакет
~ m. service неотложная медицинская помощь
~ m. tag похоронная бирка
~ m. treatment неотложная медицинская помощь
~ m. treatment unit (ротный) полевой набор медицинских препаратов для оказания первой помощи (на 100 человек на 72 часа)
~ message особо срочная радиограмма [телефонограмма]
~ observation post запасный наблюдательный пункт
~ operational message срочное оперативное донесение
~ operations center оперативный центр гражданской обороны
~ parachute аварийный парашют
~ portable hospital подвижный госпиталь (на автомобилях)
~ position временная позиция
~ procedures порядок действий в чрезвычайной обстановке
~ radiation team команда срочной помощи пораженным лучевой болезнью
~ radio channel запасный канал радиосвязи
~ ration неприкосновенный запас (продовольствия)
~ reinforcement военнообязанные первой очереди призыва
~ Relief «Специальный фонд» (благотворительная организация по оказанию помощи семьям военнослужащих)
~ relocation site пункт размещения на случай чрезвычайного положения
~ repair неплановый срочный ремонт; ремонт, производимый подручными средствами
~ r. company ремонтная рота
~ r. truck машина технической помощи, ремонтная летучка
~ replenishment time время пополнения расхода при срочной заявке на снабжение
~ reserve чрезвычайный резерв
~ resupply пополнение расхода в особых условиях
~ return срочное возвращение личного состава вооруженных сил в метрополию (при чрезвычайном положении)
~ risk риск первой степени (при ядерном ударе в непосредственной близости от своих войск)
~ road team подвижная команда срочного ремонта дороги
~ roadside service неотложное техническое обслуживание на марше
~ Rocket Communications System система связи ВВС при чрезвычайном положении (с помощью ракет связи)
~ sector of fire дополнительный сектор обстрела; дополнительная огневая полоса
~ sterno can консервная банка с приспособлением для разогревания
~ store неприкосновенный запас
~ surgery неотложная хирургическая помощь
~-trained обученный во время войны
~ war route маршрут полета бомбардировщика к цели

emission излучение; разлет (поражающих элементов); выпуск (ОВ, дыма)

~ angle угол разлета (поражающих элементов боевой части)
~ control order приказ о мерах ограничения и контроля электромагнитных излучений

emma-gee прост пулемет

empire builder разг «строитель империи», властный начальник

~ building разг создание сложной многоступенчатой служебной организации
~ Medal of Gallantry Бр имперская медаль «За храбрость»

emplace устанавливать на ОП; time to e. время на развертывание

emplaced установленный на ОП; окопавшийся

~ battery батарея на ОП
~ flame thrower траншейный огнемет

emplacement окоп (огневого средства); оборудованная ОП; установка на позиции, перевод в боевое положение

~ book журнал ОП
~ site стартовая позиция
~ time время на развертывание позиции

emplane производить погрузку в самолет(ы)

emplanement погрузка в самолет(ы)

emplaning officer комендант погрузки в самолеты

employed personnel гражданский персонал, рабочие и служащие

employment применение; использование; give e. to the enemy беспокоить противника, не давать передышки противнику

~ company рота обслуживания
~ plan план использования боевой техники [транспортных средств]
~ reconnaissance предбоевая разведка, доразведка перед боем
~ service служба трудоустройства (демобилизованных и увольняемых в отставку или запас)

empty порожний вагон; порожний грузовой автомобиль; опорожнять; переливать, выливать; пустой, порожний; без нагрузки, холостой; pl, разг стреляные гильзы; спецукупорка; порожний транспорт (автомобили или вагоны); e. a submachine gun (into) разряжать автомат (в кого-л.), расстрелять весь магазин автомата (по кому-л.); е. fire (on) разг вести огонь (по)

~ (cartridge) case стреляная гильза
~ mine (учебная) неснаряженная мина
~ weight собственный вес (транспортного средства); пустой вес (самолета)

emptying point место выгрузки

Emu parade Австр, прост «страусный парад», наряд на уборку территории; уборка территории

en route фр в пути следования

encampment лагерный сбор; временный лагерь; разбивка лагеря

encipher зашифровывать

enciphered code зашифрованный код

encirclement окружение; close an e. стягивать кольцо окружения

encircling against the retreating enemy маневр на окружение отступающего противника

~ force группа [соединение, часть], совершающая обход [маневр на окружение]
~ in pursuit маневр на окружение отступающего противника (в период преследования)
~ maneuver [movement] обход; маневр на окружение

enclave береговой плацдарм [опорный пункт]

~ concept стратегия создания плацдармов (для завоевания всей территории)

enclosed закрытый, закрытого типа; прилагаемый (к документу)

~ country [ground, terrain] закрытая местность
~ personnel carrier транспортер с закрытым кузовом (для перевозки личного состава)

encode шифровальная таблица; закодировать

encounter (встречный) бой; столкновение; стычка; встреча снаряда с целью

~ attack [battle, engagement] встречный бой

encrypt зашифровывать

encryption date время смены ключей (кодов и шифров)

end-of-cycle (proficiency) test квалификационный экзамен в конце учебного цикла

~ of mission окончание стрельбы (по данной цели)
~ run разг завершающий удар, последняя операция; ав боевой заход на цель; ВМС движение к месту высадки десанта
~ spell конец буквенного текста (шифра)
~ strength окончательная численность (в конце определенного периода)
~-use surveillance контроль за окончательным использованием поставленной техники

endemic disease эндемическая [местная] болезнь

endorser утверждающая инстанция (начальник)

endurance продолжительность полета; длительность плавания; выносливость; прочность на износ, сопротивляемость износу; tax the e. of the troops предъявлять высокие требования к выносливости войск

~ firing test испытание на длительность стрельбы
~ on station возможная продолжительность полета в указанном районе (до наведения на цель)

enemy противник; вражеский; capture the e. захватывать (противника) в плен; catch the e. napping разг застигать противника врасплох; close with the e. сближаться с противником; confuse the e. приводить противника в замешательство; contact the e. входить в соприкосновение с противником; contain the e. сдерживать продвижение противника; deceive the e. вводить противника в заблуждение; demoralize the e. деморализовать противника; destroy the e. уничтожать противника; develop the e. вести разведку противника; disorganize the e. расстраивать боевые порядки противника; dispose of the e. уничтожать противника; disrupt the e. расстраивать боевой порядок противника; drive out the e. выбивать противника; embrace the e. производить охват противника, окружать противника; exhaust the e. изматывать противника; expel the e. выбивать [изгонять] противника; hit the e. наносить удар по противнику; бить противника; immobilize the e. сковывать противника; keep the e. at bay неотступно преследовать противника; keep the e. off balance не давать противнику привести в порядок свои войска; maneuver thee. обходить противника; маневром вынуждать противника (к чему-л.); net the e. осуществлять полное окружение противника; neutralize the e. подавлять противника; outfire the e. достигать превосходства над противником в огневой мощи; slow down the e. замедлять продвижение противника; tip off the e. (of military activity in the area) выдавать противнику (действия войск в данном районе)

~ action действия противника
~ air авиация противника
~ airborne threat угроза воздушного нападения противника
~ alien подданный страны противника
~ area район расположения противника; район, занимаемый противником
~ armor approach вероятное направление движения танков противника
~ battery file учет [картотека] батарей противника
~ capabilities возможности противника; возможные действия противника
~ CBR estimate оценка возможностей противника по применению ХБР оружия
~ civilian internee гражданское интернированное лицо - подданный враждебного государства
~ С. Internee Information Bureau справочное бюро по делам гражданских интернированных – подданных враждебных государств
~ contact обнаружение противника; установление соприкосновения с противником
~ с. report донесение об обнаружении противника
~-controlled контролируемый [удерживаемый] противником
~ detail группа обозначения «противника» (на учениях)
~ dispositions overlay схема боевого порядка противника (на кальке)
~-dominated занимаемый противником
~ equipment intelligence service team группа разведки имущества и материальной части противника
~-held занимаемый противником
~-infested с большим количеством войск противника; занятый противником
~-i. area район, занимаемый крупными силами противника
~ information сведения о противнике
~-inspired rumor слух, распускаемый противником
~ lines расположение противника
~ monitoring подслушивание противником радиотелефонных переговоров
~ observation наблюдение, осуществляемое противником
~ order-of-battle map карта боевых порядков [группировки] противника
~ people население страны противника
~ Prisoner of War Information Bureau справочное бюро по делам военнопленных
~ signals радиосигналы передатчиков противника
~ situation сведения о противнике; положение противника
~ s. map карта разведывательных данных о противнике, разведывательная карта
~ specimens образцы трофейных предметов снабжения
~ sympathizer сочувствующий противнику

energize заряжать; сообщать энергию; возбуждать ток; пропускать ток; приводить в действие (включением тока)

energy depot (полевой) энергоцентр

~ d. system система (полевых) энергоцентров

Enfield rifle винтовка Энфилда

enfilade продольный огонь; обстреливать продольным огнем

~ fire продольный огонь

engage вступать в бой; открывать огонь; поражать, сковывать; вводить в бой; вставлять; зацеплять(ся); вводить в зацепление; включать, соединять; e. a target открывать огонь по цели; поражать цель; захватывать цель; е. by fire обстреливать; открывать огонь; е. in combat вступать в бой; участвовать в бою

engaged: become decisively е. вводить в бой главные силы; become е. вступать [ввязываться] в бой; be е. in the attack вести наступательный бой; be hotly е. вести тяжелый бой; подвергаться сильным ударам противника; deeply е. ведущий бой всеми силами; heavily е. атакованный крупными силами; ведущий ожесточенный бой; least e. unit часть [подразделение], ведущая бой с наименьшими силами противника; часть [подразделение], на которую противник оказывает наименьшее воздействие

engagement сражение, бой; столкновение, стычка; перестрелка; ведение огня; открытие огня; обстрел; стрельба; поражение (цели); захват, перехват; срок службы; поступление на службу; break off e. выходить из боя

~ control управление боем [стрельбой]
~ effectiveness эффективность стрельбы
~ factor относительное число обстрелянных целей
~ point точка встречи [перехвата]
~ range дальность стрельбы; досягаемость
~ star звездочка (к ленточке) за участие в сражении

engine двигатель, мотор; машина; механизм; орудие, инструмент; close down an e. выключать (реактивный) двигатель; light an e. запускать (реактивный) двигатель

~ build-up and repair shop мастерская по ремонту двигателей
~-off [-on] flight пассивный [активный] полет

engineer сапер; инженер; выпускник военного училища Уэст-Пойнт, получивший наиболее высокую оценку при выпуске

~ activity инженерные мероприятия; действия инженерных войск
~ advice предложения по инженерному обеспечению
~ aerial photo reproduction company аэрофоторепродукционная рота
~ aid инженерное обеспечение
~ airborne light equipment company инженерная воздушно-десантная рота легких строительных машин
~ amphibian brigade инженерная бригада обеспечения высадки морского десанта
~ a. equipment battalion инженерный батальон морских десантно-высадочных средств
~ amphibious support battalion инженерно-десантный батальон
~ a. support command инженерно-десантное командование
~ a. unit инженерно-десантная часть [подразделение]
~ annex приложение (к боевому приказу) по инженерному обеспечению
~ assistance инженерное обеспечение
~ augmentation усиление инженерными войсками; приданная инженерная часть [подразделение]
~ base map depot company инженерная рота обслуживания базового склада топокарт
~ b. photomapping company инженерная базовая фотокартографическая рота
~ b. reproduction company инженерная базовая картографическая рота
~ b. survey company инженерная базовая топографическая рота
~ b. topographic battalion инженерный базовый топографический батальон
~ battalion инженерный батальон; саперный батальон
~ Board инженерный комитет
~ boat and shore company инженерная рота десантно-высадочных средств и обеспечения действий войск на плацдарме
~ b. maintenance company инженерная судоремонтная рота
~ breaching personnel личный состав групп разминирования [проделывания проходов в заграждениях]
~ bridge unit (переправочно-) мостовая часть [подразделение]
~ brigade инженерная [инженерно-саперная] бригада
~ bulletin инженерный информационный бюллетень [сводка]
~ camouflage unit инженерная маскировочная часть [подразделение]
~ combat battalion саперный батальон
~ с. company саперная рота
~ с. group саперная группа
~ с. platoon [squad] саперный взвод [отделение]
~ commander командир инженерной части [подразделения]; инженерный начальник
~ company инженерная [саперная] рота
~ component подразделение [часть] инженерных войск (в составе какого-л. формирования или соединения и т. д.)
~ construction command инженерно-строительное командование
~ с. group инженерно-строительная группа
~ с. unit инженерно-строительная часть [подразделение]
~ Corps инженерный корпус армии США
~ damage control unit инженерная ремонтно-восстановительная часть (подразделение]
~ Day день инженерных войск (17 июня)
~ demolition party команда подрывников
~ depot склад инженерного имущества
~ d. battalion батальон обслуживания склада инженерного имущества
~ d. company рота обслуживания склада инженерного имущества
~ d. maintenance company инженерная рота складского ремонта
~ district военно-инженерный район
~ division военно-инженерный округ
~ dump truck company инженерная рота автомобилей-самосвалов
~ effort инженерные мероприятия [обеспечение]
~ element инженерная часть [подразделение]
~ equipment инженерное имущество
~ е. repair shop мастерская по ремонту инженерного имущества
~ estimate оценка обстановки в инженерном отношении
~ field depot полевой инженерный склад
~ f. maintenance company инженерная рота полевого ремонта
~ f. maintenance service полевой ремонт инженерного имущества
~ fire fighting school инженерное пожарное училище
~ float bridge company легкая понтонно-мостовая рота
~ forestry company инженерная лесозаготовительная рота
~ general officer генерал инженерных войск
~ g. service regiment инженерно-саперный полк
~ g. supplies предметы общего инженерного снабжения
~ group группа инженерных войск
~-gunner бортинженер-стрелок
~ heavy equipment company инженерная рота тяжелых строительных машин
~ h. ponton battalion инженерный тяжелый понтонный батальон
~ h. ponton company инженерная тяжелая понтонная рота
~ h. shop company рота обслуживания инженерных мастерских по ремонту тяжелого имущества
~-in-Chief главный инженер; начальник инженерных войск; командующий инженерными войсками
~ information данные инженерной обстановки; инженерные разведывательные данные
~ Inspector-in-Chief Бр главный инспектор инженерных войск
~ intelligence инженерная разведка; данные инженерной разведки
~ i. assistant помощник по инженерной разведке
~ i. team команда инженерной разведки
~ investigation исследование, проводимое инженерной службой
~ light equipment company инженерная рота легких строительных машин
~ maintenance and supply group инженерная группа ремонта и снабжения
~ m. battalion [company] инженерный ремонтный батальон [рота]
~ m. equipment инженерные ремонтные средства
~ material указания по инженерному обеспечению (в боевом приказе и т д.)
~ mission задача по инженерному обеспечению, задача инженерным войскам; allocate an e. ставить задачу по инженерному обеспечению
~ mountain battalion инженерный горный батальон
~ obstacle activities инженерные работы по сооружению заграждений
~ officer офицер инженерных войск
~ operation combat support инженерное обеспечение (боевых действий)
~ оо инженерное обеспечение, работы по инженерному обеспечению; действия инженерных войск
~ оо officer офицер по оперативным вопросам инженерного обеспечения
~ оо order приказ по вопросам инженерного обеспечения
~ paragraph пункт по инженерному обеспечению (в боевом приказе и т. д.)
~ parts depot company рота обслуживания склада запасных частей инженерного имущества
~ рр specialist (младший) специалист по запасным частям инженерного имущества
~ рр supply company рота снабжения запасными частями инженерного имущества
~ petroleum distribution company инженерная рота распределения ГСМ
~ phase этап инженерного обеспечения
~ photo interpreter специалист инженерных войск по дешифрированию фотоснимков
~ pipeline equipment company инженерная рота оборудования трубопроводов
~ p. (transport) company инженерная трубопроводная рота
~ plan план инженерного обеспечения
~ plant recovery vehicle подвижная мастерская ремонта и восстановления инженерной техники
~ platoon саперный взвод
~ ponton bridge company инженерная понтонно-мостовая рота
~ port construction and repair group инженерная портовая ремонтно-строительная группа
~ p. construction company инженерная портовая строительная рота
~ problem задача по инженерному обеспечению
~ reconnaissance (войсковая) инженерная разведка
~ r. officer офицер по инженерной разведке
~ r. report донесение инженерной разведки
~ r. unit инженерная разведывательная часть [подразделение]
~ replacement training center учебный центр подготовки пополнений для инженерных войск
~ Research and Development Laboratory инженерная научно-исследовательская лаборатория
~ school инженерная школа [училище]
~ searchlight company инженерная прожекторная рота
~ section инженерная секция (в штабе)
~ service organization инженерные резервные подразделения для специальных формирований
~ shore company инженерная береговая рота (обеспечения морского десанта)
~ s. regiment инженерный береговой полк (обеспечения морского десанта)
~ situation инженерная обстановка
~ s. map карта инженерной обстановки
~ snake удлиненный подрывной заряд «змея» (для проделывания проходов в проволочных заграждениях и минных полях)
~ soldier солдат инженерных войск; сапер
~ special brigade инженерная бригада особого назначения; специальная инженерная десантная бригада
~ squad саперное отделение
~ staff инженерный штаб, штаб инженерных войск
~ s. section секция [отдел] инженерного штаба
~ supply инженерное снабжение
~ S. Catalogue каталог предметов инженерного снабжения
~ s. depot склад снабжения инженерным имуществом
~ s. officer начальник инженерного снабжения
~ s. point company рота обслуживания пункта снабжения инженерным имуществом
~ s. specialist специалист по инженерному снабжению
~ s. warrant officer уорент-офицер по инженерному снабжению
~ tank инженерный танк
~ tape саперная лента (для трассировки, обозначения маршрута)
~ task force инженерная группа специального назначения
~ technical intelligence инженерная техническая разведка
~ techniques способы боевого применения инженерных войск; порядок выполнения специальных задач инженерных войск; технология инженерных работ
~ terrain detachment инженерный отряд разведки местности
~ t. intelligence инженерная разведка местности
~ topographic battalion инженерный топографический батальон
~ train транспорт с инженерным имуществом
~ treadway bridging company инженерная рота колейного моста
~ troops инженерные войска; саперные части [подразделения]
~ unit инженерная часть [подразделение]
~ water supply battalion инженерный батальон полевого водоснабжения
~ w. supply company инженерная рота полевого водоснабжения
~ wharf саперная пристань
~ work estimate расчет сил и средств для выполнения инженерных работ
~ workload объем инженерных работ

engineering base workshop базовая механическая (ремонтная) мастерская

~ capabilities технологические [технические] возможности; возможности инженерного обеспечения
~ circuit техническая линия связи (для специальных нужд органов связи)
~ development техническая разработка
~ inspector технический инспектор
~ supplies предметы инженерного снабжения
~ support division отдел инженерно-технического обеспечения

engulf захватывать, занимать (территорию); e. enemy troops публ смять разбитые войска противника

enlist поступать на военную службу; вербовать на военную службу; зачислять

enlisted срочнослужащий

~ aide сержант-адъютант (командира)
~ assignment назначение на должность рядового [сержантского] состава срочной службы
~ assistant помощник из рядового [сержантского] состава срочной службы
~ barracks казармы для рядового и сержантского состава срочной службы
~ cadre кадровый рядовой и сержантский состав срочной службы
~ college training program программа общеобразовательной подготовки сержантского и рядового состава в гражданских колледжах
~ efficiency report [evaluation] аттестация рядового и сержантского состава срочной службы
~ Evaluation Center аттестационный центр рядового и сержантского состава срочной службы
~ e. system система аттестации рядового и сержантского состава срочной службы
~ grade звание рядового и сержантского состава срочной службы
~ g. structure табель званий рядового и сержантского состава срочной службы
~ g. title наименование звания рядового [сержантского] состава срочной службы; категория денежного содержания по званию
~ man военнослужащий рядового [сержантского] состава срочной службы; срочнослужащий
~ Management Program программа мероприятий по подготовке кадров рядового и сержантского состава
~ manning report строевая записка по рядовому и сержантскому составу срочной службы
~ member рядовой [сержант] срочной службы
~ participation прохождение подготовки на учебных сборах рядового и сержантского состава запаса
~ pay денежное содержание срочно, служащих рядового и сержантского состава
~ p. grade категория денежного содержания рядового и сержантского состава срочной службы
~ person срочнослужащий
~ personnel военнослужащие рядового и сержантского состава срочной службы
~ P. Directorate отдел рядового и сержантского состава
~ Qualification Record карточка учета квалификации рядового и сержантского состава
~ reserve запас рядового и сержантского состава
~ R. Corps запас рядового и сержантского состава
~ reservist резервист на срочной действительной службе
~ screening test (первичные) отборочные испытания при поступлении на военную службу
~ specialist младший специалист срочной службы
~ staff рядовой и сержантский состав срочной службы
~ status категория рядового [сержантского] состава срочной службы; revert to e. переходить в категорию рядового [сержантского] состава
~ woman военнослужащая рядового [сержантского] состава срочной службы

enlistee поступивший на военную службу

enlister поступивший на военную службу

enlistment (добровольное) поступление на военную службу; срок службы (по контракту); extend e. продлевать срок службы (при добровольном поступлении на военную службу); obligate oneself for e. давать обязательство прослужить на военной службе определенный срок

~ allowance денежное пособие при зачислении (добровольца) на военную службу
~ commitment обязательства при добровольном поступлении на военную службу
~ contract договор [контракт] при добровольном поступлении на военную службу
~ incentives поощрительные меры для добровольно поступающих на военную службу
~ notice повестка о явке (добровольно поступившего на военную службу) в часть
~ option предложение о поступлении на военную службу
~ о. for occupational area выбор специальности при поступлении на военную службу
~ record личное дело зачисляемого на военную службу (при добровольном поступлении)
~ rejectee не зачисленный на службу
~ screening test первичная проверка зачисляемых на военную службу (при добровольном поступлении)

enmity враждебность; враждебные намерения

Enola Gay ист «Энола Гей» (название американского бомбардировщика В-29, сбросившего б августа 1945 г. атомную бомбу на г. Хиросима)

enrank строить в шеренгу

enrichment study усовершенствование знаний, полученных по программе боевой подготовки

enroll зачислять; заносить в списки; поступать на военную службу; регистрировать (судно каботажного плавания)

enrolled civilian personnel вольнонаемный состав

enrollee зачисленный на военную службу [в учебное заведение]

enrollment зачисление [поступление] на военную службу; занесение в списки; регистрация (судна каботажного плавания)

~ application рапорт о зачислении (в учебное заведение)

enroute hospital (промежуточный) эвакуационный госпиталь

~ kit аварийный комплект запасных частей самолета
~ security походное обеспечение [охранение]

ensconce засесть

ensign ВМС энсин (первичное офицерское звание); государственный (военно-морской) флаг

ensilo ркт размещать на позиции шахтного типа

entanglement (проволочное) заграждение

enter вступать, входить; e. a position врываться на позиции

enteric fever agent БВБ брюшного тифа

entertainment contest конкурс художественной самодеятельности

~ program программа организации развлечений личного состава
~ shop мастерская для обеспечения организации досуга
~s officer офицер по организации досуга
~ specialist специалист по организации досуга

entitlement количество, положенное по табелям и нормам, положенное количество, норма

entrain ж-д грузить(ся) в эшелон(ы)

entraining погрузка на железнодорожный транспорт, погрузка в эшелон(ы)

~ area ж-д погрузочный район, район погрузки в эшелон (ы)
~ office ж-д комендант погрузки
~ party ж-д погрузочная команда
~ point ж-д пункт погрузки
~ station ж-д станция погрузки
~ table ж-д план погрузки

entrainment ж-д погрузка эшелона

~ table ж-д план погрузки

entrance examinations вступительные экзамены

entrap окружать, устраивать «котел»

entrapment окружение, «котел»; ловушка, засада

entrench окапываться; закрепляться; производить траншейные работы

entrenched укрепленный; окопавшийся

~ position укрепленная позиция

entrenching machine траншеекопатель

~ tool шанцевый инструмент
~ t. carrier чехол для шанцевого инструмента

entrenchment окоп, траншея; окапывание

entrucking погрузка [посадка] на автотранспорт

~ area район погрузки [посадки] на автотранспорт
~ group эшелон автоколонны
~ point пункт погрузки [посадки] на автотранспорт
~ table план погрузки [посадки] на автотранспорт
~ time время погрузки [посадки] на автотранспорт

entry поступление на военную службу; набор (в учебное заведение); вторжение; высадка; вступление (войск); ав выход на цель

~ bank исходный берег (при форсировании водной преграды)
~ by air вторжение с воздуха; воздушный десант
~ by sea вторжение с моря; морской десант
~ group начальная специальность
~ hole входное отверстие (при ранении)
~ into combat вступление в бой
~ into war вступление в войну
~ landing zone начальный район десантирования
~ MOS начальная военно-учетная специальность (низшей квалификации)
~ on duty заступление в наряд
~ on the conduct sheet взыскание, занесенное в карточку взысканий
~ pay начальный оклад денежного содержания (при зачислении на военную службу)
~ site исходное положение (при форсировании водной преграды)
~ through the ranks продвижение из рядовых в офицеры
~ time время от момента ядерного взрыва до вступления на участок радиоактивного заражения

envelop охватывать, обходить; окружать

enveloping attack охват

~ echelon группа [войска] охвата
~ force охватывающая [обходящая] группа [группировка]
~ maneuver охват
~ movement охватывающее движение, охват

envelopment охват; окружение; execute an e. осуществлять охват; test the е. пытаться найти выход из окружения; делать попытки прорыва из окружения

~ left охват левого фланга
~ objective объект удара при охвате
~ right охват правого фланга

environment условия среды; среда; обстановка; (технические) средства обеспечения боевых действий

~ spectrum многообразие условий среды боевой обстановки

environmental conditions of combat метеорологические и топографические условия боя

~ protection защита от вредного воздействия окружающей среды
~ p. and comfort load хозяйственная часть личного снаряжения
~ research исследования особенностей воздействия окружающей среды
~ sanitation team (медицинская) команда по изучению санитарного состояния района
~ suit защитный костюм, скафандр
~ test испытания (техники) в вероятной среде боевого использования

epicenter эпицентр (ядерного взрыва)

epidemic quality of a disease эпидемическая эффективность (вида болезни)

~ typhus эпидемический сыпной тиф

epidemiological board эпидемиологическое управление

~ flight звено [отряд] эпидемиологической защиты
~ protection противоэпидемиологическая защита
~ report донесение о противоэпидемиологических мероприятиях

epiphytotic эпифитотия, вспышка заболеваний растений

epizootic эпизоотия, вспышка заболеваний животных

~ agent эпизоотический БВБ

equal section charge переменный заряд из равных пучков

equalizer выравнивающий [горизонтирующий] механизм; разг мощное боевое средство

equilibrator уравновешивающий механизм

equine encephalomyelitis энцефаломиэлит лошадей

equip снаряжать; вооружать; оборудовать; снабжать; оснащать

equipage снаряжение; имущество; парк (мостовой, понтонный)

equipment имущество; снаряжение; обмундирование; материальная часть; боевая техника

~ ammunition боекомплект (артиллерийской системы)
~ assembly company монтажная рота
~ authorization нормы и табели имущества
~ carrier транспортер для перевозки оружия и снаряжения
~ casualty поврежденная материальная часть
~ center центр управления оборудованием ракет
~-component list комплектовочная ведомость оборудования
~ damage card карточка, обозначающая выход из строя техники (на учениях)
~ d. circle (круговая) зона поражения техники (ядерным взрывом)
~ density насыщенность техникой, количество предметов имущества, имеющееся в войсках (данного района, соединения и т. д.)
~-destroying grenade граната для уничтожения материальной части
~-d. incendiary зажигательная шашка для уничтожения материальной части
~ improvement recommendation рекомендация по усовершенствованию боевой техники
~ intelligence team команда по разведке техники и имущества противника
~ log журнал учета эксплуатации и обслуживания техники
~ maintenance officer офицер по техническому обслуживанию и ремонту
~ m. record учет технического обслуживания
~ m. team ремонтная команда
~ method метод расчета (количества самолетов) по типу грузов
~ modification list дополнительный табель имущества (вносящий изменения в соответствующие табели)
~-operating team эксплуатационная команда (по эксплуатации материальной части)
~ park склад имущества
~ platoon взвод машин инженерного вооружения; взвод инженерно-строительного оборудования
~ records system система учета имущества
~ reference book справочник по техническому оборудованию
~ repair squadron эскадрилья ремонта оборудования
~ schedule расчетная таблица потребности в технических средствах (для выполнения работ)
~ serviceability inspection осмотр состояния техники
~ set комплект имущества
~ specifications технические условия на предметы имущества и материальной части
~ status board [chart] таблица учета состояния материальной части
~ steering committee комитет по определению руководящих принципов разработки боевой техники
~ support техническое обеспечение
~ table nomenclature номенклатурный перечень табельного имущества
~ unit комплект имущества
~-wise хорошо овладевший техникой

equisignal zone рлк равносигнальная зона

equity общая стоимость (содержания военнослужащего)

equivalent fighting capacity эквивалентная боевая мощь

~ full charge (эквивалентный) полный заряд
~ residual dose эквивалентная остаточная доза радиации

erase: e. the defenses стирать с лица земли оборонительные сооружения

~ signal св сигнал отмены (слова и т. д.)

erect устанавливать; собирать (машину), монтировать; сооружать, воздвигать; выпрямлять; стоячий; вертикальный; прямой; e. a bridge наводить мост; e. a missile устанавливать ракету (в вертикальное положение для пуска); e. obstacles создавать заграждения

erecting установка (ракеты) в вертикальное положение для пуска

~ and machine-shop company сборочно-механическая рота
~ arm raised angle угол возвышения (стрелы ПУ)
~ crane ркт установочный [подъемный] кран
~ crew ркт команда установщиков
~ equipment подъемное оборудование (для установки ракеты в стартовое положение)

erection возведение; установка ракеты (в вертикальное положение для пуска); наводка (моста)

~ and storage squadron эскадрилья установки и хранения электронного оборудования
~ boat буксирно-моторный катер (для наводки мостов)

erector ркт транспортно-подъемное устройство; подъемный механизм, кран для установки ракеты (в вертикальное положение для пуска)

~-launcher пусковая установка
~-launching vehicle пусковая установка
~ operator номер, обслуживающий транспортно-подъемную установку
~-transport vehicle транспортно-подъемная установка

erk Бр, прост авиамеханик; рядовой авиации

erosion разгар, износ (канала ствола)

erratic flight pattern полет по произвольному маршруту

error ошибка; погрешность (измерения); дефект; расхождение, рассогласование

escalate переносить (конфликт) на более высокую ступень, расширять масштаб (конфликта);

~ to war доводить (конфликт) до войны

escalation эскалация, расширение [разрастание] военного конфликта (во всеобщую войну), (контролируемый) перенос военного конфликта на более высокую ступень (в зависимости от масштабов, вида оружия и способа действий противника)

escape побег (из плена); отход; abet an e. способствовать побегу (пленного); e. when captured побег из плена; make good one's e. осуществлять (удачный) побег

~ and evasion exercise специальное учение по отработке способов избежания пленения и осуществления побега из плена
~ and evasion intelligence сведения о возможностях избежать пленения [совершить побег из плена]
~ (and evasion) kit аварийный комплект (для экипажей сбитых самолетов)
~ chute разг аварийный парашют
~ course курс полета от цели; учебное поле для отработки действий при побеге
escape
~ engineering техника осуществления побега из плена
~ gap [lane] проход в заграждении [минном поле] для отхода
~ geography изучение местности для побега из плена
~ lines возможные маршруты движения при побеге из плена
~ man Бр замыкающий (дозора)
~ route путь отхода; маршрут полета от цели; маршрут для движения (по территории противника) при побеге из плена; cut off the enemy's e. перерезать путь отхода противника
~ ship судно, вывозящее эвакуируемых

escapee бежавший из плена

escaper совершивший побег из плена

escaping from enemy control побег из плена

escarp крутость; эскарп; эскарпировать

escarpment откос, крутость; эскарп escort эскорт, конвой, сопровождение; эскортировать, конвоировать, сопровождать, охранять; pick up e. встречаться с истребителями сопровождения

~ aircraft carrier конвойный авианосец
~ fighter истребитель сопровождения
~ guard конвой
~ g. company конвойная рота (военной полиции)
~ helicopter вертолет сопровождения
~ mission задача по сопровождению
~ vessel сторожевой корабль; эскортный корабль

Eskimo Scouts «эскимосские разведчики» (подразделения береговой охраны Национальной гвардии Аляски из числа туземного населения)

esoteric совершенно секретный

espionage шпионаж

~ Act закон о борьбе со шпионажем
~ agent секретный агент
~ net шпионская сеть

esprit фр моральное состояние; боевой дух

~ de corps фр корпоративный дух, воинские традиции части; моральное состояние войск

essential civilian supplies предметы первой необходимости для гражданского населения

~ dispersion рассредоточение, достаточное для уменьшения последствий ядерного удара
~ elements of information основные данные о противнике; основные задачи по разведке
~ ground основной район обороны
~ industry отрасли [объекты] промышленности, имеющие военное значение
~ item необходимый предмет снабжения
~ skill основная (служебная) специальность
~ supplies основные виды снабжения; необходимые предметы снабжения

Essex Regiment Бр Эссекский полк

establish устанавливать; развертывать; организовывать; e. a force ashore высаживать десант на берег; e. cooperation организовывать взаимодействие; e. liasion устанавливать связь; e. neutralization подавлять; e. oneself at a new base перебазироваться, переходить на новую базу; e. priority устанавливать очередность; e. superiority добиваться превосходства

establishing authority организация, объединяющая десантные силы

establishment учреждение; штаты;, научно-исследовательский центр; be below e. иметь некомплект положенного по штату имущества; не иметь штатной численности; be up to e. иметь полный комплект положенного по штату имущества; быть полностью укомплектованным личным составом; bring up to e. доводить до штатной численности; low е. неполная численность по штату; reduce the e. сокращать штаты

~ committee штатно-организационный комитет
~ employment штатная должность.
~ of rounds боевой комплект
~ time время на развертывание (органа управления, учреждения)

estimate оценка; оценивать; определять; e. a distance определять расстояние на глаз

~ of requirements план-заявка, оценка потребностей
~ of the enemy situation оценка положения противника
~ of the logistical situation оценка тыловой обстановки
~ of the situation оценка обстановки
~s Division отдел оценки обстановки

estimated расчетный; приблизительно [приближенно] подсчитанный, определенный; определенный на глаз; вероятный, предположительный

~ casualty area предполагаемый район поражения (ядерным взрывом)
~ cc примерные [вероятные] потери (в личном составе)
~ launch position расчетное положение пуска (ракеты)
~ losses примерные [вероятные] потери
~ position счислимое место
~ strength предполагаемая численность
~ time of arrival расчетное время прибытия
~ t. of completion расчетное время окончания (работ и т. п.)
~ t. of departure расчетное время убытия
~ t. of return расчетное время возвращения
~ weapon release range расчетная дальность пуска ракеты по цели [сбрасывания бомбы]
~ weight расчетный (полетный) вес

ether эфир; прост радио

~ bug прост радист

ethylarsine dibromide этилдибромарсин

ethyldichlorarsine этилдихлорарсин

Europa Panzer нем танк «Европа» (ФРГ)

European - African - Middle - Eastern Campaign Medal медаль «За участие в боевых действиях на Европейском, Африканском, Ближне- и Средневосточном театрах»

~-А. Ribbon лента «За службу в Европе и Африке»
~ Army Overseas Command командование сухопутных войск США в Европе
~ Command Европейское командование НАТО; вооруженные силы США в Европе
~ Communications Security Agency НАТО Европейское агентство по обеспечению скрытности работы средств связи
~ Long Lines Agency НАТО Европейское агентство дальней связи
~ Military Communications Coordination Committee НАТО Европейский комитет по координации связи
~ Naval Communications Agency НАТО Европейское агентство связи ВМС
~ Radio Frequency Agency НАТО Европейское агентство по распределению радиочастот
~ Tropospheric Scatter System Европейская система тропосферной радиосвязи

evacuation эвакуация; отселение; вывоз; вынос

~ airlift эвакуация по воздуху
~ ambulance company медицинская эвакуационная рота
~ and hospitalization system система эвакуации и госпитализации
~ area район эвакуации (район ядерного взрыва, из которого необходимо эвакуировать всех пораженных)
~ assistance эвакуация (как вид обеспечения)
~ beach место погрузки эвакуируемых войск (на побережье)
~ by air эвакуация по воздуху
~ by ambulance эвакуация санитарным транспортом
~ by rail эвакуация железнодорожным транспортом
~ by road эвакуация автотранспортом
~ cage эвакуационный лагерь военнопленных
~ center эвакуационный центр
~ chain система эвакуации
~ control ship корабль управления эвакуацией (морского десанта)
~ crew эвакуационная команда
~ drill учение по эвакуации населения (из угрожаемых районов)
~ flight медицинский эвакуационный авиаотряд
~ hospital эвакуационный госпиталь
~ h. support медицинское обеспечение, оказываемое эвакуационным госпиталем
~ lag Длительности медицинской эвакуации
~ officer офицер по эвакуации
~ plane санитарный самолет
~ policy основные принципы эвакуации
~ section эвакуационная секция; секция санитаров-носильщиков
~ trench ход сообщения для движения в тыл
~ vehicle средство санитарного транспорта; санитарная машина

evacuee эвакуированный; эвакуируемый

~ convoy колонна транспорта отселяемого гражданского населения
~ movement движение гражданского населения, покидающего зону боевых действий

evade уклоняться, избегать

evader пробивающийся к своим войскам (через территорию, занятую противником); избежавший захвата в плен

evaluation оценка; аттестование; е. of the terrain оценка местности

~ and scoring team группа оценки результатов стрельбы
~ center аттестационный центр; центр оценки испытательных данных
~ data card карточка учета результатов проверок (боевой подготовки)
~ of targets оценка целей
~ quantity количество (боевой техники), изготавливаемое [закупаемое] для проверки в войсках
~ report (служебная) аттестация; отчет с анализом и оценкой действий (работ и т. п.)
~ score оценочный балл (для определения служебной категории)
~ staff группа оценки состояния боевой подготовки (в учебном заведении)
~ trial испытание с целью оценки тактико-технических данных

evaluator лицо, дающее заключение [оценку]; аттестующий; оператор по оценке обстановки

evaporation rate скорость улетучивания (ОВ)

evasion выход из-под удара, уклонение от встречи с противником; избежание захвата в плен

~ and escape intelligence разведывательная информация по избежанию захвата в плен и осуществлению побега из плена
~ and e. tactics тактика выхода с территории, захваченной противником, и способы побега из плена
~ and e. training обучение войск действиям по избежанию захвата в плен и способам побега из плена
~ lines возможные маршруты движения для уклонения от встречи с противником (при пребывании на вражеской территории)

evasive maneuver маневр по уходу из-под удара (противозенитный, противоистребительный, противоракетный)

~ routing выбор [указание] безопасных маршрутов
~ steering маневрирование с целью уклонения

even-caliber projectile снаряд, пробивающий броню толщиной, равной его калибру

evening colors спуск флага (церемония, сигнал)

~ gun вечерний салют при спуске флага

ever-alert system система непрерывной готовности

~-changing situation непрерывно изменяющаяся обстановка
~ Readies территориальные войска

everlasting guard постоянный караул

everybody's war война, затрагивающая интересы всего народа; популярная война

evidences of the position демаскирующие признаки (оборонительной позиции

evolution маневр; перестроение; перегруппировка

~ units маневренные подразделения

exacting commander требовательный командир

exactitude требовательность

examination проверка, осмотр; досмотр; освидетельствование; опрос; допрос; испытания; экзамен

~ critique разбор результатов экзаменов (в учебном заведении)
~ station пункт психотехнических испытаний личного состава

examining officer офицер-экзаменатор (член экзаменационной комиссии учебного заведения); начальник контрольно-пропускного пункта; досмотрщик

~ post контрольно-пропускной пункт
~ unit экзаменационное подразделение

excaliber gun приставной учебный ствол

excavate выдалбливать; отрывать, вынимать грунт

excavating platoon экскаваторный взвод

excavation data for emplacement объем земляных работ при отрывке окопа

excellence-in-competition badge значок «За отличные результаты в состязаниях»

exceptional civilian service award награда за выдающиеся заслуги по службе (гражданскому персоналу)

~ driver водитель высшего класса
~ dd' school школа [курсы] водителей высшего класса
~ officer офицер высшей служебной категории по подготовке и личным качествам

excess излишек (имущества); dispose ее реализовать излишки; in e. of establishment сверх штата

~ and surplus относительный и абсолютный излишек (имущества)
~ leave дополнительный отпуск

excessive losses неоправданные [чрезмерные] потери

exchange обмен; центральная телефонная станция; коммутатор; магазин военно-торговой службы

~ day прост день выдачи денежного содержания
~ item предмет снабжения, выдаваемый в обмен на сдаваемый предмет того же наименования
~ of fire перестрелка; артиллерийская дуэль; огневой бой
~ of nuclear strikes взаимный обмен ядерными ударами
~ of n. weapons взаимное применение ядерного оружия, обмен ядерными ударами
~ of prisoners обмен военнопленными
~ officer начальник военного магазина; офицер, проходящий стажировку в армии другой страны (в порядке взаимного обмена)
~ point перевалочный пункт; обменный пункт
~ ratio соотношение мощности и последствий взаимных ядерных ударов
~ school военно-торговая школа
~ service военно-торговая служба

exclusion area опасная [запрещенная] зона [участок]

exclusive исключительно (о пункте)

excuse (from duty) освобождать (от наряда, службы)

excused duty list список освобожденных от нарядов

execute выполнять, совершать; приводить в исполнение смертный приговор; e. a document исполнять документ; e. a halt останавливаться на привал; e. a maneuver осуществлять маневр; е. an assault предпринимать атаку; осуществлять [проводить] десантную операцию; e. an envelopment осуществлять [проводить] охватывающий маневр; е. delay сдерживать противника; е. fire вести огонь

executing commander (nuclear weapon) начальник, ответственный за применение ядерного оружия

execution исполнение; приведение в исполнение смертного приговора; perform [work] e. (on) разг наносить потери (кому-л.)

~ of a mission выполнение задачи

executive начальник штаба части; заместитель командира; ВМС старший помощник командира; исполнительный; строевой (морской) службы

~ Agent for the Joint Chiefs of Staff исполняющий обязанности председателя комитета начальников штабов (между сессиями)
~ branch административно-штабная служба [специальность]
~ bugle call исполнительный сигнал (дается горном)
~ duties административные обязанности
~ National Military Representative заместитель национального военного представителя (в штабе верховного главнокомандующего объединенными вооруженными силами НАТО в Европе)
~ Office канцелярия (напр., министра)
~ officer начальник штаба части; заместитель командира; ВМС старший помощник командира; строевой офицер морской специальности
~ staff личный состав управления [штаба]

exemplary use of nuclear weapons демонстративное применение ядерного оружия

exempt освобождать (от призыва); исключать

exempted addressee абонент, исключенный из числа адресатов телефонно(радио)граммы

~ station учреждение в непосредственном ведении штаба министерства

exemptee освобожденный (от призыва)

exemption освобождение (от призыва)

exercise учение, занятие, боевая подготовка; проводить учения; тренироваться; е. influence (upon) оказывать влияние (на); lay on an e. организовывать учение

~ analyst оператор-анализатор данных учебных тренировок (номер стартового расчета)
~ and drill учения и тренировки
~ commander командующий войсками на учениях
~-directing staff штаб руководства учениями
~ director руководитель учений
~ discussion разбор учения
~ for combat leaders упражнение [задача] по управлению войсками
~ framing учебная обстановка (для учения или занятия)
~ instructions указания по проведению учений
~ mine учебная мина
~ of command выполнение командных обязанностей; управление
~ out line plan общий план учений
~ priority очередность проведения учений
~ recorder specialist специалист по учету данных учебных тренировок (номер стартового расчета)
~ scenario план учений
~ setting учебная обстановка (для учения или занятия)
~ simulation specialist специалист по моделированию данных для учебных тренировок (номер стартового расчета)
~ situation оперативная обстановка на учениях
~ test director руководитель испытаний на (войсковых) учениях
~ time оперативное время (на учениях)

exert оказывать, проявлять, прилагать; е. a decisive influence (on) оказывать решающее влияние (на); е. pressure оказывать давление

exfiltration переход линии фронта (в расположение своих войск); выход из расположения противника и переход через линию фронта, выход из окружения

exhaust выпуск; выхлоп; реактивная струя; изматывать, истощать, исчерпывать; выпускать; выпускной; выхлопной

~ deflection control ркт управление путем ориентирования вектора тяги
~-gas poisoning отравление выхлопными газами

exhaustion истощение, изматывание

~ of canister исчерпание защитной мощности противогазовой коробки

exhaustive test испытание на срок службы [ресурс]

exigencies of the service требования службы

exigency of war военная необходимость

existence load хозяйственная часть личного снаряжения

exit выход (с плацдарма в глубь территории противника); enemy е. to the sea место выхода противника к морю

~ avenue путь выхода (из окружения)
~ bank берег высадки (при форсировании водной преграды)
~ site участок высадки (при форсировании водной преграды)

exoatmospheric defense воздушно-космическая оборона (в околоземном пространстве)

~ interceptor воздушно-космический перехватчик

expand расширять(ся); увеличивать(ся); е. the beachhead расширять плацдарм (морского десанта)

expanded metal цельнорешетчатая металлическая сетка (для маскировки)

expanding square search визуальный осмотр местности способом расходящегося квадрата

expansible van раздвижной фургонный кузов

expansion расширение; экспансия; расширительный

~ bed capacity количество коечных мест в госпитале при уплотнении

expatriation allowance подъемные деньги для назначенных на службу в заморских гарнизонах

expectancy математическое ожидание; вероятность

expectant life расчетный срок службы (предмета снабжения)

~ treatment длительное лечение

expectation математическое ожидание; вероятность

expected areas of casualty density районы предполагаемого наличия наибольшего числа раненых и пораженных

~ daily rate of admission предполагаемое ежесуточное поступление в госпиталь больных и раненых
~ firing sector вероятный сектор стрельбы
~ time of departure предполагаемое время убытия
~ t. of return предполагаемое время возвращения

expediency соответствие обстановке; целесообразность

expedient means подручное средство [средства]

~ repair специальный ремонт (требующий решения специфических проблем)
~s подручные средства

expedition экспедиция; операция; поход

expeditionary container тара для десантных грузов

~ force экспедиционные войска
~ landing field экспедиционный аэродром
~ Medal медаль «За службу в экспедиционных войсках»
~ unit экспедиционная часть

expel изгонять; выбивать; вышибать

expellee перемещенное лицо; репатриируемый в принудительном порядке

expelling charge вышибной заряд

expendability степень расходования

~ criterion критерий для определения степени расходования имущества при эксплуатации

expendable потребляемый; расходуемый; невозвратимый, безвозвратный; невосстановимый; одноразового применения

~ cartridge case сгораемая гильза
~ property имущество, расходуемое при использовании
~s предметы снабжения, расходуемые при использовании
~ supplies предметы снабжения, расходуемые при использовании

expenditure расход

~ credit выделенный лимит
~ rate норма расхода
~ record учет расхода

experience table таблица учета данных опыта боевых стрельб

experimentation center испытательный центр

expert эксперт; отличный стрелок (высшего класса)

~ Field Medical Badge значок отличного (войскового) санитара
~ gunner отличный артиллерист
~ Infantryman Badge значок отличного пехотинца
~ rifleman отличный стрелок
~ R. Badge значок отличного стрелка
~ tank crew отличный танковый экипаж
~ t. gunner отличный стрелок-танкист

expiration of the term of service истечение срока службы

explode взрывать(ся)

exploded взорванный; взорвавшийся; в разобранном виде

exploder детонатор; запал, взрыватель; подрывная машинка; детонирующее ВВ

exploit развивать успех, использовать результаты удара; е. an atomic burst использовать результаты ядерного удара; е. the initiative воспользоваться преимуществами, полученными в результате захвата инициативы

exploitation развитие успеха, использование (результатов удара); расшифровывание текста (после анализа); launch the е. развивать успех, вводить в бой войска для развития успеха

~ counteroffensive контрнаступление после ядерного удара
~ objective задача по преследованию противника (при развитии успеха); рубеж продвижения (при развитии успеха)
~ operation развитие успеха
~ phase of supply in the airhead снабжение воздушного десанта в период выхода из района плацдарма и развития успеха
~ stage этап развития успеха (в операции); enter the e. начинать развитие успеха (в операции)

exploiting counterattack контратака с целью использования результатов ядерного удара

~ drive развитие успеха
~ force войска развития успеха; войска, предназначенные для использования результатов ядерных ударов

exploratory attack разведка боем; «прощупывание»

~ development предварительная разработка

explosion взрыв; внутреннее сгорание

~ ashes продукты распада (образующиеся при ядерном взрыве)
~-proof взрывобезопасный

explosive взрывчатое вещество; взрывчатый, взрывной; разрывной

~ area район хранения ВВ
~ boat катер-торпеда (управляемый на расстоянии)
~ bomb бомба взрывного действия, фугасная бомба
~ booby troop мина-ловушка взрывного действия, фугасная мина-ловушка
~ bullet разрывная пуля
~ cable детонирующий кабель (для проделывания узких проходов в противопехотных минных полях)
~ charge разрывной заряд; подрывной заряд; пирозаряд; пиропатрон
~ с. signal подводный сигнал взрывом
~ compound взрывчатая смесь; взрывчатое химическое соединение
~ D дуннит, пикрат аммония
~ demolition подрывные работы
~ dispersion дисперсия [рассеивание, распыление] взрывом
~ dissemination распыление БВБ с помощью боеприпасов взрывного типа
~ foxhole digger машина для отрывки окопов взрывным способом
~ Н взрывчатое вещество Н (этилен, динитрамин)
~ line charge удлиненный заряд
~ mine мина, снаряженная ВВ
~ m. detector миноискатель
~ m. field breaching взрывной способ устройства проходов в минных полях
~ nuclear weapon ядерное оружие взрывного действия
~ ordnance взрывоопасные предметы техники (боеприпасы)
~ о. disposal мероприятия по использованию боеприпасов; обращение с боеприпасами; обезвреживание боеприпасов; размещение боеприпасов
~ О. Disposal Badge значок специалиста по обезвреживанию боеприпасов
~ о. disposal company рота обезвреживания (неразорвавшихся) боеприпасов
~ о. disposal school школа [курсы] подготовки специалистов по обезвреживанию боеприпасов
~ о. disposal specialist младший специалист по обезвреживанию боеприпасов
~ о. disposal supervisor инспектор по обезвреживанию (неразорвавшихся) боеприпасов
~ о. disposal technician техник по обезвреживанию боеприпасов
~ о. disposal unit подразделение обезвреживания боеприпасов
~ payload заряд ВВ
~ pellet warhead боевая часть с фугасными поражающими элементами
~ propellant метательное ВВ; твердое ракетное топливо, ракетный порох
~ reaction взрывная реакция
~ Research and Development Establishment Бр научно-исследовательский институт взрывчатых веществ
~s group assembly боевая часть ракеты
~ train огневая цепь (взрывателя, трубки и т. п.)
~ wave взрывная волна
~ yield тротиловый эквивалент

explosiveness взрывчатость

expose выставлять; подвергать; оставлять незащищенным; e. to fire подвергать опасности огневого воздействия (противника)

exposed незащищенный; открытый

~ flank открытый фланг
~ skin открытые участки тела
~ unwarned personnel личный состав, находящийся вне укрытий и не предупрежденный о ядерном нападении
~ warned personnel личный состав, находящийся вне укрытий, но предупрежденный о ядерном нападении

exposure подверженность воздействию (напр., облучения); выставление на открытом месте; незащищенное положение; разоблачение; экспозиция; показ (мишени)

~ control меры по уменьшению подверженности личного состава облучению
~ suit защитный костюм (для пребывания в воде и на холоде)
~ time продолжительность пребывания на участке радиоактивного заражения; продолжительность облучения; продолжительность появления (скрывающейся) мишени; продолжительность пребывания вне укрытия
~ to fire опасность поражения огнем
~ to observation опасность обнаружения; демаскировка

express bullet экспрессивная пуля, облегченная пуля с повышенной скоростью

~ delivery срочная доставка груза
~ rifle винтовка с повышенной начальной скоростью пули
~ team команда по срочной доставке грузов

expulsion изгнание; вытеснение; высылка

~ of an aggressor (from) изгнание агрессора (из)

exserviceman бывший военнослужащий

exsoldier бывший военнослужащий

extemporized временный, из подручных материалов

~ bridge временный мост; мост, построенный из подручных материалов

extend размыкаться, расчленяться

extended active duty сверхсрочная действительная служба

~ battle area surveillance разведка наблюдением за дальними подступами к фронтовой полосе
~ charge удлиненный подрывной заряд
~ defense оборона на широком фронте
~ defensive formation ав разомкнутый оборонительный боевой порядок
~ deployment базирование на иностранных территориях
~ deterrence наращивание сил и средств устрашения
~ field service длительная служба в полевых условиях
~ formation расчлененный строй
~ frontage широкий фронт
~ guidance наведение с помощью аппаратуры, расположенной вне ракеты (с земли, самолета, вертолета и т. п.)
~ interval увеличенный интервал
~ line стрелковая цепь
~ operations продолжительные боевые действия
~ order расчлененный строй
~-о. drill обучение действиям в расчлененном строю
~ position defense оборона на широком фронте
~ reconnaissance дальняя разведка
~ reserve долгосрочный резерв
~ search дальний поиск
~ voyage длительный переход десанта морем

extension ствольная коробка; ствольная рама; добавочный телефон; добавочная часть; пристройка; размыкание (строя); сверхсрочная служба

~ course курсы усовершенствования
~ С. Institute институт усовершенствования
~ rate количество сверхсрочников
~ rear sight прицел на выносной планке

extensive mining наличие большого количества минных полей; интенсивное минирование

extent of frontage ширина фронта

exterior ballistics внешняя баллистика

~ flank внешний фланг
~ guard наружный караул [охрана]
~ lines внешние операционные линии

exterminate уничтожать

extermination (массовое) уничтожение, поражение

external ballistics внешняя баллистика

~ blast warhead фугасная боевая часть
~ carriage наружное размещение вооружения (бомбового груза, ракет и т. д.)
~ control централизованное регулирование движения; телеуправление
~ с. vane аэродинамический руль
~ force войска, не входящие в состав сил военного блока
~ guidance телеуправление
~ interphone наружное танковое переговорное устройство (для связи с экипажем танка)
~ load подвешенный груз; внешняя подвеска
~ l. carrying helicopter вертолет, перевозящий подвешенные грузы
~ rocket armament ракеты на внешней подвеске
~ tank intercom наружное танковое переговорное устройство (для связи с экипажем танка)
~ text фиктивный текст (скрывающий шифрованное сообщение)
~ training обучение вне вооруженных сил

extra drill дополнительные занятия (как мера дисциплинарного взыскания)

~ duty наряд вне очереди
~ d. pay денежная надбавка за исполнение не предусмотренных должностью обязанностей
~ good time зачет (в срок заключения) за примерное поведение
~ leave дополнительный отпуск, внеочередной отпуск

extract requisition заявка, передаваемая в другую инстанцию

extraction извлечение; выбрасывание, экстракция

~ landing zone (вертолетная) посадочная площадка для вывоза войск (после действий в тылу противника)
~ parachute вытяжной парашют
~ trouble невыбрасывание гильзы; тугая экстракция

extractor выбрасыватель, экстрактор; боевая личинка; извлекатель

extracurricular activities мероприятия, проводимые вне программы боевой подготовки (спорт, самодеятельность и т. п.)

~ instruction обучение сверх программы

extransit depot склад транзитных грузов

extraregimental employment служба вне части; командировка; прикомандирование

extraterrestrial внеземной, космический

~ attack космическое нападение
~ a. weapon космическое средство нападения
~ bomber космический бомбардировщик
~ target космическая цель
~ weapon космическое оружие

extraterritorial intervention force войска для действий на территории иностранного государства (члена блока и т. п.)

extravehicular activity действия (экипажа) за бортом КЛА

extreme крайний, чрезмерный

~ conditions test испытание в особо тяжелых условиях эксплуатации
~ forward combat area передовой район боевых действий
~-range gun сверхдальнобойное орудие
~s in weather резкие изменения метеорологической обстановки

extricate высвобождать, извлекать, вытягивать; е. embattled troops выводить войска из боя; е. from positions выводить (войска) с занимаемых позиций (в обороне)

extrication выход из боя

extrolite экстролит (аммиачное ВВ)

eye aid (техническое) средство наблюдения

~ armor бронезащита глаз
~ balling прост наблюдение
~ shooting стрельба при глазомерной [сокращенной] подготовке данных
~s left! равнение налево! (команда)
~s of the army «глаза армии», разведка, разведывательные подразделения
~s of the artillery «глаза артиллерии», разведывательно-корректировочная авиация
~s right! равнение направо! (команда)
~ training тренировка зрения
"~"-type free fall weapon бомба с устройством замедленного падения

eyeball-to-eyeball combat разг «бой лицом к лицу», ближний бой

~-to-eyeball contact разг непосредственное соприкосновение (с противником)

eyepiece окуляр; окулярная трубка; глазная линза; диск диоптра; диафрагма (прицельного станка); очко противогазовой маски

Eyetie прост итальянский солдат [офицер]; итальянец

eyework глазомерная съемка; глазомерное определение расстояния


Англо-русский военный словарь - сокращения "E"

E

Е east восток; восточный

Е enemy противник; вражеский

Е engineer сапер; инженер

е/а enemy action действия противника

ЕА enemy aircraft самолет [вертолет] противника

ЕА enemy area район расположения противника; район, занимаемый противником

ЕА entertaining allowance Бр денежная сумма, отпускаемая на культурные мероприятия

EAD extended active duty сверхсрочная действительная служба

EADC Eastern Air Defense Command Восточное командование ПВО

EADC European Air Defense Command Европейское командование ПВО

EАМЕ European-African-Middle Eastern Campaign Medal медаль «За участие в боевых действиях на Европейском, Африканском и Средне-восточном театрах военных действий»

Е&М electrical and mechanical (Engineer .Service) Бр служба ремонта и восстановления

EASTCOM Eastern Command Бр Восточный военный округ

Eastlant Eastern Atlantic Area восточная часть Атлантики

ЕВ engineer battalion инженерный батальон; саперный батальон

EBZ effective beaten гопе полоса действительного поражения, полоса 85% попаданий

ЕС Eastern Command Бр Восточный военный округ

ЕС educational center учебный центр общеобразовательной подготовки

ЕС Educational Corps Бр служба армейского просвещения

E.G. engineer-captain инженер-кэптен (инженер-капитан 1 ранга)

ЕС Engineer Corps инженерный корпус армии США

ЕС European Command Европейское командование НАТО; вооруженные силы США в Европе

ЕСВ engineer combat battalion саперный батальон

ЕСС European Coordinating Committee Европейский координационный комитет

ЕСССМ electronic counter-counter-countermeasures контр-контр-радиопротиводействие; меры [средства] борьбы с контр-радиопротиводействием

ЕССМ electronic counter-countermeasures меры борьбы с радиопротиводействием

ECD East Central District Бр Восточный центральный военный округ

ech echelon эшелон; звено, инстанция; орган

echd echeloned эшелонированный

ECIC European Command intelligence center разведывательный центр вооруженных сил США в Европе

ECL equipment-component list комплектовочная ведомость оборудования

ЕСМ electronic countermeasures радиоразведка и радиопротиводействие

ECOD estimated completion date предполагаемая дата окончания

ЕСОМ Electronics Command командование электронных средств

ECRD education, culture and reorientation division управление специального обслуживания (ведает вопросами культурно-просветительной, физкультурно-массовой и воспитательной работы)

ECSA European Communications Security Agency Европейское управление скрытной связи

ED effective dose эффективная доза

ED extra duty наряд вне очереди

EDC Eastern Defense Command Восточное командование ПВО

EDC estimated date of completion предполагаемая дата окончания

EDCMR effective date of change in the morning report фактическая дата исключения из списков (личного состава)

EDF European Defense Force объединенные вооруженные силы НАТО в Европе

EDP electronic data processing электронная обработка данных

EDPS electronic data processing system система электронной обработки данных

EDRT effective date of relief from training дата окончания подготовки

EDU education unit часть [подразделение] общеобразовательной подготовки

EEI essential elements of information основные данные о противнике; основные задачи по разведке

EES European Command exchange system торговая сеть вооруженных сил США в Европе

EF effective fire действительный огонь; огонь на поражение; эффективный огонь

EF expeditionary force экспедиционные войска

EFD enemy forward dispositions передний край обороны противника

eff effect действие; влияние; результат; явление

EPS effective fighting strength наличный боевой состав

EIBAD Expert Infantryman Badge значок отличного пехотинца

E-in-C Engineer-in-Chief главный инженер; начальник инженерных войск; командующий инженерными войсками

el elevation высота, возвышенность; возвышение; угол возвышения (направляющей)

EL equipment list список оборудования

elct electronics электроника

ELDO European Launcher Development Organization Европейская промышленная организация по разработке ракет-носителей

ELGMT erector-launcher, guided missile, transportable транспортабельная подъемно-стартовая установка для управляемых ракет

ELINT electronic intelligence электронная разведка, радиоразведка

ELLA European Long Lines Agency НАТО Европейское агентство дальней связи

elm element элемент, составная часть; секция; подразделение; пара (самолетов)

ELSEC electronic security мероприятия по противорадиолокационной маскировке

ЕМ enlisted man военнослужащий рядового [сержантского] состава срочной службы; срочнослужащий

emb; embkn embarkation посадка и погрузка (на суда)

ЕМССС European Military Communications Coordination Committee НАТО Европейский комитет по координации связи

EMCON emission control (order) приказ о мерах ограничения и контроля электромагнитных излучений

EML equipment modification list дополнительный табель имущества (вносящий изменения в соответствующие табели)

empl emplacement окоп (огневого средства); оборудованная ОП; установка на позиции, перевод в боевое положение

empl employment применение, использование

EMR equipment maintenance record учет технического обслуживания

EMS emergency medical service неотложная медицинская помощь

ЕМТ emergency medical treatment неотложная медицинская помощь

emy; en enemy противник; вражеский

En enlisted срочнослужащий

En ас enemy activity действия противника

ENCA European Naval Communications Agency НАТО Европейское агентство связи ВМС

encd enclosed закрытый, закрытого типа; прилагаемый (к документу)

ENEA European Nuclear Energy Agency Европейская организация по атомной энергии

eng engine двигатель, мотор; машина; механизм; орудие, инструмент

Eng-Capt engineer-captain инженер-кэптен (инженер-капитан 1 ранга)

Eng Cmdr engineer-commander командир инженерной части [подразделения]; инженерный начальник

Eng-Lt-Cmdr engineer lieutenant commander инженер-капитан-лейтенант

engmt engagement сражение, бой; столкновение, стычка

engr engineer сапер; инженер

enlmt enlistment (добровольное) поступление на военную службу; срок службы (по контракту)

en psn enemy position положение противника

Ens ensign ВМС энсин (первичное офицерское звание)

ЕО enemy occupied занятый противником

EOAR European Office of Aerospace Research Европейское управление воздушно-космических исследований

EOD entry on duty заступление в наряд

ЕОМ emergency operational message срочное оперативное донесение

EOF emergency observation post запасный НП

EOS eligible for overseas service годный для прохождения службы в заморских районах

Е.О.Т. enemy occupied territory занятая противником территория

ЕР enemy position положение противника

ЕР enlisted personnel рядовой и сержантский состав

ЕР entrucking point пункт погрузки [посадки] на автотранспорт

ЕР estimated position счислимое место

EPD Enlisted Personnel Department управление рядового и сержантского состава

EPWIB Enemy Prisoner of War Information Bureau информационное бюро по делам военнопленных противника

EQP; eqpt; equip equipment имущество; снаряжение; обмундирование; материальная часть; боевая техника

ER electronic reconnaissance радиотехническая разведка; радиолокационная разведка

ER enlisted reservist резервист на срочной действительной службе

E/R en route Фр в пути следования

ER expert rifleman отличный стрелок

ERBM extended range ballistic missile баллистическая ракета увеличенной дальности

ERC Enlisted Reserve Corps запас рядового и сержантского состава

ERD equivalent residual dose эквивалентная остаточная доза радиации

ERDL Engineer Research and Development Laboratory инженерная научно-исследовательская лаборатория

ERFA European Radio Frequency Agency НАТО Европейское агентство по распределению радиочастот

ERZ extended reconnaissance zone зона [полоса] дальней разведки

ES eligible for separation подлежащий увольнению с военной службы

ESC escort эскорт, конвой, сопровождение

ESLO European Satellite Launching Organization Европейская организация по запуску спутников

ESM enemy situation map карта разведывательных данных о противнике, разведывательная карта

ESM escort mission задача на сопровождение

esn essential важный, существенный

esp espionage шпионаж

ESRO European Space Research Organization Европейская организация для исследования космического пространства

EST enlistment screening test первичная проверка зачисляемых на военную службу (при добровольном поступлении)

est estimated расчетный; приблизительно [приближенно] подсчитанный; вероятный, предположительный

estabt establishment учреждение; штаты; научно-исследовательский центр

est. str. estimated strength предполагаемая численность

ЕТ early treatment первая медицинская помощь

ETC estimated time of completion расчетное время окончания (работ и т. п.)

ETN equipment table nomenclature номенклатурный перечень табельного имущества

ЕТО European theater of operations Европейский ТВД

ETS expiration of the term of service истечение срока службы

EU Europe Европа

ELCOM European Command Европейское командование НАТО; вооруженные силы США в Европе

EuM European-Mediterranean европейско-средиземноморский

EUSAK Expeditionary United States Army in Korea экспедиционные войска США в Корее

EVA extravehicular activity работа за бортом космического летательного аппарата

evac evacuation эвакуация; отселение; вывоз; вынос

EW early warning дальнее обнаружение, раннее предупреждение

EW electronic warfare электронная война, применение электронных средств в военных целях

EW enlisted woman военнослужащая рядового [сержантского] состава срочной службы

ex exercise учение, занятие, боевая подготовка

excl exclude исключать

Ex D excused (from) duty освобожден от исполнения служебных обязанностей

ExO executive officer начальник штаба части; заместитель командира; ВМС старший помощник командира; строевой офицер морской специальности

expl experimental экспериментальный, опытный

expl explosion взрыв

expl explosive взрывчатое вещество


ЭМОЦИОНАЛЬНО ОКРАШЕННЫЕ ЭЛЕМЕНТЫ ВОЕННОЙ ЛЕКСИКИ

Кроме терминологии, в английскую военную лексику включаются эмоционально окрашенные слова и выражения. Все они возникают по некоторым общим причинам и имеют некоторые общие свойства. Различаются, во-первых, слова и сочетания широкоупотребительные и общеизвестные и, во-вторых, узкоупотребительные и малоизвестные. При этом большая часть этой лексики при соответствующих обстоятельствах может перейти в широкое употребление и стать общеизвестной.

Общеупотребительная и общеизвестная часть эмоционально окрашенного слоя английской военной лексики состоит из слов и сочетаний, используемых для выражения определенных военных понятий. Например, для такого понятия, как «продвигаться», имеются следующие эмоционально окрашенные синонимы: to. dash; to drive; to forge ahead; to pour; to push; to race; to roll; to spear-head; to steamroll; to surge; to sweep; to thrust и др.

Слова и сочетания, обозначающие понятие «наносить удары, действовать», используются метонимически для обозначения смежного признака данного понятия, а именно «продвигаться с боями» (обычно с предлогами или другими словами, указывающими направление). Например, to crush (forward); to fight one's way forward; to hammer (southward); to knife (ahead); to pound (forward); to slash (slice); to strike (west).

Еще несколько примеров образных элементов этой части эмоционально окрашенной лексики: shoot-and-scoot missile «ракета на подвижной пусковой установке»; up-hill struggle «упорный (тяжелый) бой»; pin pricks «удары накоротке»; see-saw, ding-dong, tug of war «бои с переменным успехом»; Doom's Day weapon «термоядерное оружие»; cloak and dagger service «секретная служба»; silent service «подводный флот».

Основная масса лексики подобного рода имеет литературное происхождение. Однако встречаются и образования, возникшие в устной речи. Преобладающее количество слов и сочетаний этого слоя военной лексики имеет положительную эмоциональную окраску с большим числом слов, торжественно приподнятых.

При образовании такой лексики используются общеизвестные невоенные слова и выражения и общеизвестные военные термины.

К узкоупотребительной и малоизвестной или вовсе неизвестной в широком употреблении специфической части эмоционально окрашенного слоя английской военной лексики относится прежде всего военная лексика почти такого же характера, как и лексика, указанная нами в предыдущем разделе. Однако для нее характерно следующее:
– слова и сочетания этой части военной лексики возникают в основном среди личного состава вооруженных сил США и Англии и употребляются, как правило, только в вооруженных силах, хотя некоторое количество единиц может расширить сферу своего употребления;
– эта лексика возникает и употребляется как в письменной, так и в устной речи. Однако преобладающее число слов и сочетаний этой части возникает в устной речи и только фиксируется в литературе, что способствует их закреплению в языке;
– эта часть включает лексику самой различной эмоциональной окраски;
– подобные слова и сочетания в различной степени непонятны при употреблении вне вооруженных сил. Однако в отличие от некоторых категорий военной лексики, рассмотренных в предыдущем разделе, среди них преобладают лексико-фразеологические единицы, не понятные или мало понятные для лиц, не связанных со специфическими условиями военного дела, армии и т. д.

В этой части военной лексики можно выделить лексику литературного происхождения и характера, разговорную лексику и так называемый военный сленг. Первые две категории тесно примыкают к широкоупотребительной военной экспрессивной лексике.

Военный сленг является специфической частью эмоционально окрашенного слоя английской военной лексики.

С точки зрения употребительности военный сленг можно разделить на две части. Первая часть (сравнительно малочисленная) употребляется довольно широко и входит в качестве составного элемента в просторечную лексику общенародного английского языка (как обозначающая военные понятия). Например, leatherneck «морской пехотинец»; brass hat «генерал»; GI «солдат»; flat top «авианосец».

Вторая часть (более многочисленная) имеет узкую сферу употребления, ограниченную преимущественно вооруженными силами США и Англии. Эта часть военного сленга состоит главным образом из специфической просторечной военной лексики. Например, loot «лейтенант»; in the bucket «в трубке» (отклонения ракет в заданных пределах); slick «невооруженный вертолет».
Кроме узости сферы употребления, военный сленг отличается от общенародной просторечной лексики следующими характерными свойствами:

– использованием узкоспециальной военной терминологии как в переносном смысле, так и при словообразовании различного рода;
– интенсивным использованием сокращений;
– интенсивным заимствованием из гангстерского жаргона;
– сравнительно более интенсивным заимствованием из иностранных языков;
– резко специфической эмоциональной окраской (при преобладании элементов с отрицательной и грубо фамильярной окраской).

Помимо просторечной лексики, в составе военного сленга следует особо выделить вульгаризмы, жаргонизмы деклассированных элементов, не обозначающие специальные военные понятия, но употребляемые в вооруженных силах США и Англии более интенсивно, чем в других сферах деятельности.

Остановимся очень кратко на таком практическом вопросе, как перевод эмоционально окрашенных элементов английской военной лексики.

Само собой разумеется, речь идет не о переводе отдельных слов и сочетаний, взятых самих по себе, вне контекста. Перевод отдельных составных единиц любого контекста должен производиться с учетом всего комплекса содержания и языковой формы переводимого материала. Важно не частное, формальное, а общее функциональное соответствие в определенном стилистическом плане. При этом следует помнить, что одни и те же виды языковых стилей имеют различные нормы в русском и английском языках. Например, военно-публицистический стиль в русском языке с точки зрения лексических особенностей характерен преобладанием уставных терминов и употреблением сравнительно небольшого количества эмоционально окрашенных элементов русской военной лексики., Разговорно-просторечный стиль речи военнослужащих в русском языке характеризуется употреблением гораздо большего количества уставных терминов, чем в английском языке, и значительно меньшей насыщенностью военной просторечной лексикой, меньшей степенью отклонения от норм разговорной речи; элементы «грубой» лексики в русском языке встречаются крайне редко.

Отсюда вывод – соблюдение частных формальных соответствий при переводе на русский язык не создает общего правильного стилистического соответствия, а наоборот, разрушает его. Поэтому переводчик не должен стремиться во что бы то ни стало перевести каждое слово, точно передавая его эмоциональную и стилистическую окраску, ибо конечный общий качественный результат не будет находиться в соответствии с нормами данного вида (подвида) языкового стиля в русском языке.

Общее стилистическое соответствие часто достигается заменой большинства эмоционально окрашенных элементов английского языка соответствующими, русскими терминами.

Передача нескольких отдельных английских разговорно-просторечных слов и выражений с помощью соответствующих им по стилю и эмоциональной окраске лексических единиц вполне достаточна для достижения общей стилистической адекватности (с точки зрения передачи лексических особенностей стиля оригинала).

Однако в тех случаях, когда определенное эмоционально окрашенное слово или выражение в английском тексте выполняет особые экспрессивные функции, необходимо решать вопрос и об особом способе его передачи при переводе.

Некоторые слова и сочетания специфической части английской военной лексики имеют соответствия в русской военной лексике, например, civ-vie street «гражданка (гражданская служба)»; ack-ack «зенитка». Однако таких соответствий очень мало.

Ознакомление с основными особенностями английской военной лексики, несомненно, окажет известную помощь лицам, занимающимся чтением и переводом военной литературы на английском языке. Однако для правильного и точного понимания и перевода военных текстов необходимы прежде всего основательные знания в области организации, вооружения и способов боевого использования вооруженных сил стран, говорящих на английском языке.

Л. А. Судзиловский


Англо-русский военный словарь "F"

F

F-day день поступления пополнения; день пуска ракеты

~ echelon Бр эшелон F (машины, сопровождающие войска во время боя)
~ vehicle боевая машина

FA team передовая группа «FA» специальных [десантно-диверсионных] войск (действующих в тылу противника)

face лицо; срез; поворачиваться лицом (к); производить поворот (в строю); облицовывать; f. about поворачиваться кругом; f. an attack встречать атакующего противника; принимать удар на себя; in the f. of an attack при угрозе нападения противника; in the f. of a pursuit в условиях преследования противником; in the f. of opposition [resistance] несмотря на сопротивление противника; встретив сопротивление противника; in the f. of the enemy в боевой обстановке; в условиях непосредственного соприкосновения с противником

~-about поворот кругом
~ cover укрытие со стороны фронта
~-lifting разг ремонт техники с внесением изменений
~ of the battlefield картина боя [сражения]; вид поля боя
~ of the muzzle арт дульный срез
~-to-face combat ближний бой
~-to-f. contact личное общение; непосредственное соприкосновение с противником
~ veil Бр вуаль, защищающая лицо (от пыли и т. п.)

facepiece лицевая часть противогаза

facilities средства, оборудование; предприятия, учреждения; сооружения; объекты; возможности

~ Engineering Command командование судостроительных и ремонтных сооружений ВМС
~ technician техник по инженерным коммуникациям стартовой позиции

facility security clearance допуск к секретной работе (на объекте или в учреждении)

facing поворот (в строю); облицовка, обшивка

~ distance дистанция между шеренгами
~ in halt поворот на месте
~ in [while] marching поворот в движении
~ movement поворот

facsimile equipment фототелеграфная аппаратура

~ reproduction facilities средства фототелеграфной связи, фототелеграфная аппаратура
~ transmission передача фототелеграфной связью

fact sheet донесение (о положении дел); информационный бюллетень

factor множитель; коэффициент; фактор

~ of recognition демаскирующий признак
~ of safety наименьший прицел при стрельбе поверх своих подразделений

factory buster разг тяжелая бомба (против промышленных объектов)

faculty solution примерное решение тактической задачи (предлагаемое учебным заведением)

fade back разг отходить

fader неопознанный самолет

fail-safe безопасный; безотказный

failure повреждение, неисправность, авария; разрыв, излом, разрушение; отказ (аппарата); осечка; выход из строя; перебои; невыполнение (задачи)

~ to advance неспособность продвигаться вперед
~ to breech незакрывание [неоткрытие] затвора
~ to carry out an order неповиновение; невыполнение приказа
~ to eject [extract] неотражение [невыбрасывание] гильзы
~ to feed неподача патрона
~ to fire непроизводство выстрела, осечка
~ to return to battery недокат

fake attack ложная атака [удар], демонстрация

faker самолет, обозначающий цель (на учениях)

fall падение; уклон, наклон; пасть в бою, быть убитым; падать; спадать, спускаться, понижаться; f. before the enemy пасть в бою; f. behind time отставать; f. in строиться; становиться в строй; становись! (команда); f. in action пасть в бою; f. into column занимать свое место в колонне; f. into disorder приходить в расстройство; f. into line строиться; становиться в строй; f. on внезапно нападать; обрушиваться; f. prisoner (of war) попадать в плен; f. short недолетать; давать недолет; f. to приступать; вступать в бой; f. upon внезапно нападать; обрушиваться

~ back отходить, отступать; f. upon successive prepared positions отходить на заранее подготовленные оборонительные рубежи
~ out выходить из строя; выходить из боя; делать вылазку; разг переходить на официальный тон (в разговоре); вольно, разойдись! (команда); f. (for formation) выходить (из помещения) для построения

fallaway отделение (ступени ракеты)

fallback отход, отступление; радиоактивные осадки

~ area безопасная зона для отхода со стартовой площадки (перед пуском)

fallen павший в бою

falling block вертикально скользящий затвор

~ branch нисходящая ветвь (траектории)

fallout выход из строя; радиоактивные осадки; выпадение радиоактивных осадков; снятие с вооружения

~ area район [зона] радиоактивного заражения [выпадения радиоактивных осадков]
~ arrival time (вероятное) время выпадения радиоактивных осадков
~ contamination заражение радиоактивными веществами, выпадающими в виде осадков
~ с. mар карта радиационной обстановки
~ contour граница района [зоны] выпадения радиоактивных осадков
~ с. mар карта прогнозов радиационной обстановки
~ data данные о выпадении радиоактивных осадков
~ drift line линия перемещения радиоактивного облака (ядерного взрыва)
~ exercise учение по обнаружению и дезактивации районов [зон] радиоактивного заражения (проводимое в системе гражданской обороны)
~ forecast прогнозирование радиоактивного заражения
~-free не образующий при взрыве радиоактивных осадков
~ line кривая равных уровней радиации
~ meter дозиметр
~ monitoring station станция [пункт] дозиметрического контроля
~ pattern форма района [зоны] радиоактивного заражения
~ plot схема районов [зон] радиоактивного заражения
~ prediction прогнозирование радиоактивного заражения
~ p. drone телеуправляемый самолет радиационной разведки
~ p. equipment средства [приборы] прогнозирования радиоактивного заражения
~ p. message сводка-прогноз радиационной обстановки
~ p. plot карта-схема с прогнозом радиационной обстановки
~ predictor прибор для определения района [зоны] радиоактивного заражения
~ protection противорадиационная защита
~ refuge [shelter] противорадиационное убежище
~ safe (burst) height высота разрыва, обеспечивающая безопасность (наземных объектов) от радиоактивного заражения
~ shelter survey program программа проверки состояния противорадиационных убежищ
~ situation report донесение о радиационной обстановке (при выпадении радиоактивных осадков)
~ structure противорадиационное убежище
~ survey plan план радиационной разведки
~ s. unit подразделение радиационной разведки
~ warning оповещение о радиоактивном заражении
~ w. system система оповещения о радиоактивном заражении
~ wind plot диаграмма направления и силы ветра (для прогнозирования радиационной обстановки)

falloutproof защищенный от радиации

false ложный

~ alarm ложная тревога
~ attack ложная атака; отвлекающий удар
~ information дезинформация
~ message ложное донесение
~ origin исходная точка отсчета координат
~ self-diagnosis ложное предположение о заболевании (как результат психического воздействия биологического нападения)
~-target jammer передатчик помех для дезинформации

familiarization изучение; ознакомление; f. with new weapons ознакомление с новой техникой

~ course курс начальных учебных стрельб (для ознакомления с оружием)
~ fire учебная стрельба (для первоначального ознакомления расчетов с материальной частью, для проверки слаженности расчетов и т. п.)

family allotment сумма, выделенная для перевода семье; денежный аттестат на семью

~ allowance надбавка к денежному содержанию для семейных военнослужащих
~ assistance пособие для семейных военнослужащих
~ hostel общежитие для семей военнослужащих
~ housing жилищное строительство для семей военнослужащих
~ lodging allowance квартирные деньги для семейных военнослужащих
~ of weapons семейство оружия
~ rate allowance надбавка к денежному содержанию для семейных военнослужащих
~-separated tour служба в районах, запрещенных для проживания семей
~ separation allowance пособие для живущих отдельно от семей (напр., в отдаленных гарнизонах)
~ travel allowance подъемные (деньги) на семью
~ welfare officer офицер по бытовому обслуживанию семей военнослужащих

Famous Fourth (Division) «Феймес форс» [«Знаменитая четвертая»], 4-я пехотная дивизия

fan разг воздушный винт; развертывать(ся) веером; f. out начинать движение в нескольких расходящихся направлениях

~ marker beacon веерный маркерный радиомаяк
~ patrol дозор, действующий по расходящимся направлениям
~ protractor угловой план

fang разг оружие; вооружать

fantail Бр, разг плавающий автомобиль

fantod прост нервничающий начальник

Fany Бр, ист «Фэни» (женская вспомогательная служба санитарного автотранспорта)

far bank противоположный берег; берег высадки [выгрузки] десанта; берег, занимаемый противником

~ East Air Force ВВС Великобритании на Дальнем Востоке
~ Е. Air Forces ВВС США на Дальнем Востоке
~ E. Air Logistical Force армия материально-технического обеспечения ВВС США на Дальнем Востоке
~ E. Air Materiel Command командование материально-технического обеспечения ВВС США на Дальнем Востоке
~ E. Land Forces сухопутные войска Великобритании на Дальнем Востоке
~-flank movement обход
~ infrared equipment инфракрасная аппаратура (работающая в дальней части инфракрасного спектра)
~ miss далекий промах, дальнее прохождение ракеты мимо цели
~ ranging дальнобойный, дальнего действия
~ r. communications дальняя связь
~ reaching дальнобойный
~ r. guided atomic missile дальнобойная ракета с ядерной боевой частью
~ shore противоположный берег; берег высадки [выгрузки] десанта
~ s. acceptance возможности района высадки [выгрузки] десанта по приему грузов
~ s. base of operations (морской) плацдарм
~ s. company береговая инженерная рота обеспечения высадки [выгрузки] морского десанта
~ s. exit выезд из района высадки [выгрузки] морского десанта
~ sighted cyclops «дальнозоркий циклоп», полевой фотоаппарат с телеобъективом
~ terminal перевалочный пункт (в районе высадки морского десанта)

farewell chit прост «прощальная записка», предписание об увольнении с военной службы

~ volley ружейный салют при погребении

farm ферма, хутор; разг терпеть аварию

~ out разг выделять (в распоряжение), придавать

farthest forward area передовой участок передового района

fascine фашина

~ revetment одежда фашинами

fast attack transport быстроходный десантный транспорт

~ burning powder быстрогорящий порох
~ carrier force быстроходное авианосное соединение
~ dispersal potential возможности быстрого рассредоточения
~ handling weapon быстродействующее оружие
~ landing force (морской) десант, перебрасываемый с кораблей по воздуху (на вертолетах)
~-moving battle (field) быстро развивающийся бой; скоротечный бой
~-m. operation боевые действия [операция], характеризующиеся быстрыми передвижениями
~ m. situation быстро изменяющаяся обстановка; обстановка, требующая быстрых передвижений войск
~ m. supplies ходкие предметы снабжения, предметы текущего довольствия
~ m. target быстродвижущаяся [скоростная] цель
~-opening target быстропоявляющаяся цель
~ reaction alert posture положение немедленной боевой готовности
~-R. Integrated Submarine Control быстродействующая система управления средствами ПЛО
~-r. type missile ракета, готовая к немедленному пуску (при угрожающей обстановке)
~ shot неразорвавшийся заряд; отказ (заряда ВВ)

Fat Boy разг «Толстяк» (название атомной бомбы, сброшенной американцами на японский г. Нагасаки 9 августа 1945 г.)

~ friend прост «толстый дружок», аэростат
~ target прост «жирная цель», легко поражаемая цель

fatal accident происшествие, связанное с человеческими жертвами, катастрофа

~ concentration хим смертельная концентрация

father разг «отец», командир

fatigue хозяйственная работа; наряд на работу; рабочая одежда; нестроевые обязанности; усталость, утомление; pl рабочая одежда; detail for f. назначать на работу

~ attrition потери в личном составе вследствие переутомления войск в боях
~ call построение нарядов на работу
~ cap головной убор рабочей формы одежды
~ clothes [dress, uniform] рабочая одежда
~ duty хозяйственные работы; наряд на хозяйственную работу
~ party рабочая команда
~ pass разрешение на ношение рабочей одежды (за пределами расположения части)

fatigueman наряженный на работу

fault повреждение, неисправность, дефект; авария; ошибка

faulty burst несвоевременный разрыв; преждевременный разрыв

favorable differential превосходство (над противником в ч.-либо)

~ target выгодная цель
~ terrain выгодная местность

feasibility study изучение реальных возможностей осуществления плана действий

~ test испытание [проверка] практической пригодности [возможности осуществления]
~ validation program программа определения практической осуществимости (плана, замысла)

feasible range дальность действительного огня; эффективная дальность

feat of arms боевой подвиг

feather merchant прост «торговец перьями», лодырь, симулянт, нерадивый солдат

feature местный предмет; деталь рельефа [местности]; высота; характерная особенность; элемент

~ of an order пункт приказа
~ of the position элемент оборонительной позиции
~ of the terrain местный предмет

featureless лишенный ориентиров, без заметных местных предметов

Federal Armed Forces вооруженные силы ФРГ

~ Civil Defense Administration Федеральное управление гражданской обороны
~ control федеральное подчинение
~ recognition утверждение (сформированной части) министерством обороны
~/regional emergency operating center федерально-районный оперативный центр гражданской обороны
~ reserve student (федеральный) военнообязанный, проходящий вневойсковую подготовку

federalize передавать (часть Национальной гвардии штата) в подчинение командованию регулярной армии

feed питание, подача; подавать; питать; f. troops into battle вводить войска в бой; f. with information снабжать сведениями; передавать информацию

~ belt патронная лента
~ drum дисковый магазин; магазин барабанного типа
~ jam задержка в подаче патронов

feeder подаватель; питающий механизм; подъездной путь

~ base база снабжения

feeding питание; подача (патронов и т. п.)

feel разг «прощупывать»; разведывать; f. out разг пристреливаться; f. one's way медленно продвигаться (ведя тщательную разведку); f. the enemy's defenses разг «прощупывать» оборону противника; get the f. of troops разг устанавливать контакт с войсками, выяснять обстановку в войсках

feeler разг «прощупывающая» атака, разведка боем; разведывательный дозор, передовое разведывательное подразделение

feigned attack ложная атака; отвлекающий удар

feint ложная атака; отвлекающий удар, отвлекающее действие, демонстрация; наносить отвлекающий удар, производить демонстрацию; f. an attack наносить отвлекающий удар, производить демонстрацию; put in a f. наносить отвлекающий удар, производить демонстрацию

~ attack ложная атака; отвлекающий удар
~ preparation fires ложная артиллерийская подготовка
~ smoke screen ложная дымовая завеса
~ transfer of fire ложный перенос огня

felix прост управляемая ракета

fell stroke решающий удар

felled trees завал, засека

fellow soldier боевой товарищ; соратник

felt войлок; take f. прост «надевать шляпу», демобилизовываться, уходить в отставку

female officer женщина-офицер

fence рубеж радиолокационного обнаружения; (проволочный) забор; ограждение (минного поля)

~ impregnable неприступная преграда; моря, окружающие Великобританию
~ posts разг помехи (на экране индикатора РЛС)

ferret подвижное средство радиотехнической разведки; самолет радиолокационного дозора; Бр разведывательный бронеавтомобиль «Феррет»; f. out разг добывать; обнаруживать; f. information добывать сведения

~ Force поисково-истребительная группа (для борьбы с партизанскими силами)

ferreting reconnaissance радиотехническая разведка

ferry перевоз, переправа (через реку); паром; паромная переправа; перегонка (самолетов); переправлять (на плавучих средствах); перевозить (через реку); перегонять (самолеты)

~ base перегоночная авиационная база
~ boat перевозной паром
~ crossing паромная переправа
~ rocket (vehicle) транспортная ракета; ракета-носитель
~ service служба перевозок (в десантной операции); служба перегонки самолетов
~ site участок (паромной) переправы; переправа

ferrying переправа на плавучих средствах; десантная переправа; перегонка самолетов

~ Command ист командование по перегонке самолетов
~ point пункт [участок] паромной переправы

fiber diffusion board диффузионный картон

fiduciary mark постоянный репер

field поле (боя); учебный плац; аэродром; минное поле; участок, сектор (наблюдения, обстрела); разг залегать (под огнем), ложиться; вводить в бой; полевой; местный; войсковой; be in the f. находиться на вооружении (в войсках); находиться в полевых условиях; находиться в действующей армии; disseminate information to the f. доводить до сведения войск; f. a force вводить в бой войска; f. an army выставлять армию; go into the f. поступать в войска (о вооружении и т. п.); hold the f. продолжать сражение; удерживать позиции; продолжать сопротивление; держаться; in the f. в боевой обстановке, в бою, в действующей армии, в полевых условиях; keep the f. вести военные действия; reverse the f. изменять направление главного удара; производить перегруппировку; take (to) the f. начинать боевые действия; начинать марш [учения, маневры]; win the f. завоевывать победу, побеждать

~ activity действия войск; действия в полевых условиях; полевое учреждение; войсковой объект
~ advisory detachment полевой отряд советников
~ agency полевое (войсковое) учреждение
~ airdrome полевой аэродром
~ allowance полевая норма снабжения; полевая надбавка; ВМС добавочное содержание во время боевых действий на суше
~ ambulance санитарный автомобиль; уст санитарная повозка; Бр медицинский отряд
~ a. service служба полевых госпиталей
~ a. station медицинский пункт
~ and command post exercise командно-штабное учение с войсками
~ antiballistic missile defense system полевой противоракетный комплекс
~ antimissile missile system полевой противоракетный комплекс
~ army (общевойсковая) армия
~-a. artillery артиллерия армии; Бр полевая артиллерия
~-а. ballistic missile defense system полевой армейский противоракетный комплекс
~-a. combat zone полоса боевых действий армии
~-a. commander командующий армией
~ a. support command командование тыла армии
~-a. weapon боевое средство армейского подчинения
~ artillery полевая артиллерия; наземная артиллерия
15th ~ Artillery 15-й учебный полевой артиллерийский полк
~-a. battery батарея полевой артиллерии
~-a. cannon орудие полевой артиллерии; полевая артиллерия
~-a. crewman младший специалист полевой артиллерии
~-a. electronic (missile) mechanic техник по электронной аппаратуре ракет
~-a. fire control crewman оператор комплекса управления огнем
~-a. free rocket неуправляемая ракета полевой артиллерии
~-а. general support composite battalion полевой артиллерийский смешанный дивизион
~-a. group группа полевой артиллерии
~-a. guided missile battalion полевой артиллерийский дивизион управляемых ракет
~-а. howitzer battalion полевой артиллерийский гаубичный дивизион
~-a. howitzer battery полевая артиллерийская гаубичная батарея
~-а. light rocket легкий реактивный миномет полевой артиллерии
~-a. light rocket launcher легкая реактивная установка полевой артиллерии
~-а. light rocket platoon легкий реактивный взвод полевой артиллерии
~-а. light rocket section легкая реактивная секция полевой артиллерии
~ а. missile артиллерийская ракета; полевой ракетный комплекс
~-a. missile brigade полевая ракетно-артиллерийская бригада
~-a. missile crewman номер расчета полевого ракетного комплекса
~-a. missile fire control crewman оператор комплекса управления огнем полевой ракетной батареи
~-а. missile group полевая ракетно-артиллерийская группа
~-a. missile group, heavy полевая ракетно-артиллерийская группа
~-a. missile system полевой ракетный артиллерийский комплекс
~-а. observation battalion полевой артиллерийский разведывательный дивизион
~-а. observer артиллерийский наблюдатель (полевой артиллерии)
~-а. operations and intelligence specialist младший специалист по разведке и оперативной работе полевой артиллерии
~-a. repairman техник по ремонту материальной части полевой артиллерии
~-a. rocket ракета полевой артиллерии
~ a. rocket battalion полевой ракетно-артиллерийский дивизион
~-а. rocket crewman номер расчета полевого ракетного комплекса
~-a. surface-to-surface guided missile полевая артиллерийская управляемая ракета класса «земля – земля»
~-а. survey артиллерийская инструментальная разведка, АИР
~-а. trainer тренажер полевой артиллерии
~-a. very heavy cannon полевая артиллерия большой мощности; полевое артиллерийское орудие большой мощности
~-artilleryman артиллерист полевой артиллерии
~ bag полевой вещевой мешок (часть боевого снаряжения)
~ bakery полевая хлебопекарня
~ b. unit подразделение обслуживания полевой хлебопекарни
~ baking полевое хлебопечение
~ band военный оркестр
~ bath operation помывка личного состава в полевых условиях
~ b. unit полевая душевая установка
~ battery батарея полевой артиллерии
~ behavior of chemical agents действие ОB в полевых условиях
~ branch artillery полевая артиллерия
~ buying office местная закупочная контора
~ cable полевой телефонный кабель
~ с. installation section секция прокладки кабельных линий
~ camouflage полевая маскировка, маскировка войск
~ cap пилотка
~ carnage лафет легкой полевой артиллерийской системы
~ cashier кассир полевой финчасти
~ charge полевой фугас
~ check проверка на местности
~ chemical group полевая химическая группа
~ classification and assignment officer войсковой офицер по определению служебной категории и распределению новобранцев
~ clinometre Бр квадрант
~ clothing полевая форма одежды
~ coat тужурка полевой формы одежды
~ code основной код для переговоров в бою
~ command полевое командование; войска (без органов управления); войсковое учреждение [объект]
~ communications связь в полевых условиях; полевая линия связи
~ cc crewman связист полевой линии связи
~ с. wire полевой телефонный кабель
~ company, R. Е. Бр саперная рота
~ concentration полевая [боевая] концентрация
~ conduct book полевой журнал учета взысканий и поощрений
~ с. sheet (полевая) карточка взысканий и поощрений
~ control топ основная опорная сеть
~ data (8-значный) код автоматизированной системы цифровой связи
~ d. team группа изучения полевого опыта
~ day маневры; тактические занятия в поле; выход [выезд] в поле; день приборки
~ decision решение, принимаемое командиром на поле боя (в отличие от решений высших штабов)
~ decontamination station полевой дегазационный пункт
~ decoy installation ложное полевое сооружение [объект]
~ defenses полевые оборонительные сооружения
~ depot полевой склад
~ development усовершенствование, основанное на опыте эксплуатации в полевых условиях
~ disposition team полевая группа реализации собранного имущества
~ dressing первичная повязка; индивидуальный пакет
~ d. station полевой перевязочный пункт
~ duty строевая служба
~ emplacement огневое сооружение полевого типа
~ engineer Бр сапер; pl саперные части [подразделения]
~ е. support инженерное обеспечение боевых действий войск
~ engineering инженерное дело
~ entrenchment полевое укрепление; полевая фортификация
~ equipment походное снаряжение
~ Establishment полевые войска (без органов управления)
~ establishment полевое учреждение
~ evaluation оценка разработки при эксплуатации в полевых условиях
~ exercise полевое учение
~ е. allowance полевое пособие (на период учений)
~ е. area район полевых учений
~ expedient подручное средство; (особый) прием, применяемый войсками в полевых условиях
~ experiment испытание [проверка] в полевых условиях
~ fare полевое довольствие
~ file (личное) дело, ведущееся в части
~ filling apparatus прибор для снаряжения химических фугасов в полевых условиях
~ firing боевые стрельбы
~ f. area район тактических учений с боевой стрельбой
~ f. exercise тактическое учение с боевой стрельбой
~ f. range полигон для боевых стрельб
~ flag флаг учреждения [соединения, части]
~ force committee rates Бр нормы снабжения полевых войск
~ f. conspectus rates Бр расчетные нормы снабжения боеприпасами (согласно справочнику по нормам снабжения полевых войск)
~ ff полевые войска
~ formation расчлененный строй
~ fortification полевая фортификация; полевое фортификационное сооружение
~ f. hand tool шанцевый инструмент
~ general court-martial Бр военный суд в действующей армии
~ glass(es) полевой бинокль
~ grade старшее офицерское звание
~ g. officer старший офицер
~ g. personnel старший офицерский состав
~ grader старший офицер
~ gun полевая пушка
~ g. area ОП полевой артиллерии
~ gunner артиллерист полевой артиллерии
~ handling characteristics особенности эксплуатации в полевых условиях
~ hat полевой головной убор
~ headquarters полевой штаб
~ hospital полевой госпиталь
~ howitzer полевая гаубица
~ hygiene полевая санитария
~ imprisonment арест в полевых условиях
~ inspection испытание [проверка] в полевых условиях; рекогносцировка местности
~ installation полевое сооружение; полевая установка [станция]; войсковое учреждение [орган]
~ jacket куртка полевой формы одежды
~ kit полевое снаряжение
~ kitchen походная кухня
~ laundry service полевое прачечное обслуживание
~ l. unit полевая прачечная часть [подразделение]; полевая прачечная
~ location work трассировка; разбивка на местности (сооружения, заграждения)
~ maintenance полевой ремонт, техническое обслуживание и ремонт в полевых условиях
~ m. center полевой ремонтный центр
~ m. contact repair vehicle аварийная машина для полевого ремонта
~ m. shop полевая ремонтная мастерская
~ m. squadron эскадрилья полевого технического обслуживания
~ m. test station полевая испытательная станция
~ maneuvers полевые маневры
~ Manual боевой устав; наставление, руководство
~ marshal фельдмаршал
~ medical card карточка полевого медицинского учета
~ meet военно-спортивные соревнования (строевая подготовка, тактические игры и т. д.)
~ mess полевой пункт питания; полевой пищеблок
~ message донесение, передаваемое полевыми средствами связи
~ m. book полевая книжка
~ messing питание в полевых условиях
~ miniature range полевой тир (для стрельбы малокалиберными патронами)
~ morning report полевая суточная ведомость
~ mounting полевая (орудийная) установка
~ navigation определение курса [направления движения] по местности
~ night ночное тактическое занятие на местности
~ of fire сектор обстрела; impair the f. стеснять обстрел; ограничивать обстрел; загораживать сектор обстрела, thin out a f. расчищать сектор обстрела
~ of hate разг «поле ненависти», поле боя
~ of operations район боевых действий
~ of search обзор; просматриваемое пространство; сектор поиска
~ of view [vision] поле зрения; обзор
~ officer старший офицер
~ о. of the day дежурный по части
~ operation intelligence specialist специалист - разведчик по тактике войск противника
~ оо действия в полевых условиях
~ оо company полевая эксплуатационная рота связи
~ order боевой приказ
~ overcoat полевая шинель
~ pack полевое снаряжение
~ park полевой склад [парк]
~ p. squadron, R. Е. Бр инженерно-парковый эскадрон [рота]
~ party рекогносцировочная группа
~ petrol depot Бр полевой склад ГСМ
~ petroleum officer начальник полевого учреждения снабжения ГСМ
~ picket полевой караул
~ pickup by helicopter прием [погрузка] на вертолет в полевых условиях
~ plotter планшетист-построитель
~ pocketbook карманный тактический справочник
~ portability возможность переноски в полевых условиях
~ post office полевое почтовое отделение
~ press censorship военная полевая цензура
~ printing местное печатное издание; редакционно-издательская работа в полевых условиях
~ probable error практическое вероятное отклонение (в полевых условиях)
~ problem тактическая задача (для учений)
~ protective mask общевойсковой противогаз
~ protector полевая фильтровентиляционная установка
~ punishment полевое взыскание (налагается в полевых условиях вместо ареста)
~ radar vehicle полевая подвижная РЛС
~ radio полевая радиостанция
~ r. repairman техник по ремонту полевой радиоаппаратуры
~ range переносная полевая плита (для походной кухни)
~ rank старшее офицерское звание
~ ration полевой паек
~ r. mess столовая для довольствия по полевому пайку
~ reconnaissance рекогносцировка местности; полевые изыскания, разведочные работы
~ repair полевой ремонт, ремонт в полевых условиях
~ returns полевая отчетная документация
~ sampling kit полевой набор для отбора проб БВБ
~ sanitation полевая санитария
~ scarf форменный галстук
~ security полевая служба безопасности
~ s. officer офицер полевой службы безопасности
~ s. personnel личный состав полевой службы безопасности
~ s. service полевая служба безопасности
~ service служба в действующей армии; полевое обслуживание; обслуживание войск
~ s. cap головной убор полевой формы одежды
~ S. Manual полевой устав
~ s. marching order полевая походная форма одежды
~ s. platoon взвод полевого обслуживания
~ s. pocketbook Бр полевой карманный справочник
~ s. ration Бр полевой паек
~ s. ration scale Бр норма продовольственного снабжения действующей армии
~ S. Regulations полевой устав
~ s. squadron эскадрилья полевого обслуживания
~ s. uniform полевая форма одежды
~ sewing kit полевой набор швейных принадлежностей (для починки обмундирования)
~ shop полевая мастерская
~ situation боевая обстановка
~ sketching глазомерная съемка
~ soldiering обучение действиям в полевых условиях
~ squadron Бр саперная рота
~ statement (полевая) строевая записка
~ station полевая радиостанция
~ stock control system система учета и контроля войсковых запасов
~ stockade полевая тюрьма
~ storage unit (рассредоточенно-расположенный) полевой склад (боеприпасов)
~ strength боевая численность; боевой состав
~ stripping неполная разборка (оружия и т. п.) в полевых условиях
~ study изучение опыта войск
~ substitutes подручные средства
~ supervision войсковой контроль
~ supply снабжение войск в полевых условиях; pl предметы снабжения войск в полевых условиях
~ s. depot Бр полевой продовольственный склад
~ support (полевое) обеспечение войск; строительство временных подсобных и жилых сооружений (перед началом строительства объекта)
~ s. equipment (дополнительная) материальная часть для обеспечения действий в полевых условиях
~ supporting arm [service] полевой поддерживающий род войск [служба]
~ surgery военно-полевая хирургия
~ surgical hospital полевой хирургический госпиталь
~ s. team [unit] полевой хирургический отряд
~ survey топографическая съемка; полевые изыскания
~ s. battalion Бр полевой топографический батальон
~ s. company, R. Е. Бр полевая топографическая рота инженерных войск
~ s. depot полевой склад топографического имущества
~ s. detachment полевой топографический отряд
~ s. section топографическая секция
~ surveyor топограф
~ target фигурная мишень; мишень для боевых стрельб в полевой обстановке
~ technical training техническая подготовка в полевых условиях
~ t. training unit часть [подразделение] по технической подготовке
~ telegraph полевой телеграф
~ telephone полевой телефон
~ t. switchboard полевой телефонный коммутатор
~ teletypewriter полевой буквопечатающий аппарат [телетайп]
~ television system полевая система телевидения
~ test испытание в полевых условиях
~ train полевой обоз, тыловой транспорт второго эшелона
~ t. bivouac место расположения полевого обоза
~ t. commander начальник полевого обоза
~ training боевая подготовка в полевых условиях; занятия в поле; f. passed «прошел полевую подготовку» (отметка в документе)
~ t. detachment отряд по проведению боевой подготовки в частях
~ t. exercise полевое учение войск, маневры
~ t. school школа по подготовке личного состава подразделений к действиям в полевых условиях
~ transfusion team полевая группа переливания крови
~ t. unit полевой пункт переливания крови
~ transport войсковой транспорт
~ trip выезд на местность; выезд в войска
~ trunk cable полевой телефонный кабель (для магистральных линий)
~-type полевого типа, полевой
~ visit выезд на местность; выезд в войска
~ water point пункт полевого водоснабжения
~ w. supply полевое водоснабжение войск
~ wire полевой (двухпроводной) кабель
~ wireless Бр полевая радиостанция
~ w. van Бр автомобильная радиостанция
~ workshop полевая мастерская
~ worthiness пригодность к эксплуатации в полевых условиях
~ worthy пригодный к эксплуатации в полевых условиях

fieldpiece полевое орудие

fieldwork полевое оборонительное сооружение; работа в поле; полевые изыскания, рекогносцировка

fifth column пятая колонна, вражеская шпионско-диверсионная агентура в стране

~ columnist член пятой колонны
~ echelon maintenance пятый эшелон ремонта

fifty разг огневое средство калибра 12,5 мм (0,5 дюйма)

~-mission cap разг помятый головной убор
~-percent zone зона 50% попаданий
~-roentgen contour line граница участка заражения с уровнем радиации 50 рентген/час

fight бой, боевые действия; вести боевые действия, вести бой; сражаться, воевать; вести борьбу (с); действовать (против); carry the f. to the enemy врываться в расположение противника; f. a combat (an action) вести бой; f. a two-front war вести войну на два фронта; f. a war вести войну; f. for one's life оказывать яростное сопротивление; f. greenly воевать неумело; f. it out выдерживать; доводить бой до конца; давать бой; f. off отбивать, отражать; f. one's way forward продвигаться с боями; пробиваться; f. single-handed воевать в одиночку, вести единоборство; f. the gun вести огонь из орудия в бою; f. the tank управлять танком в бою; f. through пробиваться (с боем), проходить; f. to a finish сражаться до конца; have no f. left разг выдыхаться; терять волю к борьбе, быть небоеспособным; make a poor f. of it оказывать слабое сопротивление; put into the f. вводить в бой; put up a f. вести бой

~-back tactics тактика активной обороны

fighter боец; самолет-истребитель

~ air group Бр истребительная авиационная группа
~ airplane самолет-истребитель
~ alert net радиосеть вызова истребительной авиации
~-bomber истребитель-бомбардировщик
~-b. squadron истребительно-бомбардировочная эскадрилья
~-b. wing истребительно-бомбардировочное авиационное крыло
~ cap истребительное (авиационное) прикрытие
~ command Бр истребительное авиационное командование
~ control управление истребителями
~ с. and radar reporting unit Бр часть [подразделение] радиолокационного обнаружения и наведения ИА
~ с. center центр наведения ИА
~ с. unit Бр часть [подразделение] наведения ИА
~ controller штурман наведения ИА
~ cover истребительное (авиационное) прикрытие
~ defense controller штурман наведения ИА ПВО
~ directing наведение ИА
~ direction aircraft самолет(ы) наведения истребителей
~ d. post пост наведения ИА
~ d. ship корабль наведения истребителей
~ director штурман наведения ИА
~ d. officer командир подразделения наведения истребителей
~ d. post пост наведения ИА
~ escort сопровождение истребителями
~ е. mission задача по сопровождению истребителями
~ е. squadron эскадрилья истребителей сопровождения
~ е. wing авиационное крыло истребителей сопровождения
~ group истребительная авиационная группа
~ gunnery воздушная стрельба
~ g. instructor инструктор по воздушной стрельбе
~-interceptor истребитель-перехватчик
~-i. squadron эскадрилья истребителей-перехватчиков
~-i. wing авиационное крыло истребителей-перехватчиков
~ jockey прост (лихой) летчик-истребитель
~-leader командир полуотделения (пехоты), командир огневой группы
~-photoaircraft истребитель-фоторазведчик
~ pilot летчик-истребитель
~ plot Бр планшет наведения истребителей
~ p. table Бр (горизонтальный) планшет наведения истребителей
~ space weapon system истребительная система космического оружия (класса «космос – космос»)
~ squadron истребительная эскадрилья
~ station аэродром ИА
~ strategic reconnaissance воздушная разведка истребителями стратегической авиации
~ sweep действия истребителей по уничтожению самолетов противника на земле и в воздухе, штурмовые действия истребителей
~-to-administrative personnel ratio соотношение численности строевых войск и тыловых частей [учреждений]
~ umbrella истребительное (авиационное) прикрытие
~ weapons instructor school школа подготовки инструкторов по боевому применению истребителей
~ wing истребительное авиационное крыло

fighting бой, боевые действия; боевой; f. rages идет ожесточенный бой; stabilize the f. создавать устойчивую обстановку

~ area район боевых действий
~ arm род войск
~ body боевая часть [соединение]
~ cab [compartment] боевое отделение (бронеавтомобиля или танка)
~ capacity боеспособность
~ chart карта целей; огневой планшет
~ control управление в бою; боевое управление
~ distance радиус досягаемости; досягаемость
~ efficiency боеспособность; restore f. восстанавливать боеспособность
~ element ударная группа; боевое подразделение
~ entity боевая единица, единое боевое целое
~ equipment боевая техника
~ experience боевой опыт
~ First (Division) ист дивизия «Файтинг ферст» [«Сражающаяся первая»], 1-я пехотная дивизия
~ fit боеспособный
~ formation боевой порядок; ВМС боевой ордер, строй
~ French (Forces) ист войска сражающейся Франции (во время второй мировой войны)
~ front линия фронта, фронт, на котором ведутся активные боевые действия
~ gear боевое снаряжение
~ ground район боя
~ heart публ боевой дух
~ hole (одиночный) окоп, стрелковая ячейка
~ line фронт, линия фронта
~ load боевая выкладка
~ lorry Бр (грузовой) автомобиль с установленным на нем вооружением
~ machine боевая машина
~ mad воюющий со злостью; рвущийся в бой; проникнутый наступательным духом
~ man боец
~ march марш в условиях вероятного столкновения с противником
~ of importance крупные [важные] бои
~ order боевой порядок; боевое положение; ВМС боевой ордер, строй
~ outpost боевое охранение
~ patrol боевой дозор
~ pillbox долговременное огневое сооружение
~ pitch боеспособность; боеготовность
~ qualities боевые качества, боевая характеристика
~ reconnaissance разведка боем
~ record описание боевых действий; журнал боевых действий
~ reserve боевой резерв
~ retreat отход с боем
~ service вид вооруженных сил
~ shelter закрытое огневое оборонительное сооружение
~ ship боевой корабль
~ Sixty-Ninth (Division) дивизия «Файтинг сиксти найнс» [«Сражающаяся шестьдесят девятая»], 69-я пехотная дивизия
~ strength боевой состав, боевая численность; боевая мощь
~ s. state сведения о боевом составе войск
~ superiority превосходство в боевых качествах
~ system минная система
~ trench стрелковый окоп; траншея
~ trim боевая готовность; in f. разг в полной боевой готовности
~ troops строевые части; войска, ведущие бой
~ unit боевая часть [подразделение]; строевая часть [подразделение]
~ value боевое значение
~ vehicle боевая машина
~ withdrawal отход с боем
~ zone фронтовая полоса, полоса боевых действий

fightout выход из окружения (с боем)

file ряд; папка для бумаг, дело; картотека; разг очередность получения звания; солдат без должности; сдавать в архив; подшивать (документ); вставлять (карточку) в картотеку; проходить в колонне по одному; pl колонна по два; gain ff разг выслуживаться; стремиться получить звание

~ 13 разг «дело № 13», (мусорная) корзина для бумаг
~ boner разг выслуживающийся; служака
~ closer замыкающий (колонны)
~ leader головной ряда; направляющий (колонны по одному)
~s management делопроизводство

Filing Manual наставление по делопроизводству

~ time время получения радио (телефоне) граммы [донесения]

fill засыпка; насыпь; наполнять; снаряжать (снаряд, магазин); f. a vacancy замещать вакантную должность; f. in информировать, вводить в курс дела, докладывать обстановку; наносить на карту детали; f. the ranks пополнять личным составом

~-in доклад (об обстановке), информация
~-in mission разг неплановый вылет (вместо самолета или авиационной части, плановый вылет которых не состоялся)
~ point заправочный пункт

filler солдат [сержант] пополнения (замещающий вакантную должность); наполняющее вещество, наполнитель; боевой заряд [снаряжение] снаряда; машинка для снаряжения магазинов

~ day день поступления пополнений
~ depot склад запасов (дополнительный склад, пополняющий запасы другого склада)
~ personnel пополнение личным составом (для замещения вакантных должностей)
~ replacement пополнение личным составом (для замещения вакантных должностей)
~ stock level норма содержания запасов на складе

filling начинка; боевой заряд [снаряжение] снаряда; химическое снаряжение снаряда (дымового, зажигательного или химического); наполнитель, заполняющее вещество

~ equipment снаряжательное оборудование
~ in between major units прикрытие участков между частями
~ machine установка для снаряжения боеприпасов
~ material снаряжение, наполнитель
~ plant снаряжательный завод; снаряжательная установка (для снаряжения боеприпасов)
~ station снаряжательная станция (для снаряжения боеприпасов); заправочная станция
~ time продолжительность заправки, продолжительность разлива

film badge dosimeter пленочный дозиметр

~ bulletin учебный кинобюллетень
~ ejection procedure сбрасывание пленки с фоторазведывательными данными (на аэродром) до посадки
~ strip (учебный) диафильм

filter фильтровать; обрабатывать (данные)

~ board планшет воздушной обстановки
~ box противогазовая коробка; фильтр-поглотитель
~ center пункт сбора и обработки донесений о воздушной обстановке
~ device фильтрующий прибор
~ pad объемный противодымный фильтр

filterable viruses фильтрующиеся вирусы

filterer планшетист по обработке данных воздушной обстановки

filtration unit фильтровентиляционная установка

fin стабилизатор; руль; киль

~ order команда [сигнал] управления
~-stabilized с оперением, со стабилизатором

final airhead line конечная граница плацдарма десантирования

~ analysis of intelligence завершающий анализ разведывательных данных
~ approach последняя прямая захода на посадку
~ assembly area исходный район для наступления [для переправы]
~ beachhead line конечный рубеж высадки морского десанта; передний край обороны плацдарма
~ bomb (полностью) снаряженная бомба
~ b. release line конечный рубеж бомбометания
~ bombing run окончательный заход на цель
~ controller офицер по выводу самолетов на посадку
~ coordination line конечный рубеж организации взаимодействия [регулирования]
~ deflection окончательная поправка угломера
~ deployment развертывание в боевой порядок
~ d. line рубеж развертывания в боевой порядок
~ dive ркт пикирование на конечном участке траектории
~ endorsement завершающая запись (в личном деле)
~ homing самонаведение на конечном участке траектории
~ landing день окончания высадки (десанта)
~ line конечный рубеж (огневого вала)
~ march objective конечный район марша
~ objective конечный объект (наступления)
~ phase of combat заключительный этап боя [операции]
~ position исходное положение; последний рубеж обороны
~ protective band полоса сплошного поражения (перед передним краем)
~ p. fire огневая завеса (перед передним краем), сплошной заградительный огонь
~ p. line рубеж сплошного заградительного огня; дальний рубеж полосы сплошного заградительного огня
~ range correction конечная поправка дальности (вводится на конечном участке траектории)
~ sifting of intelligence заключительный отбор разведывательных данных
~ stage последняя ступень (составной ракеты)

finance and accounts office управление финансового учета и отчетности

~ center финансовый центр
~ clerk делопроизводитель финансовой службы
~ Corps финансовая служба
~ Department финансовое управление
~ officer офицер финансовой службы; начальник финансовой службы
~ section финансовое отделение

financial property accounting учет материальных средств в денежном выражении

find находить; определять; выделять; f. a detail выставлять наряд; f. an outpost высылать охранение; выделять охранение; f. contact устанавливать соприкосновение с противником; f. opposition встречать сопротивление; f. the advanced guard выделять авангард; f. the range определять дальность; f. the target обнаруживать цель; пристреливаться по цели

findings полученные данные [сведения]

fine sight мелкая мушка

fineness of dispersion степень дробления (капель ОВ)

finger on the trigger «палец на курке», начальник [инстанция, орган], имеющий право на открытие огня [боевых действий, применение ядерного оружия]

fingertip control разг непосредственный контроль

~ formation ae боевой порядок «пальцы»

finished trench траншея полного профиля

finite deterrent последнее средство устрашения

~ line cloud ограниченное [вытянутое в линию] облако
~ weapon оружие ограниченного действия

finless rocket неоперенная ракета

finned missile оперенная ракета

finnegan прост походная койка

fire огонь; стрельба; пуск (ракеты); обстрел; пожар; зажигать, воспламенять, стрелять, вести огонь; производить выстрел; срабатывать (о взрывателе); огневой; стрелковый, огнестрельный; зажигательный; adjust f. корректировать огонь; apply f. вести огонь; belch f. «извергать» огонь, вести сильный огонь; be on f. гореть; blanket f. препятствовать ведению огня; blanket with f. вести огонь по площади; bring down f. обрушивать огонь, подвергать обстрелу; открывать огонь; bring in f. открывать огонь (no вызову); bring under f. подвергать обстрелу; открывать огонь; build up f. усиливать огонь; call for f. вызывать огонь; catch f. загораться; cease f. прекращать огонь; commence f. открывать огонь; complement f. усиливать [дополнять] огонь; control [direct] f. управлять огнем; counter enemy f. организовывать контрбатарейную борьбу, подавлять огневые средства противника; cover by f. прикрывать огнем; поражать огнем; crisscross with f. обстреливать перекрестным огнем; deliver f. вести огонь; develop ff совершенствовать систему огня; disperse [dissipate] ff рассредоточивать огонь, не давать возможности сосредоточивать огонь; distribute f. распределять цели (для ведения огня); рассредоточивать огонь; draw f. вызывать огонь (противника); drop f. (on) разг вести огонь (по); eliminate f. подавлять огонь, подавлять огневые средства; employ ff использовать огневые средства; endure f. выдерживать огонь; engage by f. открывать огонь (по); обстреливать; enter into f. поддерживать огнем; открывать огонь (совместно с кем-л.); exchange f. вести перестрелку; execute f. выполнять огневую задачу, вести огонь; exploit ff использовать результаты огневого воздействия; expose to f. подставлять под огонь, делать уязвимым для огня противника; f. a barrage вести (заградительный) огонь; f. a gun вести огонь из орудия; f. a mine взрывать мину; f. a missile производить пуск ракеты; f. a mission выполнять огневую задачу, вести огонь по щели; f. a program вести огонь по плану [плановой таблице]; f. a salute производить (артиллерийский) салют; f. a support mission поддерживать огнем, оказывать огневую поддержку; f. a target обстреливать цель; f. a task выполнять огневую задачу; f. at full automatic вести автоматический огонь; f. a volley давать залп; f. blank стрелять холостыми патронами, производить холостые выстрелы; f. by order стрелять по команде; f. concentrations вести сосредоточенный огонь; f. for effect вести огонь на поражение; f. from defilade вести огонь с закрытых ОП; f. in support (of) оказывать огневую поддержку (кому-л.); f. on call огонь по вызову; вести огонь по вызову; f. overhead вести огонь поверх своих войск; f. over the sights вести огонь прямой наводкой; f. short of the no fire line вести огонь в непосредственной близости от рубежа безопасности ведения огня; f. shot for shot вести одиночный огонь; f. smoke вести огонь дымовыми снарядами; f. tapers off огонь ослабевает; f. through gaps in the friendly lines вести огонь в интервалах между боевыми порядками своих войск; f. within the battle area (friendly lines) огонь по противнику, проникшему в расположение своих войск; flush by f. подавлять огнем; hammer with f. подвергать ожесточенному обстрелу; вести ураганный огонь; hang f. производить затяжной выстрел; публ медлить, тянуть, топтаться на месте; hold f. приостанавливать ведение огня; прекращать огонь; hold under f. держать под обстрелом; hosepipe f. разг вести непрерывный огонь, вести огонь длинными очередями; hug the f. прижиматься к разрывам своих снарядов; immobilize by f. сковывать огнем; invite f. вызывать огонь (противника); keep under f. держать под обстрелом; launch f. открывать огонь; вести огонь; lay down f. вести огонь, обстреливать; lift f. переносить огонь (в глубину); maneuver ff маневрировать огнем; mask ff создавать препятствие для ведения огня; закрывать сектор обстрела; mass f. сосредоточивать огонь, массировать огонь; obliterate by f. уничтожать огнем; observe f. наблюдать результаты стрельбы; obtain ff вызывать огонь поддерживающих средств; open up with f. открывать огонь; outrun f. выходить за пределы досягаемости огня противника; вырываться вперед без огневой поддержки; place f. (on) вести огонь (по); plan ff планировать систему огня; plaster with f. интенсивно обстреливать, обрушивать огонь; plot f. подготавливать огонь (по карте); pour f. (into) вести (сильный) огонь (по); обстреливать (что-л.); prearrange f. планировать ведение огня; preregister f. производить пристрелку при предварительной подготовке стрельбы; provide f. вести огонь; pull f. разг привлекать огонь; pump f. (into) вести (сильный) огонь (по); rake with f. прочесывать огнем, обстреливать; receive f. подвергаться обстрелу, находиться под обстрелом; register f. производить пристрелку; regulate f. корректировать огонь; reinforce f. усиливать огонь (вводом новых огневых средств); request f. вызывать огонь; reserve f. не вести огонь; restrict f. ограничивать ведение огня; resume f. возобновлять огонь; return f. отвечать на огонь, вести ответный огонь; run into f. попадать под огонь, быть встреченным огнем; saturate with f. вести интенсивный огонь, «обрабатывать» огнем; secure supporting ff обеспечивать огневую поддержку; shift f. переносить огонь (по фронту); smother up f. публ подавлять огонь; spill f. разг вести огонь за установленными пределами; spout f. извергать огонь; spray with f. «поливать» свинцом, обстреливать; subdue f. подавлять огневые средства; subject to f. подвергать обстрелу, обстреливать, вести огонь (по); находящийся под обстрелом; subjugate f. подавлять огневые средства; supplement f. усиливать огонь; suspend f. приостанавливать огонь; swamp f. подавлять огонь; sweep with f. подвергать обстрелу, обстреливать; take f. подвергаться обстрелу, находиться под огнем; take under f. открывать огонь (по); подвергать обстрелу, обстреливать; thicken f. усиливать огонь; throw f. (into) вести огонь (по); обстреливать (что-л.); throw up f. вести зенитный огонь, вести огонь по воздушной цели; trigger f. открывать огонь; turn f. (on) направлять огонь (на), переносить огонь (на); under f. под огнем; walk the f. (up) постепенно переносить огонь; withhold f. (временно) прекращать огонь

~ activity огневая деятельность; действия огневых средств; стрельба; огневое воздействие
~-adjusting plane самолет-корректировщик
~ adjustment board огневой планшет-построитель
~ ambush огневая засада
~ and maneuver ведение огня в сочетании с маневром; сочетание огня и маневра; огонь и маневр
~ and m. course учебный городок для тренировки в стрельбе в сочетании с маневром
~ area сектор [полоса] обстрела, зона досягаемости
~ ascendancy огневое превосходство
~ assault огневой налет
~ at random неприцельный огонь
~ attack сбрасывание зажигательных бомб
~ at will одиночный огонь
~ ball разг ампула с зажигательной смесью
~ band огневая полоса
~ base группа [средство] поддержки огнем с места
~ bay участок траншеи, оборудованной в боевом отношении (ячейками, площадками и т. п.)
~-blitz прост внезапный обстрел
~ block подразделение противника, обстреливающее дорогу
~ bomb зажигательная бомба
~-b. attack сбрасывание зажигательных бомб
~ brigade unit разг «пожарная команда», часть [подразделение], находящаяся в полной готовности к немедленному действию; резервная часть [подразделение]
~ b. gas mask противогаз для пожарников
~ call вызов огня; сигнал пожарной тревоги; разг срочное построение; тревога
~ capabilities огневые возможности
~ с. chart [overlay] схема для определения огневых возможностей артиллерии; схема огня
~ combat огневой бой
~ command команда для ведения огня; команда управления огнем
~-c. battery батарея управления огнем
~-с. chain система управления огнем
~-с. post пункт управления огнем
~ commander офицер, управляющий огнем
~ control управление огнем; борьба с пожарами
~-с. apparatus [equipment] аппаратура управления огнем
~-с. button кнопка переводчика (автоматического оружия)
~-с. capability средства управления огнем; возможности по управлению огнем
~-с. circuit сеть управления огнем
~-с. code код для управления огнем
~-с. communication связь управления огнем
~-с. computer прибор управления огнем
~-с. crewman номер [оператор] комплекса управления огнем
~-с. director прибор управления огнем; прибор управления артиллерийским зенитным огнем
~-с. division группа управления огнем
~-с. grid артиллерийская координатная сетка (для управления огнем)
~-с. instrument прибор управления огнем
~-с. lever переводчик (автоматического оружия)
~-с. line линия связи управления огнем
~-с. mар артиллерийская карта
~-с. net сеть управления огнем
~-с. post пост управления огнем
~-с. procedures порядок управления огнем
~-с. radar РЛС орудийной наводки
~-с. station пост управления огнем
~-с. system система управления огнем
~-с. systems mechanic механик по системам управления огнем
~-с. team группа управления огнем
~-с.trainer тренажер системы управления огнем
~ controlman оператор комплекса управления огнем; ВМС старшина группы управления огнем
~ coordination координация огня; огневое взаимодействие
~ с. line линия координации огня
~ cover огневая поддержка
~ crest гребень бруствера; боевой гребень
~ crew пожарная команда
~ curtain огневая завеса; заградительный огонь
~ cycle стр темп стрельбы
~ delivery means средство [средства] доставки ядерного боеприпаса к щели
~ d. unit огневое подразделение [часть], подразделение [часть], вооруженное средствами доставки ядерного боеприпаса к цели
~ density плотность огня
~ department force разг «пожарная команда», часть [подразделение], находящаяся в полной готовности к немедленному действию; резервная часть [подразделение]
~ direction управление огнем
~ d. center центр управления огнем
~ d. chart огневой планшет
~ d. communication связь управления огнем
~ d. computer прибор управления огнем; счетно-решающее устройство, выдающее данные для ведения огня
~ d. net сеть управления огнем
~ d. section секция управления огнем
~ d. techniques способы управления огнем
~ director прибор управления огнем; прибор управления артиллерийским зенитным огнем; управляющий огнем (офицер); ВМС центральный автомат стрельбы
~ discipline огневая дисциплина, дисциплина стрельбы
~ distribution распределение огня
~ d. (and control) system система [комплекс] управления огнем
~ d. exercise учение по управлению огнем (различных средств)
~ drill пожарное учение
~ duel (артиллерийская) перестрелка
~ effect действительность стрельбы [огня], огневое воздействие; результат огня [обстрела]; поражающее действие светового излучения
~ efficiency действительность стрельбы [огня]
~ emplacement огневое сооружение; огневая позиция; ркт стартовая площадка
~ equipment противопожарный инвентарь
~ escape прост военный священник
~ fight огневой бой
~ fighter специалист пожарной службы, пожарник
~ f. truck пожарный автомобиль
~ fighting борьба с пожарами
~-f. equipment противопожарный инвентарь
~-f. helicopter пожарный вертолет
~-f. party {team] пожарная команда
~-f. patrol пожарный патруль
~-(f.) plan план противопожарных мероприятий
~-f. set w/truck автомобильная пожарная установка
~-f. supplies противопожарный инвентарь и материалы
~-f. unit подразделение пожарной охраны
~ flash (срочный) вызов огня, заявка на огонь
~ for adjustment пристрелка
~ for demolition огонь на разрушение
~ for effect огонь на поражение; enter into f. переходить на стрельбу на поражение
~ for improvement отыскание накрывающей группы
~ for infection стрельба на заражение (БВБ)
~ for powder charge adjustment отстрел начальных скоростей (для данных партий боевых зарядов боеприпасов)
~ for registration пристрелка цели [репера]
~ from the hip стрельба с упором приклада в бедро
~ from the shoulder стрельба с упором приклада в плечо
~ hazard пожарная опасность
~ in the upper register стрельба на больших углах возвышения
~ initiative огневая инициатива
~ interdict(ion) огонь на воспрещение
~ lane полоса обстрела
~ layout схема огня
~ leaf се листок зажигательного материала
~ liaison связь огневого взаимодействия; огневое взаимодействие
~ line рубеж огня
~ making device зажигательное средство (для разведения костра)
~ marking group команда для имитации огня противника
~ m. system система обозначения [имитации] огня
~ m. umpire посредник по имитации огня «противника»
~ marshal начальник пожарной охраны
~ means огневое средство [средства]
~ message вызов огня
~ mission огневая задача
~-m. setting установка для стрельбы
~ nest огневая точка
~ observer наблюдатель за результатами стрельбы
~ order приказ об открытии огня; команда для ведения огня; приказ о производстве взрыва (при подрывных работах и т. п.); pl инструкция по противопожарным мероприятиям
~ over friendly troops стрельба поверх своих подразделений
~ pattern рассеивание при стрельбе; эллипс рассеивания
~ picket пожарный караул
~ plan план огня
~ pocket огневой мешок
~ position огневая позиция; место стрелка (в окопе)
~ p. of a rifleman место стрелка (в окопе)
~-pot bomb разг зажигательная бомба
~ power potential огневые возможности
~ p. preparation огневая подготовка (боя)
~ p. umbrella зенитное прикрытие
~ predictor прибор управления артиллерийским зенитным огнем; прибор управления огнем по движущимся целям
~ prevention пожарная профилактика, мероприятия по предотвращению пожаров
~ p. officer начальник пожарной службы
~ problem стрелковое упражнение; учебная огневая задача
~ protection противопожарная защита
~ punch разг огневая мощь
~ radar РЛС орудийной наводки
~ rate скорострельность, скорость стрельбы
~ reserve резерв огневых средств
~-resistant огнестойкий, огнеупорный
~ resources огневые средства
~ retardant paint огнезащитная краска; покрытие огнезащитной краской
~-seasoned получивший боевое крещение; испытанный в боях; побывавший под огнем
~ sector сектор стрельбы, сектор обстрела
~ security прикрытие огнем
~ selector switch переводчик (автоматического оружия)
~ service служба пожарной охраны
~ signaling key кнопка сигнала «огонь»
~ simulation system система обозначения [имитация] огня
~ situation пожар
~ slit бойница, амбразура
~ starter зажигательное средство
~ step стрелковая ступень (окопа)
~ storm ураганный огонь; огненный шторм (при ядерном взрыве)
~ superiority огневое превосходство
~ support огневая поддержка; огневое обеспечение
~-s. agency подразделение, осуществляющее огневую поддержку
~-s. area район нахождения кораблей артиллерийской поддержки десанта
~-s. channel линия связи огневой поддержки
~-s. commander командир сил огневой поддержки
~-s. committee комитет огневой поддержки (в десантной операции)
~-s. control center пункт управления огневой поддержкой
~-s. coordination center центр координации огневой поддержки
~-s. coordination element группа координации огневой поддержки
~-s. coordination line линия координации огневой поддержки
~-s. coordinator офицер по координации огневой поддержки
~-s. element подразделение (огневой) поддержки
~-s. group группа (кораблей) огневой поддержки
~-s. helicopter вертолет огневой поддержки
~-s. means средство [средства] огневой поддержки
~-s. missile ракета огневой поддержки
~-s. plan план огневой поддержки
~-s. plan annex приложение к плану огневой поддержки
~-s. sector сектор огневой поддержки (морского десанта)
~-s. table таблица огня
~-s. team группа огневой поддержки
~ suppression kit комплект противопожарного оборудования
~ swept простреливаемый настильным огнем
~s within the position огонь в глубине обороны
~ tactics тактика ведения огня
~ task огневая задача
~ team огневая группа; группа огневой поддержки
~ t. battle drill range участок стрельбища для стрелково-тактических упражнений огневых групп (пехотных отделений)
~ technique(s) способы ведения огня
~ trench стрелковый окоп, траншея
~ truck пожарный автомобиль
~ umbrella зенитное прикрытие
~ umpire посредник по ведению огня на маневрах
~ unit огневое подразделение
~ u. analyzer приспособление для выбора ОП по карте

firearm огнестрельное оружие

fireball огненный шар (ядерного взрыва)

~ blackout нарушение работы РЛС в пространстве вокруг центра ядерного взрыва

fired cartridge стреляная гильза

firefly разг «светлячок», самолет, сбрасывающий светящие бомбы, самолет-осветитель

firepower огневая мощь; огневые средства; сила огня; deliver f. from the air доставлять средства поражения по воздуху; yield f. обладать огневой мощью

~ coordination system система координации огня
~-to-manpower ratio отношение данных, характеризующих огневую мощь, к численности личного состава

fireproof огнестойкий, огнеупорный

firer стрелок; стреляющий; производящий взрыв; оператор, осуществляющий запуск двигателя ракеты

fireside fusilier прост тыловой воин, тыловик

firewater прост горючее, топливо

firework rocket сигнальная [осветительная] ракета

fireworks пиротехнические средства; прост артиллерийский огонь

firing стрельба; производство выстрела; производство взрыва; пуск (ракеты); запуск (двигателя); воспламенение запала; огневой; спусковой, стреляющий; commence f.! огонь! (команда)

~ angle угломер; угол горизонтальной наводки; установка угломера; pi границы сектора обстрела
~ area полигон, стрельбище
~ attitude положение для стрельбы (направляющей ПУ)
~ azimuth азимут направления цели; буссоль цели; упрежденный азимут; азимут стрельбы [пуска]
~ base ркт стартовая позиция; пусковой стол
~ battery огневые взводы батареи; огневая батарея
~ b. gunnery стрельба батареи; управление огнем батареи
~ bay участок траншеи, оборудованной в боевом отношении (ячейками, площадками и т. п.)
~ butt мишенный вал; pl тир; стрельбище, полигон
~ button боевая кнопка; кнопка пуска ракеты
~ cable пусковой кабель (ракеты)
~ cadence темп стрельбы
~ саr железнодорожная ПУ
~ chain огневая цепь
~ chamber камера сгорания
~ charge воспламенительный заряд; метательный (пороховой) заряд
~ chart огневой планшет
~ circuit подрывная сеть; электрическая цепь для воспламенения гальванических трубок
~ compartment боевое отделение (танка)
~ competition состязательные стрельбы, стрелковые состязания
~ correction поправка при стрельбе; корректура
~ course боевой курс
~ crew стартовый расчет
~ cycle пусковой цикл, регламент пусковых работ
~ data данные для стрельбы
~ device взрыватель; ударный механизм
~ direction направление стрельбы
~ dope прост данные для стрельбы
~ duration продолжительность работы ракетного двигателя
~ elevation угол возвышения
~ emplacement позиция огневого средства; стартовая позиция; пусковое сооружение
~ envelope граница зоны пуска
~ equipment огневые средства, огнестрельная боевая техника
~ error indicator указатель ошибок при стрельбе
~ exercise учебные стрельбы
~ fan схема системы огня
~ field артиллерийский полигон; стрельбище
~ formation боевой порядок [строй] для ведения огня (танков)
~ from a range card стрельба (танка) по карточке огня
~ gear ударный механизм
~ ground артиллерийский полигон; стрельбище
~ in dark стрельба при отсутствии видимости; стрельба ночью
~ instruction стрелковая подготовка; обучение стрельбе; огневая подготовка
~ interval темп огня; работное время орудийного расчета
~ lane полоса [зона] поражения огнем
~ life живучесть (огнестрельного оружия)
~ line огневой рубеж; линия огня; стрелковая цепь; передовая, передовые позиции
~ location огневая позиция
~ lock ударный механизм; стреляющее приспособление
~ mechanism ударный механизм; стреляющее приспособление
~ mortar бомбомет (для глубинных бомб)
~ mound насыпь на линии огня (на стрельбище)
~ number номер орудийного расчета, производящий выстрел
~ operation стрельба; пуск ракеты
~ operator оператор [номер], производящий пуск ракеты
~ order порядок стрельбы; расположение орудий на ОП; команда «пуск»
~ organization огневое подразделение
~ pad ркт стартовый [пусковой] стол
~ panel пульт управления пуском (ракет)
~ party салютная команда; команда, наряженная для расстрела
~ pass ав заход на цель с открытием огня
~ pin ударник; боек ударника; стержень ударника
~-р. group ударный механизм в сборе
~-p. mechanism ударный механизм
~ pit стартовая шахта; укрытие для расчета (при пуске)
~ p. crew ркт стартовый расчет
~ platform площадка для наводчика; орудийная платформа
~ platoon огневой взвод; стартовый взвод
~ p. headquarters группа управления огневого взвода
~ point боек; жало (трубки, взрывателя); точка производства выстрела; точка пуска; точка сбрасывания бомбы; огневой рубеж; линия огня (на стрельбище); минная (подрывная) станция
~ pointer наводчик
~ port амбразура, бойница; отверстие для стрельбы (в крыле или фюзеляже)
~ position огневая позиция; положение для стрельбы; боевое положение (орудия, установки и т. д.); положение для открытия огня
~ post огневая точка
~ practice учебная боевая стрельба
~ pressure давление пороховых газов при выстреле
~ problem стрелковые упражнения; учебная огневая задача
~ proficiency разряд за стрельбу; стрелковая подготовка
~ p. trophy приз за отличную стрельбу
~ range дальность стрельбы; прицельная дальность; стрельбище
~ reaction отдача; откат
~ regulations правила стрельбы; наставление по стрельбе
~ rules правила стрельбы
~ scale угловой план (для стрельбы)
~ section огневая секция
~ sequence последовательность пусковых операций
~ set пульт управления пуском (ракет); пульт управления запуском (двигателя)
~ signal сигнал для открытия огня
~ site огневая позиция; стартовая позиция; пусковая площадка
~ spring боевая пружина, спусковая пружина
~ squad салютная команда; команда, наряженная для расстрела
~ station (подвижная) станция управления пуском; ВМС минная станция
~ step стрелковая ступень
~ string положенное число выстрелов (по учебной задаче)
~ table таблица стрельбы; площадка для огневого средства (в окопе); пулеметная площадка; стартовый [пусковой] стол; enter ff входить в таблицы стрельбы
~ t. probable error табличная вероятная ошибка стрельбы
~ test испытание стрельбой; огневое испытание (ракеты)
~ time время работы (ракетного двигателя)
~-to-impact time полетное время ракеты
~ trial испытание стрельбой; огневой пуск (ракеты); огневое испытание (двигателя)
~ tube воспламенительная трубка
~ while moving стрельба с ходу
~ wire саперный провод; натяжная проволока взрывателя
~ without command самостоятельное ведение огня

firm base поддерживающая группа: опорный пункт, база; плацдарм

~ mission окончательная задача

first разг «первый», первый лейтенант; помощник командира корабля

~ aid аварийный ремонт; первая помощь
~-а. bandage первично наложенная повязка
~-a. decontamination center медицинско-дегазационный пункт
~-a. dressing первичное наложение повязки
~-a. kit пакет первой помощи; индивидуальная походная аптечка; санитарная сумка
~-A. Nursing Yeomanry Бр, ист «Фэни» (женская вспомогательная служба санитарного автотранспорта)
~-а. outfit средства для оказания первой помощи
~-a. packet [pouch] индивидуальный пакет
~-а. station передовой медицинский пункт, пункт первой помощи
~ blooding разг «первое кровопускание», боевое крещение; первые боевые потери
~ call предварительный сигнал; повестка
~-class gunner наводчик I класса
~ classman курсант первого [последнего] курса (военного училища)
~ defense gun пулемет для ведения огня с момента начала атаки противника
~ echelon maintenance ремонт первого эшелона
~ е. medical service первый эшелон медицинского обеспечения
~ field dressing индивидуальный пакет
~-fire charge [mixture] воспламенительный состав
~ grader разг мастер-сержант
~ key plan первый основной план
~ level rater первая аттестационная инстанция [должностное лицо]
~ lieutenant первый лейтенант; помощник командира корабля
~ light рассвет
~-line aircraft самолет(ы) первой линии
~-l. life период нахождения самолетов в первой линии
~-l. of defence Бр «первая линия обороны», военно-морской флот
~-l. platoon взвод первого эшелона
~-l. reserve резерв первой очереди
~ Lord of the Admiralty Бр Первый лорд Адмиралтейства (военно-морской министр)
~ man прост первый сержант
~ m. down разг «первый внизу», разбившийся парашютист
~ objective ближайшая цель [объект, задача]
~-phase line рубеж, подлежащий захвату на первом этапе наступления
~-р. objective задача первого этапа наступления; рубеж, подлежащий захвату на первом этапе наступления; ближайшая задача
~-round hit попадание с первого выстрела
~-r. hit exercise упражнение по стрельбе на поражение цели с первого выстрела
~-r. kill capability возможность поражения цели первым выстрелом [ракетой]
~-r. kill probability вероятность поражения с первого выстрела
~-run attack Бр бомбометание с первого захода
~ Sea Lord Бр Первый морской лорд (начальник штаба ВМС)
~ sergeant первый сержант
~ ss' call (ежедневный) сбор первых сержантов подразделений (для указаний и распоряжений)
~-shot kill probability вероятность поражения с первого выстрела
~ stage первая ступень (ракеты)
~ s. motor двигатель первой ступени (ракеты)
~ strike первый [начальный] удар
~-s. capability возможность для нанесения первого удара; силы и средства для нанесения первого удара
~-s. strategy стратегия нанесения удара первым
~ Team (Division) дивизия «Ферст тим» [«Первая группа»], 1-я кавалерийская (механизированная) дивизия
~-term enlistee военнослужащий первого срока службы
~-t. personnel личный состав первого срока службы
~-t. reenlistee сверхсрочник второго срока службы
~-t. soldier [termer] солдат [сержант] первого срока службы; срочнослужащий

fiscal accounting финансовый учет и отчетность

~ director начальник финансовой службы
~ officer начальник финансовой службы; офицер финансовой службы
~ operations division отдел [управление] финансовых операций
~ Service финансовая служба
~ station финансовый пункт
~ support финансовое обеспечение

fish прост «рыбка», торпеда; catch a f. прост «поймать рыбку», быть торпедированным

~ in a barrel прост «рыбка в бочке», выгодная цель
~ net разг «рыболовная сеть», маскировочная сеть
~ o'-war разг команда водолазов-подрывников

fishing expeditions разг «рыболовные экспедиции», ложные слухи о потерях (распространяемые противником)

fishman «человек-рыба», водолаз-подрывник (в легком водолазном костюме)

fishtail wind переменный ветер

fission bomb атомная бомба

~ burst атомный взрыв
~ fragment осколок деления (при цепной реакции)
~-fusion-fission bomb термоядерная бомба с урановой оболочкой
~ weapon атомное оружие

fissionable material расщепляющееся вещество, делящееся вещество

fit подгонка; приспособление; приспособлять; оснащать; экипировать; снаряжать; годный; пригодный; приспособленный; f. for combat боеспособный; годный к строевой службе; f. for dispatch готовый к отправке; f. for field duty годный к строевой службе; f. for flying годный к летной службе; f. for labor годный к службе в рабочих частях; f. for limited service only ограниченно годный; f. to fight боеспособный; годный к строевой службе

~ «A» park company Бр рота обслуживания склада исправных машин класса «А»
~ «В» park company Бр рота обслуживания склада исправных машин класса «В»

fitness пригодность, подготовленность, состояние подготовки; f. for military service годность к военной службе; f. to win боеспособность; способность побеждать

~ report служебная характеристика

fitting пригонка, подгонка; установка, монтаж; приспособление; хорошо пригнанный

five and seven Бр, разг «пять и семь», пять лет действительной службы и семь в запасе

~-bob-a-day butcher Бр, прост «резник за пять шиллингов в день», фронтовик
~-in-one ration продовольственный пакет «пять в одном» (пять пайков в одной упаковке)
~-sided division дивизия пятеричной организации (из пяти боевых групп)
~-star general разг «пятизвездный генерал», генерал армии

fix засечка; определение места; сковывать; устанавливать (величину); укреплять неподвижно; f. the bayonet примкнуть штык; f. the course определять курс; f. the enemy сковывать противника; f. the position определять место, определяться

~ element разг сковывающая группа

fixed неподвижный; закрепленный неподвижно; постоянный, стационарный; зафиксированный

~ agent резидент разведки
~ ammunition унитарные патроны
~ and floating bridge мост на смешанных опорах (жестких и плавучих)
~ angle firing пуск при постоянном угле возвышения (направляющей ПУ)
~-a. launcher ПУ с фиксированным углом возвышения
~ a.-optical bombing бомбометание с постоянным углом по оптическому прицелу
~ a.-radar bombing бомбометание с постоянным углом по радиолокационному прицелу
~ armament неподвижное вооружение (напр., самолета, танка)
~ artillery артиллерия на стационарных установках
~ balloon привязной аэростат
~ base (стационарная) база, стартовая площадка
~ b. operations пуск со стационарных установок
~ based missile ракета, запускаемая со стационарной установки
~ bayonet примкнутый штык
~ bed коечное место в стационарном госпитале
~ bridge мост на жестких опорах
~ b. company мостовая рота (для наводки мостов на стационарных опорах)
~ camouflage постоянная [долговременная] маскировка
~ deep-water listening array глубоководная стационарная система гидролокаторов
~ defenses стационарные оборонительные сооружения
~ depot стационарный склад
~ directional mine мина [фугас] направленного действия
~ distance column колонна машин, следующих на постоянных дистанциях
~ echo рлк отражения от местных предметов (на экране индикатора)
~ emplacement постоянная [заблаговременно оборудованная, долговременная] позиция для огневого средства; долговременное оборонительное сооружение; неподвижное основание; постоянная платформа
~ fire сосредоточенный огонь
~ guard пеленгаторный пост; неподвижный караульный пост
~ gun неподвижный пулемет; неподвижная пушка (напр., на самолете, САУ)
~ hospital стационарный госпиталь
~ hostile battery точно засеченная батарея противника
~ installation сооружение стационарного типа, стационарное учреждение; стационарная установка
~ lead постоянное упреждение
~-l. homing самонаведение с постоянным углом упреждения
~-l. navigation наведение с постоянным углом упреждения
~ line target точно засеченная цель; цель на отмеченном направлении
~ medical treatment facility стационарное медицинское учреждение
~ objective неподвижная цель
~ obstacle стационарное [постоянное] заграждение
~-orbit reconnaissance satellite разведывательный спутник на постоянной орбите
~ pivot неподвижный фланг подразделения, совершающего маневр другим флангом, опорная база маневрирующих войск; фланговый солдат, обозначающий шаг на месте (при захождении шеренги)
~ plant carrier стационарная установка для многоканальной связи
~ position позиция, занимаемая на длительное время; стационарная позиция; опорный пункт
~ p. defense позиционная оборона
~-p. operations позиционная война
~ post system система постоянных караульных постов
~ rifle rest ружейная пирамида
~ round унитарный патрон
~ sight постоянный прицел
~-s. range дальность прямого выстрела
~ station стационарная радиостанция
~ s. facilities controller контролер работы стационарных радиостанций
~ target неподвижная мишень [цель]
~ time of arrival точное время прибытия
~ t. of departure точное время убытия
~ traffic control post неподвижный пункт регулирования движения
~ underground site подземная (стационарная) стартовая позиция
~ unit часть [подразделение], не обеспеченная штатным транспортом для передвижения
~-wing aircraft самолет (в отличие от вертолета); самолет с неподвижным крылом
~-w. support авиационная поддержка (самолетами)
~-w. surveillance system самолетная система наблюдения
~-w. tactical transport company тактическая транспортная авиационная рота (эскадрилья транспортных самолетов)
~-w. training летная подготовка (на самолетах)
~ wire entanglement стационарное [постоянное] проволочное заграждение

fixer радиопеленгаторная станция

~ guard радиопеленгаторный пост
~ net сеть радиопеленгаторных постов

fixing aid Бр средство [прибор] для определения [засечки] местоположения (самолета и т. д.)

~ force сковывающая группа [группировка]
~ objective объект для захвата сковывающей группой [группировкой]

fizz pot прост ракетный ускоритель

flaccid paralysis вялый паралич (при поражениях ОВ нервно-паралитического действия)

flag флаг; флагманский корабль, флагман; поднимать флаг(и); передавать флажными сигналами; флагманский

~ communication связь сигнальными флажками
~ Day день знамени
~-march торжественное прохождение (части) со знаменем
~ officer адмирал, командующий (в звании адмирала)
~ о. assault and lodgement area Бр, ВМС командующий районом высадки и плацдарма
~ of truce (белый) флаг парламентера
~-of-t. bearer парламентер (с белым флагом)
~ plot флагманский планшет боевой обстановки
~ semaphore флажная сигнализация [связь]
~ signal сигнал флажком [флажками], флажный сигнал
~ tank командирский танк

flagging morale [spirit] неустойчивый боевой дух

flagpole мачта с флагом; флагшток; guard the f. прост «охранять мачту с флагом», быть лишенным увольнения (в отпуск, на берег)

flagship флагманский корабль, флагман

flail squadron Бр рота танков с бойковыми тралами

~ tank танк с бойковым тралом

flak нем зенитная артиллерия; огонь ЗА; throw up f. вести огонь по воздушной цели

~ busting подавление зенитных средств
~-b. aircraft самолет(ы), выделенный для подавления зенитных средств
~ happy прост летчик, нерешительно действующий под огнем ЗА; боящийся зенитного огня
~ landing craft десантный катер(а) ПВО
~ paper отражатели из полос металлизированной бумаги (для создания пассивных радиолокационных помех)
~ wagon разг самоходная зенитная установка

flame пламя; воспламеняющий луч (капсюля и т. п.); факел (ракетного двигателя)

~ barrage заграждение, создаваемое с помощью огнеметно-зажигательных средств
~ bomb зажигательная бомба
~ cleaning [decontamination] обработка поверхности пламенем (метод дезактивации)
~ field expedients подручные огнеметно-зажигательные средства
~ fugasse огневой [огнеметный] фугас
~ gun огнемет; устройство для воспламенителя огнесмеси (огнемета)
~ illuminating device [illuminator] емкость с огнесмесью, используемая для освещения местности
~ mine огневая мина (зажигательная, светосигнальная, осветительная); огневой [огнеметный] фугас
~ minefield минное поле из огневых фугасов
~ operations действия огнеметных подразделений
~ platoon огнеметный взвод
~ projectile зажигательный снаряд
~ projector огнемет
~ rocket зажигательная ракета
~ satchel charge огневой фугас малой емкости
~ team огнеметный расчет
~ thrower огнемет; fire the f. in short bursts производить огнеметание отдельными короткими выстрелами
~ t. course учебное поле для огнеметных стрельб
~ t. fuel огнеметная смесь
~ t. fuel filling kit комплект средств для снаряжения огнеметов
~ t. operator огнеметчик
~ t. section огнеметная секция
~ t. tank огнеметный танк
~ t. team огнеметный расчет
~ throwing bomb зажигательная бомба
~ t. tank огнеметный танк
~-tight непроницаемый для пламени
~ trap огнеметный фугас-ловушка
~ vehicle огнеметный танк
~ warfare применение огнеметно-зажигательных средств
~ weapons огнеметные средства

flamed-out с израсходованным запасом топлива

flameout срыв пламени, прекращение горения (в реактивном двигателе)

flameproof огнестойкий, не повреждаемый пламенем

~ clothing огнезащитная одежда

flamer прост загоревшийся самолет

flaming gun огнемет

~ onion прост «пылающая луковица», эмблема артиллерийско-технической службы; разрыв зенитного снаряда

flammable воспламеняющийся, огнеопасный

flangeless без закраины (о гильзе)

flank фланг; обходить с фланга, атаковать во фланг; находиться на фланге; anchor a f. упирать фланг; bite the f. разг наносить беспокоящие удары во фланг; by the left [right] f. левое [правое] плечо - вперед! (команда); cover a f. прикрывать фланг; draw back a f. оттягивать фланг; extend a f. удлинять фланг, расширять участок обороны, оттягивать фланг (в сторону); f. faltered публ фланг дрогнул; hang on the f. перен висеть на фланге; have a f. dangling иметь неприкрытый фланг; keep track of the f. поддерживать связь с соседом на фланге; следить за обстановкой на фланге; locate a f. устанавливать фланг противника; ma neuver around a f. обходить с фланга; охватывать фланг, направлять в обход фланга; выходить во фланг; offer the f. подставлять фланг; present one's f. (to) подставлять свой фланг (под удар); project a f, выдвигать фланг; protect a f. прикрывать фланг, обеспечивать фланг; push past the f. бросать в обход фланга; refuse a f. отводить фланг; rest a f. (on) упирать фланг (в); располагать фланг; retire a f. загибать фланг, оттягивать фланг; roll up a f. смять фланг; screen a f. прикрывать фланг; slip around a f. разг обходить фланг; support a f. прикрывать фланг; swoop around the f. разг обходить фланг, совершать обходный маневр; turn the f. обходить фланг

~ advanced guard боковой авангард
~ ambush засада на фланге
~ attack атака во фланг
~ boundary граница [разграничительная линия] слева [справа]
~ column фланговая колонна
~ cover боковое прикрытие
~ defense обеспечение [прикрытие] флангов; прикрытие фланкирующим огнем
~ detachment боковой отряд
~ element фланговое подразделение; соседнее подразделение
~ file фланговый ряд
~ guard боковое охранение; боковой отряд
~ in the air открытый фланг
~ landing высадка десанта во фланг; фланговый десант
~ march фланговый марш
~ observation фланговое наблюдение, наблюдение на флангах; боковое одностороннее наблюдение
~ о. post боковой НП
~ patrol боковой дозор
~ position фланговая позиция
~ protection обеспечение флангов
~ protective fire огонь для прикрытия флангов
~ reconnaissance разведка на флангах
~ security обеспечение флангов
~ s. patrol боковой дозор
~ slope боковой скат (высоты, горы и т. д.)
~ smoke curtain фланговая дымовая завеса
~ spotting см. flank observation
~ traffic движение по обочине дороги
~-turning maneuver обход; охват
~ unit фланговая [соседняя] часть [подразделение]

flanked прикрытый с фланга

flanker разг обход; охват, удар во фланг; pull a f. наносить удар с фланга; атаковать во фланг

flanking action атака во фланг

~ enfilade фланкирующий продольный огонь
~ fire фланкирующий огонь
~ formation Бр соседнее соединение
~ movement обход, обходное движение на фланге
~ party боковая застава; группа для действий на фланге
~ pursuit параллельное преследование
~ tactics тактика охватов флангов противника
~ unit фланговая [соседняя] часть [подразделение]

flap откидной клапан; откидной борт [крышка]; створка, заслонка, боевой ставень (у танка); закрылок; элерон; прост паника

~-footed прост охваченный паникой; неподготовленный к бою
~ maker прост паникер; командир, теряющий голову в сложной обстановке

flare светящая бомба; осветительный патрон; сигнальная ракета; гореть ярким пламенем; вспыхивать

~ bomb светящая бомба
~ decoy ложная цель со светящимся трассером (для ракет с инфракрасной головкой самонаведения)
~ drone радиоуправляемая мишень с трассером
~ drop сбрасывание светящих бомб
~ gun сигнальный пистолет, ракетница
~ mixture светящий состав (светящей бомбы или осветительной ракеты)
~-out выключение двигателя; выравнивание (самолета при посадке); «двигатель выключен» (доклад)
~ parachute ракетный [осветительный] парашют
~ pistol сигнальный пистолет, ракетница
~ ship вертолет для освещения целей
~ triangulation светосигнальная триангуляция (засечкой парашютируемых световых сигналов по общему радиосигналу)
~-up fire внезапно вспыхнувшая перестрелка; внезапный огонь

flareback выбрасывание пламени при открывании затвора; обратное пламя

flareup возникновение военной обстановки

flash вспышка; блеск; пламя; дульное пламя; «молния» (серия очередности отправки донесения); эмблема на головном уборе (берете): вспыхивать; сверкать; f. a signal давать световой сигнал

~-bang boys прост личный состав службы АИР
~-b. report донесение АИР
~-b. time промежуток времени от вспышки до звука выстрела
~ base база для ведения оптической разведки; светометрическая база
~ blindness временная потеря зрения, ослепление (от вспышки ядерного взрыва)
~ bomb фотобомба
~ burns ожоги в результате непосредственного воздействия светового излучения
~ charge воспламеняющий заряд
~ clothing огнезащитная одежда
~ cover [defilade] укрытие, скрывающее дульное пламя
~ device приспособление [прибор] для имитации вспышек выстрелов
~ dosimeter дозиметр вспышки
~ eliminator пламегаситель
~ fire огонь по вызову
~ fuze воспламенитель
~ gun учебный пулемет
~ indicator индивидуальный дозиметр
~ installation орган оптической разведки
~ lantern светосигнальная лампа
~ message внеочередное донесение о воздушном нападении
~ ranging оптическая разведка, светометрия; засечка огневых средств по вспышкам [блеску] выстрелов
~-r. adjustment корректирование огня по вспышкам [блеску] разрывов
~-r. base база оптической разведки
~-r. central пункт сбора донесений оптической разведки
~-r. crewman (младший) специалист по оптической разведке
~-r. location засечка огневых средств по вспышкам [блеску] выстрелов; оптическая разведка
~-r. platoon взвод оптической разведки
~-r. station пост оптической разведки
~ reducer пламегаситель
~ simulator имитатор вспышек выстрелов
~ spotting оптическая разведка
~-s. post пост оптической разведки
~ suppressor пламегаситель
~-to-bang time время от вспышки до разрыва
~ tube детонатор
~-type communications system система связи для передачи особо срочных радиограмм [телефонограмм]

flasher system имитация огня противника вспышками

flashing code beacon проблесковый кодовый маяк

~ light светосигнальная лампа
~-l. geodetic satellite геодезический спутник с импульсным источником света
~ l. target цель, обозначаемая вспышкой лампы

flashless не дающий вспышки; беспламенный (о пороке)

~ discharge беспламенный выстрел
~ propellent беспламенный порох

flashlight signal сигнал (электрическим) ручным фонариком

flashproof огнестойкий

flask фляга; станина лафета

flat-beaten zone полоса, обстреливаемая настильным огнем

~ combat-range trajectory настильная траектория на дальностях боевого применения
~ country равнина, равнинная местность; плоскогорье, плато
~ dive пологое пикирование
~ fire стрельба настильным огнем; настильный огонь
~ glide пологое планирование
~ mine тарелочная мина
~-pointed bullet пуля с плоской головкой, тупоголовая пуля
~ roof прост авианосец
~-top post front sight цилиндрическая мушка с плоской вершиной
~-trajectory weapon огневое средство настильного огня

flatten делать ровным, равнять; f. the defenses сравнивать с землей оборонительные сооружения

flattop прост авианосец

flea-bag прост «блошиный мешок», спальный мешок

flechette подкалиберный снаряд [пуля]

~ cartridge патрон с пулей с несколькими убойными элементами

fledgling разг «птенец», молодой летчик

flee headlong бежать в панике

fleeing target бегущая фигурная мишень (в рост человека)

fleet флот; парк; f. in being флот, готовый к боевым действиям

~ admiral адмирал флота
~ air (arm) авиация ВМС, морская авиация
~ A., Eastern Atlantic and Mediterranean авиация ВМС в восточной части Атлантического океана и на Средиземном море
~ a. wing авиационное крыло базовой авиации ВМС
~ auxiliary вспомогательное судно флота
~ aviation officer флагманский офицер авиации ВМС
~ a. order приказ по авиации ВМС
~ ballistic missile корабельная баллистическая ракета
~ b. missile submarine подводная лодка с баллистическими ракетами
~-based air force авианосная авиация
~ fighter истребитель авиации ВМС
~ flagship флагманский корабль флота
~ maneuvers морские маневры
~ marine air force авиация морской пехоты флота
~ m. force морская пехота флота, силы морской пехоты флота
~ M. Force, Atlantic силы морской пехоты Атлантического флота США
~ M. Force Board комитет морской пехоты флота
~ M. Force Organization and Composition Board комитет по организации и составу морской пехоты флота
~ M. Force, Pacific силы морской пехоты Тихоокеанского флота США
~ m. officer флагманский офицер морской пехоты флота
~ of motor transport vehicles автомобильный парк
~ reconnaissance разведка в интересах флота
~-replenishment ship судно снабжения кораблей в море
~ reservist резервист ВМФ
~ spotter самолет-корректировщик авиации ВМС
~ submarine эскадренная подводная лодка
~ torpedo bomber самолет-торпедоносец морской авиации
~ train вспомогательные суда снабжения флота; силы обслуживания флота
~ t. accommodation ship плавучая казарма соединения обслуживания флота
~-up прост продвижение по службе
~ utilization коэффициент использования самолетного [автомобильного и т. п.] парка; средний налет часов в день

fleeting concentration быстрое кратковременное сосредоточение (сил)

~ nature of combat скоротечность боя
~ objective [target] кратковременная цель; быстропроходящая цель; появляющаяся мишень

flesh wound поверхностная рана

Flex (пластическое) ВВ в виде гибкой ленты

flexibility гибкость; оперативность

flexible battalion батальон переменной организации

~ defense маневренная [эластичная] оборона
~ explosive BB в виде гибкой ленты
~ е. cable гибкий детонирующий кабель
~ gun турельная (стрелково-пушечная) установка
~ gunner стрелок турельной установки
~ gunnery school школа воздушных стрелков
~ reaction [response] гибкое реагирование (на действия противника)
~ r. [response] strategy стратегия гибкого реагирования
~ wing vehicle грузовой планер с гибким крылом

flick кратковременное освещение цели; освещение вспышкой

flicker illumination кратковременное освещение цели

flier летчик; разг быстроходный корабль

flight полет; бегство; звено (самолетов); отряд; самолет (в полете); стартовый ракетный комплекс; Бр, прост капитан авиации; put to f. обращать в бегство

~ advisory указание службы обеспечения полетов
~ cadet курсант летной школы
~ cap пилотка
~ characteristics летные характеристики
~ chart полетная карта
~ chief старший обслуживающего экипажа
~ commander командир звена
~ control управление полетами; авиационно-диспетчерская служба
~ с. officer руководитель полетов
~ с. room пункт управления полетами
~ с. station пункт управления полетами авианосной авиации
~ coordination center центр координации полетов
~ crew летный экипаж
~ director system система управления полетами
~ duty летные обязанности
~ echelon летный эшелон части
~ element летное подразделение
~ engineer бортинженер
~ е. technician техник-бортинженер
~-fatigued переутомленный вследствие полетов
~-follow сопровождение (летающего объекта)
~ formation строй [боевой порядок] самолетов
~ gear летное обмундирование [снаряжение]
~ information center центр сбора сведений о полетах
~ i. region район сбора сведений о полетах
~ i. service служба сбора сведений о полетах
~ instructor инструктор по технике пилотирования
~ leader командир звена; ведущий звена
~ lieutenant Бр капитан авиации
~ line район стоянки и обслуживания самолетов (на аэродроме); курс полета; траектория полета
~-l. maintenance аэродромное техническое обслуживание
~-l. maintenance squadron эскадрилья аэродромного технического обслуживания
~ looie Бр, прост капитан авиации
~ maneuver маневр в воздухе
~ Manual наставление по производству полетов
~ mар полетная карта
~ meal индивидуальный летный продовольственный паек
~ nurse бортсестра
~ operations center центр управления полетами
~ оо section секция управления полетами
~ past демонстрационные полеты; воздушный парад
~ path angle [slope] угол между касательной к траектории и горизонтом
~-p. elevation угол наклона траектории
~ p. vector вектор путевой скорости (ракеты)
~ pay летная надбавка (к денежному содержанию)
~ personnel летно-подъемный состав
~ plan план полета
~-p. gas load запас топлива, предусмотренный планом полета
~ planning center центр планирования полетов
~ programmer устройство программирования траектории ракеты
~ rating категория летно-подъемного состава
~ ration бортовой паек
~-readiness firing предстартовый контрольный запуск двигателя
~ refueling дозаправка топливом в воздухе
~ release point точка расхождения (самолетов, вертолетов)
~ school летная школа
~ sergeant Бр старший сержант авиации
~ service служба обеспечения полетов
~ s. center центр службы обеспечения полетов
~ s. squadron эскадрилья службы обеспечения полетов
~ simulator летный тренажер
~ strip взлетно-посадочная полоса; полоса маршрутного (воздушного) фотографирования
~ surgeon бортврач
~ test летные испытания
~ t. center летно-испытательный центр
~ time полетное время; время вылета
~ trainer летный тренажер
~ training летная подготовка
~ t. squadron эскадрилья летной подготовки

flimsy прост документ (на тонкой бумаге); разведывательная сводка; бидон [канистра] для горючего

flinch дрогнуть, отступать, подаваться назад; дергать плечом (при выстреле)

flinching дергание плечом (при выстреле)

fling бросать; f. the enemy (out of) выбивать противника (из)

flip-chart [-over] разг учебное наглядное пособие (из нескольких переворачиваемых листов)

~ up-target появляющаяся мишень

flit commode прост командир звена

~ gun Бр, прост 87,6-мм орудие; прибор для распыления дуста (при дезинсекции)

float поплавок; плот; плавучая опора моста; опорная плита, анкерная плита; опорный башмак; плавать, держаться на воде; переправлять, перевозить водой; терять направление; поплавковый; закрепленный шарниром; плавающий; свободно вращающийся; f. bacterial

agents производить пуск БВБ во взвешенном состоянии

~ bridge company понтонно-мостовая рота; рота наплавного моста

floatage запас плавучести

floatation плавучесть

~ gear оборудование для обеспечения плавучести; плавающее устройство

floater прост подвижное средство; плавучее средство; дрейфующая мина; слух

floating airstrip плавучая летная полоса

~ base плавучая база
~ b. support пополнение запасов кораблей на рейде (с судов снабжения)
~ bridge наплавной мост, мостовой паром
~ b. platoon понтонно-мостовой взвод (для наводки наплавных мостов)
~ b. training site участок для учебной наводки наплавных мостов
~ chamber вкладной патронник
~ dock плавучий док
~ dump плавучий склад
~ engineer battalion саперный понтонно-мостовой батальон
~ equipment requirements потребности в судах и плавсредствах
~ forward depot плавучий передовой склад
~ island разг «плавающий остров», авианосец
~ landing stage плавучий пирс
~ material плавучие средства
~ mine плавучая мина
~ pier плавучая опора (моста)
~ reserve резерв плавсостава; запас на кораблях и вспомогательных судах
~ smoke pot плавающая дымовая шашка
~ storage хранение запасов на плаву; плавучие склады
~ warehouse плавучий склад

floatplane поплавковый гидросамолет

flood наводнять; затоплять

flooded ditch ров, заполненный водой

floodlight прожектор заливающего света; освещать прожекторами заливающего света

floor map макет местности (смонтированный на полу)

flotation плавучесть; проходимость по слабым грунтам

flotilla флотилия

~ wave эшелон [волна] высадочных средств

flour bomb учебно-имитационная бомба (снаряженная мукой)

~ grenade учебно-имитационная ручная граната (снаряженная мукой)

flow поток, течение, струя; течь, протекать; заливать; disrupt the f. of supplies нарушать подвоз материальных средств

~-back эвакуационные грузопотоки, обратное движение
~ message донесение о ходе работ
~ rate установленный срок выслуги в (данном) звании
~ regulation регулирование движения транспорта

flower of the nation разг «цветок нации», солдат

fluctuating battle бой с переменным успехом

fluid battlefield район боевых действий без устойчивой линии фронта

~ defense маневренная оборона; маневренные оборонительные действия
~ deployment environment обстановка маневренных действий
~ front подвижный фронт
~ phase этап маневренных действий (в операции)
~ transporter транспортер для перемещения жидких грузов

fluidity скоротечность; способность к маневренным действиям (в условиях отсутствия стабильной линии фронта)

~ of operations маневренный характер боевых действий [операций]

fluorescent panel флуоресцирующее полотнище (для опознавания)

flush обмывать; промывать сильной струей воды; заливать; застигать врасплох; f. by fire подавлять огнем; f. out выбивать противника (из)

fly летать; управлять самолетом; f. a flag нести флаг; f. a mission (вы)-летать на задание; f. a sortie совершать вылет; f. blind разг летать по приборам; f. to arms браться за оружие; начинать войну; let f. (at) разг открывать огонь (по)

~-anywhere unit боеготовая воздушно-десантная часть [подразделение]
~-by-night fighting ночные боевые действия (партизан и т. п.)
~ force разг авиация, авиационная часть [соединение]
~-out разг вылет
~-past демонстрационные полеты; воздушный парад
~ talk порядок радиотелефонных переговоров с самолетами [вертолетами] в полете

flyaway самолет, вышедший из ремонта; прост «бегун», дезертир

~ kit ремонтный комплект самолетных запасных частей и агрегатов (перевозимый по воздуху)

flyby пролет (мимо цели)

flyer летчик; быстроходный корабль

flying полеты; летное дело

~ accident летное происшествие
~ area зона полетов
~ artillery observation post воздушный артиллерийский разведывательный самолет [вертолет]; самолет корректировщик
~ ash can прост «летающая пепельница», тяжелый снаряд [мина]
~ assault воздушный десант
~ banana прост «летающий банан», вертолет
~ barrel разг «летающий бочонок», колеоптер
~ belt индивидуальный поясной ракетный ускоритель (для перепрыгивания через препятствия)
~ blow torch прост «летающая паяльная лампа», реактивный самолет
~ boat летающая лодка
~ bomb планирующая бомба; самолет-снаряд
~ boxcar разг «летающий (грузовой) вагон», грузовой транспортный самолет
~ bridge паром-самолет
~ bull's eye разг мишень для воздушных стрельб
~ cadet курсант летной школы
~ camera разг «летающий фотоаппарат», аэрофоторазведчик
~ clothing летная одежда; летное снаряжение
~ column подвижный отряд
~ control officer руководитель полетов
~ crane разг «летающий кран», грузовой вертолет
~ crew летный экипаж
~ devil прост «летающий дьявол», ручная граната
~ display воздушный парад; демонстрация авиационной техники в полете
~ duck «летающая утка», плавающий автомобиль на подводных крыльях
~ dust bin прост «летающий мусорный бак», тяжелый снаряд [мина]; метательный подрывной заряд
~ duties летные обязанности
~ facility аэродром; база; аэродромное сооружение
~ ferry паром-самолет
~ field аэродром; летное поле
~ filling station прост «летающая заправочная станция», самолет-заправщик
~ fishbowl прост «летающий аквариум», вертолет
~ foot soldier «летающий пехотинец», солдат воздушно-десантной пехоты
~ foxhole «летающий стрелковый окоп», летающая платформа, летательный аппарат для одиночного бойца пехоты
~ geese прост «гуси в полете», снаряды; бомбардировщики в строю
~ helmet летный шлем
~ horseman разг «летающий кавалерист», солдат [сержант, офицер] аэромобильного подразделения [части]
~ hours время, проведенное в полете; налет часов; get some ff in прост «налетывать часы», спать
~-in воздушные перевозки, доставка по воздуху
~ instructor летчик-инструктор
~ jeep разг «летающий джип», легкий самолет (общего назначения); летающая платформа
~ landing vehicle десантно-высадочные средства на подводных крыльях
~ life срок службы [ресурс] летательного аппарата
~ mission самолето-вылет
~ officer офицер летно-подъемного состава; Бр старший лейтенант авиации
~-on посадка на палубу авианосца
~ «on the deck» полет на минимальной высоте
~ pay летная надбавка (к денежному содержанию)
~ personnel летно-подъемный состав
~ pig прост «летающая свинья», (минометная) мина; тяжелый снаряд
~ range дальность полета
~ rate число самолето-вылетов
~ Regulation наставление по производству полетов
~ saucer разг резиновая мягкая тара (для беспарашютного сбрасывания горючего); пилотка; «летающая тарелка»; летающий объект неустановленного назначения; антенна дискообразной формы
~ school летная школа
~ shot выстрел по движущейся цели
~ shotgun разг «летающий дробовик», шрапнель
~ squad подвижная команда (для действий в особой обстановке)
~ status категория летно-подъемного состава
~ submarine летающая подводная лодка
~ suit летный костюм
~ tank разг «летающий танк», штурмовик (с бронезащитой)
~ t. fighter противотанковый самолет
~ telegraph pole ист, прост «летающий телеграфный столб», немецкая баллистическая ракета V-2
~ the Hump ист, разг воздушные перевозки грузов в Китай (в 1943– 1945 гг. через Гималаи)
~ time время полета; разг сон
~ tin opener прост «летающий консервный нож», противотанковый самолет
~ torpedo самолет-снаряд; авиационная торпеда
~ training летная подготовка
~ t. center центр подготовки летного состава
~ t. unit часть [подразделение] летной подготовки
~ traverse висячий ход
~ truck разг «летающий грузовик», легкий транспортный самолет
~ unit летная часть [подразделение]
~ weight общий полетный вес
~ windmill прост «летающая ветряная мельница», вертолет
~ wing самолет типа «летающее крыло»; Бр летное крыло (на авиастанции)

flythrough прохождение (воздушной) цели через зону поражения

FM grenade дымовая ручная граната (с четыреххлористым титаном)

~ radio set радиостанция с частотной модуляцией
~ smoke маскирующий дым FM (четыреххлористого титана)

FN (general purpose) machine gun пулемет FN (общего назначения)

~ rifle автоматическая винтовка FN

FNH powder беспламенный негигроскопический порох

foam can прост огнетушитель

focal communications center узел дорог

~ point of the attack направление главного удара; участок главного удара

focus фокус; очаг

~ of infection очаг бактериологического заражения

fodder фураж; «пушечное мясо»

foe враг, противник, неприятель

fog туман, вуаль, (дымовая) мгла; плохая видимость; разг неясность обстановки; окутывать туманом; f. up запотевать (о приборах и т. п.)

~ of war разг неясность обстановки; dispel the f. выяснять обстановку
~ oil дымообразующее нефтяное масло (для дымовых машин)
~ stabber прост инфракрасный фотоаппарат; прибор ночного видения

fogey см. fogy

fogy прост старослужащий; сверхсрочник; надбавка (к денежному содержанию) за выслугу лет

~ pay прост надбавка (к денежному содержанию) за выслугу лет
~ stripe прост нашивка за выслугу лет

foil фольга; вводить в заблуждение; сводить на нет

~ reflector (фольговый) металлизированный отражатель (для создания пассивных помех)
~ strip (фольговый) металлизированный отражатель

fold in the terrain складки местности

~-up of resistance прекращение сопротивления

fold(ing) boat складная лодка

~ b. equipment комплект складных лодок; складные лодки
~ bridge складной мост
~ dinghy малая складная лодка
~ fin складывающийся стабилизатор
~ leaf откидная прицельная планка
~ shield откидной щит
~ sight откидной прицел
~ stock складной приклад
~ vehicle легкий автомобиль, допускающий перевозку в сложенном виде

follow следовать; двигаться во втором эшелоне; сопровождать, следить (за целью); f. at the enemy's heels неотступно преследовать противника; f. me за мной! (команда); f. the sea служить на флоте; быть моряком; ~ up развивать успех; наступать (за); Бр преследовать; проверять исполнение

~-and-support mission задача по сопровождению и поддержке
~-on design дальнейшая разработка (конструкции)
~-on strike повторный удар
~-the-pointer laying наводка при помощи индикаторной синхронной передачи данных
~-up развитие успеха; преследование; второй эшелон (десанта); проверка исполнения
~-up attack повторный удар [нападение]
~-up echelon последующий [второй] эшелон
~-up forces силы второго [поддерживающего] эшелона десанта
~-up on corrective action проверка устранения обнаруженных недостатков
~-up personnel личный состав второго [поддерживающего] эшелона десанта
~-up report контрольное донесение
~-up study последующее изучение
~-up supplies материальные средства, доставляемые десанту после высадки
~-up supply пополнение расхода материальных средств после высадки десанта; подвоз материальных средств после высадки десанта
~-ups разг силы второго [поддерживающего] эшелона десанта

follower подчиненный; ведомый механизм; механизм, управляемый другим механизмом; подаватель (в стрелковом оружии); вестовой

foo Бр, прост передовой артиллерийский наблюдатель

food adviser офицер-советник по продовольственному снабжению

~ and Container Institute институт продовольствия и тары (вооруженных сил)
~ executive начальник продовольственного снабжения
~ for powder пушечное мясо
~ handler рабочий кухни-столовой
~ inspection specialist специалист по продовольственной инспекции
~ logistics продовольственная служба; снабжение войск продовольствием
~ pack специальный расфасованный паек; продовольственный пакет
~ packaging ration специальный расфасованный паек
~ packet продовольственный пакет
~ p. individual, assault индивидуальный штурмовой продовольственный пакет
~ p. survival продовольственный пакет аварийного запаса
~ program программа продовольственного снабжения (войск)
~ Service продовольственная служба
~ s. officer офицер продовольственного снабжения
~ s. specialist [technician] (младший) специалист продовольственной службы
~ s. unit подразделение продовольственного снабжения
~ ship ВМС транспорт продовольствия
~ supply снабжение продовольствием, продовольственное снабжение
~ testing and screening kit набор средств для отбора проб и анализа продуктов питания на зараженность

«foogas» illuminator разг импровизированное осветительное средство

foo1 обманывать, вводить в заблуждение

foolproof безопасный при неумелом обращении; предохраненный от поломки при неумелом [неосторожном] обращении

foot approaches подступы для движения в пешем строю

~/arms drill строевая подготовка с оружием
~ assault атака пехоты
~ bank стрелковая ступень (в окопе)
~-borne пеший, передвигающийся пешим порядком
~ bridge пешеходный мост(ик)
~ drill обучение пешему строю
~ element пехотное подразделение
~-fighting infantry немоторизованная пехота; пехота, ведущая бой в пешем строю
~ Guards Бр гвардейская пехота
~ locker прикроватная тумбочка (в казарме)
~ loose подвижный
~ march марш в пешем строю
~ m. under packs марш с полной боевой выкладкой
~ messenger пеший посыльный [связной]
~ mobile передвигающийся в пешем порядке, пеший
~ m. infantry немоторизованная пехота
~ m. infantry unit немоторизованная пехотная часть [подразделение]
~ m. infantryman (пеший) пехотинец
~ mobility подвижность при движении в пешем строю
~ movement движение в пешем строю
~ orderly пеший посыльный; разг санитар, производящий осмотр ног
~ pace(ed) speed скорость движения в пешем строю
~ patrol пеший дозор
~ p. package продовольственный пакет для пешего дозора
~ powder порошок от потертости ног
~ power движение в пешем строю
~ rag портянка
~ route маршрут движения в пешем строю
~ shuffler прост «шаркун», пехотинец
~ soldier пехотинец
~ spike колючий шип (вид малозаметного препятствия)
~ troops пехота, пехотные части; спешенные войска

foothold (небольшой) плацдарм; точка опоры; deepen [enlarge] one's f. расширять плацдарм; snatch a f. зацепляться за (какой-л.) рубеж; захватывать небольшой плацдарм; win a f. захватывать плацдарм, зацепляться

footing основание, фундамент; точка опоры; грунт; сумма, итог; effect a f. захватывать плацдарм, зацепляться

footslog прост идти в пешем строю

footslogger прост пехотинец

footslogging прост движение в пешем строю

~ infantry прост немоторизованная пехота; пехота, действующая в пешем строю

footsore потертость ног; натерший себе ноги

forage фураж

~ cap пилотка

foraging получение продовольствия из местных источников; реквизиция продовольствия

~ capability способность довольствоваться из местных источников
~ party реквизиционная команда (для производства реквизиции у частных лиц)

foray набег, налет; предпринимать набег

forbidding ground [terrain] недоступная местность

force войска, силы; отряд; соединение; (воздушная) армия; форсировать; вынуждать; divert ff (from) отвлекать силы (от); f. a breach совершать прорыв; пробивать брешь в обороне; f. a crossing форсировать водную преграду; f. back оттеснять; f. down прижимать к земле (огнем); ав заставлять совершить посадку; f.-march двигаться форсированным маршем; f. masking вынуждать надеть противогазы; f. off оттенять; отбивать; in f. крупными силами; split ff раскалывать группировку войск

~ air-defense commander начальник ПВО соединения [сил усиления морского десанта]
~ artillery артиллерия усиления десанта (морской пехоты)
~ beachhead line граница плацдарма (морского десанта)
~ commander общевойсковой командир; командир соединения (сил флота)
~ de frappe фр ударные силы
~ development строительство [развитие] вооруженных сил
~ d. plan план строительства [развития] вооруженных сил
~ goal плановая цель; планируемая численность [уровень] вооруженных сил
~ gunnery officer командир корабельной артиллерийской поддержки
~-in-readiness боеготовое соединение [объединение]
~ integrity сохранение организационной целостности части [соединения]
~ maintenance area Бр район обеспечения группы войск
~ majeure фр превосходящие силы; непреодолимая сила
~ of arms сила оружия; вооруженная сила
~-out увольнение с военной службы; принудительный уход в отставку; вынуждать уходить в отставку; выбивать, вытеснять (противника)
~ rendezvous район сбора (самолетов десанта)
~s allocated to NATO силы, выделенные в состав объединенных сил НАТО
~s build-up сосредоточение войск
~s Convention соглашение о статуте иностранных войск (на территории другого государства)
~s Distributing Agency НАТО комитет по распределению вооруженных сил
~ service elements обслуживающие подразделения (в составе отдельных частей усиления десанта морской пехоты)
~ s. regiment (отдельный) полк обслуживания десанта (морской пехоты)
~s in arms вооруженные силы
~ Structure and Financial Program программа развития и финансирования вооруженных сил
~ s. and financial resources program программа улучшения организации и финансирования вооруженных сил
~ tab указание о месте и времени развертывания (соединений)
~ troops (отдельные) части усиления десанта (морской пехоты)

forced attrition уменьшение численности личного состава в связи с увольнением с военной службы

~ crossing форсирование водной преграды
~ elimination увольнение с военной службы
~ landing вынужденная посадка
~ march форсированный марш
~ reduction in strength предписанное сокращение численности личного состава
~ relief увольнение с военной службы
~ retrograde movement вынужденный отход
~ sensing оценка разрывов (по дальности и направлению) при стрельбе с большим смещением
~ separation принудительный уход с военной службы, увольнение с военной службы

forcing band ведущий поясок (снаряда)

forcite форсит (вид желатинообразного динамита)

ford брод; переправляться вброд

~-laying tank инженерный танк для оборудования бродов

fordability способность (машины) преодолевать броды (с работающим двигателем)

fordable depth глубина преодолеваемого (машиной) брода

fording переправа вброд

~ depth глубина преодолеваемого (машиной) брода
~ door водонепроницаемый ставень (в танке)
~ height глубина преодолеваемого (машиной) брода
~ kit комплект съемных приспособлений для переезда вброд (с работающим двигателем)
~ point [site] место переправы вброд, брод

fore sight мушка

forecarriage передок; передний ход (зарядного ящика)

forecast center центр метеорологических прогнозов

forecasting station метеорологическая станция

forefront передовая линия фронта; передний край обороны

foreground полоса обеспечения; предполье

foreign area specialist специалист, подготовленный для службы в войсках на территории иностранных государств

~ a. specialist training program программа подготовки специалистов для службы в войсках на территории иностранных государств
~ a. training учебная подготовка к службе на территории иностранных государств
~ broadcast information division отдел информации службы перехвата иностранных радиопередач
~ b. information service информационная служба перехвата иностранных радиопередач
~ clearing base пограничная (авиационная) база
~ Exchange Program программа взаимного обмена личным составом вооруженных сил стран НАТО
~ language proficiency подготовка личного состава по иностранному языку
~ l. proficiency program программа подготовки личного состава по иностранному языку
~ Legion фр иностранный легион
~ science and technology center центр изучения зарубежной науки и техники
~ service служба за границей
~ s. allowance надбавка (к денежному содержанию) за службу за границей
~ s. credit (засчитываемое) прохождение службы за границей
~ s. drafting leave отпуск для военнослужащих, отправляющихся на службу за границей
~ s. pay надбавка (к денежному содержанию) за службу за границей
~ s. tour срок службы за границей
~-stationed forces войска, дислоцированные на территории иностранных государств
~ tactics тактика иностранных армий; тактика вероятного противника

foremost defense line передний край обороны

~ dd передовые укрепления, оборонительные сооружения на переднем крае обороны
~ limits of defensive areas передний край обороны

forest blowdown лес, поваленный взрывом

forestalling attack упреждающее нападение [удар]

forestock цевье (оружия)

forestry company лесозаготовительная рота

~ squadron, R. Е. Бр лесозаготовительный эскадрон [рота]

forewarn заблаговременно предупреждать

forfeiture потеря [лишение] права

~ of pay вычет из денежного содержания
~ of seniority потеря старшинства
~ of service потеря служебного стажа
~ of s. rank лишение звания; отсрочка в присвоении очередного звания

forge: f. a defense создавать оборону; f. ahead продвигаться вперед; f. victory ковать победу

forgetting school прост курсы для отчисленных из разведки (имеют целью заставить их забыть секретные данные)

forgotten man разг «забытый человек», ветеран войны; pl забытые солдаты; забытое (оторванное от основных сил) подразделение

fork вилка

forlorn hope «потерянная надежда», подразделение, обреченное на гибель; задача, которая не может быть выполнена

form форма (документа), бланк; формировать; строить(ся); f. a column вытягиваться в колонну; f. a pivot создавать опорный район

~ of combat вид боя

formal education общеобразовательная подготовка (до призыва)

~ guard mount торжественный развод караулов
~ instruction официальные занятия (по расписанию)
~ portrait личная фотокарточка установленного образца

formalize (документально) оформлять

formalized training программированное обучение

format формат, стандартная форма (документа); учетная карточка

formation строй, (боевой или походный) порядок, построение; войсковое соединение; ВМС ордер, боевой порядок; adopt [assume] f. принимать (боевой или походный) порядок; in f. в строю; ВМС в ордере, в составе соединения; shake out into the f. for the attack развертываться, принимать (боевой или походный) порядок для наступления; take f. командовать построением; take up f. принимать (боевой или походный) порядок

~ bombing групповое бомбометание
~ call сигнал построения
~ exercise учение в составе соединения [части]
~ fighting ав групповой бой (в боевом порядке)
~ flying полеты в строю [в боевом порядке]
~ in depth эшелонирование
~ in line построение (боевого или походного) порядка, расчлененного по фронту
~ in width расчленение по фронту
~ join-up присоединение к строю [боевому порядку]
~ of mixed arms Бр общевойсковое соединение [объединение]

formidable target опасная цель, мало уязвимая цель

forming-up построение в боевой порядок; построение, выстраивание

~-up area Бр район сосредоточения
~-up line Бр исходное положение для наступления
~-up place [position] исходное положение для наступления; исходный район для форсирования; район сбора после выброски десанта
~-up side-by-side построение в один эшелон

formulate формулировать; излагать; f. an order разрабатывать приказ

Fort разг бомбардировщик «Летающая крепость»

fort укрепленный узел; форт; военный городок; постоянное место расположения части [соединения]

~ Benning Форт-Беннинг (местонахождение пехотного училища)
~ Bragg Форт-Брэгг (учебный центр войск специального назначения)
~ buster бетонобойный снаряд
~ Devens Форт-Дивенз (местонахождение школы службы безопасности сухопутных войск)
~ Halstead Бр Форт-Холстед (военный конструкторский центр)
~ Holabird Форт-Холеберд (местонахождение разведывательной школы сухопутных войск США)
~ Кnох Форт-Нокс (местонахождение бронетанковой школы сухопутных войск США)

fortification фортификация; укрепление, фортификационное сооружение

~ system система обороны

fortified укрепленный

~ area укрепленный район
~ belt укрепленная зона [рубеж]; полоса обороны
~ bunker system опорный пункт
~ center укрепленный узел; опорный пункт
~ defense system долговременная оборонительная система; долговременная оборона
~ emplacement долговременное огневое сооружение
~ line укрепленный рубеж; укрепленная полоса обороны
~ locality укрепленный район; опорный пункт; укрепленный населенный пункт
~ position укрепленная позиция
~ region укрепленный район
~ strong point опорный пункт
~ zone укрепленная полоса; полоса укрепленных районов

fortifier фортификатор, специалист по оборонительному строительству

fortify укреплять; f. with trenches оборудовать (местность, позицию) траншеями

fortlet небольшой форт

Fortress разг бомбардировщик «Летающая крепость»

fortress крепость; укрепленная база; крепостной; carry a f. брать крепость штурмом

~ America strategy стратегия обороны на американском континенте
~ artillery крепостная артиллерия
~ Europe ист «Европейская крепость» (пропагандистское название системы фашистской обороны в Европе в период второй мировой войны)
~ gun крепостное орудие
~ mindedness приверженность к тактике крепостной войны

fortuitous cover случайное укрытие

fortunes of battle [war] военная удача; превратности войны

Forty Eight разг «сорок восемь», увольнительная записка на 48 часов; увольнение на 48 часов

forward action действия с фронта, фронтальные действия, фронтальный удар

~ aeromedical evacuation медицинская эвакуация по воздуху с поля боя (в пределах театра)
~ a. evacuation flight передовой отряд медицинской эвакуации по воздуху
~ air control передовой пост наведения авиации
~ a. control officer начальник передового поста наведения авиации
~ a. controller передовой авиационный наводчик
~ a. freight centre Бр передовой транспортный центр ВДВ
~ ammunition point передовой пункт боепитания
~ area передовой район; район, прилегающий к линии фронта, прифронтовая полоса
~ a. air defense system войсковой зенитный комплекс
~ a. antiaircraft weapon зенитное средство войсковой ПВО
~ a. combat тактические действия
~ a. combat surveillance radar тактическая РЛС наземного наблюдения
~ a. commander старший начальник войск, расположенных в передовом районе; командир части [подразделения], действующей в передовом районе
~ a. communication center передовой узел связи
~ a. controller передовой офицер наведения на наземные цели
~ a. defense missile (system) войсковой зенитный ракетный комплекс
~ a. defensive forces войска первого эшелона (в обороне)
~ a. missile (system) войсковой ракетный комплекс
~ a. officer начальник полевых железных дорог передового района
~ a. sight передний визир зенитного прицела
~ a. signal center передовой узел связи
~ a. signal platoon передовой взвод связи
~ a. troops передовые части
~ a. voice radio set полевой радиотелефон (для связи в подразделениях)
~ a. weapon войсковое оружие; легкая зенитная ракета (запускаемая одним человеком)
~ artillery missile observer передовой наблюдатель (за результатами применения ракет)
~ assembly area передовой район сбора или сосредоточения (после преодоления заграждений, форсирования реки и т. п.)
~ base передовая база
~ bombline передовой рубеж бомбометания
~ bridge preassembly area передовой участок предварительной сборки плавучих опор (наплавного моста)
~ combat area передовой район боевых действий
~ command post передовой КП
~ committed действующий в первом эшелоне
~ communication связь с войсками первого эшелона
~ с. company передовая рота связи
~ concentration area передовой район сосредоточения
~ control передовой контрольный пункт (при форсировании водной преграды)
~ с. net радиосеть командования
~ с. officer офицер, корректирующий на берегу огонь корабельной артиллерии
~ с. post Бр передовой пост управления (для связи с самолетами поддержки)
~ с. team команда передового поста наведения авиации
~ defended locality передовой опорный пункт
~ defense оборона переднего края; оборона на подступах к объекту
~ d. echelon первый эшелон обороны
~ d. line передний край обороны; первая [главная] полоса обороны
~ d. position передовая оборонительная позиция [район]
~ d. zone первая полоса обороны
~ defensive area район обороны первого эшелона; передовой район обороны
~ delivery подвоз в войска, расположенные в передовых районах ТВД
~ d. airfield передовой аэродром снабжения
~ d. squadron Бр передовой эскадрон [рота] доставки танков
~ deployed дислоцированный в непосредственной близости от вероятного района боевых действий
~ deployment развертывание [дислокация] в передовой полосе (в районе наиболее близком к вероятному месту начала боевых действий)
~ d. logistics ship плавучий склад с запасами для обеспечения вероятного района боевых действий (дислоцируемый вблизи этого района)
~ depot передовой склад
~ direction center передовой центр наведения авиации
~ director post передовой пост наведения авиации
~ dispositions район обороны первого эшелона; боевой порядок первого эшелона
~ distribution point передовой распределительный пункт
~ echelon первый [головной] эшелон
~ edge передний край (обороны)
~ е. of the battle area передний край обороны
~ flank выдвинутый вперед фланг
~ floating depot передовой плавучий склад (содержащий запасы, на плаву в готовности к следованию на ТВД)
~ forces войска первого эшелона
~ group передовая группа; группа первого эшелона
~ guidance equipment аппаратура наведения, расположенная в районе стартовой позиции
~ g. section ркт передний отсек с аппаратурой наведения
~ headquarters передовой эшелон штаба
~ heavy ordnance supply and maintenance battalion передовой тяжелый артиллерийско-технический батальон снабжения и ремонта
~ holding unit передовое отделение склада
~ intelligence evaluation team передовая команда по оценке разведывательных данных
~ limit of rail traffic конечный пункт подвоза по железной дороге
~ line передний край
~ maintenance airfield Бр передовой аэродром материального обеспечения
~ m. area Бр передовой район обеспечения
~ m. area control centre Бр пункт управления передового района обеспечения
~ march! шагом - марш!; прямо! (команды)
~ medical facility передовой медицинский пункт
~ medium ordnance support обеспечение среднего ремонта артиллерийско-технического имущества в передовом звене
~ momentum продвижение вперед, темп наступления
~ movement продвижение, движение вперед
~ observation наблюдение с передового НП
~ о. and bombardment liaison unit передовое подразделение наблюдения и наведения на цели бомбардировщиков, взаимодействующих с наземными войсками
~ о. guidance station передовой пункт наблюдения и управления
~ о. party группа передовых наблюдателей
~ о. post передовой НП
~ observer передовой наблюдатель
~ о. method управление огнем с передового НП
~ о. party [team] группа передовых наблюдателей
~ о. section секция передовых наблюдателей
~ of own troops передний край своих войск
~ operating base передовая оперативная авиабаза
~ perimeter передний край
~ plan перспективный план
~ position передовая позиция
~ prisoner-of-war enclosure передовой пункт военнопленных
~ rail shipment железнодорожные перевозки к фронту
~ repair section секция полевого ремонта
~ replacement depot передовой пункт пополнения личного состава
~ replenishment site передовая позиция пополнения запасов подводных лодок на плаву
~ report center передовой пункт сбора донесений
~ sector передовая полоса; передовая позиция
~ security передовое охранение
~ signal center передовой узел связи
~ slope передний скат
~ sorting сортировка раненых и пораженных в первом эшелоне медицинской эвакуации
~ staging post передовой этапный пункт
~ strategist сторонник стратегии передовых рубежей
~ strategy стратегия действий на передовых рубежах (максимально удаленных от метрополии)
~ support поддержка [обеспечение] передовых частей [подразделений]
~ s. company передовая рота обслуживания; передовая ремонтная рота
~ surgical care хирургическая помощь в первом эшелоне
~ technology strategy стратегия опережения вероятного противника в разработке новейших технических средств борьбы
~ troops войска первого эшелона; передовые части
~ unit часть [подразделение] первого эшелона
~ zone передовая полоса; полоса охранения

fosse ров, канава

fougasse фугас

~ flame trap огневой [огнеметный] фугас

foul air зараженный воздух

~ line контрольная линия (линия перед наземной целью, за пределами которой самолеты не должны вести огонь)

fouling загрязнение; пороховой нагар; образование нагара

founder тонуть, идти ко дну

foundling прост отчисленный курсант

four разг начальник отделения [отдела] тыла штаба [соединения]

~-by-two Бр, прост 3-т автомобиль; верблюд; тряпочка для протирки канала ствола винтовки
~-F категория 4-F (непригодный к военной службе по состоянию здоровья)
~-foot-one-and-a-half прост винтовка
~ hundred pounder 160-кг бомба
~ man team учебная четверка
~-star general разг «четырехзвездный генерал», генерал (генерал-полковник)
~-s. rank разг звание генерала (генерал-полковника)
~ starrer разг «четырехзвездник», генерал (генерал-полковник); (полный) адмирал
~-strand fence проволочный забор в четыре нити
~-stripe captain разг кэптен (капитан 1 ранга)
~-up-one-back formation боевой порядок с четырьмя подразделениями в первом эшелоне и одним во втором

fourragere фр почетный аксельбант

fourteen pounder 76-мм пушка

fourth dimensional war(fare) «война в четвертом измерении», действия партизан и десантно-диверсионных подразделений [частей] в тылу противника

~ dimension of war «четвертое измерение войны», действия партизан и десантно-диверсионных подразделений [частей] в тылу противника
~ echelon maintenance четвертый [армейский] эшелон ремонта

Fox уст «Фокс» (условное название буквы «F» в фонетическом алфавите); ядерное оружие калибра «Фокс» (200 кт)

~ broadcast передача неопознанной радиостанции
~ day день пуска ракеты

foxhole одиночный окоп, стрелковая ячейка

~ cover перекрытие одиночного окопа
~ digger окопокопатель
~ for antitank protection одиночный окоп, дающий защиту при прохождении над ним танка
~ protector прост «окопный защитник», пистолет
~ rumor разг слух; «окопный слух», «солдатский телеграф»
~ standing position положение для стрельбы из окопа стоя
~ strength численность пехотных войск, боевой состав (части, соединения)
~ territory фронтовая полоса

Foxtrot «Фокстрот» (условное название буквы «F» в фонетическом алфавите); ядерное оружие калибра «Фокстрот» (200 кт)

fractional charge уменьшенный заряд

~ column колонна подразделения, (отдельная) колонна в составе общей колонны (части)
~ damage частичное повреждение [вывод из строя]
~ kiloton yield weapon ядерное оружие малой мощности (с тротиловым эквивалентом менее 1 кт)
~ yield nuclear weapon ядерное оружие малой мощности (с тротиловым эквивалентом менее 1 кт)

fracture прорыв (фронта); перелом (кости); разрыв, поломка, трещина; лопаться; давать трещину; f. the battle position прорывать оборону

frag разг осколочная бомба [граната]; осколок

~ bomb осколочная бомба
~ cluster связка осколочных бомб
~ order частный приказ

fragment осколок, обломок; разрываться на мелкие осколки

~ analysis [identification] изучение осколков снарядов (для получения данных для контрбатарейной борьбы)
~ beam angle угол разлета осколков

fragmentary bomb осколочная бомба

~ message предварительное донесение
~ mission-type order частный боевой приказ
~ order частный приказ

fragmentation разрыв (снаряда) на осколки, образование осколков; осколочный

~ bomb осколочная бомба
~ charge разрывной заряд
~ effect осколочное действие
~ (hand) grenade осколочная (ручная) граната
~ pattern рассеивание осколков
~ protective защищающий против осколков, противоосколочный
~-type mine осколочная мина

frame рама, рамка; остов, корпус, каркас; станина; спусковая коробка (автомата); брусчатая рама; планер (самолета); обрамлять; составлять; строить, устраивать, содержать; f. an order разрабатывать приказ

franc-tireur фр франтирер; партизан

frangible grenade тонкостенная граната (со стеклянной оболочкой); бутылка с горючей смесью

~ round снаряд с тонкостенным корпусом

Frank Buck helmet разг тропический

frat ban разг запрещение общения с местным населением (оккупированной страны)

~ fraulein прост немка, проводящая время с американским [английским] солдатом

fraternization разг общение с населением (оккупированной страны); ист братание

fraternize разг общаться с населением (оккупированной страны); ист брататься

fratricidal war братоубийственная война

fratting разг общение с населением (оккупированной страны); ист братание

Frau Atkins прост немка, проводящая время с американским [английским] солдатом

fraudulent enlistment [induction] незаконное поступление на военную службу (по ложным демографическим данным)

fray сражение, бой, стычка, столкновение; throw into the f. бросать в бой

free освобождать; открывать; расцеплять; свободный; независимый; подвижный; f. from fire не подвергающийся обстрелу, находящийся вне пределов досягаемости огневых средств

~ air overpressure повышенное давление на открытом пространстве (при ядерном взрыве)
~ a. suspension vehicle транспортное средство без контакта с грунтом (на воздушной подушке)
~ boat десантно-высадочное средство, не входящее в состав эшелонов десанта
~ drop [fall] delivery беспарашютное сбрасывание грузов
~ d. package упаковка для беспарашютного сбрасывания грузов
~ dropping беспарашютное сбрасывание грузов
~ fall свободное падение
~ f. air drop беспарашютное сбрасывание грузов с самолета
~-f. container (десантная) тара для беспарашютного сбрасывания
~-f. jump(ing) затяжной прыжок с парашютом
~-falling bomb авиационная бомба свободного падения
~ field artillery rocket неуправляемая ракета (состоящая на вооружении полевой артиллерии)
~ firing пуск неуправляемой ракеты
~-f. (machine) gun пулемет на установке без подъемного и поворотного механизмов
~ flight свободный полет
~-f. angle ркт угол наклона траектории в начале полета
~-f. ballistic rocket неуправляемая баллистическая ракета
~-f. trajectory баллистическая траектория, траектория свободного [баллистического] полета
~-for-all battle разг беспорядочное сражение; беспорядочные боевые действия
~ issue бесплатная выдача (имущества)
~ lance разг самостоятельный поиск, свободная охота; вылетать на свободную охоту [самостоятельный поиск]
~ mailing privilege право бесплатной пересылки почтовой корреспонденции
~ maneuver неограниченные войсковые маневры (без ограничения действий сторон определенным планом); ркт свободный маневр, маневр, не ограниченный программой
~ mine дрейфующая мина
~ mount подвижная установка без поворотного и подъемного механизмов
~ net свободная радиосеть
~ pass пропуск для свободного проезда
~-play exercise [maneuvers] маневры [учения] без предварительного плана
~ radical fuel топливо на основе свободных радикалов
~ rocket неуправляемая ракета
~-space moving target цель, передвигающаяся в свободном пространстве (в пределах или вне земной атмосферы)
~ time внеслужебное время
~ tower парашютная вышка для свободных прыжков
~ trajectory траектория свободного [баллистического] полета, баллистическая траектория
~ traverse горизонтальная наводка без поворотного механизма
~ uniform необязательная форма одежды
~ war game военная игра без ограничений действий сторон

freedom from fire отсутствие огневого воздействия

~ from nuclear weapon неразмещение ядерного оружия

freeway автострада

freeze прекращать движение; замораживать; замерзать; застывать; окончательно утверждать; приостанавливать (действие)

~ on leaves разг отмена отпусков личному составу
~ on rotation прекращение замены личного состава

freight dog team грузовая собачья нартовая упряжка

~ rocket грузовая транспортная ракета
~ traffic division отдел грузовых перевозок
~ t. specialist специалист по грузовым перевозкам
~ vehicle грузовой автомобиль

freighter грузовой самолет; грузовое судно

~ Goer тяжелый грузовой автомобиль повышенной проходимости типа «Гоуер» (для дальних перевозок)

French leave прост «уход по-французски», самовольная отлучка; дезертирство

~ wire entanglement складное [переносное] проволочное препятствие

frequency радио частота; assign a f. выделять частоту; shift ff маневрировать частотами, менять частоты

~ and procedure discipline дисциплина радиосвязи
~ control подстройка частоты; стабилизация частоты
~-modulated jamming частотно-модулированные радиопомехи

fresh position новая позиция

~ round очередной патрон

freshman year первый год обучения (в военном училище)

friable point слабое место (в обороне)

friction fuze вытяжная трубка; фрикционный [терочный] воспламенитель

~ igniter [lighter] фрикционный [терочный] воспламенитель
~ primer [tube] вытяжная трубка

fried eggs прост «яичница», эмблема военного училища в Уэст-Пойнт

~ fish shop прост подвижный завод по производству жидкого кислорода и азота

Frieda прост «Фрида», немка, проводящая время с американским [английским] солдатом

friend друг; свой, свои; свой самолет

friendly свой, принадлежащий своим войскам

~ aircraft свой самолет(ы)
~ crossing переправа своих войск
~ edge of the entanglement ближний край заграждения (обращенный в сторону своих войск)
~ fallout выпадение радиоактивных осадков (в результате применения ядерного оружия своими войсками)
~ fire огонь своих войск
~ information сведения о своих войсках
~ lines расположение своих войск
~ nation дружественная страна
~ neutrality дружественный нейтралитет
~ power дружественная страна
~ protector система [прибор] опознавания своих самолетов
~ tactical situation положение своих войск
~ troops свои войска

frigate сторожевой корабль; фрегат, лидер эскадренных миноносцев

fringe benefits косвенные привилегии и пособия

~ item малоупотребительный предмет снабжения
~ need косвенная потребность
~ war периферийная война, война, ведущаяся на большом удалении от метрополии

frog прост передвигаться пешим порядком; француз (кличка)

~ sticker прост «жабокол», штык

frogman «человек-лягушка», легководолаз

front фронт; передняя сторона, лицевая часть; находиться перед фронтом; at the f. на фронте; bend the f. вклиниваться в оборону противника; break the f. прорывать фронт, сокрушать оборону; burst open the f. прорывать фронт; change f. изменять фронт наступления; collect the f. восстанавливать фронт; crack the f. сокрушать оборону; disassemble the f. свертывать фронт, снимать все войска с фронта; nibble away the f. разг расшатывать оборону (ударами на отдельных участках фронта); putty up the f. «залатывать» [восстанавливать] фронт; reassemble the f. восстанавливать линию фронта, стабилизировать фронт; roll up the f. сокрушать оборону; skin the f. оголять фронт; tap the f. наносить непрерывные удары по обороне противника; the f. dissolves фронт разваливается; the f. wobbled оборона расшатывалась; unhinge the f. расшатывать фронт

~ and center «общая информация» (название одного из разделов военных журналов); разг внимание! сюда! ко мне! (команды для вызова из строя при некоторых строевых церемониях)
~ line линия фронта; передний край; ff crumbled фронт рухнул
~-l. aircraft самолет(ы) первой линии
~-l. ambulance легкий санитарный автомобиль (для эвакуации с поля боя)
~-l. combat боевые действия во фронтовой полосе
~-l. cover аэрофотосъемка переднего края
~-l. dependability надежность (эксплуатации) во фронтовых условиях
~-l. evacuation эвакуация из фронтовой полосы
~-l. officer офицер-фронтовик
~-l. position позиция подразделений первого эшелона
~-l. progress изменения положения линии фронта
~-l. radar тактическая РЛС (для обнаружения наземных целей)
~-l. soldier фронтовик
~-l. trace начертание линии фронта [переднего края обороны]; линия фронта; передний край обороны
~-l. trench первая [передовая] траншея
~-l. unit часть [подразделение] первого эшелона; фронтовая часть [подразделение]
~ organization подставная организация (секретной службы и т. п.)
~ pass! два шага вперед! (команда)
~ plating лобовая броня (танка)
~ rank первая шеренга
~ sector участок фронта
~ sight мушка
~ slope передний скат; передняя крутость
~ support передняя опора; сошка

frontage ширина фронта; ширина полосы [участка, района] наступления [обороны]; assign f. указывать ширину фронта; narrow f. сужать фронт наступления [обороны]

~ of penetration ширина участка прорыва; фронт вторжения

frontal attack фронтальное наступление; фронтальный удар

~ curtain фронтальная дымовая завеса
~ enfilade fire фронтальный продольный огонь
~ fire фронтальный огонь
~ maneuver фронтальный маневр
~ penetration прорыв фронта
~ security обеспечение с фронта; передовое охранение

frontalier житель пограничной зоны (пересекающий границу по различным надобностям)

frontier (государственная) граница; военно-морской округ

~ area пограничный район
~ clash пограничная стычка [столкновение]
~ cordon войска в пограничной зоне; пограничные войска
~ crosser нарушитель границы
~ engagement пограничная стычка [столкновение]
~ forces пограничные войска
~ guard пограничный пост; пограничник; pl пограничная охрана
~-guarding force пограничные войска
~ incident пограничный инцидент
~ mark пограничный знак
~ patrol пограничный дозор
~ picket пограничная застава
~ police пограничная полиция
~ post пограничный пост
~ protection force пограничные войска
~ region пограничная полоса
~ sentry пограничник; часовой-пограничник
~ station пограничная застава
~ traffic движение транспорта через границу
~ warfare военные действия в пограничной полосе
~ zone of surveillance пограничная зона наблюдения

frontiersman пограничник

frontless war война без линии фронта; действия в тылу противника

frost precautions procedure меры против обмораживания

~ whiskers разг образование льда на орудии танка (от набрасываемого гусеницами снега)

frostbitten обмороженный

frostproof морозостойкий

Frozen Chosen прост Корея

fruit прост несинхронизированный ответный импульс (на индикаторе запросчика)

~ machine прост радиостанция малой мощности
~ salad прост «фруктовый салат», награды; ордена и медали; орденские ленты

fruitful target выгодная цель

fubar прост полная неразбериха; тяжелая обстановка

fubb см. fubar

fuel топливо; горючее; горючее и смазочные материалы; огнесмесь; заправлять (горючим, топливом); снаряжать огнесмесью; break down f. разливать горючее [топливо] в мелкую тару; decant f. производить слив горючего [топлива]; dispense f. перекачивать горючее [топливо]; draw f. получать горючее [топливо]; reduce bulk f. расфасовывать горючее, разливать горючее в мелкую тару; run out of f. израсходовать запас горючего

~ allowance норма снабжения горючим, норма расхода горючего
~ and lubricant train транспорт подвоза ГСМ
~ capacity запас горючего [топлива]; вместимость баков для горючего
~ cell engine двигатель на топливных элементах
~ с. power plant энергосиловая установка на топливных элементах
~ consumption расход горючего [топлива]
~ depot склад горючего [топлива]
~ distance [endurance] запас хода [пробег], обеспечиваемый данным запасом горючего; дальность плавания (при данном запасе топлива)
~ dump полевой склад ГСМ
~ facility техническое средство службы снабжения ГСМ; учреждение снабжения ГСМ
~ range дальность плавания (при данном запасе топлива)
~ reserve резерв [запас] топлива
~ rod огневой стержень (часть струи огнесмеси, выбрасываемой из огнемета)
~s and Lubricants Division управление горючего и смазочных материалов
~ servicing заправка горючим [топливом]
~ s. truck автотопливозаправщик, автобензозаправщик
~ s. unit топливозаправщик
~s officer офицер по снабжению ГСМ
~ station заправочная станция ГСМ, заправочный пункт ГСМ; ж-д станция забора топлива
~ status обеспеченность горючим [топливом]
~ storage area район складов горючего
~ s. depot склад ГСМ, топливный склад
~ s. tank резервуар [емкость] для ГСМ
~ supply снабжение горючим [топливом]; запас горючего [топлива]
~ s. depot склад снабжения горючим [топливом]
~ s. office отдел снабжения горючим [топливом]
~ tablet таблетка сухого спирта (или другого отверженного жидкого топлива)
~ tanker авто(бензо)цистерна; танкер, нефтеналивное судно; самолет-заправщик
~ thickener загуститель огнесмеси

fueling lorry Бр автотопливозаправщик

~ satellite спутник-заправщик (проект)
~ station заправочный пункт ГСМ

fugleman подготовленный солдат: направляющий, головной

full alert posture состояние высшей боеготовности

~-automatic fire непрерывный [автоматический] огонь
~ breakfast table разг полный штат
~-caliber weapon полнокалиберное оружие
~ charge полный заряд
~-с. round выстрел с полным зарядом
~-cock взведенный
~ colonel полный полковник (звание)
~ command полнота командования
~ corporal полный капрал (звание)
~ deployment полное развертывание
~ dress парадная форма одежды
~-d. sword belt портупея (к парадной форме одежды)
~ field (pack) полная походная выкладка
~ fig прост парадная форма одежды
~ first strike theory теория первого абсолютно эффективного удара
~-jacketed bullet пуля со сплошной оболочкой
~ load полная нагрузка; полная походная выкладка
~ mess kit выходная форма одежды
~ military service действительная служба; служба в строевых частях; полный срок службы
~ pack полное походное снаряжение
~ pay полный оклад денежного содержания
~ radiological exclusion area опасный участок радиоактивного заражения (с дозой радиации 100 миллирентген в час)
~ rank офицер
~ remaining radiation service личный состав, не получивший доз облучения в прошлом
~ revetment полная одежда крутостей
~ round выстрел с полным зарядом
~-scale в натуральную величину
~-s. battle сражение, бой
~-s. rehearsal проигрывание предстоящих боевых действий в полном объеме
~ service charge полный боевой заряд
~ s. round выстрел с полным боевым зарядом; полностью снаряженный выстрел
~ sight ровная мушка
~ size trench окоп полного профиля
~ step полный шаг
~-time air defense непрерывно действующая ПВО
~-t. (military) duty действительная служба (резервиста в регулярной армии), действительная военная служба
~-t. service действительная служба (резервиста в регулярной армии), действительная военная служба
~-t. training обучение с отрывом от гражданской работы (для личного состава запаса)
~ TOE unit часть [подразделение], полностью укомплектованная по штату
~-track materiel материальная часть на гусеничном ходу

fullerphone фуллерфон (фонический телефон, исключающий подслушивание)

fully-active homing ркт активное самонаведение

fulminate гремучий [инициирующий] состав

~ cap капсюль
~ of mercury гремучая ртуть

fulminating detonator капсюль-детонатор, детонатор капсюля-детонатора

~ powder детонирующий порох
~ silver гремучее серебро

fulmination инициирование (взрыва)

fumigant вещество для дезинфекции окуриванием

fumigation дезинфекция; дезинсекция, окуривание

~ and bath unit дезинфекционно-банное подразделение; санитарный пропускник

functional basis: on a f. по функциональному признаку

~ center пункт предпусковой проверки ракеты
~ component специальное подразделение (используемое для обслуживания)
~ logistics материально-техническое обеспечение по функциональному принципу
~ mission concept принцип строительства вооруженных сил в зависимости от специальных задач
~ team команда [подразделение] для выполнения специализированных задач
~ test проверка работы агрегатов

functionalized по функциональному признаку

~ support специализированное обеспечение (по функциональному признаку)

functionally oriented по функциональному принципу

funeral detachment похоронная команда

~ escort почетный караул при погребении
~ honors воинские почести при погребении

funk hole прост блиндаж

funnel воронка; дымовая труба; придавать форму воронки; f. bombs сбрасывать бомбы; f. bullets (at) вести огонь из стрелкового оружия (по); f. one's strength (into) направлять войска (в)

funnies прост специальные боевые бронированные машины

furline horseshoe прост венок отличия части

furlough уст краткосрочный отпуск (рядового и сержантского состава)

furnish обеспечивать, выделять, предоставлять; f. corrections вносить поправки; f. forward observers выделять передовых наблюдателей; f. guard выделять караул [охранение]; f. information обеспечивать данными, давать сведения; f. observation обеспечивать организацию наблюдения; f. resistance оказывать сопротивление; f. support оказывать поддержку

furphy Авст, прост слух

furragere почетный аксельбант

furrow analysis изучение рикошетных бороздок (для получения данных для контрбатарейной борьбы)

further active service дальнейшее прохождение действительной службы

fuse см. fuze

fusee пиропатрон; ист фузея, кремневое ружье; зажигательная трубка

fusilier Бр стрелок

Fusiliers Бр Нортумберлендский фузилерный полк

fusillade ружейный огонь; расстрел

fusion bomb термоядерная бомба

~ (type) weapon термоядерное оружие

Futurarmy армия будущего

future enemy capabilities вероятные возможности противника на будущий момент

~ position упрежденная точка; упрежденное положение цели, точка встречи
~ p. area намеченный новый район артиллерийских позиций
~ war война будущего, будущая война

futuristic weapons фантастическое оружие будущего

fuze снарядная трубка; взрыватель; огнепровод(ный шнур); ввинчивать взрыватель [трубку]

~ and detonator зажигательная трубка
~ calibration отстрел взрывателей [трубок], определение среднего (для партии) времени горения дистанционных взрывателей [трубок]
~ composition воспламеняющийся состав
~ correction поправка взрывателя [трубки]
~ distance дальность дистанционной стрельбы; трубочная дальность
~ echelon установка [дистанционных трубок] для стрельбы шкалой
~ igniter механический воспламенитель огнепроводного шнура
~ length величина установки взрывателя [трубки]
~ lighter механический воспламенитель огнепроводного шнура
~ pattern диаграмма направленности (радио) взрывателя
~-quick crater воронка, образуемая разрывом снаряда со взрывателем мгновенного действия
~ range трубочная дальность; установка взрывателя [трубки]; дальность дистанционного обстрела
~ sensing distance дальность срабатывания (неконтактного) взрывателя
~ setter установщик взрывателя [трубки]; механический установщик взрывателя [трубки]
~ target discrimination разрешающая способность взрывателя
~ time время горения взрывателя [трубки]
~ timer установщик взрывателя [трубки]
~ wrench ключ для (ручной) установки взрывателей [трубок]

fuzed снабженный взрывателем [трубкой]; со вставленным взрывателем [трубкой]

~ shell снаряд с ввинченным взрывателем [трубкой]

fuzing altitude высота срабатывания взрывателя; высота подрыва (боевой части)

~ error ошибка взрывателя
~ information ркт данные, используемые в системе подрыва (боевой части)

fuzzy-wuzzies прост местное население, туземцы


Англо-русский военный словарь - сокращения "F"

F

F field полевой

F fighter истребитель

F fire огонь

F force(s) силы, войска

F fuel топливо; горючее

FA family allowance надбавка к денежному содержанию для семейных военнослужащих

FA field ambulance санитарный автомобиль; Бр медицинский отряд

FA field artillery полевая артиллерия; наземная артиллерия

FA friendly aircraft свой самолет(ы)

FABMDS Field Army Ballistic Missile Defense System полевая система ПРО сухопутных войск

fac facilities средства оборудования; предприятия, учреждения; сооружения; объекты; возможности

FAC forward air controller передовой офицер наведения авиации

FACS Field Army Communication System система связи полевой армии

Fadac field artillery data computer электронно-вычислительная машина полевой артиллерии

FAdm fleet admiral адмирал флота

FAGM field artillery guided missile управляемая ракета полевой артиллерии

FAGMS-S Field Army Guided Missile System – Sergeant тактическая управляемая ракета «Сержант»

FAL Forces Armee Lao вооруженные силы Лаоса

FAM field artillery missile тактическая управляемая ракета; ракета полевой артиллерии

F Amb field ambulance санитарный автомобиль; Бр медицинский отряд

FAMS Field Army Messenger Service курьерская [фельдъегерская] служба полевой армии

FAMsl Bn field artillery missile battalion дивизион управляемых ракет полевой артиллерии

F&B fumigation and bath unit дезинфекционно-банное подразделение

FAP first aid post пункт первой медицинской помощи

FAP forward ammunition point передовой пункт боепитания

FAPO Field Army Petroleum Office отдел снабжения ГСМ полевой армии

PARS Field Army Replacement System система пополнений полевой армии

FARt field artillery rocket неуправляемая ракета полевой артиллерии

FARt Bn field artillery rocket battalion дивизион неуправляемых ракет полевой артиллерии

FAS field ambulance service служба полевых госпиталей

FASCOM Field Army Support Command командование материально-технического обеспечения полевой армии

FATAB field artillery target acquisition battalion дивизион целеуказания полевой артиллерии

FATAG field artillery target acquisition group группа целеуказания полевой артиллерии

FATOC Field Army Tactical Operations Center центр управления боевыми действиями полевой армии

FAW forward area weapons войсковое оружие; легкая зенитная ракета (запускаемая одним человеком)

F/B fighter-bomber истребитель-бомбардировщик

FBE folding boat equipment комплект складных лодок; складные лодки

FBHD force beachhead line граница плацдарма (морского десанта)

FBL final beachhead line конечный рубеж высадки морского десанта; передний край обороны плацдарма

FBM fleet ballistic missile корабельная баллистическая ракета

FBMS fleet ballistic missile system корабельный баллистический ракетный комплекс

FBR fireball radius радиус светящегося шара (ядерного взрыва)

FBRL final bomb release line конечный рубеж бомбометания

F Bty field battery батарея полевой артиллерии

FC Finance Corps финансовая служба

FC fire control управление огнем; борьба с пожарами

FCC fighter control center центр [пост] наведения истребителей, центр наведения ИА

FCDA Federal Civil Defense Administration федеральное управление гражданской обороны

Fсe force войска, силы; отряд; соединение

FCI fire control instrument прибор управления огнем

FCIP field cable installation platoon взвод прокладки полевых линий связи

FCL fire coordination line линия координации огня

FCO ferrying control officer офицер, руководящий (паромной) переправой; начальник (паромной) переправы

FCO field cashier office полевой финансовый отдел

FCO fire control orders команды управления огнем

FCP fire-command post пункт управления огнем

FCS fire control system система управления огнем [пуском ракет]

FCUSA Finance Center, United States Army финансовый центр армии [сухопутных войск] США

FD fire direction управление огнем

FDC fire direction center центр управления огнем

FDC forward direction center передовой центр [пункт] управления

FDM field maintenance полевой ремонт, техническое обслуживание и ремонт в полевых условиях

FDP foreign duty pay денежное содержание для проходящих службу за границей

FDP forward director post передовой пост наведения авиации

FDS field dressing station полевой перевязочный пункт

FE field engineering инженерное дело

FEBA forward edge of the battle area передний край обороны

fed federal федеральный

FEX firing exercise учебные стрельбы

FF field of fire сектор обстрела

FFD friendly forward disposition расположение передовых подразделений своих войск

FH field hospital полевой госпиталь

FHQ field headquarters полевой штаб

FI fighter interceptor истребитель-перехватчик

FILCEN filter center центр обработки данных; пункт сбора и обработки донесений о воздушной обстановке

FinalCL final coordination line конечный рубеж организации взаимодействия [регулирования]

FL front line линия фронта; передний край

fid field полевой

FLDO field officer старший офицер

flot flotilla флотилия

FLOX fluorine-liquid oxygen смесь жидких фтора и кислорода

FLRNG flash ranging оптическая разведка, светометрия; засечка огневых средств по вспышкам [блеску] выстрелов

fit flight полет; звено (самолетов)

fltbrg float bridge понтонный мост

FM field manual боевой устав; наставление, руководство

FM field marshal фельдмаршал

FM frequency modulation частотная модуляция

FMF Fleet Marine Force морская пехота флота, силы морской пехоты флота

FO field order боевой приказ

FO finance officer офицер финансовой службы; начальник финансовой службы

FO forward observer передовой наблюдатель

FOC flight operations center центр управления полетами

FOD field officer of the day дежурный по части

F of F field ot fire сектор обстрела

FOI field operations intelligence тактическая разведка

FOUR ATAF Fourth Allied Tactical Air Force 4-е объединенное тактическое авиационное командование НАТО

FOUSA Finance Officer, United States Army начальник финансовой службы армии США [сухопутных войск]

FPF final protective fire огневая завеса (перед передним краем)

FPL final protective line рубеж сплошного заградительного огня; дальний рубеж полосы сплошного заградительного огня

FPO fleet post office почтовое отделение ВМС

FR France Франция

frag fragment обломок; разрываться на мелкие осколки

frd friendly свой, дружественный; принадлежащий своим войскам

freq frequency частота

FS fire support огневое обеспечение [поддержка]

FSA fire support area район нахождения кораблей артиллерийской поддержки десанта

FSCC fire support coordination center центр координации огневой поддержки

FSCL fire support coordination line линия координации огневой поддержки

FSCOORD fire support coordinator офицер по координации огневой поддержки

FSCS fire support coordination section отделение [секция] координации огневой поддержки

FSD fuel supply depot склад снабжения горючим [топливом]

FSE field support equipment (дополнительная) материальная часть для обеспечения действий в полевых условиях

FSE fire support element подразделение (огневой) поддержки

FSM Field Service Manual полевой устав

FSO fuel supply office отдел снабжения горючим [топливом]

FSR Field Service Regulations полевой устав

FSR frequency scan radar РЛС с качанием частоты

FSU field storage unit (рассредоточение расположенный) полевой склад (боеприпасов)

FT firing table таблица стрельбы; площадка для огневого средства (в окопе); пулеметная площадка; стартовый стол

FT firing tables таблицы стрельб

FT flame thrower огнемет

FTE field training exercise полевое учение войск, маневры

FTRAC full-tracked vehicle гусеничная машина

FTX field training exercise полевое учение войск, маневры

FU fire unit огневое подразделение

FUL forming-up line Бр исходное положение для наступления

FLIP forming-up place исходное положение для наступления; исходный район для форсирования

FV fighting vehicle боевая машина

FWCL field wire command link проводная линия связи командования

fwd forward передовой; передний

FWDBL forward bomb line передовой рубеж бомбометания

fxd fixed стационарный; неподвижный

FY fiscal year финансовый год


О НЕКОТОРЫХ ОСОБЕННОСТЯХ АНГЛИЙСКОЙ ВОЕННОЙ ЛЕКСИКИ

К военной лексике относятся прежде всего все слова и сочетания, обозначающие военные понятия, т. е. понятия, непосредственно связанные с вооруженными силами, военным делом, войной и т. д. Кроме того, к военной лексике следует отнести научно-технические термины, употребляемые в связи с военными понятиями (например, track «гусеница танка или любой боевой машины, на гусеничном ходу»).

Далее, к военной лексике могут относиться слова и сочетания, которые хотя и не обозначают собственно военных понятий, однако употребляются почти исключительно в военной среде, а в общем употреблении малоизвестны или вовсе неизвестны (например, boondocks «джунгли»; behavior report «письмо (солдата) домой»; side arms «столовые принадлежности»), а также некоторые иностранные заимствования, различные жаргонизмы и т. д.

Таким образом, к военной лексике относятся как слова и сочетания, выражающие специфические военные понятия, так и слова и сочетания, употребительные прежде всего в вооруженных силах.

Военную лексику в английском языке можно разделить на следующие две группы:

1. Военная терминология.
Военная терминология в свою очередь делится:
а) на терминологию официальную, состоящую из уставных терминов;
б) на терминологию неуставную, употребляемую в устной речи военнослужащих и в некоторых видах военной литературы, но не являющуюся официально принятой.

2. Эмоционально окрашенные элементы военной лексики.
Эмоционально окрашенные элементы военной лексики являются в большинстве случаев стилистическими синонимами соответствующих военных терминов (например, doughboy (просторечное слово) и infantryman (термин) имеют значение «пехотинец»).

Вышеуказанные группы военной лексики тесно взаимосвязаны в отношении их места в словарном составе языка, сферы употребления и некоторых функций.

Соответствующие ряды слов различных групп военной лексики, как правило, синонимически обозначают одни и те же предметы, процессы и явления. Они могут обладать такими общими для обеих групп свойствами, как сравнительная узость их употребления, малопонятность или непонятность для лиц, не принадлежащих к вооруженным силам.

Многие слова, принадлежащие к одной группе военной лексики, могут утрачивать отдельные свои свойства и, наоборот, приобретать свойства, характерные для другой группы. Например, уставными терминами стали такие слова, как mess, pillbox, silo, dud, некогда относившиеся к военному сленгу, т. е. эмоционально окрашенным элементам военной лексики.

Изменения состава военной лексики, особенно ее непрерывное пополнение, выпадение из нее ряда слов, изменение значений, тесно связаны с непрерывным развитием общих условий деятельности вооруженных сил.

Современная английская военная терминология наиболее интенсивно развивается в области разработки новых видов оружия – в первую очередь ракетно-ядерных и космических боевых систем (orbital weapon «орбитальное оружие»; global missile «глобальная ракета»; silo launcher «пусковое сооружение шахтного типа»; stratospheric fallout «заражение стратосферы радиоактивными продуктами ядерного взрыва»), радиоэлектронных и других технических средств (beam rider guidance «наведение по лучу»; laser range finder «лазерный дальномер»; ambush detection device «(техническое) средство обнаружения засад»; air cushion vehicle «аппарат на воздушной подушке»).

Постоянно пополняется авиационная терминология, в частности терминология армейской авиации (continuous airborne alert «непрерывное боевое дежурство в воздухе»; radar picket aircraft «самолет радиолокационного дозора»; gunship «вооруженный вертолет»; copter-borne «перевозимый на вертолетах»; aviation battalion «авиационный батальон; батальон армейской авиации»; helilift «переброски на вертолетах»).

Много новых терминов появилось в связи с реорганизацией соединений сухопутных войск и органов высшего управления (strike command «ударное командование»; field army support command «командование тыла армии»; division base «общие организационные элементы дивизий, дивизионная база»; logistics operations center «центр управления тылом»).

Появились также новые термины, связанные с изменением некоторых принципиальных положений (доктрин) в тактике и оперативном искусстве (area defense «оборона района; позиционная оборона»; forward edge of the battle area «передний край района обороны»; nuclear safety line «рубеж ядерной безопасности»; spoiling attack «упреждающий удар; контратака с выходом за передний край»; nuclear environment «условия применения ядерного оружия, ядерная обстановка»).

Особенно много новых слов отмечается в терминологии, отражающей понятия так называемой «войны необычными средствами и способами» (unconventional warfare). Значительное место занимают термины, связанные с различными вопросами американской военной стратегии (balance of terror «равновесие сил устрашения»; massive retaliation «массированный ответный удар, массированный контрудар»; brush fire war «местная война, локальная война; боевые действия местного значения»; quick-response strategy «стратегия гибкого реагирования»).

Много новых военных терминов возникло в связи с американской агрессией во Вьетнаме (enclave «береговой плацдарм; опорный пункт»; strategic hamlet «стратегическая деревня (укрепленный населенный пункт)»; jungle canopy platform «посадочная площадка для вертолетов на кронах деревьев в джунглях»).

Необходимо иметь в виду довольно существенные различия в английской военной лексике, употребляемой в США и Англии. Это объясняется прежде всего некоторыми специфическими особенностями организации, вооружения, тактики вооруженных сил этих стран, а также определенными различиями между английским и американским вариантами современного английского языка. Несмотря на проводящуюся в рамках НАТО работу по унификации английской военной терминологии (особенно в области тактики и оперативного искусства), расхождения в термине логии продолжают иметь место. Например, понятия «соединение» или «объединение» в США выражаются с помощью термина large unit, а в Англии – formation. Один и тот же термин может иметь в США и Англии различные значения. Например, general staff в США имеет значение «общая часть штаба», а в Англии – «оперативно-разведывательная часть штаба». Заметны различия в воинских званиях и особенно в терминологии по организации: «министр обороны» в США называется Secretary of Defense, а в Англии – Defence Minister. Целый ряд терминов употребляется только в США (например, Chief of Staff «начальник штаба (вида вооруженных сил)») или только в Англии (например, commandos «десантно-диверсионные части «коммандос»). Следует учитывать также некоторые различия в орфографии и произношении.

В английскую военную лексику входит также некоторое количество военных терминов, специфических для вооруженных сил Канады, Австралии и других стран, говорящих на английском языке.


Англо-русский военный словарь "G"

G

G1 отделение [отдел, управление] личного состава штаба соединения [объединения]; начальник отделения [отдела, управления] личного состава штаба соединения [объединения]

~1 daily summary суточная сводка по личному составу
~1 journal журнал учета данных по личному составу
~2 разведывательное отделение [отдел, управление] штаба соединения [объединения]; начальник разведывательного отделения [отдела, управления] штаба соединения [объединения]; разг сообразительность; анализировать обстановку
~2, air помощник начальника разведывательного отдела штаба дивизии [корпуса, армии, группы армий] по воздушной разведке
~2 a. duty team дежурная группа офицеров связи с авиацией (в отделе разведки штаба)
~2ing прост разведка, ведение разведки
~2 journal журнал учета данных разведки
~3 оперативное отделение [отдел, управление] штаба соединения [объединения]; начальник оперативного отделения [отдела, управления] штаба соединения [объединения]
~3, air помощник начальника оперативного отдела штаба дивизии [корпуса, армии, группы армий] по использованию тактической авиации
~3 a. group оперативная группа офицеров связи авиации (в оперативном отделе штаба)
~3 journal журнал учета данных обстановки
~4 отделение [отдел, управление] тыла штаба соединения [объединения]; начальник отделения [отдела, управления] тыла штаба соединения [объединения]
~4 commandos разг офицеры отделения [отдела, управления] тыла штаба соединения [объединения]
~4 installation учреждение тыла
~4 journal журнал учета данных по тылу
~4 situation map карта обстановки по тылу
~ agent OB нервно-паралитического действия
~ a. test реакция на ОВ нервно-паралитического действия
~ branch Бр оперативно-разведывательный отдел [отделение]
~ gas OB нервно-паралитического действия
~-М angle магнитное склонение
~ man прост уборщик
~ series группа ОВ общеядовитого действия
~ suit противоперегрузочный костюм

Gabby mike прост «болтливый микрофон», командир, слишком часто использующий радиосвязь; болтливый радист

gabfest прост «трёп», беседа; информация; выступление

gabion инж тур

~ bridge мост на турах

gadget man прост механик

gaffer прост начальник авиабазы

gage см. gauge

gain выгода; выигрыш; продвижение; выигрывать; продвигаться; capitalize one's g. развивать достигнутые успехи; consolidate a g. закреплять(ся) на занятом участке [позиции, рубеже и т. д.], закреплять успех; g. a footing захватывать плацдарм; закрепляться (на противоположном берегу и т. д.); g. altitude набирать высоту; g. booty захватывать трофеи; g. by force брать силой; g. concealment укрываться от наблюдения; g. contact входить в [устанавливать] соприкосновение (с противником); устанавливать связь; g. control справляться с обстановкой; брать в свои руки управление; восстанавливать управление; g. distance from the enemy отрываться [уходить] от противника; g. ground выигрывать пространство; продвигаться вперед; g. information добывать сведения; g. intelligence добывать разведывательные сведения; g. possession (of) овладевать, захватывать; g. scope for maneuver обеспечивать свободу маневра; g. superiority (over) обеспечивать превосходство (над); g. surprise добиваться [достигать] внезапности; g. the (enemy's) rear выходить в тыл (противника); g. the upper hand одерживать победу; получать преимущество над противником; g. time выигрывать время; g. touch входить в соприкосновение, устанавливать соприкосновение (с противником); устанавливать связь; g. victory одерживать победу, побеждать; lose gg to counterattacks оставлять занятые позиции вследствие контратак противника; make gg иметь успех; продвигаться

gallery practice стрельба из малокалиберной винтовки

~ p. ammunition учебные боеприпасы для стрельбы в тире (с уменьшенным зарядом)

gallfoot прост пехотинец

galling fire беспокоящий огонь

galloper прост дежурный; посыльный на мотоцикле; легкая пушка

gambit разг «гамбит», засада

game (военная) игра

~ controller руководитель (военной) игры
~ player участник (военной) игры
~ report отчет об игре
~ theory теория игр

gamma-active material вещество, излучающее гамма-лучи

~ casualty пораженный гамма-излучением
~ radiation гамма-излучение
~ r. monitoring instrument дозиметр для измерения гамма-радиации
~-ray contamination радиоактивное заражение гамма-излучением
~ rr гамма-лучи

gangplank fever разг «посадочная лихорадка», нервозность перед отправлением морем за пределы метрополии

~ issue индивидуальная выдача продовольствия перед посадкой на суда
~ officer ответственный за посадку на суда

gantlet ист рукавица; run the g. пробиваться с боем; вести тяжелый бой; нести большие потери

gantry (crane) портальный кран

gap участок прорыва; проход; брешь; промежуток, зазор, разрыв; проделывать проход; clear [cut] a g. проделывать проход, пробивать брешь; exploit a g. развивать прорыв, вводить войска в прорыв; fill [plug] the g. ликвидировать прорыв; press the attack through the g. вводить войска в прорыв; seal the g. закрывать брешь в обороне; изолировать участок прорыва; ликвидировать прорыв

~-filler (radar station) вспомогательная промежуточная РЛС
~-filling vacancy незанятая вакансия
~ marker [-marking sign] знак для указания незаминированного промежутка или прохода в минном поле
~ security обеспечение стыков и промежутков
~ surveillance разведка наблюдением в промежутках

gapping проделывание проходов

~ party команда для проделывания проходов в заграждениях
~ spanner летающий штурмовой мост (мостовой пролет с телеуправляемым вертолетным устройством)

garb специальная одежда [костюм]

garbage detail наряд по уборке кухонных отходов и мусора

garble искажение; искажать; g. a message искажать донесение

gardening прост «огородничество», постановка мин, минирование

garland маскировочная гирлянда (из полосок бумажной материи или мешковины)

garnished net маскировочное покрытие (с вплетенным маскировочным материалом)

garrison гарнизон; место постоянного расположения части [соединения]; военный городок; занимать войсками; стоять гарнизоном; augment a g. усиливать гарнизон; be in g. нести гарнизонную службу

~ administrative headquarters управление коменданта гарнизона, комендатура гарнизона
~ area гарнизонный район, район дислокации гарнизона
~ artillery крепостная артиллерия
~ belt поясной ремень (формы одежды для гарнизонного размещения)
~ cap пилотка
~ command войска гарнизона; штаб войск гарнизона; командование гарнизона
~ duty гарнизонная служба
~ engineer гарнизонный инженер
~ firing range гарнизонное стрельбище
~ flag большой государственный флаг
~ force войска гарнизона, гарнизон
~ military police гарнизонная военная полиция
~ prisoner арестованный в дисциплинарном порядке
~ ration гарнизонный паек; деньги на приобретение гарнизонного пайка
~ Regulations устав гарнизонной службы
~ school гарнизонная школа [курсы]
~ sergeant-major Бр гарнизонный старшина
~ sports гарнизонные спортивные мероприятия; прост уборка помещений
~ training обучение в составе войск гарнизона
~ t. area район для учений войск гарнизона
~ unit гарнизонное подразделение [часть]; подразделение [часть] охраны и обслуживания гарнизонного объекта
~ wear обмундирование для условий гарнизонного размещения

garrisoned занимаемый войсками; стоящий гарнизоном; размещенный

gas газ; отравляющее вещество; горючее; бензин, газолин; ацетилен; поражать [заражать] ОВ, наполнять газом; заправлять горючим

~ advisory officer консультант по военно-химическому делу
~ alarm оповещение о химическом нападении, химическая тревога
~ alert химическая тревога; готовность к отражению химического нападения
~ a. line рубеж готовности к отражению химического нападения
~ a. position (of the respirator) положение противогаза «наготове»
~ a. zone район вероятного химического нападения противника
~ analyzer газоопределитель
~ area участок химического заражения
~ attack химическое нападение; газовая атака
~ barrier химическое заграждение
~ bomb химическая бомба
~ bombardment обстрел химическими снарядами; бомбардировка химическими бомбами
~ bottle газобаллон
~ candle ядовитодымная шашка
~ cape хим защитная накидка
~ cartridge химический снаряд
~ case [casualty] пораженный боевым ОВ
~ casualty first aid kit противохимический индивидуальный пакет
~ с. label медицинская бирка для пораженного боевым ОВ
~ с. treatment kit набор средств для оказания помощи пораженным боевыми ОВ
~ chamber газовая камора (пулемета); камера окуривания; камера испытания противогазов
~ с. exercise [test] окуривание в газовой камере
~ charge химическое снаряжение
~ clear сигнал отбоя при химической тревоге
~ cloud газовое облако
~ company химическая рота
~ compound химический городок [площадка]
~ с. period время, отведенное на обучение в химическом городке
~ contaminated ground участок химического заражения
~ contamination химическое заражение
~ с. label [marker] знак ограждения участка химического заражения
~ с. shoot стрельба на заражение боевыми ОВ
~ с. vehicle боевая химическая машина
~ cumulative action суммарное воздействие ОВ
~ curtain газонепроницаемый занавес (в убежище)
~ cylinder газовый баллон; газовая камора (пулемета); газовый цилиндр
~ danger химическая опасность, опасность химического нападения
~ defense противохимическая защита
~ D. Regulations наставление по ПХЗ
~ d. service служба ПХЗ
~ d. stories depot склад химического имущества
~ d. supplies and equipment материалы и имущество службы ПХЗ
~ d. training обучение ПХЗ
~ density плотность заражения ОВ
~ detecting squad химический разведывательный дозор
~ detection powder индикаторный порошок для определения ОВ
~ d. service служба обнаружения химического нападения
~ detector газоопределитель, индикаторный прибор
~ discharge волновая атака, газопуск
~ discipline дисциплина ПХЗ
~ dispensing equipment технические средства перекачки ГСМ
~ door газонепроницаемая дверь (в убежище)
~ drum бочка для бензина
~ dump (полевой) склад горючего
~ expelling device эжекционное устройство (для продувания канала ствола после выстрела)
~ face прост противогаз
~-filled снаряженный ОВ
~-f. bomb химическая бомба
~ filling снаряжение ОВ
~ frangible grenade тонкостенная химическая граната [ампула, бутылка]
~ generator ядовитодымная шашка; газогенератор
~ goggles очки противогаза
~ grenade химическая граната
~ hand grenade ручная химическая граната
~ helmet противогазовый шлем
~ high-explosive shell фугасно-химический снаряд
~ identification распознавание боевых ОВ
~ i. officer ответственный за объявление химической тревоги (в системе гражданской обороны)
~ i. set (учебный) набор для распознавания боевых ОВ
~ impingement system система (автоматического стрелкового оружия), работающая от удара газов
~ intelligence химическая разведка
~ irritant grenade ручная химическая граната (снаряженная ОВ раздражающего действия)
~ mask противогаз
~ m. carrier [container] сумка противогаза
~ m. drill тренировка в пользовании противогазом
~ mine химический фугас
~ mixture газовая смесь; смесь ОВ
~ mortar химический миномет
~ munitions химические боеприпасы
~ noncommissioned officer сержант химической службы
~ obstacle химическое заграждение; участок химического заражения
~ offensive химическое нападение [атака]
~ officer офицер химической службы
~ ointment хим защитная мазь
~ operated действующий отводом газов
~ (-о.) system система, работающая на отводе газов (автоматического оружия)
~ pipe прост «газовая труба», винтовка; карабин
~ poisoned пораженный ОВ
~ position of the mask боевое положение противогаза
~ pot ядовитодымная шашка
~ precautions меры ПХЗ
~ producer ядовитодымная шашка; газогенератор
~ projectile химический снаряд
~ projector газомет
~ protection clothing хим изолирующая защитная одежда
~ protective equipment средства ПХЗ; противохимическое имущество и оборудование
~ ration норма расхода горючего
~ rationing лимитирование расхода горючего
~ reconnaissance войсковая химическая разведка
~ r. party химический разведывательный дозор
~ respirator противогаз
~ retaliation ответное химическое нападение
~ rifle grenade винтовочная химическая граната
~ rocket химическая ракета [мина]
~ school химическая школа [курсы]
~ scout химик-разведчик
~ s. troop команда химической разведки
~ sentinel химический наблюдатель
~ shell химический снаряд
~ s. bombardment [fire] обстрел химическими снарядами
~ shelter газоубежище
~ shooting обстрел химическими снарядами
~ situation map карта химической обстановки
~ s. overlay схема химической обстановки (на кальке)
~ source источник ОВ
~ spray (attack) поливка ОВ с воздуха
~ s. detector определитель капельножидких ОВ
~ sprayed area район, подвергшийся поливке ОВ с воздуха
~ spray(ing) поливка ОВ с воздуха
~ station заправочный пункт ГСМ
~ supply company рота снабжения горючим
~ team химическая команда
~-tight газонепроницаемый
~ training химическая подготовка войск
~ t. expedient подручное учебное средство для химической подготовки
~ trap тамбур газоубежища
~ troops химические войска
~-turbine helicopter вертолет с газотурбинным двигателем
~ umpiring имитация условий химического нападения; работа посредников химической службы
~ up заправлять(ся) горючим
~ warfare химическая война
~ warning оповещение о химическом нападении
~ w. sign знак ограждения участка химического заражения
~ watching service химическое наблюдение; служба химического наблюдения

gashouse камера окуривания; прост лекционный зал

~ gang прост инструкторы химической подготовки

gasolene см. gasoline

gasoline бензин; газолин

~ and oil railhead выгрузочная станция ГСМ; станция снабжения ГСМ
~ bomb зажигательная бомба (снаряженная вязкой огнесмесью)
~ cowboy прост «бензоковбой», танкист
~ dispensing equipment технические средства перекачки горючего
~ distributing point пункт распределения ГСМ
~ drum бочка для бензина
~ gel загущенный бензин, вязкая огнесмесь
~ mileage эксплуатационная норма расхода горючего
~ service station заправочный пункт ГСМ
~ supply company рота снабжения ГСМ
~ s. point пункт снабжения ГСМ

gaspirator прост противогаз

gasproof газостойкий, газонепроницаемый, оборудованный в противохимическом отношении

~ coverall изолирующая защитная одежда
~ fortification фортификационное сооружение, оборудованное в противохимическом отношении
~ hood газонепроницаемый капюшон
~ installation газоубежище
~ paper sack газонепроницаемый бумажный мешок
~ shelter газоубежище
~ strong point опорный пункт, оборудованный в противохимическом отношении

gassed зараженный ОВ; газоотравленный; заправленный горючим [топливом]

~ area участок химического заражения; район химического нападения

gassing заражение ОВ; стрельба химическими снарядами; учебное окуривание; заправка горючим

~ halt остановка для дозаправки машин
~ plan план дозаправки на марше

gat прост пистолет

gate sentry часовой у входа (в расположение части)

gathering means средства сбора информации

gator прост десантный плавающий гусеничный транспортер (типа «Аллигатор»)

gauge complete [partial] penetration полное [неполное] пробивание брони

gauntlet см. gantlet

gazette правительственный печатный орган (публикующий приказы по личному составу); объявлять в печати (о присвоении звания, награждении и т п.); g. an award опубликовывать извещение о награждении; g. as major объявлять в печати приказ о присвоении звания майора

GB-gas зарин GB

gear зубчатая передача; шасси; передаточный механизм; привод; механическое приспособление; сцепляться, зацепляться; снабжать приводом [передачей]

~ happy driver разг неосторожный водитель, «лихач»
~ jammer прост механик-водитель (танка)

Geiger counter счетчик Гейгера

~ с. survey meter дозиметрический прибор со счетчиком Гейгера
~-Müller counter счетчик Гейгера-Мюллера
~-М. type field survey meter полевой дозиметрический прибор со счетчиком Гейгера-Мюллера

gelignite гелигнит

gelled gasoline загущенный бензин, вязкая огнесмесь

GEM search head detector миноискатель на машине на воздушной подушке

~ troop carrier транспортер (личного состава) на воздушной подушке

gen Бр, ав, прост (разведывательные) данные, информация, сведения

~ king Бр, прост осведомленное лицо, знающее все новости (напр., писарь и т. п.)
~ man Бр, прост офицер разведки
~ mар Бр, прост схема обстановки на карте
~ up Бр, прост информировать
~ wallah прост офицер по разведке

gendarmery жандармерия

general генерал; полководец; военачальник; военный деятель

~ air defense ПВО района
~ a. support общая авиационная поддержка
~ a. supremacy общее господство в воздухе
~ alarm сигнал общей тревоги
~ and complete disarmament всеобщее и полное разоружение
~ and controlled disarmament всеобщее и контролируемое разоружение
~ assault общая атака
~ assignment men личный состав, назначаемый на должности на общих основаниях
~ atomic war всеобщая ядерная война
~ branch of intelligence отдел общевойсковой разведки
~ classification test общая проверка умственного развития
~ clearing station главный эвакопункт
~ clerk (штабной) писарь
~ combat issue выдача всем боевым войскам; предмет снабжения, отпускаемый всем боевым войскам
~ concept общий замысел (операции, боя и т. п.)
~ construction unit строительная часть [подразделение] общего назначения
~ Counsel генеральный юрисконсульт (министерства)
~ counterattack общая контратака, контрнаступление
~ counterpreparation общая контрподготовка
~ court-martial военный суд высшей инстанции
~ covering force войска общего прикрытия [охранения]
~ cryptosystem основная система шифровки
~ defense ПВО района
~ depot общий склад, склад нескольких служб
~ development общеобразовательная подготовка
~ d. center центр общеобразовательной подготовки
~ discharge увольнение с военной службы на общих основаниях
~ dispensary центральная амбулатория
~ doctrine общая доктрина; общие принципы ведения боевых действий
~ drill общее учение
~ duty строевая служба
~ d. man строевой солдат
~ d. uniform унифицированное обмундирование
~ DD Branch общая [строевая] специальность
~ dd platoon взвод общего назначения
~ educational development program программа общеобразовательной подготовки
~ е. (development) test экзамен но общеобразовательной подготовке
~ engagement генеральное сражение
~ engineer troops саперные части и подразделения
~ exercise order приказ о подготовке и проведении учений
~ files общий учет; список (военнослужащих)
~ headquarters ставка, главное командование
~ h. troops части резерва главного командования
~ h. troops, Royal Artillery Бр артиллерия резерва главного командования
~ hospital общий стационарный [многопрофильный] госпиталь
~ idea общий замысел (в военной игре, на маневрах и т. д.)
~-in-Chief главнокомандующий
~ inspection общая инспекция [проверка]
~ inspector главный инспектор
~ issue общая выдача материальных средств (всему личному составу без ограничений)
~ levy всеобщая мобилизация
~ line school школа [курсы] общевойсковой подготовки
~ List Бр список офицерского состава общих [строевых] специальностей
~ mар мелкомасштабная топографическая карта общего назначения
~ message циркулярная радиограмма [телефонограмма]
~ military science общевойсковое военное образование (при вневойсковой подготовке)
~ m. science curriculum программа (вневойсковой) военной подготовки
~ m. service военная служба без ограничений, строевая служба
~ mobilization общая мобилизация
~ m. reserve stock общий мобилизационный запас
~ Mud «генерал Грязь» (бездорожье, распутица как фактор, оказывающий особое влияние на боевые действия)
~ muster большой сбор
~ national emergency общегосударственное чрезвычайное положение
~ nuclear exchange взаимные ядерные удары (в начальный период неограниченной войны)
~ n. war всеобщая ядерная война
~ n. war force силы для ведения всеобщей ядерной войны
~ of the Air Force генерал ВВС (звание)
~ of the Army генерал армии
~ of the AA ист генерал армий (особое наивысшее звание генеральского состава США, присвоенное Першингу после первой мировой войны)
~ offensive общее наступление
~ officer генерал
~ о. commanding командир соединения; командующий
~ о. commanding-in-chief главнокомандующий (в звании генерала)
~ О. Commanding, Royal Marines Бр командующий морской пехотой
~ order приказ по строевой части
~ outpost общее охранение
~ о. line линия [позиция] общего охранения
~ overhaul капитальный ремонт
~ policy общее руководство; основные указания, принципиальные установки
~ position area общий район ОП
~ post office центральная почтовая станция
~ prisoner находящийся под арестом; арестованный за уголовное преступление; заключенный военной тюрьмы
~ procurement agency управление общих заготовок
~ p. agent агент по общим заготовкам
~ purchasing agent агент по общим закупкам
~-purpose общего назначения; универсальный; обыкновенный, нормальный
~ p. aeroplane самолет общего назначения
~ p. ammunition bag унифицированная сумка для переноски боеприпасов
~ p. bag вещевой мешок (десантника)
~ p. battlefield illumination общее освещение поля боя
~ p. bomb фугасная бомба
~ p. carrier транспортер общего назначения
~ p. forces вооруженные силы общего назначения
~ p. head ркт фугасная боевая часть общего назначения
~ p. helicopter section секция вертолетов общего назначения
~ p. machine gun универсальный пулемет, пулемет общего назначения
~ p. system универсальная система шифровки
~ p. vehicle автомобиль общего назначения
~ quarters сигнал боевой тревоги; боевая тревога; боевая готовность
~ reconnaissance общая разведка
~ recruiting unit вербовочная команда
~ reference office справочный отдел
~ reserve общий резерв; резерв общего назначения; резерв соединения
~ r. artillery артиллерия общего резерва
~ r. depot общий склад резервных запасов
~ route Бр требование на перевозку
~ routine общий распорядок службы
~'s battle «генеральское сражение», бой, исход которого решает умелое управление войсками
~ scales Бр нормы снабжения групп личного состава
~ section секция общего назначения
~ service строевая служба; общее обслуживание войск
~ s. Medal Бр медаль «За службу»
~ s. personnel личный состав, ведающий общим обслуживанием войск
~ SS Administration управление общих служб
~ s. school общевойсковое училище [школа, курсы]
~ situation общая обстановка
~'s march «генеральский марш», встречный марш (исполняется оркестром для встречи начальника в звании генерала)
~s' row квартиры генеральского состава (в военном городке и т. п.)
~ staff общая часть штаба; общий штаб; генеральный штаб
~ s. branch Бр оперативно-разведывательная часть [отдел, отделение] штаба
~ S. Corps корпус офицеров генерального штаба (занимающих должности в общевойсковых штабах)
~ s. council совет штаба сухопутных войск
~ s. group Бр оперативная группа (крупного общевойскового штаба)
~ s. identification значок офицера штаба (общей части)
~ s. officer Бр офицер генерального штаба
~ s. officer, 1 [2, 3] grade Бр офицер генерального штаба 1 [2, 3] ранга
~ s. with troops офицеры, занимающие должности в общих частях [отделениях] штабов соединений
~ storage depot общий склад хранения запасов
~ stores вещевое имущество (за исключением обмундирования и мелких предметов хозяйственно, бытового обихода)
~ ss company Бр рота имущества общего назначения
~ ss ordnance depot Бр общий склад артиллерийско-технического и вещевого имущества
~ superintendent начальник железнодорожного района
~ supply and maintenance loading общий способ погрузки снабженческих грузов (без учета тактических требований)
~ s. specialist специалист по общим видам довольствия
~ s. squadron эскадрилья снабжения общими видами довольствия
~ ss общие виды материальных средств (необходимые всем войскам)
~ ss commodity center центр общего снабжения
~ support общая поддержка (всего соединения)
~ s. artillery артиллерия общей поддержки
~ s. battalion (артиллерийский) дивизион общей поддержки
~ s. composite battalion смешанный (артиллерийский) дивизион общей поддержки
~ s. group группа общей поддержки
~ s. helicopter section секция вертолетов общей поддержки
~ s. plan план общей поддержки
~ s. platoon взвод общей поддержки
~ s. regiment Бр артиллерийский полк общей поддержки
~ s. reinforcing усиление в целях общей поддержки
~ surgeon хирург
~ survey test общее отборочное испытание
~ symbols условные топографические знаки
~ tactical leaflet листовка общего назначения (для пропаганды среди фронтовых войск противника)
~ t. situation общая боевая обстановка
~ target file картотека целей (обычных видов)
~ t. list список целей (обычных видов)
~ t. overlay схема целей обычных видов (на кальке)
~ thermonuclear offensive общие наступательные действия с применением термоядерного оружия
~ transport транспорт общего назначения
~ t. company транспортная рота общего назначения
~ unloading общая разгрузка; одновременная разгрузка всех судов
~ utilities вспомогательные учреждения общего назначения
~ volley групповой огонь
~ war война с участием нескольких государств, всеобщая война
~ warehouseman специалист по хранению общих видов материальных средств
~ wear uniform повседневное обмундирование
~ Winter «генерал Зима» (зимний сезон как фактор, оказывающий особое влияние на боевые действия)

generalissimo генералиссимус; главнокомандующий

generalist общевойсковой командир; специалист общего профиля подготовки

generalship полководческое искусство

generate производить; g. combat power создавать [сосредоточивать] группировку сил и средств

generating-type munitions боеприпасы курящегося типа

generation line рубеж дымопуска

~ of combat power сосредоточение сил и средств
~ of weapons поколение системы оружия

generator specialist электрик

Geneva brassard повязка Красного Креста

~ Conference on Surprise Attack Женевская конференция по вопросу предотвращения внезапного нападения
~ Conventions Женевская конвенция
~ Cross Красный Крест
~ Gas Protocol Женевский протокол о запрещении применения боевых отравляющих веществ (1935 г.)

genocidal weapon оружие геноцида

genocide геноцид, массовое истребление населения

gentleman by the act of Congress разг офицер

~ ranker разг «рядовой-джентльмен», рядовой из богатой семьи

geodesy for target location использование геодезических данных для определения координат целей

geodetic control опорная геодезическая сеть; создание геодезической сети

~ с. grid [net] опорная геодезическая сеть
~ satellite геодезический спутник
~ s. surveying system система геодезической съемки с помощью спутников
~ surveying геодезические измерения, геодезическая работа

geographic(al) barrier крупное естественное препятствие (в виде рек, озер, гор и т. п.)

~ azimuth географический азимут
~ coordinates географические координаты
~ location name наименование географического района
~ reference guidance наведение по земным ориентирам

geological engineer специалист по инженерной геологии

GEOREF grid географическая координатная сетка

georeference system система наведения по земным параметрам

George уст «Джордж» (условное название буквы «G» в фонетическом алфавите); ядерное оружие калибра «Джордж» (500 кт); прост автопилот

~ Cross Бр крест Георгия

geoscope геоскоп, танковый перископ

geostrategy геостратегия

germ микроб, микроорганизм

~ bomb бактериологическая бомба
~ b. facility склад бактериологических бомб
~ counter счетчик микроорганизмов
~ gas облако БВБ в распыленном состоянии
~ warfare бактериологическая война
~ w. agent бактериологическое боевое средство

germicidal soap бактерицидное мыло

germicide гермицид

Geronimo «Джеронимо» (боевой клич парашютистов)

Gertrude прост «Гертруда», писарь

gestapo прост «гестапо», военная полиция

get доставать, получать; достигать; g. across the river переправлять(ся) через реку; g. away отрываться от противника; g. forward продвигаться вперед; g. fustest with the mostest прост упреждать (противника) в скорости передвижения и сосредоточения превосходящих сил; g. home a blow наносить удар; g. in the rear of the enemy выходить в тыл противника; g. into action вступать в бой; открывать огонь; g. into communication входить в связь; g. into contact входить в связь; входить в соприкосновение; g. into position выходить на позицию; занимать позицию; g. off взлетать; выступать, начинать движение; g. off the air кончать радиопередачу; g. on the air начинать радиопередачу; g. on to a target пристреляться по цели; g. out of control выходить из подчинения; терять способность управляться; g. stuck застрять, завязнуть; захлебнуться; g. the enemy between two fires ставить противника между двух огней; g. the GI's прост заболевать расстройством желудка; g. the range пристреливаться по дальности; g. the situation in hand контролировать положение; справляться с обстановкой; g. to close quarters сближаться; g. to cover уходить в укрытие; g. underway выступать, начинать движение

~-away разг отрыв от противника
~-a. man замыкающий дозора
~-а. vehicle замыкающая машина (дозора)
~-home aid средство обеспечения привода и посадки (на аэродром)
~-set position исходная позиция
~-together club общий клуб (для военнослужащих всех званий)
~-well program программа доводки (разработки)

ghost прост «дух», подменяющий

~ signal рлк отражение от неопознанного объекта
~ unit (вновь формируемая) часть [подразделение] без личного состава

GI прост рядовой, солдат; служить, тянуть лямку; нести службу наряда; выполнять неприятное поручение; GI the floor прост драить пол, заниматься уборкой

~ ash can прост «солдатская пепельница», тяжелый снаряд [мина]
~ Bill of Rights закон об обеспечении демобилизованных; ride the GI Bill of Rights пользоваться правами, предоставляемыми законом об обеспечении демобилизованных
~ brat прост солдатский ребенок
~ bread прост солдатский хлеб
~ bride прост женщина, проводящая время с солдатом
~ саn прост чайник; бак для мусора
~ cocktail shaker прост солонка
~ haircut прост стрижка наголо
~ Jane прост женщина-военнослужащая (рядового состава)
~ Joe прост рядовой, солдат
~ language прост солдатский язык; ругань
~ (life) insurance страхование жизни военнослужащих
~ officer прост придирчивый офицер; внимательный к солдатам офицер
~ party прост форсированный марш; тяжелое задание; приборка, «наведение марафета»
~ proof прост простой и безопасный в обращении
~ soap прост армейское мыло
~ turkey прост «солдатская индейка», солонина
~ war прост маневры, учения

gianite гианит

Gib разг Гибралтар

gig прост взыскание; налагать взыскание

~ getter прост опасная штука (все, что может быть причиной взысканий – нечищенная винтовка, опоздание из отпуска, увольнения и т. п.)
~ list прост карточка взысканий

gigadier general прост бригадный генерал

gigaton одна тысяча мегатонн

~ yield мощность (ядерного взрыва), измеряемая в диапазоне тысяч мегатонн

giggle suit Авст, прост рабочая одежда

gin palace прост штабной автомобиль

Ginger Beers Бр, прост инженерные войска; саперы

give давать; g. an order отдавать приказ; g. away выдавать, обнаруживать, раскрывать свое местоположение; g. battle [combat] давать бой [сражение]; g. consideration (to) учитывать; g. ground отходить, отступать; g. it прост наносить удары, (по)трепать; g. quarter давать пощаду, щадить; g. support оказывать поддержку; g. the alert поднимать тревогу, объявлять тревогу; g. training обучать, проводить обучение; g. warning предупреждать, оповещать; g. way не выдерживать, уступать; отходить

~-and-take разг бой с переменным успехом

glacis инж гласис; передний скат бруствера; наклонная броня

glamor boy прост новобранец; пехотинец

~ girl прост «кинозвезда», летчик
~ hat прост «модная шляпа», каска, шлем

Glasgow-Highlanders, ТА Бр Хайлендерский территориальный полк города Глазго

glass бинокль; оптическая труба

~ house прост «оранжерея», гауптвахта
~ mine мина в стеклянном корпусе
~ sight оптический прицел

glide планирование; планировать; скользить

~ bomber бомбардировщик-ракетоплан
~ bombing бомбометание с планирования -
~ rocket ракетоплан
~-type missile планирующая управляемая ракета; самолет-снаряд
~ weapon средство поражения, планирующее на цель

glider планер

~ badge значок пилота планера
~ bomb управляемая планирующая бомба
~ pilot летчик-планерист

gliding attack атака на планировании

global aerospace force глобальные воздушно-космические силы

~ air fleet стратегическая авиация
~ a. operations стратегические воздушные операции, операции стратегической авиации
~ communications system глобальная система связи
~ flexible response гибкое реагирование в глобальных масштабах
~ deterrent глобальное средство устрашения
~ glider bomber глобальный бомбардировщик-ракетоплан
~ logistics глобальная система тыла
~ missile глобальная ракета
~ mobility глобальная мобильность, готовность [способность] к передвижениям [переброске] в любой район земного шара
~ observation satellite разведывательный спутник для глобального наблюдения
~ range межконтинентальный радиус действия
~ r. delivery system система доставки ядерного оружия в любую точку земного шара
~ repeater спутник-ретранслятор для глобальной связи
~ strategy глобальная стратегия, стратегия глобальной войны
~ supply снабжение вооруженных сил, дислоцирующихся в различных районах земного шара
~ thermonuclear war глобальная термоядерная война
~ warfare глобальная война

globe and anchor force морская пехота

~ sight сферическая мушка

glob(e)com (system) глобальная система связи

globility глобальная мобильность, готовность [способность] к передвижениям [переброске] в любой район земного шара

glomb разг планирующая бомба; самолет-снаряд

glory hole прост тепленькое местечко в тылу

~ lads разг «баловни славы», десантно-диверсионные части [подразделения]
~ road «дорога славы», боевой путь; hit the g. выполнять опасное задание

glossary глоссарий, словарь; список местных названий (с указанием произношения)

Gloucesters Бр, разг Глостерширский полк

Gloucestershire Regiment Бр Глостерширский полк

glove paddle рукавица-гребок

GM tube счетчик Гейгера-Мюллера

gnawing assault «прогрызание» обороны противника

go передвигаться; g. aboard садиться на корабль; g. ahead! выполняйте! (команда); g. around the flank обходить фланг; g. ashore высаживать(ся) на берег; g. astray терять направление, сбиваться с пути; g. down тонуть, затонуть; g. in атаковать; g. into action вступать в бой; g. into bivouac располагаться биваком; g. into commission вступать в строй; g. into the assault идти в атаку; g. off выстреливать; взрываться; g. on an A. V. попадать под суд; g. on guard заступать в караул; g. out of action выходить из боя; выходить из строя; g. out of commission быть переведенным в резерв (о корабле); g. out of control терять управление; выходить из подчинения; g. out of position переходить в походное положение; оставлять позицию; g. over падать за борт; g. over the hill прост дезертировать; g. over the top прост идти в атаку; g. to the bottom идти ко дну; g. to war начинать военные действия; g. up the line разг идти на фронт; g. West прост быть убитым; have a g. at разг производить атаку; ав делать заход на цель

~-ahead (order) разрешающий приказ [команда]
~-anytime ability постоянная надежность
~-anywhere vehicle вездеход, машина повышенной проходимости
~-between связной (партизанского отряда и т. д.)
~-code кодированный приказ на продолжение полета к цели (после определенного рубежа)
~-getter прост станция наведения; система самонаведения
~ juice прост горючее; топливо
~ - no-go test проверка по способу «да - нет»
~ point пункт выброски десанта
~-through Бр, прост самовольная отлучка из части
~ through Бр, прост самовольно отлучаться из части
~ time время начала операции
~-to-hell cap прост пилотка

goat прост младший (по званию) офицер; выпускник военного училища Уэст-Пойнт, получивший самую низкую оценку при выпуске

gob прост матрос

gobbledygook прост наставление, устав; (сложный) уставной язык

goc разг командир соединения; командующий

goggles защитные очки; бинокль ночного видения

going map карта проходимости местности

~ report донесение о проходимости местности
~ upstairs разг набор высоты

gold bar «золотая полоска» (знак различия второго лейтенанта); разг второй лейтенант

~-barred officer разг второй лейтенант
~ brick(er) прост «сачок», нерадивый солдат, лодырь, симулянт
~ bricks' delight прост «услада для сачка», легкая должность [работа]
~ coast прост квартиры офицерского состава
~ crew второй [«золотой»] сменный экипаж (подводной лодки с ракетами «Поларис»)
~-lace candidate прост кандидат в офицеры
~ leaf «золотой лист» (знак различия майора); разг майор
~ medal cot прост походная койка
~ Palm (Medal) медаль «Золотая пальма» (гражданскому персоналу)
~ Star «золотая звезда» (медаль матери за погибшего на войне сына); become a G. in one's mother's window разг погибать на войне
~ S. mother мать погибшего на войне
~ S. Mothers Day день матерей, потерявших на войне сыновей (последнее воскресенье сентября)
~ stick-in-waiting Бр, прост личный адъютант королевы
~ stripe прост нашивка за ранение

Golden Acorn (Division) дивизия «Гоулден экорн» [«Золотой желудь»], 87-я пехотная дивизия

~ Arrow (Division) ист дивизия «Гоулден эрроу» [«Золотая стрела»], 8-я пехотная дивизия
~ Lion (Division) дивизия «Гоулден лайон» [«Золотой лев»], 106-я пехотная дивизия
~ rain разг «золотой дождик», поливка напалмом с воздуха
~ Talon (Division) дивизия «Гоулден тэлон» [«Золотой коготь»], 17-я воздушно-десантная дивизия

goldfish gang прост «команда золотой рыбки», авиация ВМС

Golf «Гольф» (условное название буквы «G» в фонетическом алфавите); ядерное оружие калибра «Гольф» (500 кт)

~ ball прост разрыв трассирующей пули

goner прост сбитый самолет; погибший военнослужащий

gong прост «гонг», орден; медаль; награждать орденом [медалью]

~ wetting ceremony прост «размачивание» [«спрыскивание»] ордена

gonged-up прост при всех орденах и медалях

gongless прост не имеющий наград (орденов и медалей)

goniometer гониометр, пеленгатор

goniometric sight прицел-гониометр; угломер-квадрант

Good Conduct Badge значок «За примерное поведение и службу»

~ С. Clasp пряжка вместо второй медали «За примерное поведение и службу»
~ С. Medal медаль «За примерное поведение и службу»
~ с. pay денежная надбавка за примерное поведение и службу
~ С. Ribbon ленточка «За примерное поведение и службу»
~ с. time время службы, засчитываемое в срок выслуги (для награды за службу и т. п.)
~-faith ruse военная хитрость, допускаемая общепринятыми правилами ведения войны
~ will mission миссия доброй воли

goof-off прост нерадивый солдат, симулянт, лодырь; симулировать; совершать ошибки

goon прост глупый солдат

~ gun прост миномет

goony bird прост вертолет

goop bomb разг специальная зажигательная бомба

goose прост «гусь», «орел» (знак различия полковника)

~ egg прост «гусиное яйцо», район овальной формы (на карте)

Gooseberry ист волнорез из затопляемых судов типа «Гузберри»

Gordon Highlanders Бр Гордонский хайлендерский полк

gorge ущелье; инж горжа

Gothic Line ист «Готская линия» (оборонительная линия немцев в Италии в 1943–1944 гг.)

«Gouer» concept концепция «Гоуер» (идея решения проблемы создания колесных машин сверхвысокой проходимости)

gouge прост методическая разработка, занятия

government-issue equipment казенное имущество

Governor General's Foot Guards Кан пехотная гвардия генерал-губернатора

grabby прост пехотинец

gradability способность преодолевать подъемы

grade воинское звание; ранг; крутизна ската, подъем; demote from a g. снижать в звании; promote [raise] to a g. (of) присваивать очередное звание, повышать в звании (до); reduce to a g. (of) снижать в звании (до); revert to the g. (of) получать прежнее звание (после пребывания во временном)

~ ascending [climbing] ability способность преодолевать подъемы
~ card зачетная карточка (слушателя)
~ ceiling предельная численность для данного звания
~-chevron [stripe] нарукавный знак различия (рядового и сержантского состава)
~ contour горизонталь
~ determination board комиссия по присвоению званий личному составу
~ distribution [spread] система воинских званий
~ title звание; наименование звания

grader выставляющий оценку

gradient крутизна ската; уклон

graduate снабжать делениями, градуировать; дифференцировать

~ course основной учебный курс (учебного заведения)
~ officer education обучение на курсах усовершенствования офицерского состава

graduated deterrent средство ответного удара (соответствующее характеру нападения противника)

~ force вооруженная мощь [сила], допускающая дифференцированное применение
~ nuclear deterrent дифференцированные средства ядерного устрашения
~ response дифференцированные ответные действия (соответствующие характеру нападения противника)

graduation firing учебные (ракетные) стрельбы выпускного курса училища

grain igniter воспламенитель заряда (РДТТ)

~ loading снаряжение РДТТ
~ powder зернений порох

grand maneuvers маневры

~ Old Regiment «Великий старый полк», 2-й бронекавалерийский полк
~ Slam разг тяжелая авиабомба
~ strategic стратегический
~ strategy стратегия
~ tactics общая тактика; оперативное искусство

granny прост «бабушка», тяжелое орудие

grant aid военная помощь

graphic plotter прибор графического отображения обстановки

~ portfolio набор карт
~ scale линейный масштаб
~ sound record графическая фонограмма звуковой разведки
~ training aid изографическое наглядное учебное пособие

graphical assignment of prearranged fires графическая (плановая) таблица огня

~ firing scale график стрельбы

grass прост помехи на экране индикатора РЛС

~ cutting прост «косьба», бреющий полет
~ drill прост маневры наземных войск
~ field грунтовой аэродром, аэродром с дерновым покрытием
~ fire разг настильный огонь
~-green soldier необстрелянный солдат
~ roots army массовая армия
~-rr report боевое донесение (непосредственно) с поля боя
~ strip ВПП с дерновым покрытием

grasshopper (plane) разг «кузнечик», легкий самолет общего назначения

graticule (географическая) сетка

gratuitous issue бесплатная выдача

grave-digging unit подразделение по захоронению убитых, похоронная команда

~s control unit Бр похоронное подразделение
~s registration похоронная служба; похороны погибших; служба регистрации могил
~s r. detachment похоронный отряд
~s. r. service похоронная служба
~s r. specialist специалист похоронной службы

gravel agitator [crusher] прост «камнелом», пехотинец

~ crushing прост передвижение в пешем строю; строевая подготовка

gravity bomb (авиационная) бомба свободного падения

~ fall nuclear weapon ядерная бомба свободного падения
~ firing system воспламенение заряда неподвижным бойком под действием силы тяжести (в минометах)
~ plane гравитоплан, весолет (летательный аппарат, использующий силы тяготения; проект)
~ suit противоперегрузочный костюм

graze разрыв при ударе; клевок; обстреливать настильным огнем; лететь по настильной траектории

~ burst наземный разрыв, разрыв при ударе; клевок
~ fuze взрыватель инерционного действия без замедления
~ pellet инерционный ударник взрывателя
~ percussion mechanism инерционный механизм взрывателя

grazing fire настильный огонь

grease густая смазка, консистентная смазка; тавот; жир; смазывать густой смазкой; ав, прост производить плавную посадку

~ gun прост «тавотница», пистолет-пулемет
~ monkey прост «технарь», техник
~ trap прост танк

greaseball прост повар; дневальный по кухне-столовой; авиамеханик

Great Artiste ист «Великий артист» (название бомбардировщика В-29, сбросившего 9 августа 1945 г. атомную бомбу на г. Нагасаки)

~ circle course [path] ортодромический курс, курс [траектория] полета по дуге большого круга
~ с. distance расстояние по ортодромии
~ gun разг 280-мм атомная пушка
~ Silent Бр, ист «Великий Молчальник», флот
~ volume of fire огонь большой мощности

greatcoat шинель

green area безопасный район (с малой вероятностью действий партизан)

~ Arrow priority system Бр система обозначения первоочередной срочности груза знаком «зеленая стрела»
~ A. train Бр поезд со срочным грузом
~ Berets разг «зеленые береты», десантно-диверсионные войска
~ hand разг новобранец
~ hornet прост посредник из регулярной армии (на учениях Национальной гвардии)
~ Howards Бр Гринховардский полк
~ jackets «зеленые куртки», английские солдаты
~ Line «зеленая линия», демаркационная линия
~ l. telephone телефон, исключающий возможность подслушивания
~ replacements пополнение, не имеющее боевого опыта, необстрелянное пополнение
~s зеленая повседневная форма одежды
~ service uniform зеленая повседневная форма одежды
~ solution раствор бикарбоната натрия и гипохлорита натрия (дегазирующий раствор)
~ striper Бр, разг офицер специальной [разведывательной] службы
~ tab разг нашивка за участие в боевых действиях
~ tabber прост строевой командир
~ troops разг неопытные войска, необстрелянные войска
~ weenie разг нашивка за участие в боевых действиях

Greenhouse ист операция «Гринхаус» (американские ядерные испытания на атолле Эниветок в Тихом океане в июне 1951 г )

greenie прост «зеленый», новобранец

Greenland Base Command Гренландское базовое командование

Greenwich sidereal time звездное время по гринвичскому меридиану

gremlin прост гремлин (мифическое существо, якобы приносящее несчастье летчикам)

grenade граната (ручная или ружейная); ист круглая разрывная бомба; забрасывать гранатами; dodge a g. уклоняться от (брошенной) гранаты; lob [toss] a g. бросать гранату

~ bandoleer гранатный нагрудный патронташ
~ carrier гранатная сумка
~ cartridge патрон для гранаты винтовочного гранатомета
~ court площадка для метания ручных гранат
~ discharger винтовочный гранатомет
~ dispenser [gun] гранатомет
~ launcher (винтовочный) гранатомет; реактивный противотанковый гранатомет
~ l. attachment (съемный) гранатомет (к стрелковому оружию)
~ net противогранатная сетка
~ pit гранатоуловитель (в окопе)
~ projection adapter шомпол [шток] для стрельбы гранатой (без мортирки)
~ sight прицельное приспособление для стрельбы из винтовочного гранатомета
~ simulator имитационная (ручная) граната
~ sump гранатоулавливающий окопчик
~ thrower гранатомет
~ throwing метание ручных гранат; бросок гранаты
~-t. distance дальность броска гранаты

grenadier гранатометчик, оператор гранатомета; солдат, метающий гранату; ист гренадер

~ Guards Бр Гренадерский гвардейский полк

grenite гренит (дробящее ВВ на основе нитрокрахмала)

grey back прост «серая спина»; (форменная) рубашка

~ Diplomats «серые дипломаты», боевые корабли (как средство дипломатии с позиции силы)
~ legs прост «серые ноги», курсант военного училища Уэст-Пойнт
~ propaganda «серая» [обезличенная] пропаганда

grid координатная сетка; решетка, сетка

~ azimuth [bearing] дирекционный угол
~ bearing angle дирекционный угол
~ communications system система связи типа «сетка», (порайонная) система связи
~ coordinates координаты по координатной сетке карты
~ course angle дирекционный угол
~ declination угол сближения меридианов
~ direction дирекционное направление
~ interval величина стороны квадрата координатной сетки
~ line линия координатной сетки
~-magnetic angle угол между вертикальной линией координатной сетки и направлением на магнитный север
~ m. azimuth adjustment поправка на магнитное склонение
~ north север координатной сетки
~-n. angle сближение меридианов
~-n. base line полярная ось дирекционного угла
~ reference координаты (по координатной сетке); квадрат карты
~ r. box ключ к системе координат
~ r. code кодированная координатная сетка
~ sheet firing chart огневой планшет с координатной сеткой
~ s. survey привязка по карте
~ south юг координатной сетки
~ square квадрат координатной сетки
~-s. color code код цветных сигналов для указаний квадратов координатной сетки
~-s. numbering system кодированная система нумерации квадратов координатной сетки
~ system of communications система связи типа «сетка», (порайонная) система связи
~ zone зона координатной сетки

gridded aerial photograph аэроснимок с координатной сеткой

~ mар карта с координатной сеткой

grievance жалоба; submit one's gg подавать жалобы (по команде)

grind: g. down enemy forces перемалывать войска противника

~ organ прост «шарманка», пулемет; реактивная установка

grinder прост «мясорубка», строевой плац

~ tactics «тактика мясорубки», тактика перемалывания живой силы противника

grindes прост плац для строевой подготовки

grip рукоятка, ручка; зажим, захват, тиски; сжимать, закреплять; схватывать; get a g. (on) закреплять(ся) (на определенном рубеже и т. д.); get to gg with the enemy завязывать бой с противником; loosen the g. ослаблять нажим; tighten one's g. on defenses прочнее зацепляться; усиливать оборонительные позиции; усиливать сопротивление на занимаемых позициях

gripe прост нарекание, жалоба; жаловаться, ныть

griper прост нытик, вечно занимающийся нареканиями; «технарь»; номер обслуживающего расчета

grivation отклонение магнитной стрелки, поправка направления (угол между магнитным меридианом данной точки и вертикальной линией координатной сетки)

Grizzly (Division) дивизия «Гризли», 40-я пехотная дивизия

grocery run прост «бакалейный рейс», подвоз продовольствия по воздуху

groove нарез; нарезать (канал ствола)

gross decontamination полная дегазация [дезактивация]

~ losses общие потери личного состава (убитыми, захваченными в плен, пропавшими без вести и от
правленными в госпитали с исключением из списков части)
~ storage area [space] общая площадь хранения
~ s. area factor коэффициент для определения общей площади хранения (по требуемой технической территории склада)
~ weight общий вес (автомобиля и т. п.)

ground местность; земля, грунт, почва; дно; участок; площадка; полигон; заземление; ставить [класть] на землю; заземлять; сажать на грунт (о подводной лодке); выбрасывать(ся) на берег (о корабле); разг отчислять из летного состава; отстранять от полетов; запрещать полеты; наземный; сухопутный; beat the enemy into the g. заставлять противника окопаться; consolidate g. закрепляться на (захваченной) местности; contest g. вести бои за (определенный) участок местности; gain g. продвигаться, захватывать местность; get below g. зарываться в землю, окапываться; укрываться под землей; get off the g. взлетать; прост достигать (чего-л.); выполнять задачу; give g. оставлять территорию, уступать территорию; go to g. разг окапываться; залегать (под огнем); переходить на нелегальное положение; hit the g. разг залегать (под огнем); hold fast one's g. упорно удерживать занимаемые позиции; hold the g. удерживать местность; hug the g. разг прижиматься к земле (под обстрелом); keep g. удерживать местность; make as much g. as possible продвигаться возможно дальше; make good the g. захватывать местность; pin to the g. разг прижимать к земле (огнем); put on the g. десантировать (воздушный десант); raze defenses to the g. сокрушать оборону; сравнивать с землей оборонительные сооружения; reconnoiter the g. рекогносцировать местность, производить разведку местности; recover g. возвращать утраченные позиции, снова занимать участок местности; stand one's g. удерживать [отстаивать] занимаемые позиции; surrender g. терять местность; отдавать территорию, отходить; take g. занимать местность; wrest g. from the enemy выбивать противника с занимаемых им позиций

~ Adjutant General генеральный адъютант сухопутных войск
~ air emergency code особая таблица условных сигналов [знаков] «земля–воздух» (при особых обстоятельствах)
~-a. vehicle аппарат на воздушной подушке
~ alert дежурство на аэродроме
~ a. aircraft самолет(ы) в положении «дежурство на аэродроме»
~ ammunition боеприпасы для сухопутных войск
~-approach radio fuze радиовзрыватель, срабатывающий при приближении снаряда к земле
~ assault наземное нападение, атака наземными силами
~ a. echelon первый [штурмовой] эшелон наземных войск
~ atomic warfare ядерная война на суше
~ attack ав атака наземных целей; штурмовая атака
~ a. rocket ракета класса «воздух-земля»
~ a. wing крыло истребителей-бомбардировщиков
~ badge отличительный значок сухопутных войск
~ based базирующийся на наземные аэродромы [базы]
~-b. antisatellite system наземный комплекс [система] противоспутниковой обороны
~-b. detection device наземное средство обнаружения
~-b. surveillance device наземное средство разведки наблюдением
~ bomb фугас
~ bumper амортизационное устройство (парашютно-десантной тары)
~ burst наземный взрыв, разрыв на поверхности земли; клевок
~-b. nuclear weapon ядерное оружие наземного взрыва
~ campaign наземные операции; боевые действия наземных войск
~ cargo hauling снабженческие перевозки средствами наземного транспорта
~ check осмотр самолета перед вылетом, предполетный осмотр
~ chemical attack применение химического оружия сухопутными войсками
~ с. munitions химические боеприпасы для вооружения сухопутных войск
~ clearance клиренс; просвет
~ cloth сигнальное полотнище
~-combat element наземные боевые войска; наземное боевое подразделение [часть]
~ с. operations боевые действия сухопутных войск
~-с. strength строевая численность сухопутных войск
~ commander командир подразделения сухопутных войск; командующий сухопутными войсками
~ communications equipment наземное оборудование связи
~ contact связь с наземными войсками по наземным коммуникациям; соприкосновение с наземными войсками противника; обнаружение наземных целей с воздуха
~ contaminating agent OB для заражения местности
~ control управление с земли; подчинение командованию сухопутных войск; опорная геодезическая сеть; pass to g. переходить в подчинение командования сухопутных войск
~ с. approach управление посадкой самолетов с земли; заход на посадку по приводной наземной станции
~ с. center наземный центр управления полетами авиации
~ с. equipment наземная аппаратура наведения
~ с. interception squadron эскадрилья наведения истребителей-перехватчиков с земли
~ с. interception station РЛС наведения истребителей-перехватчиков с земли
~ с. interception team расчет наведения истребителей-перехватчиков с земли
~ с. of interception наведение истребителей-перехватчиков с земли
~ с. point опорная точка опорной сети
~ controlled radar bombing бомбометание с помощью наземной РЛС
~ controller офицер наземного поста наведения авиации
~ cooperation mission задача по непосредственной авиационной поддержке сухопутных войск
~ cover естественное укрытие [укрытия]
~-covering ability [capability] возможность прикрытия района; подвижность
~ crew наземный обслуживающий экипаж
~ cross section профиль местности
~ datum point наземный репер
~ decontamination дегазация [дезактивация, дезинфекция] местности
~ d. squad команда дегазации [дезактивации, дезинфекции] местности
~ defense наземная оборона
~ d. task force оперативная [тактическая] группа наземной обороны
~ delivered atomic fires огонь наземных ядерных средств
~ dispersion рассредоточение наземных войск
~-duty assignment назначение на должность нелетного состава
~ effect machine [vehicle] аппарат на воздушной подушке
~ ее take off and landing aircraft летательный аппарат, использующий принцип воздушной подушки при взлете и посадке
~ electronics countermeasures specialist специалист по наземной аппаратуре радиопротиводействия
~ ее officer офицер по наземному электронному оборудованию
~ envelopment охват
~ equipment maintenance officer офицер по техническому обслуживанию наземного оборудования
~ exercise(s) учения наземных войск; занятие на местности
~ fighter солдат сухопутных войск; pl наземные войска, сухопутные войска
~ fire огонь по наземным целям; огонь наземных средств; зенитный огонь
~ f. suppression kit бортовое вооружение для подавления огня наземных средств (на вертолете и т. д.)
~ firing пуск (ракеты) с земли
~ flame field expedients нетабельные огнеметные средства для поражения наземных целей
~ flare осветительная ракета (запускаемая с земли)
~ floor разг первый этаж, земля
~ flying прост «полеты на земле», болтовня, враки
~ fold складка местности
~ forces сухопутные [наземные] войска
~ form рельеф местности
~ toward air controller передовой авиационный наводчик (наземного поста наведения)
~ gainer подвижное средство; подвижный род войск
~ gaining продвижение, занятие местности
~ g. arm подвижный род войск
~ gas detector индикатор стойкого ОВ на местности
~ g. weapon наземное средство химического нападения
~-giving war боевые действия, связанные с потерей территории
~ gripper прост солдат [сержант, офицер] нелетного состава ВВС
~ guidance equipment наземная аппаратура наведения
~ guide проводник от наземных войск
~-guided missile ракета, наводимая с земли
~ gunnery range полигон для стрельбы по наземным целям
~ hog прост неисправный самолет; «технарь»
~ hh прост «кабаны», полевые ботинки
~-holding capability возможность удерживания занятой местности
~ invasion вторжение по суше
~ jammer наземная станция (активных) радиопомех
~ Joe прост солдат [сержант, офицер] нелетного состава ВВС
~-launched missile управляемая ракета, запускаемая с наземной ПУ
~ launching time время с момента пуска (ракеты) с земли
~ level burst наземный взрыв (ядерной бомбы)
~ liaison связь с наземными [сухопутными] войсками
~ l. officer офицер связи флота [авиации] с сухопутными [наземными] войсками; офицер связи наземных [сухопутных] войск
~ maneuver маневр наземных войск
~ mapping radar картографическая РЛС
~ mine донная мина
~ mobile обеспеченный наземными транспортными средствами
~ mobility подвижность при наземных передвижениях
~ m. means средство [средства] наземного транспорта
~ monitor наземный прибор радиационной разведки
~-mounted наземный
~-m. control управление с наземного пункта
~ mounting установка на земле (оружия)
~ navigation ориентировка на местности; вождение машин по заданному маршруту
~ nuclear delivery system наземная система доставки ядерного оружия
~ observation post наземный НП
~ observed fire стрельба с наземным наблюдением
~ observer наземный наблюдатель за воздухом
~ о. corps уст корпус [служба] наземных наблюдателей за воздухом
~ о. organization система наземных постов (визуального) наблюдения за воздухом
~ occupiers разг войска, не ведущие активных оборонительных действий; войска, отсиживающиеся в обороне
~ officer офицер сухопутных войск; офицер аэродромной службы
~ panel ав сигнальное полотнище
~ penetration прорыв (наземных войск в отличие от прорыва ПВО с воздуха)
~ personnel ав обслуживающий личный состав
~ photoreconnaissance наземная фоторазведка
~ photosection секция наземной фоторазведки
~ pickup погрузка грузов [посадка личного состава] на вертолет на посадочной площадке
~ pilot разг член аэродромной команды
~ position наземные координаты (воздушной цели)
~ pounders прост «пехтура», пехотинцы; нелетный состав ВВС
~ power сухопутные войска; наземные средства доставки; project nuclear weapons by g. доставлять ядерное оружие к цели наземными средствами
~ projector сигнальный ракетомет
~ proximity cargo delivery system система беспарашютного сбрасывания грузов с малых высот
~ radar наземная РЛС
~ r. section секция наземной радиолокационной разведки
~ radiological survey наземная радиолокационная разведка
~ range горизонтальная дальность
~ readiness дежурство на аэродроме
~ reconnaissance наземная разведка; разведка местности
~ rocket launching пуск (ракеты) с земли
~ role стрельба по наземным целям; fight in a g. действовать в качестве пехоты (о воздушном десанте)
~ roll пробег самолета (при посадке)
~ run разбег самолета (при взлете)
~ school школа по подготовке наземных экипажей
~ section эллипс рассеивания на местности
~ Self-Defense Force наземные войска самообороны (Японии)
~ sheet плащ-палатка
~ shock волна сжатия в грунте, подземная ударная волна
~ s. wave наземная ударная волна (ядерного взрыва)
~ signal projector сигнальный ракетомет
~ situation map карта наземной обстановки
~ skimming разг бреющий полет
~ sleeping cloth походный матрац-одеяло
~ smoke generator наземный прибор дымопуска
~ Special Security Forces наземные специальные силы обеспечения безопасности
~ strafe обстрел наземных целей, штурмовка
~ strip ав сигнальное полотнище
~ struggle бой наземных войск
~ stunt прост бреющий полет
~ supply подвоз средствами наземного транспорта
~ support поддержка наземных войск
~ s. equipment наземная аппаратура
~ s. equipment specialist специалист по наземной аппаратуре
~ s. equipment trainer тренажер для операторов наземной аппаратуры
~-s. missile тактическая ракета
~-supported vehicle обычное транспортное средство
~ surveillance наблюдение за наземным противником [целями], наземное наблюдение
~ s. net наземная система наблюдения
~ s. radar РЛС для наблюдения за наземными объектами
~ s. section секция наземного (радиолокационного) наблюдения
~ s. squad отделение наземного наблюдения
~ s. unit подразделение наземного наблюдения
~ survey наземная радиационная разведка
~ s. party команда наземной радиационной разведки
~ tactical (landing) plan план действий (воздушного десанта) после десантирования
~ time время нахождения самолета на земле до взлета
~-to-air класса «земля–воздух», зенитный
~-to-a. direction finding пеленгация воздушных целей с земли
~-to-a. (guided) missile зенитная ракета
~-to-a. signaling and marking сигналы и знаки для связи «земля-воздух»
~-to-ground класса «земля–земля»
~-to-g. communications наземная связь
~-to-g. defense оборона против наземного противника, осуществляемая наземными средствами, наземная оборона
~-to-g. fighting capability возможность поражения наземных целей с земли
~-to-plane класса «земля–воздух», зенитный
~-to-p. signaling передача сигналов «земля–воздух»
~-to-sea класса «земля–корабль»
~-to-ship класса «земля-корабль»
~-to-underwater класса «земля-подводная цель»
~-to-water класса «земля-корабль»
~-traffic control team наземная команда регулирования движения (в отличие от воздушной команды, использующей вертолеты)
~ trainer наземный тренажер
~ transportable допускающий перевозку только сухопутным транспортом
~ troops наземные войска, сухопутные войска
~ turn-around time время на аэродромное обслуживание и погрузку [разгрузку]; время на восстановление боевой готовности истребителя
~-type burst разрыв на поверхности земли; клевок
~ umpire посредник по наземным войскам
~ uniform обмундирование сухопутных войск
~ vehicle (наземный) автомобиль (в отличие от плавающего)
~ warning radar наземная РЛС обнаружения воздушных целей
~ watcher наземный наблюдатель за воздухом
~ zero area район эпицентра (ядерного взрыва)
~ z. [point] эпицентр (ядерного взрыва)

grounding запрещение полетов

groundling прост солдат [сержант, офицер] нелетного состава ВВС; военнослужащий сухопутных войск

group группа; группировка; авиационная группа; производить группировку, группировать; сводить (вместе); групповой

~ burial групповое захоронение
~ captain Бр полковник авиации
~ command post КП группы
~ control centre Бр центр управления авиационной группы
~ controlled interception (радиолокационное) наведение группы истребителей-перехватчиков
~ decoration коллективная награда (части и т. д.)
~ feeding питание небольших групп личного состава
~ f. ration паек для небольшой группы личного состава
~ fire direction center пункт управления огнем группы полевой артиллерии
~ formation строй группы самолетов
~ life insurance коллективное страхование жизни (военнослужащих)
~ of armies группа армий
~ of fires группа сосредоточений огня
~ operations room оперативный пункт авиационной группы
~ sentry post полевой караул
~ shelter групповое убежище
~ study групповая подготовка, обучение в группах
~ troops отдельные войска группы армий (не входящие в состав армий)

grouping состав сил; группировка; боевой порядок; группа

groupment артиллерийская группа; группа батарей (береговой артиллерии)

groupy Бр, прост полковник авиации

growl разг «рычание», жалоба, нарекание

growth potential возможности дальнейшего развития разработки

grunt прост авиатехник

guaranteed assignment гарантированное зачисление в учебное заведение

guard караул, охрана; охраняющее подразделение; часовой; корабли охранения; предохранительное устройство; защита; защитное приспособление; дежурство [слушание] приемной радиостанции на определенной волне, радиовахта; слушать на определенной волне; охранять; предохранять; ограждать; закрывать щитком [кожухом]; караульный; гвардейский; pl, Бр гвардия; form the g. выстраивать караул; mount g. нести караульную службу, быть в карауле; «never mind the g.» разг «отставить построение караула для встречи», «вольно, сам рядовой», «не надо церемоний» (шутливое восклицание при встрече); on g. наготове; на страже; put out a g. выставлять охранение; run the g. проходить (незамеченным) через линию охранения; проходить незаметно мимо часового; set the g. выставлять охранение; выставлять караул; stand g. нести караульную службу, стоять часовым; turn out the g. вызывать караул; выводить караул (из караульного помещения); выстраивать караул (для встречи и т. д.)

~ ammunition караульные патроны (с уменьшенными зарядами)
~ boat сторожевой катер
~ book книга арестованных
~ channel канал (связи) для дежурного приема
~ detail караул, наряд в караул, караульный наряд
~ dog сторожевая собака
~ duty караульная служба; pull the g. разг нести караульную службу
~ frequency рабочая частота
~ mail фельдъегерская почта; фельдсвязь
~ mount(ing) развод караулов; смена караулов
~ mounting parade развод караулов
~ net дежурная сеть радиосвязи
~ of honor почетный караул
~ patrol охраняющий дозор
~ position положение наготове (в рукопашном бою и т. п)
~ receiver дежурная приемная радиостанция
~ Regulations устав караульной службы
~ report рапорт начальника караула; постовая ведомость
~ roster лист учета нарядов в караул
~s parachute regiment Бр гвардейский парашютно-десантный полк
~s p. regimental unit Бр отдельная гвардейская парашютно-десантная часть
~s unit гвардейская часть
~ turning-out вызов караула

guardhouse гауптвахта; караульное помещение

~ cell карцер при гауптвахте
~ lawyer разг «гауптвахтный юрист», (многократный) нарушитель дисциплины

guardian angel разг «ангел-хранитель», парашют

guardroom караульное помещение

guardship НАТО дежурный корабль

guardsman солдат Национальной гвардии; Бр гвардеец

guerrilla партизан; солдат десантно-диверсионных сил (применяющих партизанскую тактику)

~ band партизанский отряд
~ base партизанская база
~ command партизанское соединение [часть]; командование партизанских сил
~ courier партизанский связной
~ force партизанское соединение [отряд]; отряд десантно-диверсионных войск
~ formation партизанское формирование; партизанский отряд, соединение партизанских сил
~-infested с активно действующими партизанскими формированиями
~ interdiction противодействие партизанских [десантно-диверсионных] сил
~ movement партизанское движение
~ operations партизанские действия, действия партизан
~ potential возможности образования партизанских формирований (в районе)
~ regiment партизанский отряд
~-ridden контролируемый партизанами
~-r. area район действия партизан
~ rifle винтовка для партизанской войны
~-roll скатка (одеяла, пончо и т. д.)
~ team партизанская группа; партизанский отряд
~ warfare партизанская война; десантно-диверсионные действия
~-w. vehicle (боевая) машина для десантно-диверсионных действий
~ warrior партизан
~-wise обученный действиям против партизан

guerrillaman партизан

guest speaker program лекционная программа обучения силами приглашенного лекторского состава

guffy прост солдат морской пехоты

guidable управляемый

guidance руководство; наведение; управление

~ analysis technician техник по системам наведения
~ and control area площадка управления пуском и наведения ракет
~ and launching section секция пуска и наведения

guidance

~ beam луч наведения
~ control officer офицер наведения
~ с. unit станция наведения
~ crew команда [расчет] наведения
~ equipment бортовая аппаратура наведения
~ initial point точка начала наведения
~ intelligence данные о щели, координаты цели
~ package бортовая аппаратура наведения
~ platoon взвод наведения
~ reference system система координат для наведения
~ section секция наведения; блок с аппаратурой наведения
~ station станция наведения
~ submarine подводная лодка наведения (ракет)
~ system система наведения
~ s. analyst оператор по анализу данных наведения
~ s. mechanic механик по системам наведения
~ ss officer офицер по системам наведения
~ tape лента с программой наведения
~ unit блок с аппаратурой наведения
~ van станция наведения (смонтированная в автомобиле)

guide проводник; направляющее подразделение; линейный; руководство, наставление; направляющая (деталь); корабль-уравнитель; направлять; управлять; вести; наводить; направляющий; find a g. выделять проводника; g. a missile наводить ракету; g. on me! следовать за мной! (команда); gg out! линейные на линию! (команда)

~ beam рлк наводящий луч, луч наведения
~ flight ведущее звено
~ frontage примерная ширина фронта обороны

guided aircraft missile авиационная управляемая ракета

~ air-to-surface bomb авиационная управляемая бомба
~ ballistic missile баллистическая ракета, управляемая на начальном участке траектории
~ bomb управляемая ракета класса «воздух - земля»; управляемая авиационная бомба
~ free-falling bomb управляемая авиационная бомба свободного падения
~ missile управляемая ракета
~ m. battalion дивизион управляемых ракет
~ m. brigade бригада управляемых ракет
~ m. carrier ракетоносец
~ m. control party группа наведения управляемых ракет
~ m. countermeasures меры борьбы с управляемыми ракетами
~ m. delivery доставка (ядерного оружия) к цели с помощью управляемых ракет
~ m. division управление [отдел, отделение] управляемых ракет (в штабе и т. п.); дивизия управляемых ракет
~ m. doctrine доктрина применения управляемых ракет
~ m. fire пуск управляемых ракет
~ m. fire control circuit сеть управления пуском управляемых ракет
~ m. fire fighter (пожарный) вертолет для тушения пожаров на стартовых площадках управляемых ракет
~ m. group группа управляемых ракет
~ m. guidance control operator оператор системы наведения управляемых ракет
~ m. installation стартовая площадка управляемых ракет
~ m. integrated fire control system комплекс управления стрельбой управляемыми ракетами
~ m. operations control unit группа управления использованием управляемых ракет
~ m. operations officer офицер по оперативным вопросам применения управляемых ракет
~ m. project программа работ по управляемым ракетам
~ m. propellant-explosive specialist специалист по топливам и взрывчатым веществам управляемых ракет
~ m. range ракетный полигон
~ m. regiment полк управляемых ракет
~ m. school ракетное училище [школа]
~ m. screen охранение из ракетных кораблей
~ m. service unit часть [подразделение] технического обслуживания управляемых ракет
~ m ship ракетный корабль
~ m. squadron эскадрилья управляемых ракет
~ m. submarine attack нанесение удара управляемыми ракетами с подводных лодок
~ m. system управляемый ракетный комплекс
~ m. system maintenance supervisor инструктор по техническому обслуживанию и ремонту управляемых ракет
~ m. tank танк, вооруженный управляемыми ракетами
~ m. unit ракетная часть [подразделение]
~ m. weapon управляемая ракета
~ missileman ракетчик
~ projectile управляемая ракета
~ satellite управляемый спутник
~ space vehicle управляемый космический летательный аппарат
~ weapon center центр работ по управляемым ракетам
~ w. deterrent force группа войск [соединение] сдерживания противника, вооруженная управляемым оружием
~ ww development squadron Бр эскадрилья разработки и усовершенствования управляемых ракет
~ ww regiment, Field Royal Artillery Бр полк управляемых ракет полевой артиллерии
~ w. station Бр станция [база] управляемых ракет
~ ww wing of the school of artillery Бр факультет управляемых ракет артиллерийской школы

guiding landmark ориентир

~ radar РЛС наведения -
~ tower вышка для пуска ракет

guidon (линейный) флажок; флаг

~ carrier линейный; солдат, несущий флажок

guinea-pig operation прост разведка боем

Gulf Terminal Command командование обслуживания перевозок на ТВД в Мексиканском заливе

gully овраг, лощина

gum shoe прост военный полицейский; разведчик

gun пушка; пулемет; ружье; огнестрельное оружие; пушечный выстрел; трубчатая направляющая ПУ; пистолет; вооружать артиллерией; обстреливать; пушечный, орудийный; пулеметный; pl, прост артиллерист; ВМС командир артиллерийской боевой части; bring in a g. to fire выкатывать орудие на ОП; empty the g. разряжать орудие; fire the opening g. начинать боевые действия; get one's g. Бр, разг получать звание сержанта (в артиллерии); gg tight! огонь не вести! (команда); move the g. off the target переносить огонь; shoot the g. управлять огнем орудия, вести огонь из орудия; silence a g. заставлять замолчать орудие, подавлять орудие; spike one's gg расстраивать планы противника; stick to one's gg «не оставлять орудий», оказывать упорное сопротивление

~ action затвор, затворный механизм
~ aiming point орудийная точка наводки
~ ammunition артиллерийские боеприпасы (для нарезной артиллерии)
~ a. system артиллерийская система (использующая нереактивные боеприпасы)
~ area район огневых позиций артиллерии
~ armorer оружейный мастер
~ assembly principle принцип быстрого соединения («выстрелом» докритических масс в атомной бомбе)
~ battalion артиллерийский (пушечный) дивизион
~ battery артиллерийская (пушечная) батарея
~ battle перестрелка
~ blast дульное пламя
~ brush банник
~ bug прост конструктор артиллерийского вооружения; оружейник
~ bunker орудийное долговременное огневое сооружение
~ buster прост орудийный мастер
~ camera фотопулемет
~ captain разг командир орудия
~-carrying tank танк, вооруженный пушкой, пушечный танк
~ chamber камора орудия; патронник
~ chemical shell артиллерийский специальный снаряд
~ cocker прост артиллерист
~ cocking gear взводящий механизм
~ control управление огнем артиллерии
~ correction поправка на разнобой орудий
~ crew расчет орудия
~ data баллистические данные; данные для орудий
~ decking прост втирание очков, показуха
~-defended area район зенитного артиллерийского прикрытия
~ defense зенитное артиллерийское прикрытие
~ d. zone зона [полоса] зенитного артиллерийского прикрытия
~ deflection board планшет-построитель боковых поправок
~ delivery доставка боеприпасов к цели с помощью артиллерийских средств
~ density плотность орудий [пулеметов]
~ difference разнобой орудий
~-directing radar (радиолокационная) станция орудийной наводки
~ director прибор управления артиллерийским огнем; ВМС центральный автомат стрельбы
~ displacement смещение [параллакс] орудия; смещение орудия относительно основного; перемещение орудий; смена ОП
~ drill тренировка орудийных расчетов, огневая служба орудийных расчетов
~ emplacement [entrenchment] огневая позиция; орудийная площадка, орудийный окоп
~ fire spotting наблюдение за стрельбой артиллерии
~ fitter оружейный мастер
~ flash вспышка выстрела орудия
~ fodder прост снаряды
~ from battery орудие в походном положении
~ gear орудийная принадлежность
~ group группа орудий, артиллерийская группа; группа батарей (береговой артиллерии); орудие (без лафета); пулемет (без станка); ствольно-затворная группа
~ gyrostabilizer гироскопический стабилизатор орудия
~ hauler орудийный тягач
~ hitting volume эллипс рассеивания снарядов; эллипсоид рассеивания
~ in battery орудие в боевом положении
~ landing craft десантный артиллерийский катер(а)
~-launched missile ракета, запускаемая выстрелом из пушки
~ launcher пушка для пуска ракет выстрелом
~ layer наводчик орудия, орудийный наводчик
~ laying наводка орудий
~-l. radar (радиолокационная) станция орудийной наводки
~-l. system система наведения стрелково-пушечного (авиационного) вооружения
~ license удостоверение на право ношения огнестрельного оружия
~ limber передок орудия
~ liner лейнер
~ lines позиции артиллерийских батарей
~ lubricating grease пушечная смазка, пушечное сало
~ mechanic оружейный техник
~ mount орудийная установка, лафет
~ number номер орудийного расчета
~ parallax смещение, параллакс (орудия, пулемета)
~ park артиллерийский парк
~ party огневой разъезд, артиллерийская разведывательная группа для выбора ОП
~ pit орудийный окоп
~ platform орудийная платформа [площадка]
~ platoon пушечный взвод
~ pointer наводчик орудия
~ p. control одиночный огонь орудий
~ pointing наводка орудия [орудий]
~ p. data данные для наводки орудия [орудий]
~ port орудийная амбразура
~ position ОП артиллерии; ОП орудия
~ p. officer старший на ОП; старший на батарее
~ post ОП орудия [пулемета]; огневая точка (на самолете)
~ power огневая мощь (артиллерии)
~ program(me) плановая таблица огня орудия
~ rack стойка [пирамида] для винтовок
~ range дальность орудийного огня; прицельная дальность
~ recess орудийный котлован; ниша для орудия
~ report звук выстрела из орудия
~ ring ав турельная установка
~ rule артиллерийская линейка
~ runner лицо, занимающееся нелегальным ввозом оружия
~ safety officer страхующий на учебных боевых стрельбах
~s careful ограничение огня ЗА
~s free неограниченный огонь ЗА; разрешение на ведение неограниченного огня ЗА
~ shelter укрытие для орудия; амбразурный ставень; огневое сооружение
~ sight орудийный прицел; пулеметный прицел; ав стрелковый прицел
~ slit амбразура
~ spotter самолет-корректировщик; артиллерийский наблюдатель
~ squad орудийный расчет
~ station артиллерийская позиция; пулеметная точка
~ tactics артиллерийская тактика, тактика огневой поддержки
~ tank танк, вооруженный пушкой, пушечный танк
~ target артиллерийская цель
~-t. line линия «орудие - цель»
~-t. range дальность «орудие - цель»
~ team расчет орудия
~ transporter артиллерийский тягач [транспортер]
~ transport training battalion учебный дивизион водителей артиллерийских тягачей [транспортеров]
~ truck автомобиль-тягач орудия
~ turret орудийная башня; броневой колпак
~-type antiaircraft weapons ствольная ЗА
~ t. weapon (артиллерийское) нарезное оружие; ядерное оружие (основанное на принципе быстрого соединения докритических масс ядерного заряда способом «выстрела»)
~ wave дульная волна
~-wise искусный в стрельбе, хорошо слаженный (о расчете)

gunboat канонерская лодка

~ diplomacy «дипломатия канонерок», дипломатия с позиции силы

guncotton пироксилин

~ primer запальная пироксилиновая шашка

gunfire орудийный огонь; артиллерийский огонь

~ area зона ЗА
~ control system система управления артиллерийским огнем
~ simulator имитатор артиллерийского огня
~ support артиллерийская поддержка

gung-ho прост «все в порядке»

gunlock замок (огнестрельного оружия)

gunman артиллерист

gunner артиллерист; рядовой артиллерии; номер орудийного расчета; наводчик; пулеметчик; минометчик; оператор наведения (ракет); ав стрелок

~-commander стрелок - командир машины
~ control [guidance] теленаведение оператором
~-driver водитель орудийного тягача
~'s dream «мечта артиллериста», выгодная цель; легко поражаемая важная цель
~'s platform платформа для номеров расчета
~'s sling подвесное сиденье пулеметчика [наводчика] в танке
~'s slit смотровая щель наводчика
~-target line линия визирования; линия щели; линия «наводчик [оператор] - цель»

gunnery теория и практика стрельбы; стрельба артиллерии

~ action артиллерийский огонь; артиллерийский бой
~ bird прост артиллерист
~ data данные стрельбы орудий
~ instructor инструктор по стрельбе
~ practice учебные стрельбы артиллерии
~ qualification exercise артиллерийско-стрелковое квалификационное упражнение
~ radar станция орудийной наводки
~ range артиллерийский полигон
~ school артиллерийская школа [курсы]
~ sergeant сержант артиллерии (морской пехоты)
~ ship корабль с артиллерийским вооружением
~ spotter артиллерийский наблюдатель; самолет-корректировщик
~ staff course офицерские артиллерийско-стрелковые курсы
~ system simulator тренажер-имитатор системы управления огнем
~ training подготовка по стрельбе; обучение стрельбе
~ t. school артиллерийская школа

gunning артиллерийское вооружение

gunny прост сержант артиллерии (морской пехоты)

gunpowder черный порох

~ age век пороха
~ bag подрывной заряд черного пороха в мешке

gunreach дальность выстрела, досягаемость

gunrunning ввоз оружия в блокируемую страну; прорыв морской блокады для подвоза оружия и боеприпасов

gunship вооруженный вертолет

gunshot орудийный выстрел; дальность выстрела; ист пушечное ядро

Gurkha regiment Бр гуркский полк

Gurkhas Бр гурки, войсковые формирования из племен гурков

gussie Бр, прост офицер; аэростат заграждения

Gustav Line ист «линия Густава» (оборонительная линия немцев в Италии в 1943-44 гг.)

gut burglar прост «грабитель потрохов», повар

gyre разг выполнять полет на вертолете

gyrene прост солдат морской пехоты

gyro гироскоп; разг переводить на новое место службы; передислоцировать

gyrojet pistol гирореактивный пистолет

gyropilot автопилот

gyro(scopic) sight гироскопический прицел

gyroscoping разг передислокация личного состава заморских гарнизонов

gyrostabilized sighting system гиростабилизируемая система прицеливания


Англо-русский военный словарь - сокращения "G"

G

G garrison гарнизон; гарнизонный G general staff общая часть штаба; общий штаб; генеральный штаб

g gravity сила тяжести; притяжение

G1 уcл отделение [отдел, управление] личного состава штаба соединения [объединения]; начальник отделения [отдела, управления] личного состава штаба соединения [объединения]

G2 уcл разведывательное отделение [отдел, управление] штаба соединения [объединения]; начальник разведывательного отделения [отдела, управления] штаба соединения [объединения]; разг сообразительность; анализировать обстановку

G3 уcл оперативное отделение [отдел, управление] штаба соединения [объединения]; начальник оперативного отделения, [отдела, управления] штаба соединения [объединения]

G4 уcл отделение [отдел, управление] тыла штаба соединения [объединения]; начальник отделения [отдела, управления] тыла штаба соединения [объединения]

G5 уcл отделение [отдел, управление] военной администрации штаба соединения [объединения]; начальник отделения [отдела, управления] военной администрации штаба соединения [объединения]

G6 уcл отделение [отдел, управление] внешней информации и психологической войны штаба соединения [объединения]; начальник отделения [отдела, управления] внешней информации и психологической войны штаба соединения [объединения]

GA General of the Air Force генерал ВВС (звание)

GA General of the Army генерал армии

GADR guided air defense rocket зенитная управляемая ракета

GAM ground-to-air missile зенитная управляемая ракета

GAM guided aircraft missile управляемая авиационная ракета

gar garrison гарнизон; гарнизонный

GAR guided aircraft rocket управляемая авиационная ракета

GAS general automotive support общее обеспечение автотранспортными средствами

GCM general court-martial военный суд высшей инстанции

GCMDL Good Conduct Medal медаль «За примерное поведение и службу»

gd guard караул, охрана; охраняющее подразделение; часовой

gdhse guardhouse гауптвахта; караульное помещение

GE German Federal Republic Федеративная Республика Германии

GE ground equipment наземное оборудование

Gen general генерал

gen spt plat general support platoon взвод общей поддержки

GEOREF geographical reference ориентирование по географическим координатам '

OF ground forces сухопутные войска

OF gun fire артиллерийский огонь

GFA gun fire area зона артиллерийского огня

GFCS gun fire control system система управления артиллерийским огнем

GFDC group fire distribution center пункт управления огнем группы полевой артиллерии

GGE ground guidance equipment наземная аппаратура наведения

GGM ground-to-ground missile управляемая ракета «земля – земля»

GН general hospital общий стационарный [многопрофильный] госпиталь

GHQ general headquarters ставка, главное командование; общий штаб

GIMRADA Geodesy, Intelligence, and Mapping Research and Development Agency научно-исследовательский институт геодезии, картографии и изучения ТВД

GL grenade launcher (винтовочный) гранатомет

GL gun layer наводчик орудия, орудийный наводчик

GLO ground liaison officer офицер связи наземных [сухопутных] войск

GM guided missile управляемая ракета

GMA guided missile ammunition боеприпасы для управляемых ракет

GMCM guided missile countermeasures меры противодействия управляемым ракетам

GMCP guided missile control party группа наведения управляемых ракет

GMG; GMGRU guided missile group группа управляемых ракет

GMRD Guided Missile Range Division отделение полигонов для управляемых ракет

GMRD Guided Missile Research Division научно-исследовательский отдел управляемых ракет

GMS general military science общевойсковое военное образование (при вневойсковой подготовке)

GMS guided missile school ракетное училище [школа]

GMS guided missile screen охранение из ракетных кораблей

GMT Greenwich mean time среднее время по гринвичскому меридиану

GMU guided missile unit ракетная часть [подразделение]

gnd ground земля; наземный

gnr gunner артиллерист, рядовой артиллерии; номер орудийного расчета; наводчик; пулеметчик; минометчик; оператор наведения (ракет); ав стрелок

GO general officer генерал

GO general order приказ по строевой части

GOC general officer commanding командир соединения; командующий

GOC-in-C general officer commanding-in-chief главнокомандующий (в звании генерала)

GOCO Government-owned, contractor-operated принадлежащий правительству, эксплуатируемый подрядчиком

GOCRA General Officer Commanding, Royal Artillery Бр начальник артиллерии

GOCRM General Officer Commanding, Royal Marines Бр командующий морской пехотой

GOGO Government-owned, Government-operated принадлежащий правительству, эксплуатируемый правительственными органами

GOP general outpost общее охранение

GOP ground observer post пункт наземного наблюдения

GOPL general outpost line линия [позиция] общего охранения

Govt government правительство; (военная) администрация

GP general-purpose общего назначения; фугасный

gp group группа; группировка; авиационная группа

GP gun position ОП артиллерии; ОП орудия

GPO gun position officer старший на ОП; старший на батарее

GR general reserve общий резерв

GR Greece Греция

GR gunnery range артиллерийский полигон

GRBM global range ballistic missile глобальная баллистическая ракета

GRFO gun range finder operator оператор орудийного дальномера

GRREG graves registration регистрация могил

GRS graves registration service служба регистрации могил

GS general staff общая часть штаба; общий штаб; генеральный штаб

GS general support общая поддержка (всего соединения)

GSDFJ Ground Self Defense Force Japan наземные силы самообороны Японии

GSE ground support equipment наземное обеспечивающее оборудование

GSG general support group группа общей поддержки

GSSF Ground Special Security Forces наземные специальные силы обеспечения безопасности

GSUSA General Staff, United States Army штаб армии [сухопутных войск] США

GSWT general staff with troops офицеры, занимающие должности в общих частях [отделениях] штабов соединений

GL guidance unit система наведения; блок с аппаратурой наведения

GW guerilla warfare партизанская война; десантно-диверсионные действия

GW guided weapon управляемая ракета; управляемое ракетное оружие

GWS guided weapon station Бр станция [база] управляемых ракет

GZ ground zero эпицентр (ядерного) взрыва


Англо-русский военный словарь "H"

H

H-bomb водородная бомба

~-b. head боевая часть с водородным зарядом
~-bomber бомбардировщик - носитель водородной бомбы
~-fence ядерный минный пояс
~-frame кран для установки ракеты на ПУ
~-gas иприт «Н»
~ hour час «Ч», время начала наступления; время высадки десанта
~ sack противогазная сумка
~ test ban запрещение испытаний термоядерного оружия
~ test(ing) испытание термоядерного оружия
~-vapor detector kit определитель иприта
~-warhead боевая часть с водородным зарядом

habitability обитаемость, приспособленность для длительного пребывания людей (в КЛА)

hachure изображение рельефа штрихами; штрихи; штриховать

~ mар карта с изображением рельефа штрихами

hack кирка; разг самолет; перемалывать; наносить мощные удары; be under h. прост быть отстраненным от должности; h. down разг сбивать (самолет); h. it разг устанавливать связь

hacking weapon рубящее оружие

haelite аэлит (ВВ)

hail окликать; within h. distance на расстоянии слышимости голоса, на расстоянии голосовой связи

~ of fire сильный огонь

hair trigger спусковой крючок, требующий слабого нажатия

~ t. situation опасная обстановка
~-triggered нервничающий при стрельбе, не соблюдающий дисциплины огня

hairbrush grenade ручная граната с ручкой

halazone галазон (химическое средство для очистки воды)

half-cat прост полугусеничная машина

~ colonel прост «полуполковник», подполковник
~-face полуоборот
~ left полуоборот налево
~ l., face! пол-оборота налево! (команда)
~ lieut прост «полулейтенант», второй лейтенант
~-loaded полузаряженный (с патроном в приемнике, но не в патроннике)
~-platoon полувзвод
~ right полуоборот направо
~ r., face! пол-оборота направо! (команда)
~-section полусекция [отделение]; прост товарищ; жена
~-silhouette target грудная мишень
~-squad полуотделение
~-step уменьшенный шаг; полушаг, полшага
~ the battle разг наполовину выигранный бой [сражение]
~ thickness слой половинного поглощения
~-track полугусеничная машина; полугусеничный
~-t. carrier полугусеничный транспортер
~-t. vehicle полугусеничная машина
~-turn полуоборот
~-value thickness толщина защитного слоя, задерживающего 1/2 гамма-радиации

halfhearted attack нерешительные наступательные действия; слабый удар частью сил

halo drop высотный затяжной прыжок с парашютом

halt остановка; привал; стой! (оклик или команда); останавливаться; at the h. на месте; bring to a-h. приостанавливать продвижение, задерживать; call a h. назначать привал; останавливать продвижение, делать остановку, grind to a h. приостанавливать продвижение; захлебываться (о наступлении); h., who is there! стой, кто идет! (оклик)

~ area район остановки на отдых, район привала
~ order приказ о приостановке продвижения

halting day дневка

ham прост радиооператор, радист

hammer курок; ударник (затвора); бомбить; наносить удары; громить (противника); продвигаться с боями; get the h. разг быть торпедированным; h. out gains of 40 to 60 miles in the drive продвигаться с боями на 40-60 миль в ходе наступления; h. to a finish «доколачивать» (разбитую группировку)

~ action курковый механизм
~ pin ось курка; опорная шпилька курка; боек курка
~ spring пружина курка; боевая пружина

hammering fire ураганный огонь

hamper препятствовать; затруднять; h. advance затруднять продвижение

hand рука; вручать; pl команда, экипаж (корабля); at h. в непосредственной близости; by h. вручную; change hh переходить из рук в руки; get the troops in h. приводить войска в порядок; give a free h. предоставлять возможность действовать самостоятельно, разрешать действовать по своему усмотрению; hh up! руки вверх! (приказание при захвате в плен); have the situation in h. справляться с обстановкой, быть хозяином положения; join hh соединяться, смыкать кольцо (в результате соединения); under h. в распоряжении

~ arms личное оружие
~ artillery «ручная артиллерия», ручные гранаты; ручное огнестрельное оружие большой мощности
~ bomb ручная граната
~ bomber гранатометчик, метатель гранат
~ carriage переноска вручную
~-carried weapon личное оружие
~ carrier носильщик; подносчик (боеприпасов)
~-саrrу переноска вручную; переносить вручную
~-carrying detail команда носильщиков
~-controlled (wire) guided weapon ракета, управляемая по проводам
~ decontamination apparatus ручной дегазационный прибор
~-erectable bridge мост, наводимый без применения средств механизации
~ firearm личное огнестрельное оружие
~ flag флажок ручной сигнализации
~ grenade ручная граната
~ g. launcher гранатомет для метания ручных гранат
~-g. simulator учебно-имитационная ручная граната
~-held ручной; переносный
~-h. combat radar ручная РЛС тактического назначения
~-h. nuclear weapon ручное ядерное оружие
~-h. signal ручной (световой) сигнал
~-loaded ammunition патроны ручного снаряжения
~ loading заряжание вручную
~ mortar легкий [переносный] миномет; гранатомет
~-on equipment instruction [training] практическое обучение на материальной части
~-on e. proficiency практические навыки работы с материальной частью
~-operated ручной; ручного заряжания; приводимый в действие от руки
~-о. decontaminating apparatus ручной дегазационный прибор
~-over передача обороняемых позиций (при смене)
~-over-hand method of boarding and disembarking ВМС посадка и высадка десанта по бортовым сетям
~ paddling работа веслами (при переправе на лодках, плотиках и т. д.)
~-placed charge подрывной заряд, закладываемый вручную
~ radar переносная РЛС
~ removal of mines разминирование вручную
~ salute отдание чести прикладыванием руки к головному убору [непокрытой голове]
~-s and knees crawl переползание на получетвереньках
~ seat carriage переноска (раненого) на руках
~ signal сигнал рукой
~ sketch отчетная карточка
~-to-hand clash [fighting] рукопашный бой
~-to-mouth operation операция, не обеспеченная достаточными запасами материальных средств; операция, обеспечиваемая за счет подвоза
~ weapon личное оружие

handgun личное огнестрельное оружие

handicap прост «подающий фуражку», адъютант

handie-talkie разг портативная радиостанция типа «хэнди-токи» (для связи в низовых сетях сухопутных войск)

handing-in вручение (донесения и т. п.)

handle рукоятка, ручка; скоба; обращаться (с чём-л.); управлять, манипулировать; действовать; доставлять; перегружать; грузить; h. a target поражать цель; вести огонь по цели; h. a unit управлять действиями части [подразделения]; h. a weapon применять оружие; обращаться с оружием; h. cargo перерабатывать груз, производить грузовые операции, грузить; разгружать; h. roughly наносить потери; потрепать; h. the situation принимать меры в соответствии с обстановкой; h. the tank управлять танком; h. traffic регулировать движение

~(d) grenade ручная граната с длинной ручкой

handling обращение; управление; обработка

~ characteristics характеристики управляемости
~ crew обслуживающая команда [расчет]
~ equipment погрузочно-разгрузочное устройство
~ of documents обработка документов; ведение документации, делопроизводство
~ of messages обработка, передача и прием донесений
~ of troops управление войсками
~ sergeant ркт сержант, руководящий подготовкой к пуску

handmaid of strategy публ «слуга стратегии», тыл

handout material выдаваемые материалы (пособия и т. д.)

handset микротелефонная трубка; ручной телефон

Handy Andy прост «Хэнди Энди», ручная граната [шашка] (со слезоточивым ОБ)

~-talkie разг портативная радиостанция типа «Хэнди-токи» (для связи в низовых сетях сухопутных войск)

hang висеть; вешать; застревать; задерживаться; h. by one's finger nails to one's position цепляться за обороняемый рубеж; h. fire производить затяжной выстрел; медлить; h. on the flank висеть на фланге (у противника); h. on the rear преследовать (противника) по пятам; h. on (the tails of) the enemy разг неотступно преследовать противника; h. on to a line цепляться за рубеж; h. out the laundry прост «развешивать белье для просушки», выбрасывать парашютистов; h. up задерживать

hangar ангар; drive it in the h. прост «заводи в ангар», перестань болтать, «заткнись»

~ alert дежурство самолетов в ангаре
~ flying прост «полеты в ангаре», проверка систем самолета на земле; разговоры (о полетах); болтовня, враки

hangarage прост разговор на авиационные темы

hanger кинжал; кортик; лямка

hangfire затяжной выстрел; осечка

happy hour разг часы досуга

~ unit часть с высоким моральным духом
~ valley разг район, прикрываемый крупными силами ПВО; ист Рурская долина (в период второй мировой войны)
~ warrior прост «счастливый вояка», отпускник

harass беспокоить; изматывать

harassing action беспокоящие действия

~ agent OB беспокоящего действия
~ fire беспокоящий огонь
~ gas OB беспокоящего действия
~ mission задача на ведение беспокоящих действий
~ tactics тактика изматывания

harassment беспокоящие действия

harbor гавань, порт; база (флота); укрытый район ночевки; укрывать

hard брод; проходимое место на топком болоте; причал [площадка] для погрузки десантных средств

~ base укрытая огневая позиция; подземная база
~-based защищенный от действия ядерного взрыва; подземный; затвердевший, отвердевший
~ beach твердый берег, пригодный для высадки десанта
~ core сердечник (снаряда)
~-с. position укрепленная позиция
~-с. projectile бронебойно-подкалиберный снаряд
~-с. unit регулярная часть
~-driving troops войска, упорно про. двигающиеся вперед
~-fought с тяжелыми [напряженными] боями; упорный (о бое)
~-f. battle тяжелый [напряженный] бой
~ hat разг защитный шлем
~ h. diver тяжелый водолаз
~-hitting способный наносить мощные удары
~-h. defense активная оборона; система обороны, способная наносить мощные удары по противнику
~-h. sustained combat напряженный длительный бой
~ landing жесткая [ударная] посадка (летательного аппарата)
~ launch site стартовая позиция, защищенная в противоядерном отношении
~-nosed bullet оболочечная пуля с жесткой головной частью
~ pad укрытая [подземная] стартовая площадка
~ point объект, защищенный в противоядерном отношении
~ p. defense system зенитный ракетный комплекс для обороны отдельных объектов, защищенных в противоядерном отношении
~ p. target цель, защищенная в противоядерном отношении
~-pressed ведущий ожесточенный оборонительный бой; выдерживающий сильный натиск
~-p. sector участок напряженных боев
~ radiation «жесткое» излучение, проникающая радиация
~ road дорога с твердым покрытием
~-(scale) ration уменьшенный паек, сокращенная дача продовольствия; place on hh переводить на уменьшенный паек
~-shell target укрытая [защищенная укрытием] цель
~ skill разг дефицитная специальность
~-skinned разг «толстокожий», с тяжелой броней
~-steel plug массивный бронебойный снаряд; болванка, стальной бронебойный сердечник
~-surface runway взлетно-посадочная полоса с бетонированным покрытием
~ target защищенная цель; цель, укрытая специальными сооружениями; цель защищенная в противоядерном отношении
~ t. kill capability возможность поражения защищенных целей
~-to-fill occupation дефицитная специальность
~-to-hit target труднопоражаемая цель
~-to-maintain item предмет, требующий сложного технического обслуживания
~-to-reach area труднодоступный район

harden закалять; укрывать (под землей или защитными сооружениями), оборудовать в противоядерном отношении

hardened missile site ракетная позиция, оборудованная в противоядерном отношении

hardening program программа оборудования в противоядерном отношении (ракетных и авиационных баз и т. п.)

~ resistance усиливающееся сопротивление

hardness твердость; прочность защитного сооружения; обеспеченность в противоядерном отношении

hardware техника, материальная часть; разг «скобяные изделия», ордена, медали, нагрудные знаки и т. д.

~ specialist разг специалист по боевой технике; (военный) конструктор

harmonize приводить к нормальному бою; состреливать (оружие)

harness прост «сбруя», снаряжение

harry беспокоить, наносить беспокоящие удары

hash burner прост повар

~ mark прост (нарукавная) нашивка

haste поспешность; непланомерные действия; occupy in h. поспешно занимать оборону; брать с ходу

hastily organized position поспешно оборудованная позиция

hasty поспешный; непланомерный; без предварительной подготовки; с ходу

~ assumption of the defense поспешный переход к обороне
~ bridge поспешно наведенный мост
~ (bulk) storage container [tank] быстро сооружаемая сборно-разборная емкость для горючего
~ crossing форсирование с ходу
~ defense оборона на поспешно оборудованных позициях
~ demolition поспешно проведенное разрушение
~ entrenchment самоокапывание; необорудованный окоп
~ field fortification поспешно возведенное полевое оборонительное сооружение
~ footbridge штурмовой мостик
~ landing stage поспешно сооруженный причал для десантно-высадочных средств
~ mine field поспешно установленное минное поле
~ obstacle поспешно возведенное заграждение
~ organization поспешное инженерное оборудование местности
~ profile топ сокращенный профиль
~ reconnaissance ускоренная разведка, разведка в условиях недостатка времени
~ report предварительное донесение (в произвольной форме)
~ road колонный путь
~ shelter легкое убежище
~ stream crossing (operation) форсирование водной преграды с ходу
~ trench необорудованный окоп [траншея]; окоп неполного профиля; окоп для стрельбы лежа

hatch люк

hatchet топорик; публ bury the h. прекращать боевые действия, заключать перемирие; публ dig up the h. начинать боевые действия

haul вытягивание; буксирование; доставка; перетаскивание; перевозка, разг захваченные пленные; трофеи; тащить, тянуть; буксировать транспортировать

haulage буксирование; канатная тяга; транспорт; подача

hauling unit транспортная часть [подразделение]; транспортное средство

have it прост быть раненым; быть убитым; попадать в тяжелую [безнадежную] обстановку

haversack ранец-рюкзак; Бр сумка для противогаза

~ ration запас продовольствия, носимый в ранце-рюкзаке

havoc: create [wreak] h. наносить огромные потери

Hawaiian Sea Frontier Гавайский военно-морской округ

hawk «ястреб», истребитель противника (условный код для переговоров)

Haworth Committee комитет Хоуорта по проверке разработки программы развития сухопутных войск

hay burner прост «машина на сенном топливе», лошадь; мул; pl вьючно-гужевой транспорт

hayrick разг кумулятивный подрывной заряд

haywire outfit разг часть [подразделение] с низкой боеготовностью; небоеспособная часть [подразделение]

hazardous duty pay денежная надбавка для военнослужащих, выполняющих опасную для жизни работу

~ supplies опасные грузы, предметы снабжения, требующие особых мер безопасности

haze target плохо наблюдаемая цель (скрытая дымкой)

НС grenade дымовая граната, снаряженная гексахлорэтановой смесью

~ smoke pot дымовая шашка, снаряженная гексахлорэтановой смесью

HCN canister противогазовая коробка для защиты от синильной кислоты

head головка, наконечник; головная [передняя, носовая] часть; шляпка; начальник; вести; править; направлять(ся), держать курс; головной, передний; hh up усилить наблюдение за воздухом! (команда); keep the hh down прижимать к земле (огнем); не давать поднять голову; over an officer's h. через голову начальника, не по команде

~ and chest set нагрудный телефонный аппарат
~ and shoulders target головная мишень
~ bucket прост «ведро на голове», стальной шлем
~ burster снаряд с головным взрывателем
~ count фактический подсчет численности личного состава
~ cover козырек; перекрытие, покрытие, защитная толща
~-eye target-weapon relationship положение линии визирования [прицеливания] относительно цели
~ of column голова колонны
~ of service начальник службы
~ of the line privilege право получения вне очереди (для наряда и т. п.)
~-on фронтально, фронтом; meet an offensive h. преграждать путь наступающему противнику
~-on approach сближение на встречных курсах
~-on attack фронтальный удар; лобовая атака, атака на встречных курсах
~-on battle встречный бой
~-on pass сближение на встречных курсах
~-on push фронтальный удар

headgear головной телефон; наушники; головной убор

heading курс, направление движения; пеленг; голова сапы; голова минной галереи

~ error ошибка направления [курса]

headlong flight паническое бегство

~ retreat поспешное отступление

headphone головной телефон

headquarters штаб, управление, орган управления войсками; штабной; echelon h. делить штаб на эшелоны; establish [set up] h. развертывать [создавать, организовывать] штаб

~ and band company штабная рота с оркестром
~ and headquarters company штаб и штабная рота
~ and h. unit штаб и штабное подразделение (батальон, рота, взвод)
~ and military police company рота штабная и военной полиции
~ and service company рота штабная и обслуживания
~ and s. troop рота штабная и обслуживания
~ battalion штабной батальон
~ battery штабная батарея
~ brass разг штабной офицер(ы); штабист(ы)
~ circular циркуляр штаба
~ clerk писарь штаба
~ command штабное командование
~ с. post штабной КП
~ commandant комендант штаба
~ с. section отделение коменданта штаба (в управлении дивизии)
~ company штабная рота
~, Department of the Army штаб министерства сухопутных войск [армии]
~ detachment штабной отряд
~ 5 [15] hundredweight car ¼-т [¾-т] штабной автомобиль общего назначения
~ landing craft штабной десантный катер(а)
~ light scout car легкий штабной разведывательный бронеавтомобиль
~ management управление административными делами штаба
~ net штабная сеть связи
~ orderly посыльный штаба
~ overhead штаб, штабной орган; орган [подразделение] управления
~ platoon штабной взвод
~ rear echelon net сеть связи второго [тылового] эшелона штаба
~, Royal Artillery group Бр группа начальника артиллерии
~, R. Engineers group Бр группа начальника инженерной службы (в штабе дивизии)
~ section штабная секция, секция управления штаба
~ ship штабной корабль
~ signal штабная радиограмма [телефонограмма]
~ soldier рядовой штабной службы
~ squadron штабная эскадрилья; Бр штабная рота [эскадрон]
~ staff личный состав штаба, штаб
~ summary штабная сводка
~ support squadron эскадрилья обслуживания штаба
~ s. wing крыло обслуживания штаба
~ 3 ton office car Бр 3-т штабной грузовой автомобиль
~ troop штабная рота; Бр штабной взвод; pl штабные части и подразделения
~ unit штабное подразделение
~, United States Marine Corps главное управление морской пехоты США

headset головной телефон

headway продвижение вперед; интервал (по времени); make h. продвигаться вперед

headwound gas mask противогаз для раненых в голову

health and welfare report донесение о состоянии здоровья военнослужащих

~ Nursing Program санитарно-оздоровительная программа для личного состава
~ record медицинская книжка
~ service санитарная служба
~, well-being and morale of personnel здоровье, быт и моральное состояние личного состава

heartland глубокий тыл

~ action действия против глубокого тыла
~ target объект в глубоком тылу

heat нагрев, нагревание; нагревать, подогревать, разогревать; накаливать; отоплять; in the h. of battle в разгаре сражения; pour [turn on] the h. разг вести [открывать] интенсивный огонь

~ barrier тепловой барьер
~ burn ожог от светового излучения (ядерного взрыва)
~ damage поражение [повреждение] от светового излучения (ядерного взрыва)
~ detection set теплопеленгаторная станция
~ detector тепловой датчик
~ discrimination разрешающая способность по тепловому [инфракрасному] излучению
~-emitiing decoy теплоизлучающая ложная цель
~-e. target теплоизлучающая цель
~ flash световое излучение (ядерного взрыва)
~ homing самонаведение по тепловому излучению
~ h. device тепловая головка [система] самонаведения
~ mар «тепловая» карта местности (для инфракрасной разведки)
~ passive homing пассивное самонаведение по тепловому излучению
~ p. homing guidance system пассивная система самонаведения по тепловому излучению
~ picture тепловое изображение (на электроннооптическом преобразователе)
~-radiating target теплоизлучающая цель, цель с тепловым контрастом
~ seeker тепловая головка [система] самонаведения
~ s. set [station] теплопеленгаторная станция
~-seeking самонаведение по тепловому излучению; с тепловой головкой [системой] самонаведения'
~-s. missile [rocket] ракета с тепловой головкой [системой] самонаведения
~-sensitive radar тепловой локатор
~ sensor тепловой датчик
~-source target теплоизлучающая цель

HEAT rifle grenade кумулятивная ружейная граната

~ rocket кумулятивная реактивная мина
~ warhead кумулятивная боевая часть

heave тянуть, вытягивать; бросать; h. a projectile забрасывать снаряд

heavier-than-air craft летательный аппарат тяжелее воздуха (самолет, вертолет)

heavies pl разг тяжелая боевая техника (тяжелые бомбардировщики, тяжелые танки, артиллерия большой мощности, тяжелые пулеметы и т. д.)

heavily armed сильно вооруженный; с мощным вооружением

~ armored тяжелобронированный
~ committed ведущий тяжелый бой
~ engaged сильно обстреливаемый; ведущий тяжелый бой
~ held обороняемый крупными силами
~ protected сильно бронированный; обороняемый крупными силами; хорошо защищенный
~ p. emplacement сильно укрепленная огневая позиция
~ p. shelter тяжелое убежище
~ reinforced получивший сильные подкрепления

heavy тяжелый; сильный, интенсивный; с преобладанием одного рода войск

~ antitank system [weapon] тяжелый противотанковый комплекс
~ armament тяжелое вооружение
~ artillery тяжелая артиллерия (калибра 155 мм и более)
~ a. crewman номер расчета тяжелого орудия
~ a. group группа тяжелой артиллерии
~ assault bridge тяжелый штурмовой мост
~ a. rifle ручной пулемет
~ a. weapon тяжелое штурмовое оружие
~ atom bomb ядерная бомба крупного калибра
~ atomic weapon тяжелое ядерное оружие
~ automotive maintenance капитальный ремонт автотранспорта
~ a. maintenance company рота капитального ремонта автотранспорта
~-barreled machine gun пулемет с утолщенным стволом
~-b. rifle винтовка с утолщенным стволом
~ battery батарея тяжелой артиллерии
~ bombardment aircraft тяжелый бомбардировщик(и)
~ b. aviation тяжелая бомбардировочная авиация
~ b. wing тяжелое бомбардировочное авиационное крыло
~ bomber тяжелый бомбардировщик
~ bridge train тяжелый мостовой парк
~-caliber крупнокалиберный
~ cargo aircraft тяжелый транспортный самолет(ы)
~ charge большой заряд; усиленный заряд
~ construction battalion батальон тяжелых (инженерных) строительных машин
~ division тяжелая дивизия
~ drop platoon взвод доставки тяжеловесных грузов по воздуху беспосадочным способом
~ d. resupply доставка тяжеловесных грузов по воздуху беспосадочным способом
~ d. resupply point пункт доставки тяжеловесных грузов по воздуху беспосадочным способом
~ d. rigger упаковщик тяжеловесных грузов, доставляемых по воздуху беспосадочным способом
~ d. supplies тяжеловесные грузы, доставляемые по воздуху беспосадочным способом
~-duty aerial supply container парашютно-десантная тара для тяжеловесных грузов
~ d. parachute парашют, рассчитанный на большие перегрузки
~ earth cover тяжелое деревоземляное укрытие
~ engineer equipment officer командир подразделения тяжелых строительных машин
~ equipment company (инженерная) рота тяжелых строительных машин
~ е. transporter транспортер для перевозки тяжеловесной техники
~ field artillery тяжелая полевая артиллерия (калибра более 155 мм)
~ fighting тяжелый [сильный] бой
~ fire сильный огонь
~ ground труднопроходимая местность
~ gun крупнокалиберный пулемет; орудие крупного калибра
~ g. battalion дивизион тяжелой артиллерии
~ g. tank танк, вооруженный пушкой крупного калибра, тяжелый танк
~ g. vehicle (бронированная) боевая машина с тяжелым пушечным вооружением
~ gunnery стрельба артиллерии крупного калибра; правила стрельбы артиллерии крупного калибра
~ hauler транспортное средство для перевозки тяжеловесных грузов
~ infantry пехота, оснащенная тяжелым вооружением
~ i. weapon тяжелое пехотное оружие
~ intransit depot operation airfield аэродром обеспечения транзитных перевозок тяжелых грузов
~ lift equipment подъемное транспортное оборудование для тяжеловесных грузов
~ l. helicopter вертолет для транспортировки тяжеловесных грузов
~ loading area район с большими атмосферными помехами
~ machine gun тяжелый пулемет (7,62-мм пулемет с водяным охлаждением; иногда 12,7-мм пулемет)
~ m. gun platoon взвод тяжелых пулеметов
~ maintenance капитальный ремонт
~ m. team команда капитального ремонта
~ m. unit часть [подразделение] капитального ремонта
~ marching order pack полная походная выкладка
~ metal ист тяжелые орудия; ядра для тяжелых орудий
~ military bridging truck автомобиль для транспортировки тяжелого мостового имущества
~ missile тяжелая ракета, ракета большой мощности
~ missile command командование тяжелых ракет
~ mobile ordnance repair shop подвижная артиллерийско-техническая мастерская капитального ремонта
~ mortar тяжелый миномет
~ m. company рота тяжелых минометов
~ m. strength количество тяжелых минометов
~ m. tube труба тяжелого миномета; pl количество тяжелых минометов (в стволах)
~ ordnance тяжелая артиллерия
~ recoilless rifle тяжелое безоткатное орудие
~ r. rifle platoon взвод тяжелых безоткатных орудий
~ recovery section секция эвакуации тяжелой техники
~ repair капитальный ремонт
~ r. shop мастерская капитального ремонта
~ rescue спасательные работы в трудных условиях
~ rocket battery батарея тяжелых ракет
~ search radar тяжелая РЛС обнаружения
~ shellproof shelter тяжелое долговременное убежище (защищающее от снарядов калибра 203 мм и больше)
~ shelter тяжелое убежище
~ support ремонт, требующий использования сложного и тяжелого оборудования; производство капитального ремонта
~ s. missile тяжелая тактическая ракета
~ tank тяжелый танк
~ training интенсивная боевая подготовка
~ transportation army aviation тяжелая транспортная армейская авиация
~ t. army aviation maintenance company рота технического обслуживания тяжелой транспортной армейской авиации
~ tropo company тяжелая рота тропосферной связи
~ truck тяжелый грузовой автомобиль; автомобиль большой грузоподъемности
~ weapons тяжелое оружие (состоящее на вооружении пехоты)
~ ww company рота тяжелого оружия
~ ww fire support поддержка огнем тяжелого оружия
~ ww infantryman младший специалист по тяжелому оружию пехоты; номер расчета тяжелого пехотного оружия
~ ww platoon взвод тяжелого оружия
~ ww section секция тяжелого оружия
~ wrecker (truck) машина для эвакуации тяжеловесной техники

hedgehog еж (переносное заграждение)

~ defense разг круговая оборона

hedgehop разг «прыганье через изгороди», бреющий полет; летать на бреющем полете

~ bombing разг бомбометание с малых высот

hedgehopper разг легкий самолет; штурмовик

hedgehopping разг бреющий полет

~ bombing разг бомбометание с малых высот

hedgerow country местность с изгородями из кустарника (характерна для боев в Нормандии в 1944 - 45 гг.)

~ fighting бои в Нормандии в 1944 - 45 гг. (на местности с изгородями из кустарника)

height высота; возвышенность; dominate a h. владеть высотой

~ finder высотомер; РЛС определения высоты цели, радиовысотомер
~ f. radar РЛС определения высоты цели, радиовысотомер
~ of burst selector график для определения (оптимальной) высоты ядерного взрыва
~ of site высота точки стояния
~ range наклонная дальность (по линии цели)

Heinie прост «Хейни» (прозвище немецких солдат в период второй мировой войны)

held: heavily h. занимаемый [удерживаемый] крупными силами; lightly h. занимаемый небольшими силами

heli разг вертолет

~-team группа (пехоты), перевозимая на вертолетах

heliborne перевозимый [перебрасываемый] на вертолетах

~ assault [attack] вертолетный десант
~ relief войска, перебрасываемые на вертолетах для подкрепления
~ reserve резерв, посаженный на вертолеты
~ unit вертолетно-десантная часть [подразделение]

helical rail launcher ркт ПУ со спиральной направляющей

Helicop-Hut (сборно-разборное) укрытие «Геликоп-хат» (для радиоэлектронной аппаратуры, перевозимое на вертолетах)

helicopt разг летать на вертолете; перевозить на вертолете

helicopter вертолет

~ aerial ambulance санитарный вертолет; эвакуация раненых и пораженных на вертолетах
~ air-mobility operation аэромобильная операция, переброска войск на вертолетах
~ ambulance санитарный вертолет
~-a. unit санитарно-транспортная вертолетная часть [подразделение]
~ antisubmarine squadron эскадрилья противолодочных вертолетов
~ area weapons system система вооружения (вертолета) для поражения площадных целей
~ assault вертолетный десант
~ a. battalion батальон транспортно-десантных вертолетов
~ a. carrier [ship] десантный вертолетоносец
~ a. force вертолетный десант [группа]
~ battalion батальон транспортных вертолетов
~-borne перевозимый на вертолетах
~-b. assault вертолетный десант, высадка воздушного десанта с вертолетов
~-b. close support artillery перевозимая на вертолетах артиллерия ближней поддержки
~-b. infantry attack аэромобильный десант, десант пехоты, доставленный на вертолетах
~-b. operation высадка воздушного десанта с вертолетов
~-b. patrol разведывательный дозор на вертолетах
~-b. raid вертолетный десант
~-b. weapons system вертолетная система оружия
~ breakup point место [пункт] расхождения вертолетной колонны
~ clearing расчищенная полоса (в джунглях) для пролета вертолетов при заходе на посадку
~ composite reconnaissance squadron смешанная эскадрилья разведывательных вертолетов
~ crew chief старший обслуживающего экипажа вертолета
~-delivered patrol разведывательный дозор, десантируемый на вертолетах
~ delivery доставка [перевозка] на вертолетах
~ departure point аэродром вылета вертолетов
~ direction center центр управления вертолетной авиации
~ d. net сеть (радио) связи наведения вертолетов
~ d. post пост наведения вертолетов
~ drop point пункт выгрузки из вертолета (в режиме висения)
~ evacuation company рота санитарных вертолетов
~ fire team группа вертолетов огневой поддержки
~ flight rendezvous место сбора вертолетов перед десантом
~ f. wave rendezvous место сбора вертолетов в эшелоны
~ grenade dispenser вертолетный гранатомет
~ gunner вертолетный воздушный стрелок
~ gunship вооруженный вертолет
~ infantry аэромобильная пехота, пехота, перевозимая на вертолетах
~-landed высаживаемый с вертолетов
~ landing diagram схема полета вертолетов к месту высадки десанта
~ l. site площадка для высадки десанта с вертолетов
~ l. zone район высадки десанта с вертолетов
~ lane полоса пролета (десантных вертолетов)
~-launching area район взлета десантных вертолетов
~ lift перевозка [переброска] на вертолетах; груз, поднимаемый одним вертолетом
~-lifted observation post воздушный наблюдательный пункт (на вертолете)
~ liftout area вертолетная посадочная площадка для вывоза войск из района действий (в тылу противника)
~ light weapons system система легкого вооружения вертолета
~-loading site площадка для погрузки вертолетов
~ mine laying team команда [группа] минирования с вертолета
~ m. sweeping траление мин с вертолета
~-mobile перевозимый на вертолетах
~-mounted (antitank) missile вертолетная (противотанковая) ракета
~ observation squadron корректировочно-разведывательная эскадрилья вертолетов
~ point weapons system система вооружения вертолета для поражения точечных целей
~ reconnaissance воздушная разведка с вертолетов
~ r. squadron разведывательная эскадрилья вертолетов
~ serial эшелон [группа] вертолетов
~ snatchout принятие вертолетом на борт человека [людей] без посадки
~ squadron эскадрилья вертолетов
~ strike удар вертолетов поддержки
~ supply снабжение с помощью вертолетов, подвоз по воздуху на вертолетах
~ support перевозка на вертолетах: вертолеты поддержки
~ s. squadron эскадрилья транспортных вертолетов поддержки
~ suppressive fire огонь с вертолета на подавление наземных целей
~ team посадочная группа вертолетного десанта
~-to-surface missile ракета класса «воздух-земля», запускаемая с вертолета
~ transport area район стоянки вертолетов
~ t. company рота транспортных вертолетов
~ t. squadron эскадрилья транспортных вертолетов
~ transportable перевозимый на вертолетах
~ transportation battalion батальон транспортных вертолетов
~-troop carrier вертолетоносец (для десантных вертолетов)
~ utility squadron эскадрилья вертолетов общего назначения; вспомогательная эскадрилья вертолетов
~ wave эшелон вертолетного десанта

heli(e) разг вертолет

helilift переброска на вертолетах

helio-courier курьер [связной] на вертолете

~(graph) гелиограф

helipad вертолетная площадка

heliport аэропорт для вертолетов

helitroops вертолетно-десантные части

hell: pour h. into enemy positions разг «обрабатывать» позиции противника, громить оборону противника

~ bomb публ водородная бомба
~ box прост «адский ящичек», подрывная машинка
~ buggy прост «адская повозка», танк
~ on wheel прост «ад на колесах», бронетанковое соединение
~ on WW (Division) дивизия «Хелл он уилз» [«Ад на колесах»], 2-я бронетанковая дивизия
~'s corner прост «пекло», опасный участок фронта

Hellcat (Division) дивизия «Хеллкэт», 12-я бронетанковая дивизия

helmet шлем, каска; off hh! снять каски! (команда) on hh! надеть каски! (команда)

~ assembly шлем (как комплект всех деталей)
~(-housed) radio индивидуальная радиостанция в каске, шлейная радиостанция
~ liner подшлемник
~ marker опознавательный знак на каске (для ночного боя)
~-mounted binoculars шлемный (инфракрасный) бинокль
~ net маскировочная сетка на шлем
~ patch накладной знак [эмблема] на шлеме
~ sight прицел, смонтированный на шлеме

helo разг вертолет

helper младший специалист; помощник

helter-skelter retreat беспорядочное отступление

hem in разг окружать

hemispheric defense оборона американского континента

Henlow Бр школа парашютистов в г. Хенлоу

Her Majesty's Forces вооруженные силы Великобритании

~ M.'s Ship корабль ее величества, корабль ВМФ Великобритании, английский корабль

heraldic service обеспечение предметами военной геральдики (знаки отличия и различия и т. д.)

Heraldry Institute институт военной геральдики

herbicide гербицид

herdbound прост непригодный к военной службе

Herefordshire Regiment, ТА Бр Хирфордширский полк территориальной армии

herringbone разг «елочка», нашивки

hershey bar прост нарукавная нашивка за службу вне метрополии (в военное время)

Hertfordshire Regiment, ТА Бр Хертфордширский полк территориальной армии

heterogeneous propellant гетерогенное топливо (с раздельной подачей компонентов)

hexachloroethane гексахлорэтан (дымообразующее вещество)

~ mixture дымовая смесь на основе гексахлорэтана

hexanitrocellulose гексанитроцеллюлоза (ВВ)

hexogen гексоген, циклонит (ВВ)

Hi-R dosimeter дозиметр для измерения высоких доз радиации

~-R survey meter рентгенометр для измерения высоких доз радиации
~-Value item специально контролируемый особо ценный предмет снабжения

hickaboo прост сигнал воздушной тревоги; воздушный налет

hide укрытие (от наблюдения); укрываться

~-and-seek разг игра в «прятки», движение (разведывательного подразделения) по укрытым участкам местности (с уклонением от встречи с противником)
~ area ркт скрытая выжидательная позиция (перед выездом на огневую позицию)
~-out разг укрытие, убежище; район [база] партизан [сил сопротивления]
~ reconnaissance party скрытно действующая разведывательная группа

hidden area поле невидимости

high air burst воздушный взрыв (ядерной бомбы) на большой высоте

~ a. burst weapon ядерное оружие, взрываемое на большой высоте
~-altitude air defense ПВО против высотных целей
~-а. air defense weapon средство ПВО против высотных целей
~-a. bombing бомбометание с больших высот
~-a. fighter высотный истребитель
~-a. relay system высотная радиоретрансляционная система (с помощью ИСЗ)
~-а. release бомбометание с больших высот
~-a. release low opening parachute (автоматический) парашют для затяжных прыжков
~-angle armament огневые средства навесного огня; зенитная артиллерия
~-a. bombing бомбометание под большими углами
~-а. fire стрельба при больших углах возвышения
~-a. fire gun орудие навесного огня; зенитная установка
~-а. mounting установка для зенитной стрельбы, зенитная установка
~-а. strafing действия по наземным целям с малой высоты под большим углом пикирования
~-а. trajectory навесная траектория
~ ball прост «высокая подача мяча», отдание чести (прикладыванием руки к головному убору)
~ burst высокий разрыв
~-b. ranging [registration] пристрелка на высоких разрывах
~-b. transfer перенос огня от воздушного репера
~-capacity bomb бомба большой мощности
~-с. cargo carrier транспортное средство большой грузоподъемности
~-с. communications система связи большой емкости
~-center a tank сажать танк (на препятствие) днищем
~ command высшее командование
~ consumption item быстрорасходуемый предмет снабжения
~ cover ав прикрытие сверху
~ crawl переползание на получетвереньках
~-cyclic rate gun скорострельное орудие
~-density missile attack ракетный удар большой плотности
~-dosage dosimeter дозиметр для измерения высоких доз радиации
~-drag retarded weapon бомба с замедленным спуском на парашюте
~-energy fuel высококалорийное [высокоэнергетическое] топливо
~ entanglement проволочное заграждение на высоких кольях
~ explosive дробящее [бризантное] ВВ
~-е. antitank кумулятивный противотанковый (о снаряде)
~-е. antitank projectile [shell] кумулятивный противотанковый снаряд
~-е. antitank rifle grenade винтовочная противотанковая кумулятивная граната
~-е. armor-piercing shell бронебойный кумулятивный снаряд; бронебойный снаряд с разрывным зарядом
~-е. bomb фугасная бомба; фугасная мина (к миномету)
~-е. delayed action shell фугасный снаряд с взрывателем замедленного действия
~-е. filled shell осколочно-фугасная [бризантная] граната
~-е. fire огонь осколочно-фугасными снарядами
~-е. grenade ручная граната осколочно-фугасного действия
~-е. immediate-action shell осколочно-фугасный снаряд с взрывателем мгновенного действия
~-е. incendiary projectile [shell] фугасно-зажигательный снаряд
~-е. incendiary tracing shell трассирующий фугасно-зажигательный снаряд
~-е. penetrating кумулятивный бронебойный (о снаряде)
~-е. plastic пластичное бризантное ВВ
~-е. shrapnel бризантная шрапнель, шрапнель-граната
~-е. tracer трассирующий фугасный снаряд
~-е. warhead боевая часть с зарядом фугасного действия
~ freq разг высокая частота
~-frequency direction finder коротковолновый радиопеленгатор
~-f. exercise учения по радиосвязи на коротких волнах
~-f. radio equipment коротковолновая радиоаппаратура
~-f. team команда обслуживания коротковолновых средств связи
~-f. telephony высокочастотная телефония
~-grade cryptosystem шифросистема высокого класса надежности
~ ground высота, возвышенность
~-intensity survey meter рентгенометр для измерения высоких доз радиации
~ jacking разг произвольное получение предметов снабжения войсками от проходящих мимо транспортных колонн
~-level attack атака [удар] с большой высоты
~-l. bomber высотный бомбардировщик
~-l. bombing бомбометание с больших высот
~-l. supply снабжение высших соединений [объединений]
~-lift aircraft (транспортный) самолет(ы) с небольшим разбегом при взлете
~-load air transport воздушный транспорт большой грузоподъемности
~-low pressure gun газодинамическое орудие
~ man лучший курсант [слушатель]
~ nuclear yield высокая мощность ядерного боеприпаса (50-500 кт)
~ orbit target reconnaissance разведка (целей) с высоких орбит
~ orbital bombardment бомбометание с высокой орбиты
~-order detonation полная детонация
~-о. explosive высокобризантное [детонирующее] ВВ
~-о. geodetic survey геодезическая съемка высокого класса
~ peg пушка с высокими тактико-техническими данными
~ performance gun пушка с высокими тактико-техническими данными
~-power мощный; большой мощности
~-p. radio station мощная радиостанция
~-p. rifle винтовка под патрон большой мощности
~-р. weapon оружие большой мощности
~-priced messenger разг «высокооплачиваемый связной», офицер связи
~-priority target цель первоочередной важности
~ ranker разг старший офицер
~-ranking military official высокопоставленное официальное лицо военного ведомства, высокопоставленный военный представитель
~-r. officer старший офицер; генерал
~ resistance упорное сопротивление
~ resolution radar РЛС с высокой разрешающей способностью
~ sea открытое море, море за пределами территориальных вод; сильная волна; большое волнение
~ side attack атака сверху сбоку
~ s. pass заход на цель сверху сбоку
~-speed ditcher скоростной траншеекопатель
~-s. helicopter weapons system скорострельная система оружия вертолета
~-s. radio operator оператор высокоскоростной радиоаппаратуры
~-s. target быстродвижущаяся цель; быстролетящая цель
~-s. task force ВМС быстроходное оперативное соединение
~-s. transport быстроходный транспорт (переоборудованный из эскадренного миноносца)
~ spy прост «высотный шпион», летчик разведывательной авиации; летчик-наблюдатель
~-surf performance тактико-технические данные (морского десантно-высадочного средства) в условиях высокого прибоя
~-tension obstacle электризуемое проволочное заграждение (под током высокого напряжения)
~ traitor государственный изменник
~ trajectory крутая [навесная] траектория
~-t. weapon оружие навесного огня
~ treason государственная измена
~-velocity с высокой начальной скоростью
~-v. ammunition подкалиберные боеприпасы
~-v. antitank shell противотанковый подкалиберный бронебойный снаряд
~-v. armor-piercing подкалиберный бронебойный (о снаряде)
~-v. armor-piercing shell подкалиберный бронебойный снаряд
~ -v. drop скоростное сбрасывание грузов с устройством для замедления падения
~-v. subcaliber ammunition (бронебойные) подкалиберные боеприпасы
~-volume fire интенсивный огонь высокой плотности
~-wire entanglement проволочное заграждение на высоких кольях
~-yield nuclear weapon ядерное оружие большой мощности
~-у. weapon мощное оружие; скорострельное оружие

higher command вышестоящий начальник [командование]; вышестоящее соединение [объединение]

~ commander командир высшего соединения; вышестоящий командир
~ echelon вышестоящий штаб; вышестоящее соединение
~ establishment(s) штат(ы) военного времени
~ fire control централизованное управление огнем
~ formation вышестоящее соединение
~ headquarters вышестоящий штаб
~ reserve резерв вышестоящего начальника (соединения или объединения)
~ strategic direction высшее стратегическое руководство

highest independent commander старший прямой начальник

Highland Light Infantry Бр Хайлендский полк легкой пехоты

~ Regiment Бр Хайлендский полк

highly persistent agent [war gas] высокостойкое OB

highway автомобильная дорога, магистраль; дорога общего пользования

~ convoy (охраняемая) автотранспортная колонна
~ information post дорожный информационный пункт («а автомобильной дороге)
~ patrol подвижный пост регулирования движения на автомобильной дороге
~ regulation order приказ на регулирование движения на автомобильной дороге
~-s engineer инженер по автомобильным дорогам
~ tonnage capability грузопропускная способность автомобильной дороги
~ traffic control post пункт управления движением на автомобильной дороге
~ t. officer офицер по организации передвижений по автомобильным дорогам
~ t. regulation post пост регулирования движения на автомобильной дороге
~ transport lift грузоподъемность автомобильного транспорта
~ t. service автотранспортная служба
~ t. service pool резерв автомобильного транспорта
~ transportation arm автотранспортная служба
~ t. battalion автотранспортный батальон
~ t. group автотранспортная группа
~ t. officer офицер по автомобильным перевозкам

hike марш в пешем строю; разг временное присвоение (очередного) звания; идти в пешем строю

hill высота, холм; go over the h. прост дезертировать; take h. прост дезертировать; совершать самовольную отлучку; the other side of the h. разг положение по ту сторону фронта; положение противника

~ climbing преодоление подъемов
~-с. ability способность преодолевать подъемы

hillside defense система оборонительных сооружений на скатах высот

hind sight прицел

hinged breechblock откидной шарнирный затвор

hinterland тыл страны, (глубокий) тыл

hip-flask прост «фляга из заднего кармана», пистолет; револьвер

~ holster пистолетная кобура (носимая на боку)
~-pack снаряжение, носимое на поясе
~-pocket artillery разг «карманная пушка», пистолет
~-p. gunnery разг стрелковая подготовка
~ position положение для стрельбы с упором в бедро
~ shooting стрельба с упором в бедро; разг стрельба с неполной подготовкой данных
~ spoon прост «ложка, носимая на бедре», малая (пехотная) лопата

hipe прост индивидуальное оружие; винтовка; карабин

Hiroshima Хиросима; применение американцами атомной бомбы против японского г. Хиросимы в 1945 г.

~ unit потери в 100000 человек при взрыве ядерного боеприпаса мощностью 20 кт (как единица измерения при нанесении ядерного удара по населенному пункту)

historical ride [walk] учебный- выезд [выход] на место исторических боев

~ walk учебный выход, на место исторических боев

hit попадание; удар; наносить удары; попадать; absorb hh выдерживать попадания (без потери боеспособности); assess a h. оценивать попадание; claim a h. докладывать о попадании (в цель); h. a blow наносить удар; h. a line (by) достигать рубежа (к указанному времени); h. home попадать в цель; h. the air наносить удар по пустому месту; h. the beach разг высаживать десант, высаживаться на берег; приткнуться к берегу; h. the deck разг залегать (под огнем); приземляться; совершать посадку на палубу; h. the drink прост совершать посадку на воду; попадать в воду; h. the ground залегать (под огнем); ав совершать посадку; h. the road разг выступать в поход; начинать марш; h. the silk прост прыгать с парашютом; obtain a h. поражать цель; receive a h. получать попадание; register a h. наблюдать попадание; получать попадание; score a h. получать попадание, попадать; suffer a h. получать попадание; sustain a h. получать попадание; take a h. получать попадание; withstand a h. выдерживать попадание

~-and-kill probability вероятность попадания и поражения
~-and-miss gunnery разг неточная стрельба; стрельба без предварительной подготовки данных (требующая значительной пристрелки)
~-and-run battle скоротечный бой
~-and-r. bombing system система бомбометания с малой высоты с кабрирования [«через плечо»]
~-and-r. navy флот, наносящий короткие удары (с последующим отходом)
~-and-r. tactics тактика коротких ударов (без ввязывания в серьезный бой)
~-and-r. weapon подвижное боевое средство кратковременного действия (применяется с позиций, занимаемых на короткий промежуток времени)
~ assessment оценка попаданий
~ capability технически допускаемая меткость, возможная меткость
~ from the flank фланговый удар
~ indicator прибор указания попаданий в цель
~ probability distribution закон распределения вероятности попадания

hitch разг срок службы; do a h. отслужить срок (службы); get [sign up for] another h. оставаться на дополнительный срок службы

~ flyer разг следующий с попутным воздушным транспортом

hitchhiker разг следующий с попутным (авто)транспортом

hitchykoo прост вшивый

hitting area зона поражения

~ power ударная сила
~ probability вероятность попадания
~ range дальнобойность, дальность стрельбы
~ the silk прост прыжок с парашютом

HN-1-gas азотистый иприт HN-1

hoarding накопление излишних запасов

hoax введение противника в заблуждение, обман

hob: raise h. with разг наносить большие потери

hobnailed boot «кованый сапог», грубая сила; военщина

hobo прост «хобо», «бродяга», военный полицейский

hog-caller прост переносная громкоговорительная радиоустановка

~-calling прост «сбор свиней», агитационная радиопередача (при помощи громкоговорительной радиоустановки)

Hohne Бр танковый полигон Хоне

hoist подъемник, подъемный механизм, подъемное приспособление; лебедка, ворот, тали; поднимать при помощи подъемного механизма

hold ркт задержка в регламентных работах по подготовке и пуску; задержка пуска; держать(ся), удерживать(ся); оборонять; сковывать; находиться в указанном районе; h. a court of inquiry назначать следственную комиссию; h. a grade иметь звание; h. an appointment занимать должность, состоять в должности; h. an inspection производить осмотр [инспекцию]; h. a position удерживать позицию; занимать позицию; h. a post занимать должность; h. a rank иметь звание; h. at all costs удерживать любой ценой; h. at bay не давать передышки; h. defensively удерживать оборонительные позиции; находиться в обороне, обороняться; h. fast стойко обороняться; h. fire воздерживаться от ведения огня, не открывать огонь; h. grimly упорно сопротивляться; h. maneuvers проводить маневры [учения]; h. off an attack отражать нападение; h. off reinforcement не давать противнику подбрасывать подкрепления; h. one's own оказывать успешное сопротивление; не сдавать(ся); h. out выстоять, выдержать, продержаться; h. out a reserve выделять резерв; сохранять [не вводить в бой] резерв; h. strongly оборонять крупными силами; h. tenaciously упорно держаться (в обороне); h. the course держать курс; h. the enemy in position сковывать (силы) противника; release h. оставлять занимаемые позиции (в определенном районе, населенном, пункте и т. д.); tighten one's h. усиливать оборону

~ baggage личные вещи, перевозимые отдельно (при перемещениях за пределы метрополии морем)
~ file дело с несрочными документами к исполнению
~-off вынос точки прицеливания, упреждение

holdback замково-стопорный механизм ПУ

holdee разг солдат, ожидающий назначения в часть

holder обойма

~ of a commission офицер

holding оборона; обороняемая позиция, занимаемая территория; запас материальных средств; erase hh сокрушать оборону; expand a h. расширять занятый участок [плацдарм и т. д.]

~ action сдерживающие действия
~ and reconsignment point сортировочная станция; сортировочный пункт (железнодорожного или автомобильного транспорта)
~ area выжидательный район; зона ожидания
~ attack сковывающие наступательные действия; сдерживающий удар
~ battalion медицинский эвакуационный батальон
~ battle оборонительное сражение
~ саrе уход за ранеными и пораженными, эвакуация которых временно приостановлена
~ division запасная дивизия
~ element сковывающая группа; группа закрепления (на занятом рубеже или объекте)
~ fire сдерживающий огонь (предназначенный для сдерживания наступающего противника)
~ force сковывающая группа; группа закрепления (на занятом рубеже или объекте)
~ garrison подразделения, занимающие оборону непосредственно на переднем крае
~ hospital стационарный госпиталь
~ line рубеж обороны, оборонительный рубеж; линия фронта (в обороне)
~ party сковывающая группа; группа закрепления (на занятом рубеже или объекте)
~ point пункт ожидания
~ power стойкость в обороне; способность удерживать занимаемые позиции
~ raid сковывающие наступательные действия, сдерживающий удар
~ station (временный) эвакуационный пункт
~ time (суммарное) время задержки в предпусковой подготовке ракеты
~ unit подразделение [часть] административно-хозяйственного управления нескольких боевых подразделений [частей]
~ warfare позиционная война

holdout разг оборона; сопротивление

~ campaign затяжная оборонительная кампания

hole пробоина; брешь; отверстие, глазок; разг убежище; щель; окоп; drill a h. in a tank пробивать броню танка; fill a h. in the front заполнять брешь в обороне; занимать оборону на неприкрытом участке фронта; h. in разг окапываться; punch [smash, tear] a h. in the defenses пробивать брешь в обороне

holler phone прост «крикун», переговорное устройство (в танке или самолете)

hollow полость; впадина, низина; выемка; углубление, гнездо

~ base bullet пуля с углублением в донной части
~ charge кумулятивный заряд
~ с. antitank hand grenade противотанковая кумулятивная ручная граната
~ с. projectile [shell] кумулятивный снаряд
~ с. rifle grenade винтовочная кумулятивная граната
~-cone charge кумулятивный заряд
~-с. charge projectile кумулятивный снаряд
~ demolition charge кумулятивный подрывной заряд
~-point bullet пуля со срезанной головкой
~ square ист каре (боевой порядок в виде четырехугольника)

holocaust bomb публ ядерная бомба

holster кобура

~ handgun личное огнестрельное оружие, носимое в кобуре
~ stock кобура-приклад (пистолета)

Holy Joe прост «святой Джо», (военный) священник

home air defense противовоздушная оборона метрополии

~ bank исходный берег (при переправе)
~ base своя авиабаза; аэродром базирования
~ Command Бр военный округ метрополии; авиационное командование метрополии; Авст авиационное командование континента
~ Counties Brigade Бр территориальная бригада
~ defence Бр оборона метрополии
~ D. Air Force Бр авиация ПВО метрополии
~ d. exercise Бр учения по обороне метрополии
~ Fleet Бр Флот метрополии
~ forces войска в метрополии; войска метрополии
~ front внутренний фронт; глубокий тыл
~ Guard Бр войска местной обороны
~ leave (краткосрочный) отпуск на родину
~ parole освобождение арестованного военнослужащего с обязательством не выезжать из избранного им места пребывания
~ posting назначение на должность в метрополии
~ service ration Бр паек для войск в метрополии
~ station постоянное место дислокации

homer система самонаведения; головка самонаведения; ав приводная радиостанция; прост легкое ранение, обеспечивающее возвращение на родину

homesteader разе военнослужащий, находящийся длительное время в метрополии

homeward bound возвращающийся на родину

homing самонаведение; система самонаведения; привод (на посадку); самонаводящийся

~ (aerial) bomb самонаводящаяся авиационная бомба
~ antisubmarine torpedo самонаводящаяся противолодочная торпеда
~ device головка самонаведения; прост увольнительная; отпускной билет
~ eye ркт головка самонаведения
~ guidance самонаведение
~-in наведение на цель
~ mine мина с системой самонаведения
~ missile самонаводящаяся ракета
~ phase конечный этап полета; участок самонаведения
~ pigeon почтовый голубь
~ radar радиолокационный координатор цели
~ station приводная радиостанция
~ torpedo самонаводящаяся торпеда
~ weapon самонаводящееся средство поражения

homogeneous armor сплошная броня

honcho прост «хозяин», начальник, командир части

honey wagon прост походная уборная

honor code кодекс чести [поведения]

~ cordon почетное оцепление (места церемонии)
~ guard почетный караул
~ military school лучшее военное училище (присваиваемое звание)
~ streamer почетная лента к знамени
~s of war военные почести; почетные условия капитуляции

honorable discharge увольнение с положительной характеристикой

~ Service Lapel Button наградной значок за заслуги по службе (в петлице)

honorary commission почетное офицерское звание; присвоение почетного офицерского звания

~ rank Бр почетное звание
~ Reserve почетный резерв (личного состава корпуса офицеров запаса)

Honourable Corps of Gentlemen-at-Arms Бр личная охрана королевы (из бывших офицеров)

Honours Gazette Бр официальные списки награжденных орденами

hoochy прост блиндаж

hook излучина; гак; крюк; якорь; разг удар; (сержантская) нашивка; зацеплять; закреплять крюком; разг наносить удар; mount a h. наносить удар

~-up подвеска грузов к вертолету; на крюк! (команда для зацепления троса вытяжного парашюта)
~-up crew команда для подвески грузов к вертолету
~-up man ответственный за высадку из вертолета по канату

hoosegow прост «губа», гауптвахта

Hoover прост «пылесос», миноискатель

hop разг полет на короткое расстояние; атаковать (самолет) в воздухе; h. off разг начинать атаку; идти в атаку; ав производить взлет; h. over разг идти в атаку

~ cartridge гопкалитовый патрон
~-off разг атака, начало атаки; бросок в атаку; ав взлет
~-over разг атака

hopper контейнер для аппаратуры сбрасывания противорадиолокационных отражателей

hoppi-copter разг летчик вертолета

Horace Бр, прост «Гораций», 203-мм гаубица

horizon distance дальность прямой видимости

horizontal aircraft самолет(ы) с взлетом после разбега (в отличие от самолета с вертикальным взлетом и вертолета); непикирующий самолет(ы)

~ at the muzzle горизонт орудия
~ at the target горизонт цели
~ base line method метод засечки с двух пунктов
~ bomber (непикирующий) бомбардировщик
~ bombing бомбометание с горизонтального полета
~ check-out проверка (ракеты) в горизонтальном положении
~ clock system горизонтальный (воображаемый) циферблат для целеуказания
~ control горизонтальная опорная сеть; определение координат в горизонтальной плоскости; вычисление исходных данных для стрельбы (по координатам в горизонтальной плоскости)
~ с. operator вычислитель исходных данных для стрельбы (по координатам в горизонтальной плоскости)
~ coverage diagram рлк горизонтальная диаграмма направленности
~ datum note начало отсчета координат
~ delivery error отклонение (ядерного боеприпаса) от цели в горизонтальной плоскости
~ engineering прост «горизонтальная технология», сон
~ envelope зона пуска ракет в горизонтальной плоскости
~ envelopment охват; обход; окружение (осуществляемое наземными войсками)
~ feed горизонтально расположенный магазин; подача из горизонтально расположенного магазина
~ fire огонь по наземным целям; настильный огонь
~ launcher пусковое сооружение для хранения ракет в горизонтальном положении
~ map range дальность по карте, расстояние по карте
~ mechanism поворотный механизм
~ reduction of strength выборочное уменьшение численности штатного состава и имущества (по отдельным категориям)
~ target горизонтальная цель
~ war «война в горизонтальной плоскости», боевые действия на суше

horn рог; гудок; рукав (реки); выступ; штырь, шкворень; рупор

horned scully противодесантное подводное заграждение

~ toad прост «рогатая жаба», мина с рогульками; солдат, имеющий много нашивок

Hornet «танки противника» (сигнал оповещения)

hornet прост бомбардировщик

horror weapon публ оружие массового поражения

hors de combat фр не участвующий в бою; вышедший из строя, вне строя

horse artillery артиллерия на конной тяге

~ battery батарея на конной тяге
~ blanket прост «лошадиная попона», суконная шинель
~ cavalry кавалерия, конница
~-drawn на конной тяге
~-d. artillery артиллерия на конной тяге
~ marines разг «конная морская пехота» (т. е. нечто несуществующее)

horsefly разг «овод», офицер воздушного поста наведения авиации

~ mission разг наведение авиации на цель с самолета

horseshoe formation строй в форме подковы, строй «подкова»

~ roll скатка (в виде подковы)

hose mask противогаз с соединительной (гофрированной) трубкой

~-pipe поливать (из шланга); разг обстреливать, поливать свинцом
~-р. fire разг непрерывный огонь; вести непрерывный огонь; вести огонь длинными очередями

hospital госпиталь; accommodate a h. размещать госпиталь; disestablish a h. свертывать госпиталь; расформировывать госпиталь; establish a h. развертывать [сформировывать] госпиталь

~ aircraft санитарный самолет(ы)
~ appointment направление в госпиталь (на лечение)
~ apprentice младший матрос-санитар
~ augmentation (unit) госпитальное резервное подразделение личного состава
~ bed capacity коечная емкость госпиталя [госпиталей]
~ blue Бр (синяя) госпитальная форма одежды
~ center госпитальный центр
~ company медицинская рота (в морской пехоте)
~ Corps госпитальная служба
~ corpsman госпитальный санитар
~ denim госпитальная форма одежды
~ gas protector госпитальная фильтро-вентиляционная установка
~ plane санитарный самолет
~ plant госпиталь, госпитальные помещения
~ prisoner арестованный, находящийся на излечении в госпитале
~ p. ward госпитальная палата для арестованных
~ program план госпитализации
~ returnee выписавшийся из госпиталя
~ ship госпитальное судно, плавучий госпиталь
~ s. platoon госпитальный взвод (госпитального судна)
~ squadron эскадрилья обслуживания госпиталя
~ station эвакопункт
~ tent госпитальная палатка
~ ticket направление в госпиталь (документ)
~ train санитарный поезд
~ transport госпитальное судно-транспорт

hospitalization госпитальное лечение, госпитализация

~ unit отделение госпиталя

hospitalize госпитализировать, помещать в госпиталь

hospitalized prisoner ward больничная палата военной тюрьмы

hoss cavalry разг кавалерия, конница

host био организм хозяина

~ country страна, в которой размещены иностранные войска (военного блока и т. д.)

hostage заложник

hostess «хозяйка» клуба, заведующая клубом

~ unit подразделение женского административно-технического персонала клубов для военнослужащих

hostile вражеский

~ act враждебные действия
~ antiaircraft trace схема расположения зенитных средств противника
~ artillery situation разведывательные данные об артиллерии противника; состояние артиллерии противника
~ atomic [nuclear] reaction ответный ядерный удар противника
~ battery chart огневой планшет для ведения контрбатарейного огня
~ b. file картотека учета батарей противника
~ b. history sheet карточка учета огневой деятельности батарей противника
~ b. information разведывательные данные для контрбатарейной борьбы
~ b. list перечень обнаруженных батарей противника
~ counterpart аналогичное боевое средство, имеющееся у противника
~ fire pay денежная надбавка за участие в боевых действиях (без объявления войны)
~ ground illumination облучение противником земной поверхности; облучение территории, занятой противником
~ mortar information разведывательные данные для контрминометной борьбы
~ observation система наблюдения противника за полем боя; neutralize h. подавлять систему наблюдения противника
~ response ответные действия противника
~ shore берег высадки десанта; берег, занимаемый противником

hostilities боевые действия

«hostility only» soldier некадровый солдат (мобилизованный на время войны); солдат, не годный к военной службе в мирных условиях

hot разг опасный; высокорадиоактивный

~ alert разг боевая тревога
~ area участок, зараженный радиоактивными веществами; опасный участок
~ cloud радиоактивное облако (ядерного взрыва)
~ hold ркт задержка пуска (вез прекращения подачи топлива и т. д.); keep the missile on the h. держать ракету в готовности к пуску (с подачей топлива и т. д.)
~ landing разг посадка в неблагоприятных условиях
~ launch пуск (ракеты) с запуском двигателя на ПУ
~ line постоянно действующая линия связи (для особо срочных переговоров); линия перемещения радиоактивного облака ядерного взрыва
~ loop постоянно действующая линия связи
~ mission разг опасная задача
~ officer разг строгий офицер
~ pad дежурная стартовая площадка (с ракетой, готовой к немедленному пуску)
~ position разг позиция, находящаяся под ожесточенным обстрелом; с трудом удерживаемая позиция
~ productive facilities работающие мощности военной промышленности (на день мобилизации)
~ pursuit неотступное преследование, преследование по пятам
~ resistance упорное сопротивление
~ rod прост сверхскоростная ракета; реактивный самолет
~ shot прост тыловик; выслуживающийся солдат; автомобиль, превышающий установленную скорость
~ spot район напряженной обстановки; очаг войны; участок с высоким уровнем радиации; участок ожесточенных боев; опасный участок
~ s. simulator средство имитации радиоактивного заражения
~ target разг (особо) важная цель
~ up разг оборудовать; снабжать
~ vehicle готовая к пуску ракета
~ war («горячая») война; (фактические) боевые действия (в отличие от «холодной войны»)

hotbed of war очаг войны

Hotel «Хоутэл» (условное название буквы «Н» в фонетическом алфавите)

hotfoot разг совершать форсированный марш; бежать; с ходу; arrive h. on the battlefield вступать в бой с ходу; chase the enemy h. преследовать противника по пятам

hotly-defended обороняемый крупными силами

~ engaged ведущий ожесточенный бой

hour angle часовой угол

24-~ day сутки
~s of the day часы суток (обозначаются по 24-часовой системе)
~-to-h. administrative plan почасовой план материально-технического обеспечения

house allowance квартирные деньги

~ Armed Services Committee комиссия палаты представителей по вооруженным силам
~ Defense Appropriations Subcommittee подкомитет палаты представителей конгресса по ассигнованиям на оборону
~ Military Operations Subcommittee подкомитет палаты представителей конгресса по военным операциям
~-to-house combat [fighting] уличный бой; (упорный) бой в населенном пункте
~ Veteran Affairs Committee комиссия палаты представителей конгресса по делам бывших военнослужащих

Household Brigade Бр королевская гвардейская бригада

~ cavalry Бр королевская конная гвардия
~ goods хозяйственное имущество; личное имущество
~ goods allowance норма предметов казенной домашней обстановки (для семейных военнослужащих)
~ warning system Бр система оповещения метрополии

housekeeping административно-хозяйственная работа

~ detail административно-хозяйственная команда
~ overhead административно-хозяйственный персонал, административно-хозяйственное подразделение [орган]
~ supplies предметы снабжения для обеспечения коммунально-бытовых потребностей
~ unit административно-хозяйственная часть [подразделение]

housewife прост «домохозяйка», индивидуальный набор предметов хозяйственно-бытового обихода

housing drawing жребий на квартиры

hover парить, зависать, находиться в режиме висения (о вертолете); двигаться на воздушной подушке

~ bug прост вертолет
~ flight режим висения
~ plane разг вертолет

hovercraft транспортное средство на воздушной подушке

~ missile - transporter ракетный транспортер на воздушной подушке

hovering «висение» (вертолета); режим висения

How уст «Хау» (условное название буквы «Н» в фонетическом алфавите)

how разг гаубица

~ able прост отход; отходить
~-I-won-the-war book разг военные мемуары

howitzer гаубица

~ battalion гаубичный дивизион
~ company гаубичная рота
~ diplomacy публ «дипломатия гаубиц», дипломатия силы
~ fire огонь из гаубиц; навесной огонь
~ platoon гаубичный взвод
~ section огневая секция гаубичной батареи
~ weapon оружие навесного огня; гаубица; миномет

howler ревун, гудок (электрический звукосигнальный прибор)

HT-gas иприт НТ

hub узел коммуникаций; втулка; ступица (колеса)

~-to-hub guns разг артиллерия, расположенная с большой плотностью

hubba-hubba! прост бегом!, скорей!

huff-duff прост высокочастотный радиопеленгатор

hug прижиматься; h. the barrage прижиматься к разрывам огневого вала; h. the fire держаться ближе к разрывам своей артиллерии; h. the ground разг прижиматься к земле (под обстрелом); лететь на бреющем полете; h. the shore идти вблизи берега, прижиматься к берегу

hugging tactics публ «тактика медвежьей хватки», тактика максимального сближения с противником (в целях лишения противника возможности применения ядерного оружия)

hull корпус (корабля, танка); пробивать корпус; get h. down прост укрываться, занимать укрытие; h. down с корпусом, скрытым за укрытием; h. out с корпусом, видимым из-за укрытия

~ defilade естественное укрытие для корпуса (танка)
~ d. position полузакрытая позиция (танка), позиция (танка) для стрельбы из-за укрытия
~-down position положение «корпус укрыт» (для танка и т. п.)
~-d. tank танк, корпус которого скрыт за укрытием
~-downer танк, корпус которого скрыт за укрытием
~ machine gun Бр пулемет, установленный в корпусе (танка)

human bearer носильщик

~ factor research исследование факторов, связанных с личным составом
~ FF Operation Research Laboratory лаборатория по проведению научно-исследовательских работ в области боевой подготовки личного состава
~ fish разг «человек-рыба», боевой пловец
~ replacement пополнение личного состава
~ research исследование проблем подготовки и использования личного состава
~ r. unit опытная часть [подразделение] для исследования проблем подготовки и использования личного состава
~ reservoir ресурсы живой силы, резерв людского состава
~ Resources Research Institute институт исследований по личному составу вооруженных сил
~ RR Research Office управление исследований по личному составу вооруженных сил
~ sea attack [onslaught] удар с применением тактики «человеческого моря», массированная атака пехоты
~ s. tactics тактика «человеческого моря», тактика массированного применения пехоты
~ target живая цель
~ torpedo «человек-торпеда», торпеда, управляемая человеком

Humberette scout car Бр легкий разведывательный автомобиль «Хамберетт»

Hump разг «горб», Гималаи

hump разг большое число офицеров одного звания; задержка присвоения очередного звания (в связи с отсутствием вакансий); ав горка; over the h. разг в отставке (после 30 лет службы); прослуживший половину срока службы в армии (в офицерском звании)

Hun прост гунн (прозвище немецких солдат в период первой и второй мировых войн); новый летчик

hundred-pounder 152-мм пушка

hung bomb зависшая бомба

~ striker несработавший ударный механизм (взрывателя)

Hunland прост Гунленд (название Германии в период второй мировой войны)

hunt разг «охота», поиск противника

hunter-killer средство [оружие] поиска и уничтожения противника; корабль ПЛО

~-k. antisatellite weapon поисково-ударное противоспутниковое оружие (с аппаратурой обнаружения и средствами уничтожения)
~-k. helicopter вертолет ПЛО
~-k. operation поисково-ударная противолодочная операция
~-k. submarine противолодочная подводная лодка
~-k. team поисково-ударная группа; противопартизанская истребительная группа

hunting поиск, просматривание; облучение; рыскание; колебание (скорости, частоты.); отыскание (повреждения)

~ craft морской охотник(и)
~ element разведывательное подразделение
~ ground «место охоты», район действия
~ missile самонаводящаяся ракета

hurrahboat прост «ура»-корабль, военный корабль, наносящий визит вежливости

hurricane bombardment ураганный обстрел

hurt: h. the enemy разг наносить потери противнику

hush разг затишье (в боевых действиях); пауза

~ boat [ship] корабль-ловушка (для подводных лодок)
~-hush разг военная тайна; секретность; засекречивать
~-h. outfit разг засекреченное подразделение

Husky ист операция «Хаски» (высадка англо-американских войск в Сицилии в 1943 г.)

Hussars Бр гусарский полк (традиционное название, сохранившееся за некоторыми бронетанковыми частями)

hussif прост «домохозяйка», индивидуальный набор предметов хозяйственно-бытового обихода

hut barracks казарменные помещения барачного типа

~ camp барачный лагерь

hybrid homing system комбинированная система самонаведения

~ rocket ракета с комбинированной [смешанной] силовой установкой

hydraulic buffer гидравлический тормоз отката; гидравлический амортизатор

~ gun carriage лафет с гидравлическим тормозом отката
~ recoil system гидравлическое противооткатное устройство
~s technician техник по гидроприводам (номер стартового расчета)

hydro(air)plane гидросамолет

hydrobomb глубинная бомба

hydrocyanic acid синильная кислота

hydrodynamic mine гидродинамическая мина

hydrofoil подводное крыло

~ amphibious tracked vehicle десантный плавающий гусеничный транспортер на подводных крыльях
~ a. vehicle десантное высадочное средство на подводных крыльях
~ craft корабль [катер] на подводных крыльях
~ patrol gunboat сторожевой корабль на подводных крыльях
~ subchaser корабль ПЛО на подводных крыльях

hydrogen bomb водородная бомба

~ cyanide синильная кислота
~ peroxide service truck ркт автозаправщик перекисью водорода
~-uranium bomb водородно-урановая бомба
~ war война с применением водородного оружия
~ weapon термоядерное (водородное) оружие

hydrographic characteristics гидрографические условия, гидрографическая обстановка; гидрография (театра, района и т. д.)

~ chart гидрографическая карта
~ Office гидрографическое управление ВМС
~ reconnaissance гидрографическая разведка
~ section гидрографическая секция (береговой группы)
~ system гидрографическая сеть

hydrojet amphibious tank плавающий танк с водометным движителем

~ boat катер с водометным движителем

hydrolocator гидролокатор

hydrology study штабная разработка по гидрологии

hydrophone гидрофон

hydroskimmer судно на воздушной подушке

hydrostatic fuze гидростатический взрыватель

hygiene inspection личный санитарный осмотр

hyperbolic (navigation) guidance наведение ракет при помощи гиперболической радионавигационной системы

~ (n.) system гиперболическая радионавигационная система

hypergolic fuel самовоспламеняющееся топливо

hypermobility сверхвысокая мобильность

hypersonic гиперзвуковой, со скоростью более 5 М

~ aircraft гиперзвуковой самолет(ы)

hypervelocity сверхвысокая начальная скорость; гиперзвуковая скорость

~ armor-piercing projectile бронебойный подкалиберный снаряд
~ direct-fire antitank weapon подкалиберная противотанковая ракета, наводимая с места пуска
~ gun орудие для стрельбы со сверхвысокими начальными скоростями
~ missile бронебойная подкалиберная ракета
~ target цель, летящая с гиперзвуковой скоростью
~ weapon бронебойная подкалиберная ракета

hypocenter эпицентр (подземного ядерного взрыва)

hyposcope окопный перископ; оптический прицел

hypothetical target условная цель

~ war гипотетическая будущая война

hypsographic map гипсометрическая карта (с изображением рельефа)

hypsometric data топ отметки высоты

Hythe Бр отделение [факультет] стрелкового оружия (в пехотной школе)


Англо-русский военный словарь - сокращения "H"

H

Н hard защищенный от действия ядерного взрыва

Н headquarters штаб

Н heavy тяжелый

Н height высота; возвышенность

Н helicopter вертолет

Н hill высота, холм

Н homing самонаведение

Н hospital госпиталь

Н hour час

Н howitzer гаубица

Н hydrazine гидразин

Н hydrogen водород

НА heavy artillery тяжелая артиллерия

HADM heavy atomic demolition munition ядерный подрывной заряд большой мощности

HAFCE Headquarters, Allied Forces, Central Europe штаб объединенных вооруженных сил НАТО на Центрально-европейском театре

HAFMED Headquarters, Allied Forces, Mediterranean штаб объединенных вооруженных сил НАТО на Средиземноморском театре

HAFNE Headquarters, Allied Forces, Northern Europe штаб объединенных вооруженных сил НАТО на Североевропейском театре

HAFSE Headquarters, Allied Forces, Southern Europe штаб объединенных вооруженных сил НАТО на Южно-европейском театре

HAG heavy artillery group группа тяжелой артиллерии

HAMD helicopter ambulance medical detachment отряд вертолетов для медицинской эвакуации по воздуху

Н & D hardened and dispersed защищенные от действия ядерного взрыва и рассредоточенные

H&S headquarters and service штаб и обслуживание

Н & S Co headquarters and service company рота штабная и обслуживания

НВ hostile battery батарея противника

Н Bty RA heavy battery, Royal Artillery батарея тяжелой артиллерии

НС high command высшее командование

НС Home Command Бр военный округ метрополии; авиационное командование метрополии; Авст авиационное командование континента

HCSA House Committee of Science and Astronautics комитет палаты представителей конгресса по науке и космонавтике

hdg heading курс, направление движения

HDY heavy duty высокопроизводительный, большой мощности, предназначенный для тяжелого режима работ

НЕ high explosive дробящее [бризантное] ВВ

HEAP high explosive armor-piercing бронебойный кумулятивный; бронебойный с разрывным зарядом (о снаряде)

HEAT high explosive antitank кумулятивный противотанковый (о снаряде)

HEDCOM Headquarters Command штабное командование ВВС

HEDUSAFE Headquarters, United States Air Force in Europe штаб ВВС США в Европе

HEI high explosive incendiary фугасно-зажигательный (о снаряде)

hel helicopter вертолет

HelRon helicopter squadron эскадрилья вертолетов

HEP high explosive plastic пластичное бризантное ВВ

HEP-T high explosive plastic tracer трассирующий осколочно-фугасный снаряд с зарядом из пластичного ВВ

HERC Nike Hercules ракета «Ника-Геркулес»

НЕ-Т high explosive tracer трассирующий фугасный снаряд

HF harassing fire беспокоящий огонь

HF high frequency высокая частота

HF; H/F human factors факторы, связанные с человеком

HG Home Guard Бр войска местной обороны

ННВ headquarters and headquarters battery штаб и штабная батарея

ННС headquarters and headquarters company штаб и штабная рота

HHCL "Н" hour coordinating line рубеж координации для часа «Ч»

HHD headquarters and headquarters detachment штаб и штабной отряд

ННТ headquarters and headquarters troop штаб и штабной взвод

HICAPCOM high capacity communications system высокопроизводительная система связи

HICOG High Commissioner for Germany ист верховный комиссар в Западной Германии

HJ Honest John ракета «Онест Джон»

HMCN Her Majesty's Canadian Navy военно-морской флот Канады

НМ Со heavy maintenance company рота капитального ремонта

HMCS Her Majesty's Canadian ship корабль ВМС Канады

HMG heavy machine gun тяжелый пулемет (7,62-мм пулемет с водяным охлаждением)

HMS Her Majesty's ship корабль ВМС Великобритании

НОВ height of burst высота разрыва

how howitzer гаубица

Нр hospital госпиталь

HPD hard point defense ПРО ракетных баз, защищенных от действия ядерного взрыва

HQ headquarters штаб

HQC headquarters company штабная рота

HQRA headquarters, Royal Artillery Бр штаб артиллерии

hq sec headquarters section штабная секция, секция управления штаба

ht height высота; возвышенность

HTRP highway traffic regulation post пост регулирования движения (на автомобильной дороге)

HUK hunter killer поисково-ударный

HUMRRO Human Resources Research Office управление исследований по личному составу вооруженных сил

Hv heavy тяжелый

HV high velocity с высокой начальной скоростью

HVAP high-velocity armor-piercing подкалиберный бронебойный (о снаряде)

HVAPDS high-velocity, armor-piercing, discarding sabot бронебойный подкалиберный с отделяющимся поддоном и с высокой начальной скоростью (о снаряде)

HVAP-T high-velocity armor-piercing-tracer бронебойно-трассирующий с высокой начальной скоростью (о снаряде)

HVAR high-velocity aircraft rocket авиационная ракета с большой скоростью полета

HVAT high-velocity antitank противотанковый с высокой начальной скоростью (о снаряде)

HV Tk heavy tank тяжелый танк

Hv W heavy weapons тяжелое оружие

Hv W Co; Hv Wpns Co heavy weapons company рота тяжелого оружия

Hvy heavy тяжелый

HW heavy weapons тяжелое оружие

hyg hygiene гигиена


Англо-русский военный словарь "I"

I

I and I report донесение об инвентаризации и осмотре имущества

~ method циркулярная радиопередача без квитанций

ICBM defense противоракетная оборона (против МБР)

~ interceptor противоракета, антиракета
~ penetration aid средство обеспечения прорыва ПРО (межконтинентальными баллистическими ракетами)
~ site стартовая позиция МБР

ice airfield ледовый аэродром

~ Island Alfa [Bravo, etc] авиационная база «Альфа» [«Бравоу» и т. д.] на плавучем ледяном острове
~ load bearing capacity грузоподъемность ледяного покрова
~ mine подледная мина [фугас]
~ m. field подледное минное поле
~ prevention equipment противообледенительное устройство

icecream прост «мороженое», известия из дома

icestrip взлетно-посадочная площадка на льду

ick boom прост межконтинентальная баллистическая ракета

iddy and umpty прост телеграфист; передавать азбукой Морзе

idealized fallout pattern типовая вероятная схема района [зоны] выпадения радиоактивных осадков ядерного взрыва

ideation разработка отдельных замыслов [проектов]

identifiable легко различимый, опознаваемый

~ landmark легко различимый ориентир

identification опознавание; знак различия; установление личности; установление характера и назначения грузов; хим. идентификация; установление ответственного за нарушение мер по контролю вооружения

~ and pass system система удостоверений личности и пропусков (как мера безопасности)
~ and privilege card пропуск-удостоверение личности (дающее право на пользование льготными военными предприятиями: магазинами, комбинатами бытового обслуживания и т. д.)
~ badge значок, удостоверяющий должность предъявителя
~ beacon опознавательный маяк
~ card удостоверение личности
~ circuit сеть связи для передачи данных опознавания
~ device средство [прибор] опознавания
~ disk личный знак
~ friend or foe радиолокационное опознавание самолетов; РЛС опознавания
~ f. or foe equipment аппаратура радиолокационного опознавания самолетов
~ of enemy units установление нумерации (и наименования) частей противника
~ of stocks определение вида и назначения (десантированного) имущества
~ panel опознавательное (авиасигнальное) полотнище
~ p. code код опознавательных сигналов (авиасигнальными) полотнищами
~ papers документы, удостоверяющие личность
~ prisoner контрольный (военно)-пленный
~ radar РЛС опознавания
~ satellite спутник опознавания
~ signal опознавательный сигнал
~ tag личный знак
~ tape полоска с фамилией (на обмундировании)
~ zone зона опознавания

identify опознавать; устанавливать (личность); I.a unit устанавливать номер и наименование части [подразделения]; i. by the map определять по карте; i. one's location on the map определять свое местоположение на карте

identity принадлежность; класс и тип корабля

~ disk личный знак
~ number личный номер

ideological indoctrination идеологическая обработка

idler ленивец, направляющее колесо гусеницы; натяжное колесо гусеницы; прост не назначаемый в наряд (офицер, сержант или рядовой)

igloo иглу, куполообразная постройка (для полярных условий)

igniferous fuze арт взрыватель воспламеняющего действия

ignitability воспламеняемость

ignite зажигать(ся), воспламенять(ся)

igniter воспламенитель; воспламеняющий заряд; пороховой усилитель, петарда

~ pad картуз с воспламенителем
~ set запал (ручной гранаты); взрыватель (мины)
~ train огневая цепь

igniting charge воспламеняющий заряд; воспламенитель; детонатор; пороховой заряд вытяжной [гальванической] трубки; капсюль-воспламенитель

~ fuze зажигательная трубка; воспламенитель
~ mixture воспламенительная [воспламеняющая] смесь
~ powder пороховой усилитель
~ primer промежуточный заряд; детонатор; боевой патрон (при взрывных работах)

ignition воспламенение; зажигание

~ cartridge воспламенитель; картуз воспламенителя
~ case primer запальная трубка
~ charge воспламенитель; пороховой усилитель
~ cylinder пиропатрон (для зажигания огнесмеси)
~ device воспламеняющее приспособление, запальное устройство
~ fuze трубка; взрыватель
~ percussion fuze ударная трубка; ударный взрыватель

ill-cadred плохо укомплектованный личным составом

~-disciplined troops войска с низким уровнем дисциплины, слабо дисциплинированные войска
~-roaded имеющий мало дорог; имеющий плохие дороги
~-timed несвоевременный; не согласованный по времени

Illinois (Division) дивизия «Иллинойс», 33-я пехотная дивизия

illuminant осветительное средство; освещающий; осветительный

illuminated night attack ночное наступление [атака], обеспечиваемое обычными осветительными средствами (прожекторами, пиротехническими средствами)

illuminating освещающий, осветительный

~ bomb светящая авиабомба; осветительная (минометная) мина
~ booby-trap simulator учебно-имитационная осветительная мина-ловушка
~ composition осветительный состав
~ flare осветительная ракета
~ grenade осветительная граната
~ light освещающий прожектор; прожектор-сопроводитель
~ radar РЛС облучения цели
~ range дальность освещения
~ rocket осветительная ракета
~ shell осветительный снаряд

illumination освещение; облучение

~ ammunition осветительные боеприпасы
~ by diffusion освещение рассеянным светом
~ by reflection освещение отраженным светом
~ firing стрельба осветительными снарядами
~ mission задача по освещению местности
~ plan план освещения поля боя

illuminator осветительное средство, осветитель

~ radar РЛС облучения цели

illustrative order примерный приказ

image изображение; отражение

~-converter tube электроннооптический преобразователь
~-forming infrared receiver инфракрасный приемник прямого видения
~ intensification vision device прибор ночного видения с использованием усиления естественного освещения
~ intensifier усилитель изображения
~ i. goggles бинокль ночного видения с использованием усилителей естественного освещения
~ interpretation анализ и дешифрирование фотоснимков (фоторазведки, фотографии экранов РЛС, инфракрасных приборов и т. п.)
~ i. device прибор для дешифрования фотоснимков
~ i. facility средство [прибор] дешифрирования (информации радиолокационной, телевизионной и фоторазведки)
~ i. van (подвижная) фотодешифровальная лаборатория
~ interpreter дешифровальщик (информации радиолокационной, телевизионной и фоторазведки)
~ point антиподальная точка воздушного ядерного взрыва (под землей)

imagery разведывательные данные, зафиксированные на снимках (фоторазведка, фотографии экранов РЛС, инфракрасных приборов и т. п.)

~ interpreter специалист по дешифрированию фотоснимков
~ i. report разведывательное донесение на основании дешифрирования фотоснимков (фоторазведки, экранов РЛС, инфракрасных приборов и т. п.)

imaginary enemy условный противник; обозначенный противник

~ time оперативное время (учебной тактической задачи и т. п.)

imfu прост неразбериха, запутанная обстановка; тяжелая обстановка

imitative communications traffic имитация работы средств связи (для введения противника в заблуждение)

~ (electronic) deception имитация работы радиотехнических средств противника; имитирующие помехи; передача ложных радиосигналов и радиограмм

immediate немедленный, срочный; мгновенный; непосредственный, ближайший; начальный

~-action мгновенного действия
~-a. drill обучение действиям в условиях внезапного нападения противника
~ aim ближайшая щель [задача]
~ air support неплановая авиационная поддержка
~ attack поспешно подготовленное наступление [атака]
~ battle area прифронтовая полоса
~ casualties потери, вызываемые непосредственным воздействием ОВ [БРВ, БВБ]
~ commander [commanding officer] непосредственный начальник
~ consumption немедленное потребление (истребованных предметов снабжения)
~ counterattack немедленная контратака (предпринимаемая без длительной предварительной подготовки)
~ direct support непосредственная поддержка по вызову
~ guerrilla-type operations немедленные партизанские действия (в тылу противника с началом войны)
~ incapacitation немедленный вывод из строя
~ massed fire support немедленная поддержка массированным огнем
~ mission вылет по вызову; огонь по вызову
~ nuclear radiation dose доза начальной радиации
~ objective ближайшая задача
~ photo interpretation report срочное донесение о дешифрировании аэроснимков
~ protection непосредственное охранение
~ radiation начальная радиация
~ re-enlistment немедленное поступление на новый срок службы (через 24 часа после истечения срока предыдущего контракта)
~ ready force часть [подразделение] в положении немедленной боевой готовности
~ request срочная заявка
~ reserve ближайший резерв; расходуемый запас
~ stock position обеспеченность материальными средствами на ближайший период
~ subordinate непосредственный подчиненный
~ superior [supervisor] непосредственный начальник
~ support неплановая поддержка; непосредственная поддержка
~ treatment оказание немедленной медицинской помощи

immersion foot прелость кожи ступни (при длительном пребывании в мокрой обуви)

~-proof водонепроницаемый
~ suit водонепроницаемый аварийный костюм (для условий низких температур)

immobile неподвижный, стационарный; немобильный

~ casualties раненые и пораженные, не способные передвигаться самостоятельно
~ defense позиционная оборона
~ reserve неподвижный запас
~ target неподвижная щель

immobilize делать неподвижным; мешать подвижности; останавливать; сковывать; фиксировать

immune неуязвимый; обладающий иммунитетом

~ to countermeasures помехоустойчивый
~ to military draft имеющий отсрочку от призыва на военную службу

immunization иммунизация, создание иммунитета с помощью предупредительных прививок; мероприятия по обеспечению неуязвимости

~ register карточка учета прививок

immunizing product emergency stockpile резервный запас иммунизационных средств (при чрезвычайном положении)

immunoprophylaxis emergency program программа иммунизационно-профилактических мероприятий (при чрезвычайном положении)

impact удар; попадание; падение (ракеты); столкновение; сотрясение; импульс; производная нагрузка; ударный

~ action ударное действие
~ a. fuze взрыватель ударного действия
~ area поражаемый район; район падения (ракеты); площадь попаданий, зона разрывов; объект атаки
~ beyond the target арт перелет
~ burst разрыв при ударе
~-detonated взрываемый при ударе, мгновенного действия, ударный
~ dispersion рассеивание при падении
~ distribution pattern площадь рассеивания
~ error отклонение от цели
~ fragmentation rifle grenade ударная осколочная винтовочная граната
~ fuze контактный взрыватель, взрыватель ударного действия
~ high explosive shell фугасный снаряд с взрывателем ударного действия
~ missdistance дистанция промаха (ракеты)
~ point точка попадания [падения]; точка приземления
~ registration ударная пристрелка
~ short of the target арт недолет
~ speed скорость в момент встречи с целью

impair понижать, ослаблять, ухудшать (точность стрельбы, видимость, эффективность и т. д.); повреждать; i. the offensive spirit ослаблять наступательный порыв

impassable непроходимый

impede препятствовать, затруднять

impedimenta возимые запасы материальных средств

impenetrable непроницаемый; непроходимый; непробиваемый

~ defense непреодолимая оборона

imperial defence Бр имперская оборона

~ D. College Бр колледж имперской обороны
~ General Staff Бр имперский штаб сухопутных войск
~ Service Order Бр орден «За верную службу империи»
~ strategy Бр имперская стратегия

impermeable герметичный, непроницаемый; непромокаемый, водонепроницаемый; защитный

~ protective clothing [suit] изолирующая защитная одежда
~ p. gloves защитные перчатки

impetus толчок; стимул; i. of supply comes from rear снабжение организуется по принципу «из тыла к фронту»; renew the i. of a stalled attack восстанавливать темп наступления

impinger прибор для улавливания микроорганизмов из воздуха

implement инструмент, орудие, прибор; средство; принадлежность, устройство; инвентарь; приводить в исполнение; обеспечивать необходимыми средствами; снабжать

~ kit аварийный комплект имущества
~ of war боевое средство, орудие войны

implementing order приказ, отдаваемый во исполнение приказа вышестоящего начальника

implode взрывать(ся)

implosion взрыв; взрывание

~ weapon имплозивное ядерное оружие (основанное на принципе быстрого сжатия массы ядерного заряда до критической посредством направленного внутрь взрыва)

impose навязывать; возлагать; налагать; i. one's will on the enemy навязывать свою волю противнику

impregnable неприступней

~ line неприступная оборона [рубеж]

impregnate пропитывать, импрегнировать

impregnated clothing импрегнированная одежда

impregnation technical supervisor технический специалист по вопросам импрегнирования

impregnite активное вещество в составе рецептур для импрегнирования обмундирования; пропитка

impress реквизировать; насильно вербовать; i. into service насильно мобилизовывать на военную службу

impressed transportation реквизированные транспортные средства

impressment реквизиция; насильная вербовка

impromptu air reconnaissance внеплановая воздушная разведка

~ allotment внеплановое распределение (средств)
~ covering fire неплановая огневая поддержка
~ means подручное средство(а)
~ mission [task] внезапно возникшая задача; внезапно появившаяся цель; внеплановый вылет; неплановая огневая задача
~ shoot(ing) стрельба без предварительной подготовки; неплановый огонь

improved crater воронка от разрыва снаряда [бомбы], приспособленная к обороне

~ road усовершенствованная [улучшенная] дорога

improvement fire уточняющая пристрелка

improvised импровизированный; подручный; нетабельный; временный

~ bridge мост из подручных материалов
~ cover временное укрытие; импровизированное укрытие
~ means подручное [нетабельное] средство(а)
~ protective shelter укрытие из подручных материалов для защиты от ХБР-оружия
~ road колонный путь
~ shelter временное убежище; импровизированное убежище

in-addition-to-other-duties officer офицер, занимающий должность по совместительству

~-anger shot боевой выстрел, выстрел (в боевой обстановке) по противнику
~-batiery position положение (орудия) после наката; боевое положение; положение до стрельбы
~-being forces боеготовные силы
~-b. weapon оружие, состоящее на вооружении
~-bound прибывающий; поступающий; подлетающий; на подходе
~-b. movement движение к объекту
~-commission rate процент ввода в строй
~-country aircraft самолет(ы), базирующийся на аэродром(ы) в пределах страны
~-depth review проверка на месте
~-grade pay increment прибавка к денежному содержанию по званию
~-g. step system система повышения денежного содержания при каждом очередном присвоении звания
~-house capability возможности производства за счет собственных ресурсов
~-job training обучение без отрыва от исполнения служебных обязанностей
~-line stock прямой приклад
~-orbit maneuvering маневрирование (щели) на орбите
~-patient care госпитальное лечение
~-place turn одновременный разворот на цель
~-processing оформление поступающего пополнения
~-put briefing предварительная информация [инструктаж]
~-service applicant подавший рапорт (из числа военнослужащих)
~-s. educational development общеобразовательная подготовка (при нахождении на военной службе)
~-s. personnel военнослужащие, проходящие (действительную) службу
~-s. training обучение при прохождении службы
~-space inspection (of satellites) опознавание (спутников) на орбите из космоса
~-storage maintenance техническое обслуживание и ремонт при хранении
~-the-classroom check классная [аудиторная] проверка
~-the-clear message радиограмма открытым текстом
~ toto replacement полная замена (сил и средств в районе ядерного удара)
~-trail formation ав строй «колонна»
«~» tray настольный ящик для входящих документов

inaccessibility недоступность

inaccessible недоступный; непроходимый

~ terrain недоступная местность

inaccuracy низкая меткость, неточность стрельбы

inaccurate missile неуправляемая ракета

inaction бездействие

inactivate (временно) расформировывать; переводить (корабль) в резерв

inactivation (временное) расформирование; перевод (корабля) в резерв

inactive состоящий в запасе [в резерве]; несформированный; не находящийся в строю; инертный; обезвреженный

~ Air Reserve нерегулярный резерв ВВС, запас ВВС второй очереди
~ aircraft (inventory) общее количество самолетов, не находящихся в строю
~ area район, в котором не ведутся активные боевые действия
~ beds коечный резерв (без личного состава)
~ depot законсервированный склад
~ duty служба в резерве [запасе]
~ d. training подготовка личного состава запаса
~ d. training assembly учебные сборы личного состава запаса
~ Fleet Reserve резерв [запас] ВМС второй очереди
~ installation законсервированный объект [учреждение, предприятие и т. п.]
~ list список офицеров запаса
~ mine обезвреженная мина
~-National Guard резерв Национальной гвардии
~ reserve запас второй очереди
~ reservist состоящий в запасе второй очереди
~ situation затишье (в боевых действиях); отсутствие активных боевых действий
~ status недействительная служба, пребывание в резерве [запасе]; запас; place on i. расформировывать; переводить в резерв [запас]

inactivity пребывание в резерве [запасе]; затишье (в боевых действиях)

inadvertent firing произвольная стрельба

inboard внутри (чего-л.); внутренний

~ jumper парашютист внутреннего ряда группы (при размещении в самолете в несколько рядов)

inbuilt встроенный, вмонтированный; являющийся частью (чего-л.)

incapacitate выводить из строя

incapacitated выведенный из строя; become i. выбывать из строя

incapacitating приводящий к (временной) потере боеспособности; выводящий из строя

~ agent [gas] OB, приводящее к потере боеспособности

incapacitating

~ chemical weapon OB, приводящее к потере боеспособности
~ concentration концентрация ОВ, выводящая из строя
~ dose доза ОВ, выводящая из строя
~ toxicity токсическая доза, выводящая из строя

incapacitation вывод из строя

incapacitator OB, приводящее к потере боеспособности

incendiaries зажигательные вещества; зажигательные боеприпасы

incendiary agent зажигательное вещество

~ bomb зажигательная бомба
~ (b.) cluster кассета для зажигательных бомб малого калибра
~ b. mission вылет на сбрасывание зажигательных бомб
~ bottle бутылка [ампула] с зажигательной смесью
~ bullet зажигательная пуля
~ charge зажигательный патрон
~ composition зажигательный состав
~ defense защита от зажигательных веществ
~ effect зажигательное действие
~ fire огонь зажигательными средствами, применение зажигательных средств
~ frangible grenade тонкостенная зажигательная граната (ампула, бутылка)
~ fuel огнесмесь, зажигательная смесь
~ grenade зажигательная граната
~ material зажигательное средство
~ mine зажигательная мина
~ mixture зажигательная смесь
~ mortar shell зажигательная мина (к миномету)
~ munitions зажигательные боеприпасы
~ obstacle загорающееся заграждение
~ oil огнесмесь, зажигательная смесь (на основе нефтепродуктов)
~ о. bomb зажигательная бомба с жидкостным снаряжением
~ о. mixing and transfer unit установка для приготовления огнесмеси и снаряжения огнеметных и зажигательных средств
~ projectile зажигательный снаряд
~ rocket зажигательная ракета
~ scatter bomb зажигательная бомба рассеивающего действия
~ shell зажигательный снаряд
~-type ignition пиропатронное зажигание (огнесмеси)
~ warfare боевое применение зажигательных средств
~ weapons средства применения зажигательных веществ; зажигательные средства [боеприпасы]

incendigel напалм

incendivity воспламеняемость; скорость детонации

incentive поощрение

~ award board комиссия по поощрениям и наградам
~ pay поощрительная надбавка к денежному содержанию

inch дюйм (25,4 мм); i. one's way forward продвигаться пядь за пядью

inching продвижение пядь за пядью

incident инцидент; происшествие; вводная (на учениях)

~ rate количество больных и раненых; количество чрезвычайных происшествий
~ wave падающая волна (ядерного взрыва)

incidental installation неплановое сооружение

incised wound резаная рана

inclement weather сложные метеорологические условия

inclined armor наклонная броня

~ ramp наклонная ПУ
~ trajectory наклонная траектория

inclosed works сомкнутое укрепление

inclosure временный лагерь военнопленных; приложение [пояснение] к документу

inclusive включительно (о пункте)

incoming commander командир сменяющей части; принимающий должность командира части

~ mail прост мины и снаряды противника
~ round очередной патрон [снаряд]
~ unit сменяющая часть [подразделение]

incommunicado: detain i. подвергать аресту без права переписки и общения

incompatible cargoes несовместимые грузы (грузы, которые не могут перевозиться совместно)

incompetency служебное несоответствие

incomplete status некомплектность

inconclusive weapon боевое средство, не дающее решающих результатов

incorporate включать в состав

increment дополнительный пучок заряда, дополнительный заряд

incubation period инкубационный период

incur подвергаться; i. casualties [losses] нести потери

incursion вторжение; набег

indecisive direction второстепенное направление

~ area [location] второстепенный участок [район]
~ target маловажная цель

indefensible непригодный для обороны

indefinite active duty бессрочная действительная служба

~ call sign общий позывной
~ category active duty program программа прохождения действительной службы офицерами, призванными из запаса (без ограничения срока)

indent Бр заявка; fill [meet] an i. удовлетворять заявку; honour an i. давать разрешение на удовлетворение заявки; submit an i. представлять заявку

independent отдельный самостоятельный; независимый; автономный

~ armoured brigade Бр отдельная бронетанковая бригада
~ brigade отдельная бригада
~ b. group отдельная бригадная группа
~ corps отдельный корпус
~ exercise учения одной части (без взаимодействия с другими частями)
~ fire самостоятельный огонь
~ line of sight независимая линия прицеливания
~ mine автономная [неуправляемая] мина
~ missile system ракетный комплекс, могущий выполнять самостоятельные задачи
~ mission самостоятельная задача
~ nuclear deterrent независимые [национальные] ядерные средства устрашения
~ recoil system противооткатные приспособления с независимыми тормозом отката и накатником
~ regimental promotion децентрализованная система присвоения званий (в части)
~ task force отдельная оперативная [тактическая] группа войск
~-type airborne operation самостоятельная воздушно-десантная операция
~ unit отдельная часть

indeterminate change of station перевод на временное место службы (на неопределенный срок)

index contour утолщенная горизонталь

~ letter исходная буква шифра
~ mар сборная таблица листов карты
~ to adjoining sheets сборная таблица

India «Индиа» (условное название буквы «I» в фонетическом алфавите)

~-rubber man прост «человек-каучук», инструктор физической подготовки

Indian file колонна по одному, «змейка»

~ Head (Division) дивизия «Индиан хед» [«Голова индейца»], 2-я пехотная дивизия

indicate указывать; обозначать

indicated enemy обозначенный противник

indication признак, разведывательные данные о нумерации частей и соединений; индикация

indicative order предварительная команда

indicator указатель, индикатор, счетчик, измерительный прибор, нумератор; стрелка (на измерительном приборе)

~ ammunition боеприпасы для стрельбы из вкладных стволиков
~ console пульт индикации
~ paper индикаторная бумага
~ system система ключей к шифрам

indigenous местный, туземный

~ army (союзная) армия из местного населения
~ force войсковые формирования из местного населения
~ personnel личный состав из местного населения
~ resistance сопротивление местного населения (оккупационным войскам и т. п.)
~ strength численность формирований из местного населения
~ supplies материальные средства из местных источников
~ troops войска союзной страны; туземные войска

indirect непрямой; косвенный

~ aggression косвенная агрессия
~ air defense косвенная ПВО (осуществляемая нападением на авиационные объекты противника и т. д.)
~ a. support косвенная авиационная поддержка
~ bomb damage assessment косвенная оценка результатов бомбардировки
~ communication непрямая связь, связь через промежуточные пункты;
связь с ретрансляцией
~ fire стрельба с закрытых позиций; стрельба непрямой наводкой
~ f. crewman номер расчета для стрельбы с закрытых позиций
~ f. missile ракета для стрельбы с закрытых позиций
~ f. team группа управления огнем с закрытых позиций
~ illumination непрямое освещение (поля боя)
~ laying непрямая наводка; раздельная наводка
~ l. fire стрельба с закрытых позиций; стрельба непрямой наводкой
~ l. position закрытая ОП
~ method of supply снабжение через промежуточные инстанции
~ pointing непрямая наводка; раздельная наводка
~ position закрытая ОП
~ support оперативное взаимодействие; косвенная поддержка
~ vision device перископический прибор

indiscriminate bombing беспорядочное сбрасывание бомб; бомбардировка без выбора отдельных целей

~ firing беспорядочная стрельба
~ mine field минное поле «внаброс»
~ nuclear attack нападение противника, применяющего ядерные удары без выбора отдельных целей

individual индивидуальный, личный; независимый; отдельный; одиночный

~ assault food packet индивидуальный штурмовой продовольственный пакет
~ attack одиночная атака; нападение [налет] одиночных самолетов
~ augmentation усиление (личного состава) отдельными специалистами
~ battle action действия одиночного бойца в бою
~ b. action course учебный городок для одиночной тактической подготовки
~ clothing (and equipment) record арматурная карточка
~ combat actions exercise тактическое упражнение для одиночной подготовки
~ demolition подрыв отдельного объекта
~ emplacement орудийная ОП; позиция огневого средства
~ entrenching tools носимый шанцевый инструмент
~ equipment личное снаряжение [вооружение]
~ examination test проверка умственного развития
~ field messing индивидуальное приготовление пищи в полевых условиях
~ fire одиночный огонь
~ first-aid packet индивидуальный пакет (для оказания первой медицинской помощи)
~ food packet индивидуальный продовольственный пакет
~ foxhole digger приспособление для отрывки одиночных окопов (взрывным способом)
~ gas detector индивидуальный газоопределитель
~ lift device индивидуальный летательный аппарат
~ load-carrying system индивидуальное снаряжение для переноски тяжестей
~ medical record медицинская карточка
~ notification of assignment персональное уведомление о служебном назначении
~ pay record личная карточка учета выплаты денежного содержания
~ pit одиночная стрелковая ячейка
~ pocket dosimeter карманный дозиметр
~ port call персональное предписание о прибытии в порт погрузки (для направления на заморские театры для прохождения дальнейшей службы)
~ prone shelter одиночный стрелковый окоп для стрельбы лежа
~ protection индивидуальная защита; индивидуальные средства защиты
~ p. against gas индивидуальная ПХЗ
~ protective cover защитная накидка
~ p. equipment индивидуальные средства защиты (от ХБР-оружия)
~ p. measures мероприятия по индивидуальной защите (от ХБР-оружия)
~ record of accomplishment служебная аттестация
~ reinforcement индивидуальное пополнение личного состава (в отличие от пополнения командами, подразделениями и т. п.)
~ replacement индивидуальная замена (личного состава)
~ reserve неприкосновенный личный запас продовольствия
~ rifle firing подготовка одиночного стрелка; одиночный огонь из стрелкового оружия
~ roll скатка с личными вещами и снаряжением
~ rotation индивидуальная замена (личного состава в войсках за пределами метрополии)
~ rush перебежка по одному
~ shelter одиночная ячейка
~ sick slip личная лечебная карточка
~ skill личная подготовка
~ supplies предметы индивидуального пользования, имущество личного пользования
~ survival food packet индивидуальный продовольственный пакет аварийного запаса
~ table of allowance специальный табель
~ technical training индивидуальная техническая подготовка
~ test индивидуальные психотехнические испытания
~ training одиночное обучение [подготовка]
~ t. record личная карточка учета боевой подготовки
~ t. season период одиночного обучения
~ trench одиночный окоп; стрелковая ячейка
~ weapon личное оружие; оружие индивидуального пользования

individualized fighting man боец, подготовленный к самостоятельным действиям

indoctrination обучение; политическая обработка

~ center учебный центр

indoctrinee проходящий обучение

indoor rifle range закрытый тир

~ shelter убежище в подвале здания
~ shooting стрельба в закрытом тире
~ training классные занятия; обучение в классах

indorsing officer должностное лицо (представляющее утверждающую инстанцию), утверждающий офицер

induced contamination заражение в результате наведенной радиоактивности

~ detonation детонация на расстоянии, индуцированная детонация
~ radiation [radioactivity] наведенная радиоактивность

inducement поощрение; мера поощрения

induct призывать; зачислять; i. into the military service зачислять на военную службу

inductee призывник

induction призыв на военную службу; qualify for i. подлежать призыву на военную службу

~ card (notice) повестка о явке на призывной пункт
~ field locator радиосигнальный передатчик (для обнаружения парашютно-десантной тары)
~ method индукционный метод перехвата телефонных переговоров
~ mine detector индукционный миноискатель
~ notice [order] повестка о явке на призывной пункт
~ quota норма призыва, призывной контингент
~ station призывной пункт

indulgence passenger бесплатный пассажир (перевозимый военным транспортом)

Industrial College of the Armed Forces промышленный колледж вооруженных сил

~ defense оборона и охрана военно-промышленных объектов
~ gas platoon взвод снабжения промышленным газом
~ installation промышленный объект
~ mobilization мобилизация промышленности
~ security меры по сохранению военной тайны на промышленных объектах
~ s. office управление по обеспечению сохранения военной тайны на промышленных объектах
~ supply center центр снабжения промышленности (по военным заказам)

inert неснаряженный, снаряженный инертными веществами

~ ammunition боеприпасы, снаряженные инертными веществами
~ bomb учебная бомба с инертным снаряжением
~ explosive малочувствительное [инертное] ВВ
~ mine инертная мина (учебная)
~ round инертнйй снаряд (учебный)

inertia blowback action автоматика со свободным затвором

~ fuze инерционный взрыватель

inertial-celestial guidance system астроинерциальная система наведения

~ coordinate system инерциальная система координат
~-gravitational guidance system инерциально-гравитационная система наведения
~ guidance инерциальное наведение
~ g. system инерциальная система наведения
~ navigator прибор инерциальной навигации
~ surveying system инерциальная система определения координат и привязки
~ tracking наведение с помощью инерциальной системы

inertially-guided с инерциальной системой наведения

~-g. missile ракета с инерциальной системой наведения

infant прост «дитя», пехотинец

infanteer прост пехотинец

infantry пехота; commit as i. использовать как пехоту

~-armor attack атака пехоты с танками
~-a. team танко-пехотная группа, группа в составе пехоты и танков; взаимодействие пехоты и танков
~-artillery combat team боевая группа в составе пехоты и артиллерии
~ assault атака пехоты
~ a. position исходный рубеж для атаки пехоты
~ aviator летчик армейской авиации
~ battalion пехотный батальон
~ blazer темносиняя куртка (выходной формы)
~ brigade пехотная бригада
~ b. group Бр пехотная бригадная группа
~ brigadier командир пехотной бригады
~ cannon пехотное орудие [орудия], пехотная пушка [пушки]
~ carrier (пехотный) бронетранспортер
~ clerk канцелярский специалист [писарь] пехотной части
~ ее training centre Бр учебный центр канцелярских специалистов пехотных частей
~ combat пехотный бой
~ commander пехотный командир
~ communications specialist специалист по средствам связи пехоты
~ company пехотная рота
~ counterfire platoon пехотный взвод засечки огневых средств противника
~ cover укрытие для пехоты
~ Day день пехоты (15 июня)
~ depot Бр учебный пункт подготовки пополнений для пехотных частей
~ division пехотная дивизия
~ dog scout platoon взвод проводников служебных собак
~ drill обучение действиям в качестве пехоты
~ D. Regulations строевой устав пехоты
~ entrenching set комплект пехотного шанцевого инструмента
~ entrenchment стрелковый окоп
~ equipment пехотное снаряжение
~ escort пехотное охранение
~ Field Manual боевой устав пехоты
~ fire direction управление огнем пехоты
~ f. direction center центр управления огнем пехоты
~ gun пехотная пушка
~-heavy с преобладанием пехоты (о составе части или соединения)
~ h. mortar platoon взвод тяжелых минометов
~ howitzer пехотная гаубица
~ human research unit опытная часть [подразделение] для исследования проблем подготовки и использования личного состава пехоты
~ in extended order расчлененный строй пехоты
~ instructor инструктор пехоты
~-launched antitank missile пехотная противотанковая ракета
~ leader пехотный командир
~-leading disposition боевой порядок с пехотой в первом эшелоне (и танками во втором)
~ light weapon легкое оружие пехоты
~ l. weapons carrier транспортер для легкого пехотного оружия
~ Man Badge значок пехотинца
~ mil пехотная «тысячная» (единица измерения углов, соответствующая угловой величине одного ярда на дальности в тысячу ярдов или 1/6300 окружности)
~ missile ракета для поражения живой силы на поле боя; пехотная ракета (состоящая на вооружении пехоты)
~ mission задача пехоты
~ of the Line Бр линейная пехота
~ operations and intelligence specialist младший специалист по разведке и оперативным вопросам пехоты
~ оо staff section оперативное отделение штаба пехотной части [соединения]
~ pack походное снаряжение пехотинца
~ parachute assault element napaшютно-десантное пехотное подразделение
~ pioneer and ammunition platoon взвод саперный и боепитания
~ platoon пехотный взвод
~ quartermaster logistics квартирмейстерское обеспечение пехотной дивизии
~ regiment пехотный полк
~ regimental combat team пехотная полковая боевая группа
~ r. commander командир пехотного полка
~ Reserve Corps резерв офицерского состава пехоты
~ rifle пехотная винтовка
~ r. battalion пехотный батальон
~ rifleman стрелок-пехотинец
~ school пехотное училище [школа]
~ scout dog собака для разведывательной службы в пехотных частях
~ s. dog platoon взвод собак для разведывательной службы в пехотных частях
~ section пехотная секция
~ soldier пехотинец
~ sound locating пехотная звуковая разведка
~ s. ranging set пехотный приемник звуковой разведки
~ squad пехотное отделение
~ s. trench стрелковый окоп на отделение
~ stopper разг противопехотное средство
~ support поддержка пехоты
~ s. armor танки поддержки пехоты
~ s. mission задача поддержки пехоты
~ s. raft пехотный паром (на надувных лодках)
~ s. weapons оружие [боевые средства] поддержки пехоты
~ supporting arms рода войск, поддерживающие пехоту; оружие поддержки пехоты
~ tank танк непосредственной поддержки пехоты
~ t. attack атака пехоты с танками
~-t. meeting place место встречи пехоты и танков
~ t. team пехотно-танковая группа
~ training боевая подготовка пехоты
~ t. battalion учебный пехотный батальон
~ t. center учебный центр пехоты
~ t. regiment учебный пехотный полк
~ wireless set Бр пехотная радиостанция

infantryman пехотинец

~-driver пехотинец-водитель
~'s war «война пехоты» (боевые действия, в которых главную роль играет пехота)

infect заражать, инфицировать

infection заражение, инфекция; разг установка мин; разбрасывание противорадиолокационных отражателей

~ carrier переносчик инфекционных заболеваний

infectious agent бактериальный возбудитель болезней, БВБ

~ disease инфекционная болезнь
~ d. dissemination распространение БВБ
~ d. incidence reporting system система информации о количестве инфекционных заболеваний

inferior grade низшее звание

inferiority относительная слабость; подчиненное положение

~ in numbers недостаток сил; численное превосходство (противника)

infestation заражение; перен просачивание

infighting ближний бой

~ pressure непосредственное воздействие (на противника)

infiltrate просачиваться

infiltrating column просачивающиеся войска

infiltration просачивание; проникновение в расположение противника; переход через линию фронта; прохождение через боевые порядки других частей; движение машин (по одной или небольшими группами через опасный участок и т. д.)

~ area район просачивания отдельных подразделений противника
~ by air проникновение (в тыл противника) по воздуху
~ course штурмовой городок, штурмовая полоса
~ gap участок вклинения
~ lane полоса движения подразделений, проникающих в расположение противника
~ of agents насаждение [засылка] агентуры; проникновение агентуры
~ party просочившаяся группа; группа, выделенная для проникновения в расположение противника
~ range учебное поле для обучения просачиванию

infiltrator просочившийся противник

infinity method метод проверки параллельности оптических линий по бесконечно удаленной точке

infirmary лазарет

inflammable легко воспламеняющееся вещество; воспламеняемый, воспламеняющийся, горючий

~ supplies огнеопасные предметы снабжения

inflammation воспламенение

inflatable flexible wing надувное гибкое крыло

~ rubber assault boat десантная надувная резиновая лодка

inflate надувать(ся), вздувать(ся); наполнять газом

inflict причинять, наносить; i. a blow наносить удар; i. a defeat наносить поражение; i. losses наносить потери; i. slaughter (on) наносить огромные потери

inflight ав выход на цель

~ delivery доставка грузов сбрасыванием с самолетов
~ film processing обработка фотоснимков в полете
~ guidance system бортовая система наведения
~ photograph relaying передача фотоснимков с самолета на землю
~ refueling дозаправка топливом в воздухе
~ r. squadron заправочная (авиационная) эскадрилья
~ reliability надежность попадания ракеты в цель
~ report net сеть связи для приема донесений от экипажей самолетов в воздухе
~ salvo ракеты в полете

influence-activated безконтактный

~ area зона досягаемости средств поражения (имеющихся в распоряжении командира)
~ fuze неконтактный взрыватель; радиовзрыватель
~ mine неконтактная мина

informal briefing неофициальная беседа

~ requisition заявка, составляемая в произвольной форме

informant агент-осведомитель

~ net агентурная осведомительная сеть

information информация, данные, сведения; accumulate i. накапливать сведения, собирать данные; assess i. оценивать сведения; confirm [corroborate] i. подтверждать сведения; disseminate i. сообщать данные (соответствующим инстанциям); do not let the i. grow cold не позволять сведениям устаревать; interpret i. анализировать сведения; piece i. сопоставлять данные (полученные из различных источников); process i. обрабатывать сведения; record i. учитывать сведения; safe-guard i. сохранять сведения в секрете; secure i. добывать сведения; supplement i. дополнять данные [информацию]; verify i. проверять сведения

~ agency информационное управление; орган разведки
~ and education clerk делопроизводитель по делам службы информации и общеобразовательной подготовки f
~ and warning system система информации и оповещения
~ antiaircraft operations center информационный центр управления ЗА
~ assignment назначение на должность в службе информации
~ briefing информация, информационный инструктаж, введение в курс дела
~ collecting media средства получения информации
~ control division отдел цензуры
~ display rate скорость воспроизведения информации
~ d. system система отображения информации
~ distribution plan план информации об обстановке (на учениях)
~ from the other side of the hill разг данные о противнике
~ gathering means средства сбора информации
~ liaison group группа информации и связи
~ mission задача по разведке
~ noncommissioned officer сержант по информации
~ officer офицер по информации; офицер по общественной информации
~ patrol разведывательный дозор
~ program support series серия пособий по программе информации личного состава
~ room информационный пункт
~ r. map карта для справок, карта обстановки
~ school школа подготовки офицеров службы информации
~ section отделение общественной информации [пропаганды], информационное отделение
~ service служба информации; служба общественной информации [пропаганды]
~ specialist специалист информационной службы
~ supervisor контролер службы общественной информации
~ theory теория информации
~ vital to national defense сведения, составляющие государственную и военную тайну

informational channel канал передачи информации

~ intelligence summary информационная разведывательная сводка

informative leaflet информационная листовка

informer доносчик; агент-осведомитель

informing agent агент-осведомитель

~ gun ВМС предупредительный (пушечный) выстрел

infraction нарушение дисциплины, дисциплинарный проступок

~s conduct нарушение дисциплины

infrared acquisition system инфракрасная система [комплекс] обнаружения

~ a. unit инфракрасный прибор обнаружения
~ aerial photograph аэроснимок в инфракрасных лучах
~ aimed laser radar лазерный локатор, нацеливаемый с помощью инфракрасной системы (некогерентного излучения)
~ antitank missile противотанковая ракета с инфракрасной системой самонаведения
~ background фон, обладающий инфракрасным контрастом
~ battle television наблюдение за боем с помощью инфракрасной телевизионной аппаратуры; инфракрасная телевизионная аппаратура для наблюдения за боем
~ binoculars инфракрасный бинокль
~ camera фотоаппарат для фотографирования в инфракрасных лучах
~ chemical warfare detector инфракрасный газосигнализатор
~ communication инфракрасная связь
~ с. equipment инфракрасная аппаратура связи
~ с. pistol средство (направленной) инфракрасной связи, «лучевой пистолет» для связи
~ countermeasures противодействие инфракрасным средствам
~ decoy ложная цель для ракет с инфракрасной головкой самонаведения
~ detection обнаружение средствами инфракрасной техники
~ d. equipment инфракрасные средства обнаружения, инфракрасная техника
~ d. satellite спутник с инфракрасной системой обнаружения (баллистических ракет)
~ detector инфракрасный обнаружитель [датчик]
~ device инфракрасная техника
~ direct fire sights инфракрасный прицел для стрельбы прямой наводкой
~ direction finder инфракрасный [тепловой] пеленгатор
~ discriminating sighting device прицел для обнаружения инфракрасных целей
~ driving вождение машин с использованием инфракрасных приборов ночного видения
~ d. device инфракрасный прибор ночного видения для вождения машин
~ early-warning satellite (разведывательный) спутник дальнего обнаружения теплового [инфракрасного] излучения
~ engagement применение инфракрасных средств
~ equipment инфракрасная аппаратура
~ fence инфракрасный рубеж обнаружения (наземных целей); инфракрасный прибор обнаружения (наземных целей)
~ flare ракета для дезориентирования инфракрасных систем наведения
~ flashlight ручной фонарик с инфракрасным фильтром
~ ground reconnaissance camera наземная установка для фотосъемки в инфракрасных лучах
~ guidance инфракрасное [тепловое] наведение
~ gunnery device инфракрасный прибор управления огнем
~ head инфракрасная [тепловая] головка самонаведения
~ headlight фара с инфракрасным фильтром
~ homer инфракрасная [тепловая] система [головка] самонаведения; ракета с инфракрасной головкой самонаведения
~ homing инфракрасное [тепловое] самонаведение
~ h. head инфракрасная [тепловая] головка самонаведения
~ h. system инфракрасная [тепловая] система самонаведения
~ illumination device инфракрасное средство освещения
~ image translator инфракрасный преобразователь изображения
~ interpretation анализ целей, обнаруженных инфракрасными приборами
~ intrusion detector инфракрасный прибор обнаружения проникновения противника
~ light инфракрасный свет [источник]; инфракрасная фара [прожектор]
~ l. supply инфракрасный осветитель
~ locator тепловой [инфракрасный] локатор
~ masking маскировка от обнаружения инфракрасными средствами
~ measuring device прибор для определения интенсивности инфракрасного излучения
~ mine detector инфракрасный миноискатель
~ passive homing пассивное инфракрасное [тепловое] самонаведение
~ periscope инфракрасный перископ
~ photograph фотоснимок в инфракрасных лучах
~ photography инфракрасная фотография; фотографирование в инфракрасных лучах
~ proximity fuze инфракрасный неконтактный взрыватель
~ radar homing (комбинированное) инфракрасно-радиолокационное самонаведение
~ radiation reducer средство уменьшения инфракрасного [теплового] излучения
~ r. sensing обнаружение инфракрасного [теплового] излучения
~ radiator инфракрасный [тепловой] излучатель
~ range дальность инфракрасного наблюдения
~ r. and detection equipment инфракрасная аппаратура обнаружения и определения дальности
~ r. finder инфракрасный дальномер
~ rays инфракрасные лучи
~ receiver инфракрасный приемник
~ reconnaissance разведка при помощи инфракрасной техники
~ r. coverage зона разведки средствами инфракрасной техники
~ scanner инфракрасный [тепловой] искатель
~ searchlight инфракрасный прожектор, источник инфракрасных лучей
~ seeker инфракрасная [тепловая] система [головка] самонаведения; ракета с инфракрасной головкой самонаведения
~ sensor инфракрасная головка [датчик]; инфракрасный приемник
~ s. operator оператор инфракрасного прибора обнаружения
~ sight инфракрасный прицел
~ sighting осмотр местности с помощью инфракрасных приборов ночного видения
~ signaling apparatus инфракрасный сигнальный прибор
~ s. device средство инфракрасной связи
~ signalization инфракрасная сигнализация
~ source источник инфракрасных лучей; инфракрасный прожектор
~ spotlight точечный источник инфракрасных лучей; инфракрасный прожектор
~ spotter инфракрасный прибор обнаружения
~ strip mapping аэрокартографическая съемка в инфракрасных лучах
~ surveillance наблюдение с помощью инфракрасных приборов ночного видения
~ s. equipment инфракрасные приборы ночного видения
~ target цель, обнаруженная инфракрасными средствами; цель – источник инфракрасных лучей
~ t. finder инфракрасный бинокль
~ telescope инфракрасная оптическая труба
~ thermals инфракрасное [тепловое] излучение
~ tracker инфракрасная станция сопровождения [слежения]
~ tracking system инфракрасная система сопровождения [слежения]
~ transmitter источник инфракрасных лучей
~ viewer [viewing device] инфракрасный прибор наблюдения
~ vision наблюдение с помощью инфракрасных приборов
~ v. device инфракрасный прибор наблюдения
~ warning device инфракрасный прибор для обнаружения и оповещения о появлении противника
~ (weapon) sight инфракрасный прицел

infrasonic detection device средство инфразвукового обнаружения

infrastructure инфраструктура (комплекс постоянных сооружений, обеспечивающий действия вооруженных сил: аэродромы, ракетные базы, радиолокационные посты, склады и т. д.)

~ Committee НАТО комитет по инфраструктуре

infringement of the frontier нарушение государственной границы

ingestion of radioactive materials попадание радиоактивных веществ в организм (с пищей или водой)

ingress to crossing выход [подъезд] к месту переправы

inhabitant (местный) житель

inhabited locality населенный пункт

~ weapon подвижное боевое средство, обслуживаемое размещаемым в нем личным составом (танк, самолет, подводная лодка и т. д.)

inhospitable terrain местность без естественных укрытий

initial (перво)начальный

~ aiming point основная точка наводки
~ airhead line исходная граница плацдарма десантирования (высадки воздушного десанта)
~ approach первоначальное сближение (истребителя-перехватчика с целью)
~ assault первый удар; высадка первого эшелона (морского десанта)
~ a. formation предбоевой порядок
~ assembly area первоначальный район сосредоточения
~ attack атака переднего края; первый этап атаки
~ battle position исходное положение (для боя)
~ beach organization организация пункта высадки первого эшелона (морского десанта)
~ beachhead исходный плацдарм высадки (морского десанта)
~ bomb release line исходный рубеж бомбометания
~ breakdown первоначальный проскок ОВ (через коробку противогаза)
~ cash clothing allowance единовременное пособие на приобретение обмундирования за наличный расчет
~ combat consumption stock начальный боевой запас
~ conditioning первичный ремонт
~ controller офицер по предварительному наведению истребителей
~ data исходные данные; исходные данные [установки] для стрельбы
~ deployment развертывание на начальном этапе (боевых действий), предварительное развертывание
~ division reserve начальный резерв дивизии
~ entry (into military service) первоначальное поступление (на военную службу)
~ factor коэффициент начальных выдач (для обзаведения частей в период формирования)
~ fire order команда на открытие огня
~ f. request начальная заявка на огонь
~ firing data исходные данные [установки] для стрельбы
~ f. point исходный огневой рубеж
~ f. position первая ОП, исходный огневой рубеж; ОП в исходном положении для наступления
~ flight path начальный участок траектории
~ hospital admission начальная емкость госпиталей
~ issue первоначальная выдача имущества (на обзаведение)
~ landing высадка [выброска] первого эшелона десанта
~ launching height высота установки ракеты для пуска (относительно поверхности грунта)
~ lead исходное упреждение
~ line исходный рубеж
~ maintenance cargo десантируемый запас (для обеспечения ближайших потребностей десанта)
~ movement order предварительный приказ на марш
~ nuclear radiation первоначальная радиация
~ objective ближайшая задача; ближайший рубеж [объект]
~ operation предварительные действия; завязка боя
~ operational capability наличные средства нападения, находящиеся в готовности к действиям на начальном этапе войны; начальная эксплуатационная пригодность
~ phase line рубеж ближайшей задачи; рубеж первого этапа боевых действий [операции]
~ planning предварительное планирование
~ point исходный пункт движения; ав начало боевого пути
~ position исходный рубеж; исходное положение
~ protective force войска прикрытия (на начальном этапе войны)
~ radiation мгновенное (ядерное) излучение; проникающая радиация
~ rallying point место сбора подразделения (воздушного десанта)
~ reconnaissance разведка из исходного положения для наступления
~ reserves выгрузочный запас десанта
~ scaling норма первоначального снабжения
~ shift доворот от основного направления
~ shock первый удар
~ terrain objective рубеж [объект] первой очереди
~ training начальная подготовка
~ t. center центр начальной подготовки
~ t. school школа первоначальной подготовки
~ turn первоначальный разворот на цель
~ velocity начальная скорость

initiate начинать; принимать начальные меры; инициировать (взрыв); воспламенять (заряд); a mission ставить задачу; i. an prder отдавать приказ; i. a request составлять заявку; подавать заявку; i. into combat приучать к боевой обстановке

initiating charge инициирующий [воспламеняющий] заряд; основной заряд для взрывания других зарядов детонацией

~ compound капсюльный [инициирующий] состав
~ directive предварительная директива
~ headquarters штаб, составивший документ

initiation инициирование (взрыва); воспламенение (заряда)

~ point точка подрыва (боевой части ракеты)

initiative инициатива; exploit the I. использовать преимущества захваченной инициативы; grasp the i. захватывать инициативу; hold the i. удерживать инициативу; i. changes sides инициатива переходит от одной воюющей стороны к другой; inhibit i. сдерживать инициативу; recapture the i. снова захватить инициативу; regain the i. возвращать инициативу, вновь брать инициативу в свои руки; retain the I. удерживать инициативу; seize the i. захватывать инициативу; surrender the i. уступать инициативу; wrest the i. (from) вырывать инициативу (у)

initiator инициатор; инициирующее ВВ [состав]

injection инъекция, впрыскивание, введение

~ into orbit вывод на орбиту

injured раненый; пораженный

injurious effect поражающее действие

injury ранение; травма; i. contracted in line of duty ранение, полученное при исполнении служебных обязанностей

~ by chemical agents поражение боевыми химическими веществами
~ rate количество [процент] раненых и пораженных

ink-bottle grenade разг «чернильница», ручная граната бутылочной формы

~ spot strategy стратегия «чернильных пятен» (создание ряда опорных баз с целью слияния их в сплошной район, занимаемый войсками)

inland внутренняя территория страны (прилегающая к береговой полосе); work i. продвигаться в глубь территории (с плацдарма)

~ supply depot склад, расположенный вдали от береговой полосы
~ terminal capacity пропускная способность конечного погрузочно-выгрузочного пункта, расположенного вдали от береговой полосы
~ waterways service служба внутреннего водного транспорта

inlying picket внутренний караул

inner artillery zone внутренняя зона огня ЗА

~ rendezvous area внутренний район рандеву (кораблей десанта)
~ transport area внутренний район стоянки транспортов (десанта)

Inns of Court Regiment, Territorial Army Бр добровольческий кавалерийский полк «Иннз оф корт» территориальной армии

inoc прост прививка

inoculation прививка

input призывной контингент; входные данные; входной

inroad рейд, набег, вторжение, налет, нападение

insect-borne disease болезнь, переносимая насекомыми

~ repellent средство, отпугивающее насекомых
~ r. pill пилюля, отпугивающая насекомых
~ vector насекомое, зараженное БВБ

insecticide инсектицид, средство уничтожения насекомых

insecure необеспеченный; неохраняемый

insensitive explosive малочувствительное ВВ

insert вставлять; вводить; i. units into an objective доставлять подразделения к объекту (атаки)

inserter устройство для ввода данных

inshore прибрежный; к берегу, у берега

~ fire support огневая поддержка действий в береговой полосе
~ f. support ship минометный корабль; корабль артиллерийской поддержки (десанта)
~ underseas warfare group береговая группа для борьбы с группами легких водолазов

insidious period период скрытого действия ОВ

insigne знак различия

insignia знаки различия

~ of distinction знаки отличия
~ of grade знаки различия

inspect производить осмотр, осматривать; проверять, инспектировать

inspection and diagnostic system (автоматическая) система для осмотра и определения неисправностей техники

~ checklist формуляр технического осмотра
~ depot склад с инспекционными функциями по подрядам
~ file ведомость осмотров
~ post инспекционный пункт
~ satellite спутник опознавания
~ short arm прост венерический осмотр
~ team инспекционная группа

inspector инспектор; лицо, производящее осмотр, проверяющий

~ General генеральный [главный] инспектор
~ G. of the Marine Corps главный инспектор морской пехоты
~ G. section отделение генерального инспектора
~ general's investigation расследование (по линии службы генерального инспектора)
~ of Armourers Бр инспектор по вооружению
~ of recruiting инспектор по комплектованию

instability неустойчивость

~ of the battlefield постоянные изменения боевой обстановки

install устанавливать, располагать; устраивать; монтировать, собирать

installation объект; учреждение (склад и т. д.); недвижимое имущество; сооружение; установка; оборудование; монтаж, сборка

~ audit финансовая ревизия отдельных объектов [частей, учреждений]
~ commander начальник объекта; начальник тылового учреждения
~ company рота прокладки проводных линий связи
~ intelligence and security officer офицер по разведке и безопасности объекта [части, учреждения и т. д.]
~ section секция прокладки проводных линий связи; секция обслуживания водонасосной установки
~s engineer инженер по (аэродромным) сооружениям
~ squadron эскадрилья аэродромных сооружений

installed protector стационарная фильтро-вентиляционная установка

instant firing немедленное открытие огня [пуск]

~ guerrilla warfare capability возможности немедленных партизанских действий в тылу противника (с началом войны)
~ helipad быстросооружаемая сборно-разборная площадка для посадки вертолетов
~ ICBM межконтинентальная баллистическая ракета, готовая к немедленному пуску
~-reaction orce группа [часть], готовая к немедленным действиям

instantaneous мгновенный

~ bomb бомба мгновенного действия
~ detonating fuze детонирующий шнур
~ flight direction мгновенное направление полета
~ fuze взрыватель мгновенного действия
~ nuclear radiation мгновенное ядерное излучение; проникающая радиация
~ percussion fuze ударный взрыватель мгновенного действия
~ point source мгновенный точечный источник (образования дыма или облака ОВ)
~ radiation мгновенное ядерное излучение, проникающая радиация
~ repeater satellite спутник для радиорелейной связи без задержки
~ source of smoke мгновенный источник дымообразования
~ value of concentration мгновенная концентрация (ОВ)

Institute for Defense Analysis институт по анализу оборонных проблем

~ of Advanced Studies институт перспективных разработок
~ of American Strategy институт американской стратегии
~ of higher military education высшее военно-учебное заведение
~ of Nursing институт медицинских сестер (вооруженных сил)
~ of Pathology (военный) научно-исследовательский институт патологии
~ of Strategic Studies институт изучения стратегических проблем
~ of Technology технологический институт

instruction инструкция; указание; распоряжение; директива; обучение; convey i. передавать распоряжения

~ folder папка с инструкциями
~ package программа обучения
~ practice учебная стрельба [стрельбы]
~ technique методика обучения
~ unit учебная часть [подразделение], учебная группа

instructional aid учебное пособие

~ demonstration показ с учебной целью
~ film учебный фильм
~ firing учебная стрельба [стрельбы]
~ gas identification set набор учебных ОВ
~ guidelines методические указания
~ incendiary bomb практическая зажигательная бомба
~ pamphlet памятка
~ staff преподавательский состав (военно-учебного заведения)
~ target фигурная мишень

instructor инструктор; преподаватель

~ badge значок инструктора [преподавателя]
~ branch преподавательская служба
~ duty служба на инструкторской должности
~ engineer бортинженер-инструктор
~ group инструкторская группа; преподавательский состав вневойсковой подготовки (в гражданских учебных заведениях)
~ in small arms инструктор стрелковой подготовки
~-officer офицер-инструктор; офицер-преподаватель
~ package учебный тематический комплект для инструктора (методические разработки, литература, наглядные пособия)
~ pilot летчик-инструктор
~ potential инструкторские способности, возможность назначения на инструкторские должности
~ tour период службы на инструкторской должности

instructorship преподавательская [инструкторская] работа

instrument bombing бомбометание по приборам

~ flight полет по приборам, слепой полет
~ landing посадка по приборам, слепая посадка
~ l. system система посадки по приборам, система слепой посадки
~ of attack средство нападения
~ of defense средство обороны
~ of national power средство государственной мощи
~ of surrender акт о капитуляции
~ of war средство вооруженной борьбы
~ repair team команда по ремонту приборов
~ r truck подвижная мастерская по ремонту приборов (на автомобиле)
~ repairer мастер по ремонту приборов
~ sergeant сержант-приборист
~ technician техник по приборам
~ weather сложные метеорологические условия, требующие полета по приборам

instrumental observation артиллерийская инструментальная разведка, наблюдение с помощью приборов

~ registration определение установок для стрельбы по данным АИР

instrumentalist специалист по приборам

instrumentation console пульт управления аппаратурой

~ range полигон для испытания приборов наведения ракет
~ squadron эскадрилья приборного обеспечения запусков ракет
~ station измерительная станция

instrumented overland range сухопутный полигон, обеспеченный аппаратурой для контроля стрельб

insubordinate недисциплинированный; неповинующийся

~ conduct неповиновение
~ с. toward officer неподчинение офицеру
~ language пререкание с начальником

insubordination неповиновение, невыполнение приказов начальника; нарушение субординации

insulate изолировать, предохранять; разобщать; i. against atomic missiles обеспечивать защиту [защищать] от ракетно-ядерных ударов

insulated cap головной убор с теплоизоляционной прокладкой

~ rubber combat boots резиновые ботинки с теплозащитной прокладкой

insult оскорбление; прост денежное содержание

insurance officer офицер по страхованию жизни личного состава (подразделения)

insurgency массовые выступления; действия сил сопротивления; восстание; мятежные выступления, мятеж; бунт

~ environment обстановка, созданная действиями сил сопротивления
~ problem учебная задача по боевым действиям по подавлению восстания [мятежа, бунта]
~ war повстанческие боевые действия; боевые действия по подавлению восстания [мятежа, бунта]

insurgent боец сил сопротивления; повстанец; мятежник

~ warfare повстанческие боевые действия

insy прост зажигательная бомба

intake capacity пропускная способность

~ с. of the port пропускная способность порта

intangibles of battle боевые факторы, не поддающиеся точному учету (боевой дух, подготовка войск, решимость противника и его воля к сопротивлению)

integers разг подразделения, включенные в состав части

integral входящий в состав

~ magazine несъемный магазин

integrate тесно увязывать; включать в состав; объединять; сводить вместе; i. into распределять (боеприпасы и грузы) по подразделениям десанта

integrated объединенный, единый, сводный

~ battle area surveillance system объединенная система наблюдения за полем боя
~ combined arms force общевойсковое соединение [объединение]
~ communication system единая система связи
~ defense объединенная система (противовоздушной) обороны
~ equipment record единый формуляр
~ exercise практико-теоретическое упражнение
~ field clothing system комплект боевой формы одежды
~ fire control system комплекс управления огнем
~ meteorological system объединенная система метеорологической службы
~ minefield составное минное поле (с минами различных типов)
~ mobility комплексная мобильность (основанная на использовании всех видов транспорта)
~ radio net объединенная радиосеть
~ staff сводный [объединенный] штаб
~ trajectory system комплекс слежения (за целью и ракетой)

integration объединение; сведение; сборка (ракеты)

~ into a column включение в состав походной колонны
~ i. a plan включение в план; увязка с планом
~ i. teams сведение в группы
~ of atomic firepower and maneuver of the force сочетание ядерного удара с маневром войск
~ of information обобщение данных

integrity моральное состояние; целостность; организационное единство; i. of the defense area устойчивость района обороны; restore the i. of the battle area восстановить положение в районе обороны

intelligence разведка; разведывательные данные; умственное развитие; absorb i. производить оценку разведывательных данных; collate i. сопоставлять разведывательные данные; convert raw information into i. обрабатывать информационные данные в интересах разведки; develop i. обрабатывать разведывательные данные; disseminate i. доводить данные разведки до сведения (соответствующих лиц и органов); foil (enemy) i. воспрепятствовать разведке (противника); gather i. собирать разведывательные данные; pass i. передавать данные разведки; produce i. добывать разведывательные данные

~ advisor советник по разведке
~ agency разведывательный орган [управление]
~ agent агент разведки
~ analyst специалист по анализу данных разведки
~ and operations section разведывательно-оперативная секция
~ and reconnaissance platoon разведывательный взвод
~ and Security Agency управление разведки и безопасности
~ and Security Branch служба разведки и безопасности
~ annex распоряжения по разведке (приложение к боевому приказу)
~ board разведывательный комитет
~ branch служба разведки, разведка
~ briefing информация о данных разведки
~ bulletin разведывательный бюллетень
~ camera фотоаппарат для разведывательных целей
~ center разведывательный центр
~ chain система разведки
~ channels разведывательные инстанции, каналы разведывательной информации
~ circuit сеть связи разведки
~ clerk специалист по делопроизводству разведывательной службы
~ collation сопоставление разведывательных данных
~ с. machine (электронная) вычислительная машина для обработки [сопоставления] данных разведки
~ collecting agency орган сбора разведывательных сведений
~ collection effort действия разведки по сбору данных [сведений]
~ с. plan план разведки
~ command разведывательное командование [управление]
~ communications officer начальник связи разведывательной службы
~ contact установление связей с населением (для получения разведывательной информации)
~ Corps разведывательная служба; ичный состав разведывательной службы
~ с. center центр разведывательной службы
~ С. Command разведывательное управление
~ с. unit часть разведывательной службы (в составе общевойсковой армии)
~ detail команда разведчиков
~ digest разведывательная сводка
~ Directorate разведывательное управление
~ distribution распределение (личного состава) по умственному развитию
~ division разведывательный отдел {управление]
~ doctrine разведывательная доктрина, основные принципы организации и ведения разведки
~ dossier дело [досье] с разведывательной информацией
~ estimate оценка обстановки поданным разведки; оценка разведывательных данных
~ evaluation оценка [анализ] разведывательных данных
~ file дело [картотека] разведывательных данных
~ f. report разведывательная характеристика цели [объекта]
~ gathering means средства сбора разведывательных данных
~ gen Бр, прост разведывательные данные; разведывательная сводка [бюллетень]
~ interpreter переводчик разведывательной службы
~ journal журнал разведки
~ language officer офицер-лингвист разведывательной службы
~ liaison связь разведывательной службы
~ l. officer офицер связи разведывательной службы
~ l. specialist (младший) специалист связи разведывательной службы
~ log журнал разведки
~ man разведчик
~ map разведывательная карта
~ material разведывательные документы
~ mission задача по разведке
~ net сеть связи разведки
~ office разведывательное управление
~ officer офицер разведки; начальник разведывательного отдела [отделения]
~ operations center разведывательный оперативный центр
~ оо system система оперативного управления разведкой
~ operator разведчик
~ periodic report срочная разведывательная сводка
~ photo radar officer офицер по фотографированию индикаторов РЛС
~ photography аэрофоторазведка
~ picture обстановка по данным разведки
~ plan план разведки
~ play план действий разведки (на учениях)
~ police контрразведка
~ process процесс получения разведывательных данных (из добытой информации)
~ report разведывательная сводка
~ reporting system система передачи разведывательных донесений
~ research officer офицер по исследованию разведывательных данных
~ reserve резерв [запас] разведывательной службы
~ responsibility ответственность за разведку; задача по разведке
~ satellite разведывательный спутник
~ scenario план действий разведки (на учениях)
~ section разведывательное отделение (штаба)
~ sergeant сержант разведывательной службы
~ service разведывательная служба
~ situation обстановка по данным разведки
~ s. map разведывательная карта, карта обстановки по данным разведки
~ specialist (младший) специалист по разведке
~ staff личный состав отделения [отдела] разведки
~ study (штабная) разработка по разведке
~ subsection разведывательное отделение (штаба)
~ summary разведывательная сводка
~ support разведка (как один из видов боевого обеспечения)
~ s. platoon взвод разведки
~ survey разведывательная сводка
~ target объект разведки; задача по разведке
~ technical specialist технический специалист по разведке
~ telephone телефон для подслушивания
~ test проверка умственного развития
~ training обучение разведке; разведывательная подготовка
~ t. NCO сержант-инструктор по разведке
~ translator (письменный) переводчик разведывательной службы
~-type mission задача по разведке
~ worksheet (рабочий) план разведки

intelligent vehicle разг управляемая ракета

intendance интендантство; интендантская служба

intended ground zero намеченный эпицентр ядерного взрыва

~ impact area заданный район падения
~ target намеченная цель
~ track намеченный маршрут
~ trajectory заданная траектория; программированная траектория

intensified combat training интенсивная боевая подготовка

intensity интенсивность; мощность дозы; уровень радиации

~ line линия [граница] равных уровней радиации
~ of conflict интенсивность конфликта
~ of fire плотность огня
~ of radioactivity уровень радиации
~ of the gamma flash интенсивность гамма-излучения

intensive basic military training ускоренная основная войсковая подготовка

intention намерение, замысел; reveal the ii of the enemy выяснять намерения противника

intentional dissemination of pathogenic organisms бактериологическое нападение [диверсия]

inter-agency communications agency координационный орган связи

~ American Peace Force межамериканские силы «поддержания мира»

interallied межсоюзнический; союзный

~ body межсоюзнический орган
~ chief союзный главнокомандующий, главнокомандующий союзными силами
~ command союзное командование
~ commander союзный главнокомандующий, главнокомандующий союзными силами
~ nuclear force межсоюзнические ядерные силы
~ operation операция, проводимая союзными силами
~ signal communication связь между союзными войсками

Interamerican Defense Board межамериканский комитет обороны

~ Defense College межамериканский военный колледж

interbeach communications связь между отдельными пунктами высадки (морского десанта)

interbellum period период между двумя войнами

intercabling ркт развертывание кабельного хозяйства, подключение кабелей

intercept перехват; радиоперехват; подслушивать; перехватывать; i. armor преграждать путь танкам; i. lines of retreat перерезать пути отхода

~ aerial trainer тренажер для зенитных ракетных расчетов
~ bearing пеленг (радиостанции)
~ director штурман наведения
~ lead angle угол упреждения при перехвате
~ method of communication циркулярная радиопередача без квитанций
~ offset отклонение точки встречи (торпеды с целью)
~ radioman радист-перехватчик
~ receiver разведывательный приемник
~ station станция радиоперехвата

interceptibility способность к перехвату

interception перехват; радиоперехват

~ mission задача на перехват
~ satellite спутник-перехватчик
~ step этап перехвата
~ time время на перехват цели

interceptor истребитель-перехватчик; ракета-перехватчик; зенитная ракета

~ aircraft самолет-перехватчик
~ controller штурман наведения
~ fighter истребитель-перехватчик
~ missile ракета-перехватчик; зенитная ракета
~ m. wing крыло ЗУР (соединение)
~ pilot летчик-перехватчик
~ radar РЛС перехвата

interchange взаимный обмен; обмен ударами (между нападающей и подвергнувшейся нападению сторонами)

~ of personnel взаимный обмен личным составом (между странами, службами и т. д.)
~ of shots перестрелка

Intel-changeability взаимозаменяемость; заменяемость [возможность замены] одних предметов [блоков, деталей] другими

~ list номенклатура взаимозаменяемых предметов [блоков, деталей]

interchangeable взаимозаменяемый; заменяемый; сменный

~ item заменимый предмет [блок, деталь]

intercom связь; переговорное устройство (в танке, самолете и т. п.)

intercommunication связь; двухсторонняя [многосторонняя] связь; внутренняя связь (в танке, самолете и т, п.)

~ aircraft самолет(ы) связи
~ service служба связи
~ system [telephone] переговорное устройство (в танке, самолете и т. п.)

intercomplex communication связь между ракетными стартовыми комплексами

intercontinental aircraft межконтинентальный самолет(ы)

~ ballistic missile [vehicle] межконтинентальная баллистическая ракета
~ bomber межконтинентальный бомбардировщик
~ cruise missile межконтинентальная крылатая ракета
~ transportation межконтинентальные перевозки
~ weapon боевое средство межконтинентального радиуса действия

intercourse связь; контакт; i. with the enemy связь с противником

interdepartment agency (координирующий) межведомственный орган

interdepartmental межведомственный

~ cipher шифр для межведомственной переписки
~ support межведомственное обеспечение

interdepot transfer межскладское перемещение запасов, передача предметов снабжения из одного склада в другой

interdict воспрещать; затруднять; изолировать (поле боя)

interdiction воспрещение; заграждение; изоляция (поля боя)

~ aircraft самолеты, выделенные для изоляции поля боя
~ barrage заградительный огонь
~ fire огонь на воспрещение
~ mission задача по изоляции поля боя
~ of supplies воспрещение [срыв] подвоза материальных средств

interdictory course курс на перехват

~ effort противодействие
~ fire огонь на воспрещение
~ f. support поддержка огнем на воспрещение
~ mining воспретительное минирование
~ mission задача воспретительного характера

interdivision boundary разграничительная линия между дивизиями

interest area зона разведки (силами и средствами части или соединения)

interfere оказывать противодействие, препятствовать; создавать помехи; i. with the initiative стеснять инициативу

interference вмешательство; помеха; интерференция; воздействие (противника)

~ operator оператор станции радиопомех
~ station передатчик [станция] радиопомех

interfering station передатчик [станция] радиопомех

interferometer homing интерферометрическое [моноимпульсное] самонаведение

interfighter refueling system система дозаправки топливом в воздухе истребителя другими истребителями

interim временный

~ aircraft самолет(ы), временно состоящий на вооружении части
~ appointment временное назначение на должность
~ atomic capability временно используемое ядерное оружие; временные возможности применения ядерного оружия
~ maintenance by automatic shipment Бр снабжение плановым [автоматическим] подвозом в течение промежуточного этапа операции (до установления нормального порядка снабжения)
~ order предварительный приказ
~ period время удовлетворения заявки
~ request заявка на неплановое снабжение
~ uniform временная форма одежды
~ weapon оружие, временно принятое на вооружение

interior глубокий тыл страны; внутренняя зона; внутренний

~ action действия на центральном участке фронта; фронтальное наступление; фронтальный удар
~ ballistics внутренняя баллистика
~ base внутренняя база (вдали от береговой линии)
~ communication внутренняя связь, связь при помощи переговорных устройств (в самолете, танке и т. п.); внутрикорабельная связь
~ contamination попадание ОВ [радиоактивных частиц] внутрь (боевой машины, убежища и т. п.)
~ crest гребень внутренней крутости бруствера
~ economy хозяйство части; хозяйственная деятельность части
~ flank стык; внутренний фланг
~ guard внутренний караул
~ g. duty внутренняя караульная служба
~ line внутреннее (операционное) направление
~ ll of communication внутренние коммуникации, внутренние пути подвоза и эвакуации
~ personnel management ведение дел личного состава в частях
~ supply снабжение подразделений
~ unit часть [соединение], наступающая в центре; часть [соединение] с примкнутыми флангами

interlocking fire огонь по перекрывающим участкам; многослойный огонь

intermediate находиться между; быть посредником между; промежуточный; средний; вспомогательный

~ altitude release бомбометание со средних высот
~ base промежуточная база
~ bound промежуточный рубеж (огневого вала); перенос (огневого вала) на промежуточный рубеж
~ carriage промежуточная часть [вилка] лафета с независимой линией прицеливания
~ Chain, Home Бр промежуточный рубеж РЛС дальнего обнаружения в метрополии
~ commander начальник промежуточной инстанции
~ contour промежуточная горизонталь
~ depot промежуточный склад, склад промежуточного участка зоны коммуникаций
~ evacuation point промежуточный эвакуационный пункт
~ fallout промежуточное выпадение радиоактивных осадков ядерного взрыва (на участке от эпицентра взрыва до основных районов заражения)
~ headquarters промежуточная штабная инстанция, промежуточное звено управления
~ holding запас, содержащийся в промежуточном эшелоне
~ h. point промежуточный пункт содержания запасов
~ landing field промежуточный аэродром
~ logistical support материально-техническое обеспечение, осуществляемое частями и учреждениями промежуточного участка зоны коммуникаций
~ maintenance ремонт силами подразделений
~ m. support unit ремонтная часть [подразделение] промежуточного эшелона
~ military court военный суд промежуточной инстанции
~ objective промежуточный рубеж [объект]; последующая задача (по овладению промежуточным рубежом или объектом.)
~ position промежуточный рубеж [объект]; промежуточная позиция; выжидательная позиция
~-range ballistic missile баллистическая ракета средней дальности
~-r. ballistic missile squadron эскадрилья баллистических ракет средней дальности
~- r. missile ракета средней дальности
~- r. missile wing крыло ракет средней дальности
~ scale средний масштаб(1:200000– 1:500000)
~ s. of use of nuclear weapons ограниченное применение ядерного оружия
~ school вспомогательная школа
~ sear автоматический спуск (пулемета)
~ section промежуточный участок (зоны коммуникаций)
~ speed radio operator оператор радиоаппаратуры средней скорости передачи и приема
~ support battalion (артиллерийский) дивизион общей поддержки (в морской пехоте)
~ treatment лечение на промежуточных этапах медицинской эвакуации

interment погребение

~ allowance пособие на похороны
~ flag флаг для погребальной церемонии

intermingle: i. in the assault перемешиваться в ходе наступления (о боевых порядках)

intermittent fire огонь с перерывами

~ firing duct (jet) пульсирующий воздушно-реактивный двигатель
~ mining минирование отдельными участками, прерывистое минирование

intern интернировать

internal ballistics внутренняя баллистика

~ control децентрализованное управление (на марше); автономное управление
~ defense оборона и охрана объектов тыла страны; непосредственная оборона и охрана войсковых объектов, «внутренняя оборона» (борьба против демократического и национально-освободительного движений)
~ distribution распределение в пределах данного звена снабжения; внутренняя рассылка (документов)
~ guidance автономное наведение, наведение с помощью бортовой аппаратуры
~ g. system автономная [бортовая] система наведения
~ radiation внутреннее облучение (источник излучения находится внутри организма)
~ radio net внутренняя сеть радиосвязи
~ security внутренняя безопасность, меры внутренней охраны
~ tactics действия по внутренним операционным линиям

international arms control organization международная организация контроля вооружения

~ boundary air defense identification zone пограничная опознавательная зона ПВО
~ cross support взаимная поддержка войск вооруженных сил нескольких государств
~ early warning system НАТО (интернациональная) объединенная система дальнего обнаружения
~ force(s) НАТО объединенные силы (нескольких государств)
~ law of war международный закон [правила] ведения войны
~ logistic support интернациональная объединенная система материально-технического обеспечения (нескольких стран-участниц военного блока)
~ military pentathlon спортивное пятиборье по военно-прикладной международной программе
~ M. Tribunal международный военный трибунал
~ Peace Force международные силы поддержания мира
~ Planning Team НАТО объединенная группа планирования
~ police action международные полицейские действия
~ p. forces международные полицейские силы
~ Red Cross Международный Красный Крест
~ Refugee Organization Международная организация по делам беженцев
~ safety belt международная зона безопасности
~ security zone международная зона безопасности
~ staff НАТО интернациональный штаб

internee интернированный

internment интернирование

~ camp лагерь для интернированных
~ serial number личный номер интернированного

interoffice tag препроводительная бирка (прикрепляемая к препровождаемому документу)

interphone language уставные команды, подаваемые по переговорному устройству

~ (system) переговорное устройство (в танке, самолете и т. п.)

interplanetary bombardment system межпланетная бомбардировочная система (проект)

interpolating scale поперечный масштаб

interpret дешифрировать; переводить (устно); анализировать

interpretation дешифрирование; истолкование; (устный) перевод; анализ

~ facility дешифровальная машина
~ of aerial photographs дешифрирование аэроснимков
~ of Information обработка сведений
~ of intelligence анализ разведывательных данных

interpreter (устный) переводчик; специалист по анализу (информации); дешифровщик (аэроснимков)

~ officer офицер-переводчик
~ pool объединенная группа (военных) переводчиков
~-translator переводчик (работающий по устному и письменному переводу)
~-t. section секция устного и письменного перевода

interpretive information пояснительные данные (об издании карты)

Interrange Planning Committee комитет по планированию использования ракетных полигонов

interrogate допрашивать, производить допрос [опрос]; производить запрос (о принадлежности самолета)

interrogation допрос, опрос; запрос (о принадлежности самолета)

~ and captured documents unit специальная часть по допросу военнопленных и изучению трофейных документов
~ center центр допроса военнопленных
~ officer допрашивающий офицер
~ of residents опрос местных жителей
~ prisoner of war report разведывательное донесение по данным допроса военнопленных
~ p. of war section секция допроса военнопленных
~ (prisoner of war) team группа допроса военнопленных
~ technique порядок [методика] допроса военнопленных

interrogator допрашивающий, производящий допрос(военнопленного); радиолокационный запросчик

~-responder рлк запросчик-ответчик
~-translator team группа допроса военнопленных (состоит из допрашивающего офицера и переводчика)

interrupt прерывать; i. the enemy's line of retreat перерезать путь отхода противника

interrupted fire огонь [стрельба] короткими очередями

~ screw-type breechblock поршневой затвор

interrupter отсечка (-отражатель); предохранитель (взрывателя); изолирующее устройство; прерыватель

interruption перерыв; перебой

~ in deliveries [to supply lines] перебой в подвозе

intersected country пересеченная местность

intersection прямая засечка; перекресток дорог; пересечение

~ method способ определения точки стояния прямой засечкой
~ sight засечка

intersectional services межучастковые службы (службы, действующие на нескольких участках зоны коммуникаций)

interserial distance дистанция между эшелонами колонны

interservice agreement межведомственное соглашение

~ championship спортивные соревнования видов вооруженных сил
~ communication связь взаимодействия между видами вооруженных сил
~ cooperation взаимодействие видов вооруженных сил
~ intelligence organization объединенная разведывательная служба
~ policy основные принципы [установки] взаимодействия видов вооруженных сил
~ rivalry межведомственное соперничество (армии, ВВС и ВМС)
~ Supply Support Committee объединенный комитет вооруженных сил по материально-техническому обеспечению
~ support взаимное обеспечение
~ team сводный отряд (из подразделений и частей различных видов вооруженных сил)
~ transfer перевод из одного рода войск [службы] в другой

interserviceable используемый различными видами вооруженных сил, родами войск и службами

~ item общий предмет снабжения

intership transfer перемещения личного состава десанта с корабля на корабль

intersight distance длина прицельной линии

intersperse перемешиваться (о войсках)

interspersed deployment боевой порядок, связанный с перемешиванием войск

interstaff exchange of information обмен информацией между штабами

intersupply issue выдача для внутреннего потребления

intertank communication связь между танками

intertheater assignment назначение (на должность) за пределы (данного) театра военных действий

~ rotation чередование службы личного состава на различных театрах военных действий

interunit posting перевод (по службе) за пределы части [подразделения]

~ transfer перевод (по службе) за пределы части [подразделения]

interval stock (временный) текущий запас материальных средств

intervalometer интервалометр

intervehicle communication связь между машинами (танками, бронеавтомобилями)

~ distance дистанция между машинами

intervehicular lead интервал между машинами

intervene вступаться; вмешиваться; ввязываться в бой, завязывать бой

intervening gap интервал [промежуток] между соседними частями

~ ground промежуточный участок местности

intervention интервенция; вмешательство; вступление в бой; block i. преграждать путь противнику

interview (первичная) беседа с новобранцем

~ board первичная приемная комиссия (учебного заведения и т. д.)

interviewer офицер, беседующий с новобранцем (на призывном пункте)

intervisibility взаимная видимость

interwar period период между двумя войнами

intimate support непосредственная поддержка

intolerable concentration опасная концентрация (0В)

~ limit пороговая [непереносимая] концентрация ОВ

intoxication интоксикация, отравление

intra-Army re-enlistment продление срока службы в сухопутных войсках

intracommunication внутренняя связь, связь при помощи переговорных устройств (в самолете, танке и т.п.); внутрикорабельная связь

intransit aeromedical evacuation facility промежуточное [транзитное] учреждение медицинской эвакуации по воздуху

~ stock количество материальных средств, находящихся в пути
~ supplies материальные средства, находящиеся в пути
~ time время пребывания в пути, продолжительность перевозки

intraplatoon communication связь между подразделениями и командиром взвода

intraservice compatibility of equipment возможность использования предмета техники в разных родах войск или службах

intratank communication связь внутри танка

~ telephone танковое переговорное устройство

intratheater lines of communication внутренние линии коммуникаций театра военных действий

~ transfer перевод по службе в пределах данного театра военных действий

intraunit net сеть внутренней связи части [подразделения]

intrench окапываться; закрепляться; производить траншейные работы

intrenching shovel саперная лопата

intrenchment окоп, траншея; окапывание

~ tool шанцевый инструмент

intruder (aircraft) самолет(ы) вторжения; самолет(ы), вторгшийся в воздушное пространство

~ mission полет в тыл противника

intrusion вторжение

~ alarm device прибор для обнаружения проникновения противника
~ detection devices средства обнаружения проникшего противника

inundated area (искусственно) затопленный район

inundation (искусственное) затопление местности

invade вторгаться; высаживать десант

invader вторгшийся противник; захватчик

invading convoy конвой с десантными войсками

~ force войска вторжения; десантная группа

invasion вторжение; высадка десанта

~ army армия вторжения
~ barge десантная баржа
~ beach участок высадки морского десанта
~ coast район побережья, намеченный для высадки десанта
~ currency оккупационная валюта
~ force силы вторжения; армия вторжения
~ pipe трубы для полевых магистральных трубопроводов (для снабжения десантных войск вторжения)
~ port база вторжения; порт, из которого подготовляется вторжение
~-type amphibious operation вторжение с моря (на территорию противника)

inventory инвентаризация, учет материальных средств; наличное имущество; арсенал; боевая техника

~ and inspection report донесение об инвентаризации и осмотре имущества
~ control agency управление [отдел] учета материальных средств
~ с. center центр контроля наличия материальных средств
~ level общее наличие (запаса) материальных средств
~ manager ответственный за вид снабжения (всех вооруженных сил)
~ party [team] инвентаризационная комиссия

inversion condition инверсионные условия (для применения ОВ)

inverted wedge (formation) строй углом назад

invest блокировать, осаждать, окружать

investigating officer офицер-дознаватель

investigation дознание, следствие, расследование

~ report донесение дознавателя; протокол дознания

investigative photography фотографирование для следственных целей

investing force осаждающие войска; блокирующая группа; сковывающая группа

investment блокада, осада, окружение: raise the i. снимать блокаду

invincibility непобедимость

invincible непобедимый

invisible detection скрытное обнаружение (средствами, работа которых не может быть обнаружена противником)

~ light aid инфракрасное средство освещения
~ l. equipment инфракрасная аппаратура

invite привлекать; i. attack вынуждать противника предпринять наступление; i. destruction вести к поражению; i. disaster влечь за собой катастрофу

involuntary absence without leave невозвращение в часть по уважительной причине

~ order or recall to duty приказ о принудительном призыве на действительную службу
~ separation служба без семьи; увольнение (с военной службы)

involve вовлекать, требовать участия, втягивать

invulnerability неуязвимость

~ to jamming помехоустойчивость

invulnerable deterrent (capability) возможность устрашения средствами, неуязвимыми для удара противника; неуязвимые средства устрашения

ion chamber ионизационная камера

~ с. dose rate meter дозиметр с ионизационной камерой
~ jet ионный ракетный двигатель
~ rocket ракета с ионным двигателем

ionizing power ионизирующая способность

~ radiation center центр ионизирующего облучения (пищевых продуктов и т. п.)

ionospheric scatter установка для ионосферной радиорелейной связи

Irish Guards Бр Ирландский гвардейский полк

iron bomb обычная [неядерная] бомба

~-cased бронированный
~ Fist (Division) дивизия «Айрон фист» [«Железный кулак»], 46-я пехотная дивизия
~ Handle «железная рукоятка» (кодированное обозначение звена из четырех самолетов для подавления ЗУР)
~ horse прост «железная лошадка», танк
~ lung прост барачная постройка типа «Ниссен»
~ ration неприкосновенный запас; «свинцовая порция», пули; eat ii быть расстрелянным
~ Snake (Division) дивизия «Айрон снейк» [«Железная змея»], 8-я бронетанковая дивизия
~ steed прост «железный скакун», танк
~-wire hedge проволочный забор

ironclad train бронепоезд

ironsides Бр «железнобокие», бронетанковые войска

Iroquois (Division) дивизия «Ирокез», 98-я пехотная дивизия

irradiation облучение

irrecoverable losses безвозвратные потери

irregular enemy противник, не располагающий регулярными войсками; иррегулярные силы противника

~ outer edge ломаная линия переднего края (района обороны); полоса мин внешней границы (минного поля)
~ terrain пересеченная местность
~ troops иррегулярные войска

irregularities of the ground [terrain] складки местности

irregulars Бр, разг десантно-диверсионные части «коммандос»

irreplaceable невосполнимый; незаменимый; i. losses безвозвратные потери

irretrievable losses безвозвратные потери

irritant OB раздражающего действия; раздражающий

~ action [effect] раздражающее действие
~ gas OB раздражающего действия
~ (g.) candle ядовитодымная шашка
~ hand grenade ручная химическая граната с ОВ раздражающего действия
~ smoke ядовитый дым раздражающего действия
~ s. cloud облако ОВ раздражающего действия, ядовитодымное облако
~ (s.) shell химический снаряд [мина] с ОВ раздражающего действия

irritating concentration раздражающая концентрация (ОВ)

island base островная база

~ command островное командование
~ commander начальник островного гарнизона; начальник островного командования
~ depot островной склад
~ hopping ист тактика «прыжков с острова на остров», тактика последовательного захвата островов (в ходе боевых действий в районе Тихого океана в период второй мировой войны)
~ of resistance узел [очаг] сопротивления
~ of seapower ВМС ударные силы

isointensity line линия [граница] равных уровней радиации

isolate изолировать; отделять; разобщать; i. the battlefield изолировать поле боя

isolated employment боевое применение в рассредоточенных боевых порядках

~ tour служба в отдаленных районах
~ troops изолированные [отрезанные] войска; войска, находящиеся на удалении от главных сил

isolation изолирование, изоляция; блокада; действия в отрыве от своих войск

isolead curve кривая равных упреждений

isotropic warhead ркт изотропная боевая часть, боевая часть ненаправленного действия

issuance отдача (распоряжений и т. д.); i. of an order отдача приказа

issue выдача, отпуск (материальных средств); расход; выдавать, отпускать; authorize i. разрешать отпуск материальных средств; effect i. производить выдачу; force the i. публ решать исход (боя); i. in kind отпускать натурой; i. in lieu (of) выдавать взамен (чего-л.); meet i. обеспечивать выдачу, удовлетворять потребность

~ allowance норма снабжения
~ article предмет снабжения [довольствия]
~ clothing форменная одежда, обмундирование
~ depot склад, производящий отпуск предметов снабжения
~ factor общее количество выданных предметов снабжения; норма снабжения
~ order наряд на отпуск предметов снабжения
~ pay денежное содержание
~ rate норма снабжения; отпускаемое по норме количество предметов снабжения
~-type установленный образец; образец, принятый на вооружение

issuing headquarters штаб, отдающий приказ

~ service служба, производящая выдачу материальных средств, служба снабжения
~ unit часть [соединение], отдающая приказ; довольствующая часть [соединение]

it прост бой, война

Item уст «Айтем» (условное название буквы «I» в фонетическом алфавите)

item предмет; предмет снабжения

~ class предметный класс имущества
~ identification номенклатура
~ in a critical category дефицитный предмет снабжения
~ in short supply дефицитный предмет снабжения
~ of issue предмет снабжения
~ pile штабель с однородными предметами снабжения
~ p. method метод предварительного распределения и последующей выдачи продовольствия из отдельных штабелей, составляющих суточную дачу продуктов одного наименования
~s of (material) support материальные средства

Ities прост итальянцы

itinerary signing обозначение маршрута движения

Ivy (Division) дивизия «Айви» [«Плющ»], 4-я пехотная дивизия


Англо-русский военный словарь - сокращения "I"

I

IAC Irish Air Corps Ирландский авиационный корпус

IADB Inter-American Defense Board Межамериканский совет обороны

IADC Inter-American Defense College Межамериканский колледж обороны

I & R intelligence and reconnaissance разведка; разведывательный

IAS Institute of American Strategy институт американской стратегии

IAZ inner artillery zone внутренняя зона огня ЗА

IB incendiary bomb зажигательная бомба

IBH; IBHD initial beachhead исходный плацдарм высадки (морского десанта)

IBM intercontinental ballistic missile межконтинентальная баллистическая ракета

IBMT intensive basic military training ускоренная основная войсковая подготовка

IBRL initial bomb release line исходный рубеж бомбометания

IC Iceland Исландия

ICA individual combat actions (exercise) тактическое упражнение для одиночной подготовки

ICAF Industrial College of the Armed Forces промышленный колледж вооруженных сил

ICBM intercontinental ballistic missile межконтинентальная баллистическая ракета

ICM intercontinental missile межконтинентальная ракета

ICTOC independent corps tactical operations center самостоятельный центр управления боевыми действиями корпуса

ICTP Intensified Combat Training Program программа ускоренной боевой подготовки

ICUS inside continental United States на континентальной части США

IDC Imperial Defence College Бр колледж имперской обороны

ident identification опознавание; установление личности

IDR Infantry Drill Regulations строевой устав пехоты

IE intelligence estimate оценка обстановки по данным разведки; оценка разведывательных данных

IFC integrated fire control единая система управления огнем

IFF identification friend or foe радиолокационное опознавание самолетов; РЛС опознавания

IFM Infantry Field Manual боевой устав пехоты

IFR intelligence file report разведывательная характеристика цели [объекта]

IPS inshore fire support ship минометный корабль; корабль артиллерийской поддержки (десанта)

IG inspector general генеральный [главный] инспектор

IGTM inertial guided tactical missile тактическая ракета с инерциальной системой наведения

IL initial line исходный рубеж

ILO intelligence liaison officer офицер связи разведывательной службы

IM interceptor missile ракета-перехватчик

imd immediate немедленный, срочный; мгновенный; непосредственный

IMDC interceptor missile direction center центр управления ракетами ПВО [ПРО]

IMUA Interservice Materiel Utilization Agency межведомственное управление по использованию техники

ihact inactive состоящий в запасе [в резерве]; несформированный; не находящийся в строю; инертный; обезвреженный

incd incendiary зажигательный

incl include включать

inctd inducted призванный на военную службу

ind independent отдельный, самостоятельный; независимый; автономный

indctd inducted призванный на военную службу

inf infantry пехота

inf information информация, данные, сведения

Inf Bn infantry battalion пехотный батальон

Inf Brig infantry brigade пехотная бригада

Inf Co; Inf Coy infantry company пехотная рота

Inf Div infantry division пехотная дивизия

info information информация, данные, сведения

Info О information officer офицер по информации; офицер по общественной информации

Inf Sch infantry school пехотная школа [училище]

INH improved Nike-Hercules усовершенствованная ракета «Ника-Геркулес»

INREPL incoming replacement прибывающее пополнение

insbn insubordination неповиновение, невыполнение приказов начальника; нарушение субординации

in sit initial situation исходное положение, начальная обстановка

Insp Gen Inspector General генеральный [главный) инспектор

instl installation объект; сооружение; установка; оборудование, монтаж, сборка

Int intelligence разведка; разведывательные данные

int; intcp intercept перехват; радиоперехват

INTC Intelligence Corps разведывательная служба; личный состав разведывательной службы

intercom(n) intercommunication двухсторонняя [многосторонняя] связь; внутренняя связь (в танке, самолете и т. п.)

intmed intermediate промежуточный; средний; вспомогательный

Int О intelligence officer офицер разведки; начальник разведывательного отдела [отделения]

intpr interpret дешифрировать; переводить (устно); анализировать

INTREPT intelligence report разведывательная сводка

Int Sum intelligence summary разведывательная сводка

IO intelligence officer офицер разведки; начальник разведывательного отдела [отделения]

IOН items on hand имеющиеся в наличии предметы снабжения

IP impact point точка попадания [падения]; точка приземления

IP initial phase начальная фаза

IP initial point исходный пункт движения; ав начало боевого пути

IPBM interplanetary ballistic missile межпланетная баллистическая ракета

IPR intelligence periodic report срочная разведывательная сводка

IPW interrogation prisoner of war допрос военнопленного

IQ intelligence quotient разг смекалка, сообразительность

IR infrared инфракрасный

IRAN inspection and repair as necessary осмотр и ремонт по необходимости

IRBM intermediate-range ballistic missile баллистическая ракета средней дальности

IRTC infantry replacement training center центр подготовки пополнения для пехотных частей

ISCOMAZORES Island Commander, Azores командующий обороной Азорских островов

ISCOMBERMUDA Island Commander, Bermuda командующий обороной Бермудских островов

ISCOMFAEROES Island Commander, Faeroes командующий обороной Фарерских островов

ISCOMGREEIMLAND Island Commander, Greenland командующий обороной Гренландии

ISCOMICELAND Island Commander, Iceland командующий обороной Исландии

ISUM intelligence summary разведывательная сводка

ISZ international security zone международная зона безопасности

IT Italy Италия

ITC infantry training center учебный центр пехоты

ITL integrate-transfer-launch сборка, установка, пуск

ITM interceptor tactical missile тактическая зенитная управляемая ракета

I.V. initial velocity начальная скорость

IWS Interception Weapons School школа зенитных управляемых ракет


Англо-русский военный словарь "J"

J

J1 отдел [отделение] личного состава; начальник отдела [отделения] личного состава (объединенного штаба)

~2 отдел [отделение] разведки; начальник отдела [отделения] разведки (объединенного штаба)
~3 отдел [отделение] оперативный и боевой подготовки; начальник отдела оперативного и боевой подготовки (объединенного штаба)
~4 отдел [отделение] тыла; начальник отдела [отделения] тыла (объединенного штаба)
~-staff объединенный штаб
~-watch Бр радиоразведка передатчиков (радио) помех

jab разг удар; прививка, укол; наносить удары, атаковать

jabbing unit разг ударная часть [подразделение]

jack boot сапог

~-in-the-box прост выпрыгивающая мина
~ Johnson прост тяжелое орудие; тяжелый снаряд
~-up прост бунт; неповиновение, ослушание

jacket куртка; чехол; кожух; обшивка; рубашка; оболочка; обшивать; покрывать, облицовывать

Jackie прост матрос

jackknife bridge штурмовой мост типа «ножницы» со складной проезжей частью (на танковом мостоукладчике)

jacob's ladder десантная лестница (для спуска с вертолета и посадки в воздухе)

jagged front неровная линия фронта

~ picket fence частокол; забор

jaheemy подъемный кран для снятия с мели и поднятия затонувших десантных катеров

jaline жалин (пикриновый порох)

jam создавать активные помехи (радио- и радиолокационным станциям); заглушать [забивать] станцию; вызывать задержку; заклинивать; создавать «пробку» (на дороге); прост отменять; j. a leave прост отменять отпуск; j. a road создавать «пробку» [скопление транспорта] на дороге

~-free помехозащищенный; без задержек
~ jar прост «банка джема», бронеавтомобиль
~ pot прост (инженерная) мина; Бр мина (к миномету)

jammed round заклинившийся патрон

jammer станция (радио) помех

~ hunter пеленгатор передатчиков (радио) помех

jamming активные помехи (радио- и радиолокационным станциям); радиопротиводействие; создание активных помех (радио- и радиолокационным станциям); задержка при стрельбе

~ countermeasures активные (радио) помехи
~ coverage зона (радио) помех; диапазон частот, забиваемый (радио)помехами
~ environment обстановка [условия], создаваемая (радио)помехами
~ homing самонаведение на станцию (радио)помех
~ h. set прибор, выводящий на станцию (радио)помех
~ locator пеленгатор передатчиков (радио)помех
~ report донесение о применении противником (радио)помех
~ station станция (радио) помех; генератор (радио)помех
~ transmitter передатчик (радио)помех
~ vulnerability уязвимость от помех; отсутствие помехозащищенности
~ warfare радиопротиводействие

jamproof помехоустойчивый; безотказный, без задержек

~ guidance system рлк помехоустойчивая система наведения
~ weapon огнестрельное оружие без задержек при стрельбе

JAN grid общая координатная сетка сухопутных войск и ВМС

jankers Бр, прост взыскание; неувольнение из расположения части; казарменный арест; лишение отпуска

~ wallah Бр, прост солдат, не уволенный в отпуск; нарушитель дисциплины

Japan Air Defense Force (американская) воздушная армия ПВО в Японии

Japanese Occupation Ribbon лента «За службу в оккупационных войсках Японии»

jarhead прост (рядовой) морской пехотинец

javelin formation ав эшелонированная колонна звеньев

jawbone прост кредит; талон на получение товаров в кредит (в военном магазине); тренировка

~ corporal прост исполняющий обязанности капрала; болтун
~ promotion прост временное присвоение звания
~ sergeant прост исполняющий обязанности сержанта

jeep джип, ¼-т автомобиль общего назначения; (легкий) самолет связи; самолет-разведчик; (пятиместный) плавающий автомобиль; разг эскортный авианосец; прост новобранец

~ ambulance санитарный автомобиль [джип]
~ carrier разг эскортный авианосец
~-mounted установленный на джипе
~-m. missile ракета, запускаемая с джипа
~-m. radio радиостанция, установленная на джипе
~ patrol моторизованный разведывательный дозор на джипах
~ rocket launcher самоходная ПУ на джипе

jeepable проходимый для джипов

jeepborne radio control дистанционное управление по радио с пункта, оборудованного на джипе

jeephead конечно-выгрузочный пункт автомобильного транспорта (при перевозках на джипах)

jeeter разг (второй) лейтенант

~'s rank разг звание (второго) лейтенанта

jellied gasoline загущенный бензин; вязкая огнесмесь

jelly bean прост топливный элемент

Jerry прост немец (прозвище немецких солдат в период второй мировой войны); стальной шлем

Jersey Blues (Division) дивизия «Джерси блюз», 50-я бронетанковая дивизия

jet реактивный самолет; реактивный двигатель; струя; сопло

~ aircraft реактивный самолет(ы)
~-assisted takeoff ав взлет с помощью ракетного ускорителя
~ bomb планирующая бомба с реактивным двигателем
~ bomber реактивный бомбардировщик
~ booster ракетный ускоритель, стартовый двигатель
~ control ркт струйный руль управления
~-deflection [deviation] control system ркт система управления отклонением реактивной струи
~-driven реактивный
~ engine реактивный двигатель
~ fighter реактивный истребитель
~ gun безоткатное орудие
~ helicopter реактивный вертолет
~ injection gun [hypodermic] шприц для прививок струйным методом
~-lift craft (летательный) аппарат с вертикальным взлетом и посадкой способом отклонения реактивной струи вниз
~-powered реактивный, с реактивными двигателями
~ projectile реактивный снаряд
~-propelled реактивный, с реактивными двигателями
~ (p.) surveillance drone телеуправляемый разведывательный реактивный самолет
~-propulsion engine реактивный двигатель
~ target реактивная цель
~ vane ркт газовый руль

jetomic ракетно-ядерный

~ age век атомной и реактивной техники

jettison сбрасывать с самолета груз, топливо и т. д. (для облегчения самолета в чрезвычайном положении)

jettisonable сбрасываемый; отделяемый

Jig уст «Джиг» (условное название буквы «J» в фонетическом алфавите)

Jimmy the One прост первый лейтенант

jing-bao разг бомбардировка; бомбить

jink прост маневрировать (под огнем), уходить из-под удара

jitney bomber прост легкий самолет общего назначения

jitter прост нервозность; беспокоить; вести беспокоящие действия

~ party прост отвлекающая группа

job classification определение служебной специальности

~ instruction training подготовка рядового по специальности
~ jockey прост карьерист; службист
~ knowledge test проверка знаний по специальной подготовке
~ ladder схема повышения служебной категории
~ performance rating класс(ность)
~ requirements (for tank crew members) требования по специальной подготовке (танковых экипажей)
~ title название специальности

Jock Columns Бр, ист, разг специальные подвижные отряды для рейдов в пустыне

~ strap outfit прост часть [подразделение], в которой много внимания уделяется физической подготовке

Joe прост солдат; секретный агент, диверсант (забрасываемый в тыл на самолете)

~ blow прост солдат
~ erk Бр, прост рядовой, солдат
~ jump прост парашютист John прост новобранец
~ Doe прост рядовой; «Джон Доу» (условная фамилия, принятая для заполнения образцов документов)
~ Recruit прост новобранец

Johnny gun разг автомат Джонсона

~-gunner прост автоматчик
~ Newcomer [Raw] прост новобранец

join соединять(ся); j. battle вступать в бой; j. in разг поступать на военную службу (обычно добровольно); j. the army поступать на военную службу (в армию)

~-up сбор самолетов в воздухе

joined battle общевойсковой бой; совместные действия танков и пехоты

joining order повестка о явке на призывной пункт

joint соединение; узел; стык, совместный, объединенный; общий; союзный

~ action armed forces вооруженные силы для совместных действий
~ Administrative Planning Staff объединенный штаб административного планирования
~ Advisory Study Group объединенная консультативно-исследовательская группа (комитета начальников штабов)
~ air-ground instruction team инструкторская команда по совместным действиям авиации с сухопутными войсками
~ a.-ground operations совместные действия авиации и сухопутных войск
~ a.-ground operations system система совместных действий авиации и сухопутных войск
~ a.-photo center объединенный центр обработки аэроснимков
~ A. Reconnaissance Intelligence Board Бр объединенный комитет воздушной разведки
~ A. Reconnaissance Intelligence Centre Бр объединенный центр воздушной разведки
~ A. Transportation Board объединенный комитет воздушных перевозок
~ airborne operation совместная воздушно-десантная операция (с участием различных видов вооруженных сил)
~ a. training совместная воздушно-десантная подготовка (видов вооруженных сил)
~ American Military Advisory Group объединенная группа американских военных советников
~ amphibious operation совместная морская десантная операция (с участием различных видов вооруженных сил)
~ a. task force объединенное десантное оперативное соединение
~ Area Petroleum Office объединенный район снабжения ГСМ
~ Army Air headquarters объединенный штаб сухопутных войск и ВВС
~ A. and Navy Board объединенный совет сухопутных войск и ВМС
~ A. and Navy Planning Committee объединенный комитет по разработке планов взаимодействия сухопутных войск и ВМС
~ A.-Navy grid system общая координатная сетка для сухопутных войск и ВМС
~ Atomic, Biological and Chemical Warfare School объединенная школа ядерной, биологической и химической войны
~ attack force объединенное ударное соединение
~ battle problem задача для общевойскового учения
~ Brazil-United States Defense Commission объединенный американо-бразильский комитет обороны
~ Central Air Defense Force объединенная центральная воздушная армия ПВО
~ Chiefs of Staff комитет начальников штабов
~-combined exercise общевойсковые учения [маневры] объединенных сил (блока и т. п.)
~ Committee for Atomic Energy объединенная комиссия по атомной энергии
~ common user item общий предмет снабжения для всех видов вооруженных сил
~ communication center объединенный узел связи
~ cc Electronics Committee объединенный комитет связи и электронного оборудования
~ cc (network) объединенная система связи
~ concealment centre Бр объединенный центр обучения приемам маскировки
~ Congressional Committee on Atomic Energy объединенный комитет конгресса по атомной энергии
~ Eastern Air Defense Force объединенная восточная воздушная армия ПВО
~ embarkation organization объединенный орган руководства погрузкой десанта
~ exercise planning staff объединенный штаб планирования учений
~ ее совместные учения
~ expeditionary force объединенные экспедиционные силы
~ fire support control Бр объединенное управление огневой поддержкой (морского десанта)
~ f. support control staff Бр объединенный штаб управления огневой поддержкой (морского десанта)
~ force общевойсковое соединение с частями и подразделениями; объединенное десантное соединение
~ f. commander командир объединенного десантного соединения
~ Intelligence Center, Pacific Ocean Areas объединенный разведывательный центр районов Тихого океана
~ I. Collecting Agency объединенное управление по сбору разведывательных данных
~ I. Committee объединенный разведывательный комитет (комитета начальников штабов)
~ I. Group объединенная разведывательная группа (комитета начальников штабов)
~ I. Staff объединенный разведывательный штаб (объединенного разведывательного комитета)
~ Logistics Board объединенный комитет тыла
~ L. Plans Committee объединенный комитет планирования по тылу (комитета начальников штабов)
~ L. Staff объединенный штаб тыла (сухопутных войск и ВМС)
~ l. support совместная деятельность служб тыла (сухопутных войск и ВМС)
~ long range strategic estimate объединенная долгосрочная [перспективная] стратегическая оценка обстановки
~ maneuver control command объединенное командование [штаб] по руководству маневрами
~ Meteorological Committee объединенный комитет по метеорологии (комитета начальников штабов)
~ Mexican-United States Defense Commission объединенный американо-мексиканский комитет обороны
~ Military Assistance Affairs Directorate объединенное управление по оказанию военной помощи иностранным государствам (при комитете начальников штабов)
~ М. Transportation Board НАТО объединенный комитет по военным перевозкам
~ М. Transportation Committee объединенный комитет по военным перевозкам (комитета начальников штабов)
~ mobility exercise совместные транспортные учения (вооруженных сил)
~ Munitions Allocation Committee объединенный комитет по распределению боеприпасов (комитета начальников штабов)
~ naval and military beach organization staff объединенный штаб сухопутных войск и ВМС в районе высадки десанта
~ observer team объединенная группа наблюдателей (напр., за соблюдением условий перемирия)
~ operation совместные действия, совместная операция (различных видов вооруженных сил)
~ оо center центр совместных операций
~ оо Command командование совместных операций
~ Operational Intelligence Agency объединенное разведывательное управление
~ overseas expedition морская десантная операция объединенных экспедиционных сил на заморском театре
~ Petroleum Agency объединенное управление снабжения ГСМ (на ТВД)
~ plan план совместных действий
~ Planning Committee объединенный комитет по планированию
~ purchasing общие межведомственные закупки
~ Reconnaissance Center объединенный разведывательный центр
~ school of chemical warfare Бр объединенная военно-химическая школа
~ Scientific and Technical Intelligence Committee Бр объединенный научно-технический разведывательный комитет
~ search and rescue center объединенный центр поиска и спасения
~ Secretaries комитет министров видов вооруженных сил
~ Service Commendation Medal медаль «За службу в объединенных органах [учреждениях] вооруженных сил»
~ s. mission объединенная военная миссия
~ SS Amphibious Warfare Centre Бр объединенный центр [штаб] морских десантных операций
~s. school объединенное училище [школа] вооруженных сил
~ SS School of Linguists объединенная школа военных переводчиков
~ SS Staff College Бр объединенный штабной колледж вооруженных сил
~ SS Staff Course Бр объединенные штабные курсы вооруженных сил
~ SS Working Group рабочая группа вооруженных сил
~ s. training совместная боевая подготовка с участием нескольких родов войск и видов вооруженных сил
~ servicing общее обслуживание (одной службой нескольких родов войск или видов вооруженных сил)
~ Signals Board НАТО объединенный комитет связи
~ staff объединенный штаб
~ strategic capabilities plan объединенный план использования стратегических средств вооруженных сил
~ s. objectives plan объединенный план нанесения ударов по стратегическим объектам
~ S. Planning and Operations Group объединенная группа оперативная и стратегического планирования
~ S. Plans Committee объединенный комитет [комиссия] стратегического планирования (комитета начальников штабов)
~ S. Plans Group объединенная группа стратегического планирования (комитета начальников штабов)
~ S. Survey Committee объединенный комитет стратегических проблем (комитета начальников штабов)
~ S. Survey Council объединенный совет стратегических исследований (комитета начальников штабов)
~ S. Target Planning Staff объединенный штаб планирования стратегических объектов
~ Tactical School Бр объединенная тактическая школа
~ Target Selection Board НАТО объединенный комитет по выбору объектов для удара
~ task force объединенное оперативное соединение
~ Т. Force Eight объединенная оперативная группа «восемь» (подготовки испытаний ядерного оружия)
~ training совместная боевая подготовка, совместное обучение (видов вооруженных сил)
~ t. procedure методика совместной боевой подготовки (видов вооруженных сил)
~ Travel Regulations объединенные инструкции по передвижениям личного состава
~ Unconventional Warfare Task Force объединенная оперативная группа для ведения специальных действий
~ United States Military Advisory Group объединенная группа военных советников США
~ war games agency отдел разработки совместных военных игр
~ W. Production Staff Бр объединенный штаб военного производства
~ Western Air

Defense Force объединенная западная воздушная армия ПВО

~ zone зона совместных действий

jointly occupied depot склад общего пользования

jolly прост солдат морской пехоты

~ Roger разг пиратский флаг

jootor прост (второй) лейтенант

journeyman специалист-рядовой

Joy stick прост ручка пульта дистанционного управления; ручка управления (самолетом)

judge advocate военный прокурор

~ A. General начальник военно-юридической службы, генеральный прокурор
~ A. General School военно-юридическое училище
~ A. General's Corps военно-юридическая служба
~ A. General to the Forces Бр главный военный прокурор
~ a. section военно-судебное отделение (в управлении дивизии)

judo дзю-до (японская борьба вольным стилем и система самозащиты)

jug прост военная тюрьма; гауптвахта; «губа»

juice прост горючее; топливо; море; (электро)ток

~ jerker прост электрик

juicy target разг выгодная цель

juke box прост электронно-вычислительная машина; прибор управления артиллерийским зенитным огнем; радиолокационная станция

Juliett «Джульет» (условное название буквы «J» в фонетическом алфавите)

jump бросок, скачок; прыжок с парашютом; разг перелет самолета над препятствиями; перемещение (командного пункта и т. п.); прыгать с парашютом; j. an aircraft разг атаковать самолет(ы); j. a river разг форсировать реку, переправляться через реку [водный рубеж]; j. a stick разг сбрасывать группу парашютистов; j. a weapon (on) разг применять оружие (по, против); j. in разг врываться, вклиниваться; j. off идти в атаку; атаковать; начинать атаку; переходить в наступление

~ area район выброски десанта
~ belt индивидуальный ракетный пояс (для прыжков через препятствия)
~ command команда для прыжка (с парашютом)
~ door люк [дверь] на самолете для прыжков с парашютом
~-down bomb бомба, сбрасываемая со спутника
~-d. satellite спутник-бомбардировщик
~ light световой сигнал выброски парашютистов
~ master ответственный за выброску парашютистов
~-off атака; наступление make a j. начинать наступление; атаковать
~-offer прост вертолет
~-off general генерал «Вперед», генерал, известный решительностью действий в наступлении
~-off line исходный рубеж для наступления
~ sack прост парашют (в ранце)
~ school парашютная школа
~ seat откидное сиденье
~ speed скорость самолета в момент выброски парашютистов
~ suit обмундирование парашютистов
~ support обеспечение связи при перемещении (штаба)
~ time время сбрасывания парашютного десанта
~ training парашютная подготовка
~ up-johnny calisthenics прост физическая зарядка
~ wings «крылья парашютиста» (знак о прохождении парашютной подготовки)

jumper парашютист; инструктор физической подготовки

jumping altitude высота выброски парашютного десанта

~ barrage огневой вал
~ board плацдарм; трамплин
~ jeep прост легкий вертолет
~-off base исходная позиция
~-off place плацдарм; исходное положение для наступления

junction ж-д узловая станция; св соединительная линия; стык; form a j. with соединяться (с);

~ in force соединение крупных сил (в результате маневра на окружение)
~ point стык

juncture стык; соединение войск десанта

jungle bashing прост боевые действия в джунглях

~ boots обувь для джунглей (ботинки с высокими берцами)
~ canopy сплошной купол крон деревьев (в джунглях)
~ с. platform посадочная площадка для вертолетов на кронах деревьев (в джунглях)
~-capable приспособленный к действиям в джунглях; обученный действиям в джунглях
~ clothing обмундирование для условий джунглей
~ combat бой в джунглях
~ с. school школа подготовки к боевым действиям в джунглях
~ fighter солдат войск, действующих в джунглях
~ hammock подвесная койка [гамак] для джунглей
~-happy разг заболевший психическим расстройством вследствие длительного нахождения в джунглях
~ hat головной убор для условий джунглей
~ jeep джип для условий джунглей
~ Juliet прост женщина, состоящая на службе в корпусе морской пехоты
~ laboratory лаборатория по изучению и разработке боевого имущества для джунглей
~ message coder-decoder устройство для кодирования и дешифрования радиограмм в условиях джунглей
~-oriented соответствующий условиям действий в джунглях
~ pack снаряжение для условий джунглей
~ ration паек для условий джунглей
~ survival спасение жизни в условиях джунглей
~ training обучение действиям в джунглях
~ t. area район обучения войск действиям в джунглях
~ warfare боевые действия в джунглях
~ w. training center учебный центр подготовки к боевым действиям в джунглях
~-wise умеющий действовать в джунглях

junior commander Бр младший командир [офицер]

~ Division младшее [начальное] отделение вневойсковой подготовки офицерского состава (при гражданских учебных заведениях)
~ gunner instructor младший артиллерийский инструктор
~ leader младший командир
~ l. wing отделение подготовки младшего командного состава (при учебном заведении)
~ LL Training Regiment Бр учебный полк младших командиров
~ lieutenant младший лейтенант
~ noncommissioned officer сержант (одной из младших категорий)
~ officer младший офицер
~ Reserve Officer Training Corps корпус допризывной подготовки учащейся молодежи (для службы в запасе)
~ school курсы усовершенствования младшего офицерского состава (морской пехоты)
~ Service Бр сухопутные войска
~ staff нижестоящий штаб
~ technician Бр, ав младший техник
~ underofficer курсант – младший помощник командира роты курсантов
~ year третий год обучения (в военном училище)

juniority младшее звание; небольшой срок выслуги

juniper прост новобранец

junk боевой утиль; прост зенитный огонь; снимать с вооружения

~ force речная флотилия на джонках

just war справедливая война

juxtaposition of friend and foe перемешивание боевых порядков своих войск и войск противника


Англо-русский военный словарь - сокращения "I"

I

J1 уcл отдел [отделение] личного состава; начальник отдела [отделения] личного состава (объединенного штаба)

J2 уcл разведывательный отдел [отделение]; начальник разведывательного отдела [отделения] (объединенного штаба)

J3 уcл отдел [отделение] оперативный и боевой подготовки; начальник отдела [отделения] оперативного и боевой подготовки (объединенного штаба)

J4 уcл отдел [отделение] тыла; начальник отдела [отделения] тыла (объединенного штаба)

J5 уcл отдел [отделение] военного планирования (объединенного штаба); начальник отдела [отделения] военного планирования (объединенного штаба)

J6 уcл отдел [отделение] связи и электронной техники (объединенного штаба); начальник отдела [отделения] связи и электронной техники (объединенного штаба)

JA judge advocate военный прокурор

JACO Joint Actions Control Office отдел управления совместными действиями

JADOC Joint Air Defense Operation Center объединенный центр управления действиями ПВО

JAG Judge Advocate General начальник военно-юридической службы, генеральный прокурор

JAGC Judge Advocate General's Corps военно-юридическая служба

JAIEG Joint Atomic Information Exchange Group объединенная группа обмена информацией по ядерным вопросам

JAMAG Joint American Military Advisory Group объединенная группа американских военных советников

JAMPO Joint Allied Military Petroleum Office НАТО объединенное управление снабжения вооруженных сил ГСМ

JAN Joint Army-Navy объединенный сухопутно-морской, единый для армии [сухопутных войск] и ВМС

JANAF Joint Army-Navy-Air Force единый для армии [сухопутных войск], ВМС и ВВС

JANAP Joint Army-Navy-Air Force Publication совместное печатное издание армии [сухопутных войск], ВМС 'и ВВС

JANB Joint Army and Navy Board объединенный совет армии [сухопутных войск] и ВМС

JANPC Joint Army and Navy Planning Committee объединенный комитет по разработке планов взаимодействия сухопутных войск и ВМС

JAOC Joint Air Operation Center объединенный центр управления действиями авиации

JB junction box коммутатор

jc junction соединение; стык дорог

JCA Joint Communications Agency объединенное управление связи

JCAE Joint Committee for Atomic Energy объединенная комиссия по атомной энергии

JCC joint communication center объединенный узел связи

JCI Joint Communications Instruction совместная инструкция по связи

JCS Joint Chiefs of Staff комитет начальников штабов

JCSAN Joint Chiefs of Staff Alerting Network система оповещения комитета начальников штабов

jd joined прибыл, явился; присоединился

JEEP Joint Emergency Evacuation Plan единый план эвакуации при чрезвычайном положении

JEOCN Joint European Operational Communications Network единая европейская оперативная сеть связи

JEPS joint exercise planning staff объединенный штаб планирования учений

JETP jet propelled ракетный, с ракетным двигателем

JGSDF Japanese Ground Self Defense Forces наземные силы самообороны Японии

JIB Joint Intelligence Bureau объединенный разведывательный отдел

JIC Joint Intelligence Center объединенный разведывательный центр

JICA Joint Intelligence Collecting Agency объединенное управление по сбору разведывательных данных

JIGS Joint Intelligence Coordination Staff объединенный штаб координации разведки

JIG joint intelligence group объединенная разведывательная группа

JIS Joint Intelligence Staff объединенный разведывательный штаб

JLFB Joint Landing Force Board объединенный совет по десантным операциям

JLRSE Joint Long Range Strategic Estimate объединенная долгосрочная [перспективная] стратегическая оценка обстановки

JMTB Joint Military Transportation Board НАТО объединенный комитет по военным перевозкам

JMTG Joint Missile Task Group объединенная группа определения задач для ракет

jn join соединять(ся)

JNACC Joint Nuclear Accident Coordinating Center объединенный центр по расследованию происшествий с ядерным оружием

JOC joint operations center объединенный оперативный центр, центр совместных операций

JOEG Joint Operations Evaluation Group объединенная группа по оценке боевых действий

JOPREP Joint Operational Reporting System объединенная система оперативной информации

JOSPRO Joint Overseas Shipping Procedure совместная инструкция по заморским перевозкам

JP jet propellant ракетное топливо, топливо для ракетных двигателей

JP jet propulsion реактивное движение; реактивный двигатель

JPC Joint Planning Committee объединенный комитет по планированию

JPO Joint Petroleum Office объединенное управление по снабжению ГСМ

JRC Joint Reconnaissance Center объединенный разведывательный центр

JSCP Joint Strategic Capabilities Plan объединенный план использования стратегических средств вооруженных сил

JSOP Joint Strategic Objectives Plans объединенный план нанесения ударов по стратегическим объектам

JSPG Joint Strategic Plans Group объединенная группа стратегического планирования

JSSC Joint Services Staff College Бр объединенный штабной колледж вооруженных сил

JSSC Joint Strategic Survey Committee объединенный комитет стратегических проблем

J.S.S.Coll Joint Services Staff College Бр объединенный штабной колледж вооруженных сил

JSTPS Joint Strategic Target Planning Staff объединенный штаб планирования стратегических целей

JSWPB Joint Special Weapons Publication Board объединенный совет по изданиям в области специального оружия

JTF joint task force объединенное оперативное соединение

JTG joint task group объединенная оперативная группа

JUSMAG Joint United States Military Advisory Group объединенная группа военных советников США

JUSMAPG Joint United States Military Advisory and Planning Group объединенная американская военная планово-консультативная группа

JUSMG Joint United States Military Group объединенная американская военная группа

JUWTF Joint Unconventional Warfare Task Force объединенная оперативная группа для ведения специальных действий (диверсий и т. д.)

JWTC Jungle Warfare Training Center учебный центр подготовки к боевым действиям в джунглях


Англо-русский военный словарь "K"

K

К-9 Corps разг служба военных служебных собак

~-day день начала конвоирования судов
~-mortar Бр миномет К
~ transfer method перенос огня способом коэффициента стрельбы [коэффициента «К»]

Kaiser's War публ «война кайзера», первая мировая война

kamikaze «камикадзе» (японский летчик-смертник периода второй мировой войны); самолет, пилотируемый летчиком-смертником

~ attack налет летчиков-смертников

kapok assault equipment переправочно-мостовое имущество на капковых поплавках

kaserne нем казарма

kate разг летчик, упавший в море

Katusha ист, разг советский гвардейский реактивный миномет «Катюша».

Кау О прост командир части [соединения]

kayo разг последний [завершающий] удар; вывод из строя

keel over опрокидываться (о корабле)

keep разг опорный пункт; узел обороны; ист цитадель; хранить, сохранять; содержать; оставаться; k. alert держать в состоянии боевой готовности; k. at general quarters держать в полной боевой готовности; k. contact поддерживать соприкосновение [связь]; k. covered держать на прицеле; k. on the run не давать передышки, не давать закрепиться, заставлять отойти; k. station сохранять свое место в строю; k. the enemy down сковывать противника; k. the enemy troops alerted unnecessarily держать войска противника в постоянном напряжении; k. the line держаться в строю

Kensington Regiment, ТА Бр Кенсингтонский полк территориальной армии

Kensingtons см.Kensington Regiment, ТА

key administrative personnel руководящий состав службы тыла и снабжения, руководящий административный персонал

~ area оперативно-стратегический район; важный район
~ card ключевая карточка шифра
~ commander старший начальник; pl основной командный состав
~ demolitions подрыв [разрушение] основных объектов
~ facility list перечень основных военных и военно-промышленных объектов
~ general depot главный общий склад
~ item основной предмет снабжения, требующий централизованного хранения
~ list ключ шифров
~ locality опорный пункт
~ observation point основной наблюдательный пункт
~ point важный (в тактическом отношении) пункт
~ p. air raid warning center центр оповещения крупных населенных пунктов о воздушном нападении
~ position исходное положение для атаки; ключевая позиция
~ rail hub важный железнодорожный узел
~ recovery расшифровка
~ setting определение ключа шифра
~ slot основная должность
~ tank основной танк (группы танков)
~ terrain командный участок местности
~ t. feature важный местный предмет
~ words топ легенда

keying material ключ (шифра)

Keystone (Division) дивизия «Кистоун» [«Краеугольный камень»], 28-я пехотная дивизия

khaki (защитный) цвет хаки

~-brown цвет хаки с коричневым оттенком

kick разг отдача, откат; увольнение из армии (за недостойное поведение и т. п.); откатываться, отдавать

~-off прост атака; начало атаки
~ off прост атаковать; k. an attack начинать наступление, переходить в наступление, атаковать

kicker разг инерционное тело (в автоматике); артиллерийская система [оружие] с отдачей при выстреле; член экипажа, выбрасывающий груз из самолета

kicking разг отдача, откат; фигурные полеты; полеты с выполнением фигур высшего пилотажа

kickless разг безоткатный

~ cannon разг безоткатное орудие

kill уничтожение противника; уничтожать противника; drive in for the k. переходить в решительное наступление; k. a soldier разг распивать бутылку (виски и т. д.); move in for the k. вести решительное наступление; press the attack to the k. решительно атаковать противника с целью его уничтожения; set the enemy up for the k. создавать условия для поражения противника

~-or-be-killed doctrine доктрина боевых действий с решительными целями
~ point точка встречи (ракеты с целью); место уничтожения [потопления] цели
~ potential убойная сила; боевая мощь
~ power поражающая способность; убойная сила
~ probability [rate] вероятность поражения
~ ratio вероятность поражения; соотношение потерь

killability возможность поражающего действия

killable silhouette target падающая фигурная мишень

killer средство поражения; операция «Убийца» (наступление американских войск в Корее в 1950 г.)

~ area «огневой мешок», поражаемый участок местности; зона сплошного поражения
~ submarine противолодочная подводная лодка

killing agent средство поражения

~ concentration смертельная концентрация (ОВ)
~ ground «огневой мешок», поражаемый участок местности; зона сплошного поражения
~ match прост ожесточенный бой
~ power поражающая способность; убойная сила
~ range убойный интервал, радиус поражения, убойная дальность
~ zone зона поражения; зона обстрела

kilmarnock Бр форменный берет

Kilo «Кило» (условное название буквы «К» в фонетическом алфавите)

~ bomb зажигательная бомба

kiloton килотонна

~ weapon ядерное оружие мощностью в одну килотонну

kilroy прост рядовой, солдат

kilties Бр, прост шотландские войска

kindergarten combat разг боевое крещение

kinesthetic forces мобильные силы, оснащенные средствами быстрой разведки

~ warfare мобильные действия с быстрой разведкой

kinetic energy ammunition (бронебойные) боеприпасы, пробивная способность которых достигается за счет кинетической энергии

King уст «Кинг» (условное название буквы «К» в фонетическом алфавите)

~ of battle «король боя», пехотинец
~'s Badge ист значок за ранение (1939–1945 г.)
~'s Dragoon Guards Бр Королевский драгунский гвардейский полк
~'s Hussars Бр Королевский гусарский полк
~'s Own Hussars Бр Собственный королевский гусарский полк
~'s О. ,Royal Regiment Бр Собственный королевский полк
~'s О. Royal Regiment (Lancaster) Бр Собственный королевский ланкастерский полк
~'s О. Scottish Borderers Бр Собственный королевский шотландский пограничный полк
~'s О. Yorkshire Light Infantry Бр Собственный королевский йоркширский полк легкой пехоты
~'s Regiment Бр Королевский полк
~'s R. (Liverpool) Бр Королевский ливерпульский полк
~'s Regulations Бр, ист морской устав
~'s Royal Hussars Бр Королевский гусарский полк
~'s R. Irish Hussars Бр Королевский ирландский гусарский полк
~'s R. Rifle Corps Бр Полк королевских стрелков
~'s shilling Бр, разг денежное содержание военнослужащего, казенное содержание; take the k. Бр, разг поступать на военную службу
~'s Shropshire Light Infantry Бр Королевский шропширский полк легкой пехоты

kit ранец; сумка; личное обмундирование и снаряжение; комплект, набор

~ bag (казарменный) вещевой мешок
~ b. inspection осмотр вещевых мешков и снаряжения
~ rocket ракета с пусковой установкой (обычно в виде контейнера для перевозки)
~-type flame thrower ранцевый огнемет
~, water testing, poisons набор средств для определения ОВ в воде

kitchen command разг наряд по кухне

~ detail [party, police] в наряд по кухне
~ helper [orderly] рабочий наряда по кухне
~ trailer полевая кухня-прицеп
~ train кухонный обоз; кухонный транспорт; автомобили с кухнями и продовольствием
~ truck полевая кухня-прицеп (на автомобиле)

kite прост самолет; арт высокий разрыв, «журавль»; прост уголковый отражатель

~ balloon змейковый [привязной] аэростат
~ b. station база змейковых аэростатов
~-lifted aerial антенна, поднимаемая на воздушном змее

kitten crawl переползание «по-кошачьи»

klim прост сухое молоко

klink прост «губа», гауптвахта

knapsack ранец; ранцевый

~-pack water filter unit ранцевая водоочистная установка
~ set ранцевая радиостанция

knee колено; bring the enemy to his kk поставить противника на колени, заставлять противника капитулировать, вынуждать противника сдаться

~ boots сапоги; ботинки с берцами до колена
~ drill прост церковная служба
~ mortar ист (японский) ручной миномет

kneeling position положение для стрельбы с колена

~ supported положение (для стрельбы) с колена с упором
~ trench окоп для стрельбы с колена

Kneller Hall Бр школа военных музыкантов (в г. Туикенхем)

knife нож; стремительно продвигаться; наносить удары; k. through прорываться

~ rest рогатка (проволочное заграждение)

Knight Grand Cross of St. Michael and St. George Бр кавалер ордена св. Михаила и св. Георгия I степени

~ G. Cross of the Bath Бр кавалер ордена Бани I степени
~ G. Cross of the British Empire кавалер ордена Британской империи I степени
~ G. Cross of the Indian Empire Бр кавалер ордена Индийской империи I степени

Knightsbridge центральное военно-почтовое отделение «Найтсбридж» (в Лондоне) knitted cap [toque] вязаная шапочка под головной убор (шлем)

knock разг удар; наносить удары; k. a tank подбивать [уничтожать] танк; take bad kk выдерживать сильные удары; нести большие потери

~-knock прост акустическая мина

knockdown разборный, складной

~ ability [power] убойность (осколков, пули); возможность разборки [складывания]
~ battle ожесточенное сражение

knockout разг последний [завершающий] удар; вывод из строя; score a k. разг поражать (цель)

~ blow сокрушительный удар
~ drops капли, лишающие человека сознания (на несколько часов)

know datum point точка с определенными координатами

~-how разг знания; обученность

known-distance firing учебная стрельба по целям на заранее известных дистанциях

~ d. range стрельбище с мишенями, расположенными на заранее известных дистанциях

knuckle section прост штурмовая группа

Korean assault landing credit внесение в списки участников десантных операций в Корее

~ Augmentation to US Army ист личный состав южнокорейской армии, приданный частям и подразделениям армии США
~ battle participation credit внесение в списки участников войны в Корее
~ returnee ист участник войны в Корее
~ Service Medal медаль «За службу в Корее»
~ S. Ribbon лента «За службу в Корее»

Kosbies разг Собственный королевский шотландский пограничный полк

КР разг наряд по кухне; catch KP разг получать наряд вне очереди на кухню

~ pusher разг рабочий наряда по кухне

krauihead прост немец

Krauts прост «капустники», немцы (прозвище немецких солдат в период второй мировой войны)

Kri(e)gie нем, прост военнопленный (находившийся в плену в Германии во время второй мировой войны)

kukri «кукри», кривой нож для джунглей


Англо-русский военный словарь - сокращения "K"

K

К killed убит(ый)

КА key area оперативно-стратегический район; важный район

KATUSA Korean Army personnel attached to the United States Army units военнослужащие Южной Кореи, прикомандированные к частям армии [сухопутных войск] США

kc/s kilocycles per second килоциклов в секунду

kd killed убит(ый)

ki kitchen походная кухня

KIA killed in action погиб в бою

KMAG Korean Military Advisory Group группа военных советников в Южной Корее

km/h kilometers per hour километров в час КР key point важный (в тактическом отношении) пункт

КР разг kitchen police наряд по кухне

KSC Korean Service Corps корейский корпус обслуживания

KSM Korean Service Medal медаль «За службу в Корее»

КТ kiloton килотонна

kts knots узлы (мили в час)

KWMS killed, wounded, missing, sick убитые, раненые, пропавшие без вести, больные


Англо-русский военный словарь "L"

L

L-gas люизит

labor battalion рабочий батальон

~ company рабочая рота
~ depot запасная рабочая часть
~ detachment рабочий отряд
~ detail рабочая команда [подразделение]; наряд на работу
~ gang рабочая команда
~ pool резерв рабочей силы
~ service unit Бр рабочая часть [подразделение]
~ supervision center административный центр рабочих частей и подразделений
~ s. company административная рабочая рота
~ s. unit административное рабочее подразделение [часть]
~ troops рабочие части и подразделения

lacerate кромсать, громить, наносить тяжелые потери

lachrymation power слезоточивое действие

lachrymator (gas) слезоточивое OB, лакриматор

lachrymatory candle ядовито-дымная шашка, снаряженная слезоточивым ОВ

~ hand grenade ручная химическая граната, снаряженная слезоточивым ОВ

lacrimator слезоточивое ОВ, лакриматор

ladder fire пристрелка шкалой

lade грузить, погружать

laden weight погрузочный вес

lady leathernecks прост женская вспомогательная служба морской пехоты

ladybird Бр, прост женщина-офицер (женской вспомогательной службы ВВС)

lag отставание, запаздывание, задержка, замедление; обшивочный материал (доски и т. п.); отставать, запаздывать, задерживать(ся), замедлять; обшивать, обкладывать

~ time задержка; время удовлетворения заявки

lam прост бить, колотить; дезертировать

~-man прост дезертир
~ out прост выбивать

Lambush засада с боевым порядком в виде буквы «L»

lame выведенный из строя, испорченный, поврежденный

~ duck разг неисправная [поврежденная, аварийная] машина

lamp message светограмма

~ set РЛС облучения цели
~ signal сигнал светосигнальной лампой
~ s. station светосигнальный пост
~ signaling световая сигнализация
~ s. apparatus прибор световой сигнализации

lamplighter разг самолет-осветитель

lampster прост дезертир

Lancashire Fusiliers Бр Ланкаширский фузилерный полк

lance appointment Бр присвоение звания ефрейтора [младшего сержанта]

~ bombardier Бр, арт ефрейтор
~ corporal Бр младший капрал
~ Jack Бр, прост младший капрал
~ knight ист ландскнехт
~ post Бр должность младшего капрала
~ rank Бр звание младшего капрала
~ sergeant Бр младший сержант

lancer улан

Lancers Бр уланский полк (традиционное название, сохранившееся за некоторыми бронетанковыми частями)

land суша, земля; берег; поле нареза; посадка; производить посадку, приземляться, садиться; высаживать(ся) на берегу; сухопутный

~-air operations операция взаимодействующих сухопутных и авиационных частей [соединений]
~-а. war совместные действия сухопутных войск и авиации
~ arms сухопутные войска
~-based наземный, сухопутный; установленный на земле; базовый, наземного базирования (о самолете)
~-b. air [aviation] базовая авиация, авиация наземного базирования
~-b. arresting gear аэродромный аэрофинишер
~-b. naval air forces силы базовой авиации
~ battery батарея береговой обороны
~ battle сухопутное сражение [операция]; боевые действия на суше
~ battleship «сухопутный линкор», танк
~-bound передвигающийся (только) по суше
~ combat боевые действия на суше
~ с. (missile) system ракетный комплекс для сухопутных войск
~ crab прост военный полицейский
~ cruiser «сухопутный крейсер», тяжелый танк
~ detonation наземный (ядерный) взрыв
~'em where they ain't разг принцип высадки [выброски] воздушного десанта в районах, не занятых войсками противника
~ environment географические условия [среда] боевых действий на суше; местность
~ forces сухопутные войска
~ form род [характер] местности; форма рельефа
~ front сухопутный фронт
~-grabbing hunger публ захватнические стремления
~-launched ballistic missile баллистическая ракета, запускаемая с сухопутных стартовых площадок
~ mine (наземная инженерная) мина; фугас
~-m. warfare минная война (на суше)
~ navigation ориентировка на местности; вождение сухопутных машин (по заданному маршруту), наземная навигация
~ n. system наземная навигационная система
~ pot дымовая шашка
~ power сухопутные войска; сухопутная держава; мощь сухопутных войск
~ return рлк помехи от местных предметов
~s Branch отдел земельных участков военного ведомства
~-sea-air exercise учения сухопутных войск, ВМС и ВВС
~ service служба в сухопутных войсках
~ ship «сухопутный корабль», тяжелый танк
~ station наземная радиостанция
~ surface burst наземный (ядерный) взрыв
~ surveying геодезические измерения; геодезическая работа
~ tail (тыловые) части и учреждения (воздушно-десантного) соединения, перемещаемые сухопутным транспортом
~ tank (неплавающий) танк (в отличие от плавающего)
~ train большегрузный транспортер
~ trajectory траектория (снаряда) наземного оружия
~ transport наземный [сухопутный] транспорт
~ warfare война на суше
~ W. Center НАТО центр разработки доктрин сухопутных боевых действий

landability возможность посадки

landing посадка, приземление; высадка [выгрузка, выброска] десанта; effect [force] a l. производить высадку, высаживать десант; mount а l. организовывать десант

~ airdrome аэродром посадки
~ and approach plan план высадки морского десанта
~ approach заход на посадку
~ apron сходня, трап
~ area зона взлета и посадки самолетов (на суше и воде); район приземления (парашютистов или грузов, сброшенных на парашютах); ВМС район высадки десанта
~ assist radar РЛС управления посадкой самолетов [вертолетов]
~ attack бой за высадку десанта, высадка десанта с боем; штурм [атака] береговых укреплений
~ barge десантная баржа
~ b., emergency repair десантная баржа-мастерская для аварийного ремонта
~ b., flak десантная баржа ПВО
~ b., support десантная баржа для огневой поддержки десанта
~ b., vehicle десантная баржа для автотранспортных средств
~ beach участок высадки (морского) десанта
~ boat десантно-высадочное средство
~ b. carrier транспорт десантно-высадочных средств
~ brow сходня, трап
~ by air высадка [выброска] воздушного десанта
~ craft десантное плавучее средство [средства]; десантно-высадочное средство [средства]; десантный катер
~ с. and amphibious vehicle assignment table таблица распределения десантно-высадочных средств
~ с. and amphibious vehicle availability table таблица наличия десантно-высадочных средств
~ с. and base транспорт с десантно-высадочными средствами
~ с., antiaircraft десантный катер ПВО
~ с., assault десантно-высадочное средство; десантный катер
~-с. barge десантная баржа высадочных средств
~-с. carrier транспорт десантно-высадочных средств
~ с., control десантный катер управления
~-с. control officer Бр офицер управления десантно-высадочными средствами
~ с. employment plan план распределения десантно-высадочных средств
~ с., flak десантная баржа ПВО
~ с., hydrofoil десантный катер на подводных крыльях
~ с., infantry пехотно-десантный катер
~ с., mechanized десантный катер для перевозки боевой техники
~ с., medium средняя самоходная десантная баржа; средний десантный катер
~-obstruction clearance, unit подразделение боевых пловцов (по расчистке проходов для десантно-высадочных средств)
~ с., personnel пехотно-десантный катер, десантно-высадочное средство
~-с. recovery site площадка для ремонта десантно-высадочных средств
~-с. recovery [repair] unit подразделение [мастерская] по ремонту десантно-высадочных средств
~ с. retriever транспортер для аварийных десантно-высадочных средств
~ с., rocket десантный минометный катер (с ракетными установками)
~ с., rubber надувная десантная шлюпка
~ c., squadron отряд десантно-высадочных средств
~ с., support десантный корабль огневой поддержки (морского десанта)
~ с., support, rocket десантный минометный корабль огневой поддержки (с реактивными установками)
~ с. swimmer reconnaissance разведка, проводимая боевыми пловцами с десантных высадочных средств
~ с., tank малый танко-десантный корабль
~ с. tender плавучая база десантно-высадочных средств
~ с., utility танко-десантный катер
~ с., vehicle десантная баржа для автотранспортных средств
~ с., vehicle, personnel десантный катер для пехоты и автотранспортных средств
~ с. with hydrofoils десантно-высадочное средство на подводных крыльях
~ deceleration chute тормозной посадочный парашют
~ diagram схема распределения войск десанта по эшелонам
~ exercise учение по высадке десанта
~ flare светящая [осветительная] бомба (сбрасываемая с самолета при посадке); посадочный огонь (на ВПП)
~ force воздушно-десантные войска; десантные силы, десант (войска)
~-f. amphibious support vehicle десантное средство поддержки морского десанта
~-f. bill десантное расписание
~-f. brigade ВМС десантная бригада
~-f. commander командующий десантными силами
~-f. loading officer офицер, ответственный за погрузку войск первого эшелона десанта
~-F. Manual наставление по действиям морских десантов
~-f. reserve десантный выгрузочный запас; pl резервы снабжения десантных сил
~-f. support missile ракета для поддержки морского десанта
~-F. Training Unit, Atlantic Fleet учебная часть десантных сил Атлантического флота
~ formation боевой порядок высадочных средств в период высадки десанта
~ group десантная группа
~ head плацдарм высадки
~ in force высадка крупных сил (десанта)
~ interval промежуток между посадками
~ load посадочный вес; pl нагрузки, создаваемые в момент посадки
~ mark посадочный знак; маркировочный знак; посадочное полотнище
~ mat десантный настил
~ m. machine укладчик (десантных) настилов
~ minimums минимально допустимые высота облачности и видимость при посадке
~ net десантная сеть (для высадки войск с кораблей в высадочные средства)
~ obstruction прибрежное противодесантное заграждение
~ о. clearing unit подразделение боевых пловцов для уничтожения прибрежных противодесантных заграждений
~ officer командир высадки воздушного десанта; ВМС комендант района высадки
~ operation десантная операция
~ party десантная группа; десант (войска)
~ pattern порядок захода и расчета на посадку
~ platform (helicopter) десантный вертолетоносец
~ raft десантный паром
~ ramp сходня для высадки десанта; аппарель
~ ration выгрузочный запас продовольствия
~ reserve десантируемый запас материальных средств
~ runway взлетно-посадочная полоса, ВПП
~ schedule плановая таблица высадки десанта
~ scheme порядок [последовательность] высадки десанта
~ sequence очередность посадки самолетов; последовательность выгрузки (десанта)
~ s. table таблица последовательности выгрузки (десанта)
~ ship десантный корабль; десантный транспорт
~ s. area район стоянки десантных кораблей (при высадке десанта)
~ s., emergency repair десантная плавучая мастерская аварийного ремонта
~ s., infantry пехотно-десантный корабль
~ s., medium танко-десантный корабль
~ s., rocket десантный минометный корабль (с ракетными установками)
~ s., tank танко-десантный корабль
~ s., vehicle десантный корабль для автотранспортных средств
~ status board доска [карта, табло] обстановки на участке высадки (морского десанта)
~ strip взлетно-посадочная полоса, ВПП
~ support company рота материально-технического обеспечения высадки морского десанта
~ s. weapon оружие поддержки десанта
~ table плановая таблица высадки десанта
~ team десантная группа
~ transport ship десантный транспорт
~ troops десантные войска
~-under-fire technique тактика десантирования в условиях огневого противодействия противника
~ utility helicopter десантный вертолет общего назначения
~ vehicle плавающий транспортер [автомобиль]
~ v., track плавающий транспортер
~ v., track, armored плавающий танк; плавающий бронетранспортер
~ v., track, covered крытый плавающий транспортер
~ via air воздушный десант
~ weight посадочный вес
~ zone зона высадки (воздушного) десанта; зона посадки
~ z. control center пункт управления в районе высадки (десанта)
~ z. control party группа управления в районе высадки (десанта)

landline наземная линия связи

~ communications service служба проводной связи
~ telephone наземный телефон (проводной связи)

landmark (наземный) ориентир; маркировочный знак; береговой ориентир

~ beacon ориентирный световой маяк
~ navigation самолетовождение по земным ориентирам

landplane самолет, действующий с сухопутных аэродромов

landscape sketch перспективный чертеж местности; панорама местности

~ target ландшафтная цель

lane проход; направление; линия; зона; clear [sweep] a l. проделывать [расчищать] проход (в минном поле)

~ commander офицер, ответственный за проделывание и содержание проходов
~ grader оценщик результатов упражнения на учебной полосе
~ marker указатель прохода
~ of approach (вероятное) направление подхода (противника)
~ of communications линия коммуникаций
~ report center пункт сбора донесений о состоянии проходов в минном поле
~ scorer оценщик результатов упражнения на учебной полосе

Langley Лэнгли (месторасположение штаб-квартиры центрального разведывательного управления)

language aptitude test проверка знания иностранного языка

~ detachment отряд переводчиков
~ officer офицер-переводчик
~ qualification (языковая) подготовка [квалификация] по иностранным языкам
~-trained прошедший специальную подготовку по иностранным языкам
~ training подготовка по иностранным языкам

lap pack parachute нагрудный парашют

lapel button нагрудный значок (носимый в петлице)

~ insignia знак(и) различия на отвороте (куртки и т. п.)
~ miniature миниатюрный орден [медаль] на отвороте (куртки и т. п.)

large aircraft carrier тяжелый авианосец

~ angle T methods стрельба при большом смещении
~ area infantry target пехота (как цель), рассредоточенная на большой площади; группа фигурных мишеней, изображающих пехоту, рассредоточенную на большой площади
~-a. kill capability способность поражения большого района [площади]
~ a. smoke screening задымление больших площадей
~ a. target площадная цель
~ bogie wheel ходовое колесо (танка)
~ bore (machine) gun крупнокалиберный пулемет
~ caliber крупнокалиберный
~ с. weapon крупнокалиберное оружие
~ cruiser тяжелый крейсер
~ infantry landing ship большой пехотно-десантный корабль
~ mechanized flame thrower тяжелый огнемет, устанавливаемый на боевых машинах
~ personnel landing craft большой десантный катер
~-scale combat сражение, боевые действия с участием крупных сил
~-s. defensive positions система обороны с большим протяжением по фронту и эшелонированием в глубину
~-s. employment боевое применение в широких масштабах
~-s. fighting сильные бои; боевые действия с участием крупных сил
~-s. map крупномасштабная карта
~-s. operations крупная операция
~ Т большое смещение
~ Т observation post боковой НП (с большим смещением)
~ unit соединение; объединение
~-yield atomic warhead боевая часть с ядерным зарядом большой мощности
~-у. atomic weapon ядерное оружие большой мощности

laser-beam target illuminating device лазерное средство облучения цели

~ communication лазерная связь, связь с помощью лазеров
~ countermeasures меры противодействия лазерным средствам
~ guidance system лазерная система наведения
~ gun лазерная пушка
~ locator лазерный локатор
~ radar (system) лазерный локатор
~ range finder лазерный дальномер
~ rifle лазерная винтовка
~ surveillance system лазерная система наблюдения
~ tracking system лазерная система сопровождения
~ transmission system лазерная система связи

lash наносить удары; крепить, кантовать (напр., груз); l. out наносить удар; прост проявлять (показное) служебное рвение; стараться (изо всех сил)

~ rоре вьючная веревка [ремень]

last contact report последнее донесение о местонахождении (самолета, корабля и т. д.)

~-ditch defense [stand] упорная оборона, оборона до последнего солдата
~-d. weapon оружие рукопашного боя
~ ditchers разг остатки разбитых частей, оказывающие упорное сопротивление
~-light report последнее донесение перед наступлением темноты
~-man stand оборона до последнего солдата
~-minute maneuver противозенитный маневр цели в зоне огня
~-m. replacement дообеспечение (имуществом) непосредственно перед погрузкой (на суда, самолеты)
~-m. shortage нехватка имущества до нормы, обнаруженная непосредственно перед (морской или воздушной) перевозкой
~ name фамилия
~ out выстаивать, выдержать (о войсках)
~ post повестка перед вечерней зарей (сигнал)
~-resort basis: place on a I. выделять в резерв, подлежащий использованию в особо критической обстановке
~-r. target запасная цель; менее важная цель; цель последней очереди
~ rush бросок в атаку
~ three разг последние три цифры личного номера

lat прост уборная, отхожее место

late bird ракета, пролетающая сзади цели

latent period скрытый период болезни

~ reserve beds резерв коечных мест, не обеспеченных обслуживающим персоналом

lateral вдоль фронта, по фронту, боковой; поперечный

~ action действия в сторону фланга; расширение прорыва; фланговый удар
~ angle азимут
~ audit общая финансовая ревизия (всех служб и родов войск)
~ barrier заграждение вдоль линии фронта
~ boundary разграничительная линия
~ communication связь по фронту; рокадные пути
~ contact взаимодействие с соседями [соседними подразделениями]
~ coordination взаимодействие (организация взаимодействия) с соседями (по фронту)
~ deflection angle боковое угловое упреждение
~ deviation боковое отклонение
~ distance горизонтальная дальность стрельбы
~ distribution развертывание (рассредоточение) по фронту
~ echelonment расположение уступами
~ formation (боевой) порядок, развернутый по фронту
~ inclinometer поперечный уровень; указатель крена
~ jump горизонтальное отклонение ствола при выстреле, горизонтальный угол вылета
~ lead боковое упреждение
~ line линия связи по фронту
~ march [movement] движение по фронту; фланговый марш
~ mounting огневая точка для стрельбы с борта (на вертолете)
~ net сеть связи по фронту
~ observation боковое наблюдение
~ observed fire стрельба с большим смещением
~ percussion bracket угломерная вилка при ударной пристрелке
~ pointing correction боковая поправка; поправка направления
~ p. instrument прибор для горизонтальной наводки
~ protection фланговое прикрытие; боковая броня
~ radio communications радиосвязь с соседями справа и слева
~ range боковое отклонение (от заданной траектории)
~ redistribution перераспределение материальных средств между снабженческими органами одного звена, межскладское перераспределение материальных средств
~ road рокадная дорога
~ signal communications связь по фронту
~ spread боковое рассеивание
~ time bracket разность полетного времени (снаряда) при двух установках угломера
~ transfer перевод по службе без повышения в должности (в пределах рода войск, службы, соединения или части)
~ wire line проводная линия связи по фронту

laterally по фронту; в сторону фланга

~ situated расположенные в одном и том же звене [эшелоне]

latitude широта; give maximum l. предоставлять максимальную свободу действий

latrine уборная, отхожее место

~ gossip [news, rumor] прост солдатские слухи
~ orderly уборщик в уборной

latrinogram прост слух (распространяемый по солдатскому телеграфу)

lattice chart карта с координатной сеткой

laudatory order(s) приказ с объявлением благодарности

launch пуск; запуск; старт; сбрасывание; выстреливание; катапультирование; бросать, метать; выпускать, отправлять; запускать; сбрасывать; катапультировать; спускать на воду; пускать в ход; l. a bridge наводить мост (наплавной, штурмовой); l. an attack предпринимать атаку [наступление]

~ analyst специалист по анализу данных для пуска
~ angle error ошибка в направлении пуска (ракеты)
~ cell стартовая шахта
~ complex стартовый комплекс
~ control car пункт управления пуском на железнодорожной платформе [автомобиле]
~ с. center центр [пункт] управления пуском
~ с. facility пункт управления пуском
~-с. officer офицер, управляющий пуском
~-с. post пункт управления пуском
~-с. team команда управления пуском, огневая команда
~ coordinates стартовые координаты, координаты точки пуска
~ countdown предстартовый счет времени
~ duct пусковой ствол (стартовой шахты)
~ firing предпусковой запуск двигателя (ракеты)
~ gun реактивный гранатомет
~ operations center центр управления пуском
~ simulator тренажер для обучения предпусковой подготовке и пуску
~ stand пусковая установка; стартовый стол
~ station пусковая станция (ПУ и сооружения для хранения, сборки и технического обслуживания)
~ time delay запаздывание пуска [старта]
~-to-impact guidance наведение на всей траектории (от пуска до попадания в цель)
~ vehicle ракета-носитель

launcher пусковая установка; стартовое сооружение; стартовая позиция; ракета-носитель; гранатомет; катапульта; метательная установка; бомбомет

~ adapter сменный вкладыш-переходник для пуска ракет различного калибра
~ barrel пусковой контейнер
~ battery многоствольная ПУ; ракетная батарея
~ boom направляющая ПУ
~ control station станция управления ПУ
~ crew стартовый [пусковой] расчет
~ crewman номер стартового [пускового] расчета
~-elevator пусковая платформа-подъемник (в стартовой шахте), ПУ с лафетом-подъемником
~ emplacement стартовая позиция
~-erector пусковой стол с установщиком ракеты (в стартовое положение); подъемно-пусковая установка
~ installation стартовое сооружение; ракетная база; пусковая установка
~ line линия схода (ракеты) с ПУ
~-loader ПУ с заряжающим устройством и магазином для боеготовых ракет
~-missile combination ракета с ПУ
~ order команда для наведения ПУ
~ platoon огневой взвод
~ pod ав пусковой контейнер
~ reloading перезаряжание ПУ
~ section стартовый расчет; пусковая установка (как подразделение)
~ settings данные для наведения ПУ
~ train стартовый поезд
~ truck подвижная ПУ (на автомобиле)

launching altitude высота пуска (ракеты)

~ angle угол пуска [возвышения]
~ apron стартовая площадка
~ area район расположения стартовых позиций; стартовая позиция; район спуска на воду десантно-высадочных средств
~ assembly пусковой [стартовый] комплекс
~ azimuth азимут стрельбы [пуска]
~ base ракетная база; стартовая позиция; стартовая площадка; место пуска; стартовый стол
~ charge боевой заряд
~ complex пусковой [стартовый] комплекс
~ cradle стартовый стол
~ crew стартовый [пусковой] расчет
~ с. training missile учебная ракета
~ device пусковая установка
~ dispersion рассеивание при пуске
~ facility стационарный стартовый комплекс; стартовое сооружение; пусковая установка
~ information данные для пуска
~ installation стартовое сооружение; стационарная ПУ
~ machine пусковое устройство
~ pad стартовая площадка; стартовый стол
~ phase участок разгона, стартовый участок траектории
~ platform пусковая платформа
~ point стартовая площадка; место пуска
~ position стартовое положение; стартовая позиция; место спуска высадочных средств с транспортов на воду
~ rack пусковая установка; направляющая ПУ
~ radar РЛС управление ракетой на начальном участке траектории
~ rail рельсовая направляющая ПУ
~ ramp наклонная ПУ; направляющая ПУ
~ range ракетный полигон
~ rig пусковая вышка
~ sequence последовательность пусковых операций
~ silo (вертикальная) стартовая шахта
~ site стартовая позиция; пусковой [стартовый] комплекс; стационарная ПУ
~ tower пусковая вышка, ПУ башенного типа
~ track рельсовая ПУ
~ truck подвижная ПУ (на автомобиле)
~ tube труба реактивного гранатомета; пусковая труба; торпедная труба
~ vehicle самоходная ПУ; ракета-носитель; подвижное средство-ракетоносец (напр., подводная лодка, ракета-носитель)
~ weight стартовый вес (ракеты)

laundry прачечное обслуживание; выстиранное белье; прост приемная комиссия; hang out the l. прост выбрасывать группу парашютистов

~ and impregnation specialist специалист по прачечному обслуживанию и пропитке [импрегнированию] обмундирования
~ bag мешок для вещевого имущества, сдаваемого в стирку; прост парашют
~ operation прачечное обслуживание
~ plant механизированная прачечная
~ unit стиральная установка; механизированная прачечная; прачечная часть [подразделение]

laundryman солдат прачечного подразделения; рабочий прачечной

LAW missile [weapon] легкая противотанковая ракета «LAW»

law and order воинский порядок (установленный законами и приказами); maintain 1. поддерживать (воинскую) дисциплину

~ of arms [of war] законы [правила] ведения войны
~ of hostile occupation военное положение на оккупированной территории противника

lawn mower прост пулемет

lay класть; укладывать; сбрасывать (авиабомбы); ставить (дымовую завесу с самолета); прокладывать (курс); монтировать (фотомонтаж); l. a bridge наводить мост; наводить переправу; l. a cable прокладывать (телефонный) кабель; l. а gas barrage создавать зараженный участок, ставить химическое заграждение; l. a mine field устанавливать минное поле; l. an aim прицеливаться; l. an ambush устраивать засаду; l. a road прокладывать дорогу; l. a smoke screen ставить дымовую завесу; l. back on a gun sight отмечаться по панораме орудия; l. down arms сложить оружие, капитулировать, прекратить сопротивление; l. down in an order указывать в приказе; l. eggs прост «нести яйца»; ставить мины; сбрасывать бомбы; l. flat разрушать; сравнять с землей; l. in a mortar наводить миномет; l. mines to a pattern ставить мины по схеме; l. on air разг вводить в действие авиацию; l. on an operation разг организовывать [предпринимать] операцию; l. siege (to) осаждать, блокировать

~ of the land характер местности; перен. обстановка
~-on-me method способ наводки «на себя» (при стрельбе с самолетом-корректировщиком)
~ out прокладывать, провешивать; l. the course прокладывать курс
~ up консервировать, переводить (корабль) в резерв; l. in ordinary переводить в вооруженный резерв; держать в вооруженном резерве

layaway program программа создания резервных промышленных мощностей на случай войны

layer наводчик; слой

~ of defense полоса [обороны]
~-tint (system) топ отмывка

laying наводка; прокладка, укладка (кабеля); прокладывание (курса); монтирование (фотомонтажа)

~ and burying party группа установки и маскировки мин
~ device механизмы наводки
~ drill [practice] обучение наводке
~ for direction [line] горизонтальная наводка
~ for elevation [range] вертикальная наводка
~ interval работное время наводчика
~ mark прицельная марка; перекрестие (прицела с подвижной риской)

layout расположение; план, схема, набросок; конфигурация, разбивка программы; планировать; трассировать

lead упреждение (при ведении огня по движущейся цели); величина выноса точки прицеливания; угол упреждения; опережение; дистанция между головными машинами эшелонов колонны; вводить, вести, направлять; руководить; опережать; l. the assault наступать в первом эшелоне; l. the target получать разрыв впереди цели; l. to the attack выводить в атаку

~ air material area основной район авиационно-технического обеспечения (одним из видов вооружения и т. д.)
~-aircraft ведущий самолет(ы)
~ angle угол упреждения
~ a. correction поправка угла упреждения
~ a. correction for gravity поправка угла упреждения на снижение ракеты под действием силы тяжести
~ a. correction for wind effects поправка угла упреждения на ветер
~-a. homing самонаведение с углом упреждения
~-a interception наведение с углом упреждения (по спрямленной кривой погони)
~ bombardier ведущий бомбардир
~ collision interception перехват на встречно-пересекающихся курсах
~ computer вычислитель упреждений
~ correction поправка на перемещение цели
~ crew ведущий экипаж, экипаж ведущего самолета
~ curve кривая упреждений
~ element ведущая пара
~-homing самонаведение с углом упреждения (по спрямленной кривой погони)
~ line горизонтальная линия (прицела)
~ pilot летчик ведущего самолета, ведущий
~ pursuit approach сближение по кривой погони с упреждением
~ sight прицел с упреждением
~ table таблица упреждений
~ time время удовлетворения заявки на снабжение; время с начала разработки образца вооружения до поступления этого образца в вооруженные силы; арт упредительное время
~ unit часть [подразделение] первого эшелона; головная часть [подразделение]
~ up увеличивать боковое упреждение
~ vehicle головная машина

lead свинец; пули; pump l. into (усиленно) обстреливать, осыпать пулями, «поливать свинцом»

~ azid азид свинца (инициирующее ВВ)

leader командир; командирская машина; ведущий самолет; передний мателот, головной корабль, лидер

~ casualties потери в командном составе
~s reaction course учебный городок для тактической подготовки младших командиров
~s reconnaissance рекогносцировка; командирская разведка
~'s rule правило определения наименьшего прицела (при стрельбе поверх своих подразделений)

leadership руководство войсками;

~ course курсы подготовки командного состава
~ human research unit часть по разработке новых методов управления войсками
~ motivation психология действий командира
~ potential командные качества
~ preparation course курсы подготовки в военное учебное заведение
~ problem учебная задача для отработки вопросов управления войсками
~ qualifications требования, предъявляемые к командиру
~ trainer тренажер для тренировки командного состава
~ training подготовка командного состава

leading первый, головной, ведущий первого эшелона

~ aircraft ведущий самолет(ы)
~ aircraftman Бр рядовой авиации
~ battalion головной батальон; батальон первого эшелона
~ echelons передовые подразделения
~ elements подразделения первого эшелона
~ fire стрельба с упреждением
~ man головной дозорный; направляющий
~ wave первая волна (десанта)

leaf рамка [планка] прицела, «лист»(знак различия старшего офицера); earn [get] one's l. получить звание старшего офицера [майора]

leaflet листовка

~ bomb агитационная авиационная бомба
~ bundle пачка листовок
~ cartridge агитационный снаряд
~-discharging weapon средство для стрельбы агитационными снарядами (и т. д.)
~ disseminator средство разбрасывания листовок
~ dropping сбрасывание листовок с самолета
~ (filled) shell агитационный снаряд
~ production equipment (полевая) типография для печатания листовок
~ raid агитационный полет (для сбрасывания листовок)
~ raider самолет, сбрасывающий листовки
~ rocket агитационная ракета
~ unit подразделение [отряд] по печатанию листовок

leafleting разг сбрасывание листовок

leag(u)er район расположения на отдых (с круговым охранением)

leak течь, утечка; течь; протекать, просачиваться

~ of military information просачивание сведений, составляющих военную тайну

leakage течь, просачивание, утечка; негерметичность; разглашение тайны

leakproof герметичный (для жидкостей)

~ tank герметичный топливный бак

lean into friendly fires держаться на предельно близком расстоянии от разрывов своих снарядов, «прижиматься» к разрывам своих снарядов

~ unit разг часть [подразделение] неполного состава

leap прыжок, скачок; прыгать; l. a river форсировать реку, преодолевать водный рубеж

~-frogging mobility способность передвигаться перекатами [скачками]

leapfrog (пере)движение перекатами; продвижение скачками; (пере)двигаться перекатами; продвигаться скачками; передвигаться по очереди; двигаться вперед; перебрасывать специальные группы для создания передовых авиационных баз

~ operation (пере)движение перекатами; продвижение скачками

learning curve график хода обучения

~ plateau период ослабления усвояемости учебного материала (программы боевой подготовки)

least heavily engaged ведущий менее напряженные бои

leather bumper прост кавалерист

leatherneck прост «кожаная шея», солдат морской пехоты; pl морская пехота

leave отпуск; увольнение (из расположения части); уходить в отпуск [увольнение]; charge against l. относить в счет отпуска; extend l. продлевать отпуск; go off l. возвращаться из отпуска, прерывать отпуск; grant l. предоставлять отпуск; l. the colors увольняться с военной службы; overstay one's l. опаздывать из увольнения; не являться в срок из отпуска; recall from l. отзывать из отпуска

~ allowance Бр отпускное денежное содержание
~ and transit camp Бр лагерь для отпускников и командировочных военнослужащих
~ area район расположения домов отдыха для отпускников
~ certificate отпускной билет
~ credit [entitlement] положенный отпуск
~ hostel казарма для отпускников
~ hound прост любитель увольнений [отпусков]
~ man отпускник; уволенный из расположения части
~ of absence отпуск
~ orders отпускной билет
~ paper отпускной билет
~ pass увольнительная записка
~ personnel убывающие в отпуск, отпускники
~ ration отпускной паек
~ roster график отпусков
~ ticket отпускной билет; увольнительная записка
~ travel allowance отпускные деньги на транспортные расходы
~ warrant отпускной билет
~ without pay отпуск без сохранения денежного содержания
~ year отпускной год

lee подветренная сторона; защищенная от ветра сторона; полоса заштиления; give the amphibious vehicles a l. for lowering развертывать (десантный корабль) для спуска высадочных средств с подветренного борта

leech repellent средства против пиявок

left about face! (через левое плечо) кругом! (команда)

~-behind party группа, действующая в тылу противника
~ breast gongs прост ордена и медали
~ dress! равнение налево! (команда)
~ echelon строй уступом влево; ав левый пеленг
~ face! налево! (команда)
~ f. forward march! налево, шагом - марш! (команда)
~ facing поворот налево
~-flank attack атака против левого фланга; удар по левому флангу
~-hand feed левая подача патронов (в оружие)
~ h. grip цевье; передняя рукоятка (автомата)
~ hook разг удар по левому флангу
~ oblique! пол-оборота налево! (команда)
~ out of battle не участвующий в бою
~-over troops остатки (разбитых) частей
~, right, centre Бр, прост точно поразить цель (бомбами); перен действовать точно по уставу
~ shoulder, arms! на (левое) плечо! (команда)
~ s. push удар [продвижение] на левом фланге
~ step! шаг влево! (команда)

leg участок маршрута; прост пехотинец (не имеющий парашютной подготовки); ав отрезок маршрута; отрезок между двумя разворотами при заходе на посадку; show a l.! разг подъем! (команда)

~ carry position (of the gas mask) походное положение (противогаза) на ноге
~ protector броня для защиты ног
~ soldier разг пехотинец
~ work разг маршировка; марш

legal adviser юрисконсульт

~ assistance officer офицер-консультант по юридическим вопросам, юрисконсульт
~ branch юридическая служба
~ clerk делопроизводитель юридической службы
~ closing time полицейский час
~ officer юрист части
~ warfare правила ведения войны, узаконенные международными соглашениями

legend топ легенда

leggings краги, гамаши

~ Army разг пехота

legislative liaison связь по юридическим вопросам; связь по вопросам законодательства (с законодательными органами)

~ l. section (штабное) отделение связи по юридическим вопросам

Leicestershire Regiment Бр Лестерширский полк

~ Yeomanry Бр Лестерширский йоменский полк

lend временно придавать; l. aid оказывать поддержку

~ Lease Act ист закон о ленд-лизе

length of fuze величина установки взрывателя [трубки]; время горения дистанционного состава

~ of service выслуга лет
~-of-s. pay денежная надбавка за выслугу лет

lengthening-out растягивание (колонны)

leopard's crawl разг переползание на животе [по-пластунски]

less без выделенных подразделений; 1-st battalion (less «A» company) 1-й батальон без роты «А»

~-than-general war (action) боевые действия, приближающиеся по масштабу к общей войне

lesser command нижестоящий начальник; нижестоящая часть [соединение]

lesson plan format форма плана занятий

letdown ав снижение; посадка, приземление

lethal смертельный

~ amount смертельная доза
~ a. of gamma radiation смертельная доза облучения гамма-лучами
~ area район поражения
~ armament мощное вооружение
~ biological agent боевое бактериологическое средство смертельного действия
~ blast range радиус смертельного поражения ударной волной (ядерного взрыва)
~ chemical agent химическое отравляющее вещество смертельного действия
~ concentration смертельная концентрация (ОВ, БВБ)
~ dose смертельная доза
~ effect убойная сила, убойность
~ figure число Габера (произведение концентрации на время экспозиции)
~ gas смертельное ОВ
~ incapacitation смертельное поражение
~ radius радиус поражения
~ toxicity смертельная токсическая доза
~ weapon смертоносное оружие
~ wound смертельная рана

lethality поражающее действие; убойная сила

~ curve график закона поражения

letoff weight усилие спуска (курка)

letter письмо

~ of acceptance уведомление о зачислении (в учебное заведение)
~ of appreciation письменная благодарность
~ of caution письменное предупреждение (взыскание)
~ of censure письменное порицание (взыскание)
~ of commendation служебная характеристика; письменная благодарность; похвальная грамота
~ of explanation объяснительная записка
~ of instruction директива
~ of notification (письменное) извещение [уведомление]
~ of reprimand письменный выговор (взыскание)
~ of selection извещение [повестка] об отборе (для призыва на военную службу)
~ of transmittal препроводительное письмо
~ order директива, письменный приказ

letup передышка, оперативная пауза

level уровень; равнина; горизонтальная плоскость; ав эшелон, высота; уравнивать; выравнивать; сравнивать (с землей); наводить, нацеливать; нивелировать; горизонтировать; горизонтальный; ровный; уравновешенный; at (the) division l. в дивизии, в дивизионном звене

~ flight горизонтальный полет
~ (f.) bombardment [bombing] бомбометание с горизонтального полета
~-f. plane самолет, обычный летательный аппарат (в отличие от VTOL)
~ of action исполнительная инстанция
~ of command командная инстанция, звено управления
~ of destruction объем [характер] разрушения
~ of effects степень [интенсивность] воздействия (ядерного оружия)
~ of maintenance эшелон ремонта
~ of review контролирующая инстанция
~ of strength штатная численность
~ of supply норма снабжения; размер запаса; норма содержания запаса
~ of usage уровень [масштаб] применения (ядерного оружия)
~ of war уровень войны (масштаб, степень, характер)
~ point арт точка падения
~ rater аттестующий определенной инстанции
~ readiness постоянная (боевая) готовность

leveling mechanism горизонтирующий [выравнивающий] механизм

lever-action rifle винтовка с рычажным механизмом затвора

~-pull breech mechanism запирающий механизм с коленчатой рукояткой
~-system bolt затвор рычажного действия

levet сигнал побудки

Levinstein mustard gas левинштейновский иприт

levy указание (министерства) об установлении численности личного состава; набор (на военную службу)

lewisite люизит

~ «а» первичный люизит, ?-люизит
~ «b» вторичный люизит, ?-люизит
~ «с» третичный люизит, ?-люизит
~ land mine химический фугас с люизитом

liaise разг устанавливать связь взаимодействия; поддерживать связь; служить офицером связи

liaison связь взаимодействия; establish l. устанавливать связь взаимодействия

~ agent офицер связи
~ aircraft самолет(ы) связи
~ and rescue helicopter вертолет связи и авиационной спасательной службы
~ aviation авиация связи
~ code переговорный код для связи взаимодействия
~ communication связь взаимодействия
~ duties обязанности офицеров связи
~ duty officer дежурный офицер связи
~ instructor инструктор из иностранной группы связи [группы советников]
~ letter информационный отчет по организации связи взаимодействия
~ link линия связи взаимодействия
~ net сеть связи взаимодействия
~ observer передовой наблюдатель
~ office отделение связи
~ officer офицер связи
~ party группа офицеров связи
~ patrol дозор для связи
~ personnel офицеры связи
~ pilot летчик самолета связи
~ report донесение офицера связи
~ section секция офицеров связи; секция связи взаимодействия
~ set радиостанция взаимодействия
~ team группа связи
~ unit подразделение обеспечения связи взаимодействия

Lib ист, прост бомбардировщик «Либерейтор»

liberate освобождать; прост захватывать; добывать

liberation war освободительная война

Liberator (Division) дивизия «Либерейтор» [«Освободитель»], 14-я бронетанковая дивизия

liberty увольнение из расположения части; увольнение на берег

~ Bell (Division) дивизия «Либерти белл» [«Колокол свободы»], 76-я пехотная дивизия
~ chit увольнительная записка
~ hound прост любитель увольнений [отпусков]
~ pass увольнение из расположения части; увольнительная записка

Library Program библиотечная программа

~ Service Center библиотечный центр

lick разг удар; наносить удар; бить; get in ll (against) наносить удары (по)

lid прост шлем; (неопытный) радист

lie лежать, быть расположенным; l. at anchor стоять на якоре; l. close укрываться, скрываться; l. doggo прост лежать неподвижно; укрываться; l. down сковывать; l. for the night располагаться на ночлег;l. in ambush находиться в засаде; l. in wait (for) поджидать, подстерегать; l. low разг выжидать; притаиться; l. under cover находиться в укрытии; l. up находиться в резерве [в укрытии]

~ of the ground характер [рельеф] местности

lieut прост лейтенант

lieutenancy звание лейтенанта

lieutenant лейтенант; военачальник; полководец

~ colonel подполковник
~ commander ВМС лейтенант-коммандер (капитан-лейтенант)
~ general генерал-лейтенант
~ junior grade ВМС младший лейтенант

life срок службы (машины, прибора и т. д.), ресурс; долговечность, живучесть

~ and limb losses потери убитыми и ранеными
~ blood перен материальные средства
~ float спасательный плот(ик)
~ guard submarine подводная лодка обеспечения безопасности полетов авиации
~ Guards Бр лейб-гвардейский конный полк
~ of the respirator Бр мощность противогаза
~-or-death delivery особо срочный подвоз груза
~ raft надувная спасательная лодка
~-sustaining item предмет материального снабжения
~ test испытание на ресурс

lifeline «дорога жизни», коммуникация

~ of supply основней путь подвоза

lift перевозка; подъем; транспорт, транспортные средства; подъемник; груз, перевозимый за один рейс; ав подъемная сила; перенос огня; прекращение огня (по цели); перевозить; поднимать(ся); переносить огонь; прекращать огонь; l. a mine field разминировать [снимать] минное поле; l. the siege снимать блокаду; signal l. давать сигнал о переносе огня

~ aircraft транспортный самолет
~ capacity объем воздушных перевозок
~ engine двигатель вертикального взлета
~ fan jet реактивный летательный аппарат с турбовентиляторным подъемным агрегатом
~-off сход (ракеты с направляющей), отрыв (от пускового стола); момент отрыва самолета от земли
~-off site взлетная площадка (для аппаратов с вертикальным взлетом)
~-on-lift-off ship транспорт для контейнерных перевозок грузов
~-out вызов [эвакуация] (вертолетами)
~-out area район эвакуации (вертолетами) (в тылу противника)
~ trailer десантная транспортная машина
~ truck транспортный грузовой автомобиль

lifting company автотранспортная рота

~ report донесение о разминировании

light прожектор; маяк; лампочка; свет; освещать; зажигать; запускать (двигатель); опускаться; падать; pl пиротехнические (сигнальные) средства; fight l. вести бой без тяжелого вооружения; screen ll маскировать свет, проводить светомаскировку; ll out! погасить огни! (сигнал, команда)

~ abatis засека (из сучьев)
~ aid detachment подвижная ремонтная мастерская
~ airborne armored unit легкая воздушно-десантная бронетанковая часть [подразделение]
~ aircraft carrier легкий авианосец
~ a. maintenance company рота ремонта легких самолетов армейской авиации
~ a. messenger связной на легком самолете
~ a. pickup прием донесений с земли легкими самолетами в полете
~ airmobile company легкая аэромобильная рота
~ antiaircraft artillery легкая ЗА, ЗА малого калибра
~ a. wing Бр крыло легкой ЗА (в составе службы наземной обороны аэродромов)
~ antigas suit хим легкая защитная одежда
~ antitank rocket легкая противотанковая ракета
~ a. weapon ручной противотанковый гранатомет
~ armed reconnaissance aircraft легкий вооруженный самолет-разведчик
~ armored brigade легкая танковая бригада; механизированная бригада
~ a. division легкая танковая дивизия, механизированная дивизия
~ a. field artillery battalion дивизион легкой артиллерии (бронетанковой дивизии)
~ a. motor battery батарея легких САУ
~ a. regiment легкий танковый полк; механизированный полк
~ a. unit легкая танковая часть; механизированная часть
~ artillery легкая артиллерия
~ a. battalion дивизион легкой артиллерии
~ assault field cable легкий штурмовой полевой кабель
~ augmentation system легкий комплекс для усиления
~ automatic (gun) ручной пулемет
~ aviation section секция легкой авиации (дивизии)
~ barrel облегченный ствол
~-barreled rifle винтовка с облегченным стволом
~ battalion дивизион легкой артиллерии
~ battery Бр минометная батарея
~ bombardment легкая бомбардировочная авиация; бомбардировка бомбами малого калибра
~ b. aircraft легкий бомбардировщик
~ b. aviation легкобомбардировочная авиация
~ b. wing легкобомбардировочное авиационное крыло
~ bomber легкий бомбардировщик
~ bridge train легкий переправочно-мостовой парк
~ bullet cartridge патрон с облегченной пулей
~ caliber cannon малокалиберная пушка
~ саr Бр легкий (двухместный) автомобиль связи
~ с. troop Бр взвод легких автомобилей связи
~ cargo helicopter company рота легких транспортных вертолетов
~-case munitions боеприпасы с тонкой оболочкой
~ casualty clearing station Бр головное отделение эвакопункта для легкораненых
~ cavalry легкие механизированные разведывательные подразделения, перебрасываемые по воздуху; ист легкая кавалерия
~ colonel разг подполковник
~ damage легкое поражение [повреждение] (не исключающее дальнейшего использования)
~ d. area район легкого поражения (в результате ядерного взрыва)
~ deterrent обычные [неядерные] средства сдерживания
~ direction net сеть связи световой разведки
~ discipline светомаскировочная дисциплина
~ equipment company инженерная рота легких строительных машин
~-fingered troops войска, не соблюдающие дисциплину огня
~ grenade осветительная граната
~ guided missile легкая управляемая ракета
~ gun легкая пушка; ручной [легкий] пулемет
~ g. tank танк с пушкой малого калибра, легкий танк
~ gunnery стрельба легкой артиллерии, правила стрельбы легкой артиллерии
~ helicopter легкий вертолет
~ h. group группа легких вертолетов
~ h. lift легкий вертолетный транспорт; перевозка легкими вертолетами
~ homing оптическое самонаведение, самонаведение по световому излучению
~ howitzer легкая гаубица
~ infantry легкооснащенная пехота
~ i. brigade легкая пехотная бригада
~ i. division легкая пехотная дивизия
~ i. weapons легкое пехотное вооружение
~ liaison flight отряд легких самолетов связи
~ line граница светомаскировки
~ machine gun ручной [легкий] пулемет
~ m. gunner наводчик ручного [легкого] пулемета, ручной пулеметчик
~ m. rifle ручной [легкий] пулемет; автоматическая винтовка
~ maintenance мелкий ремонт
~ m. team команда мелкого ремонта
~ m. unit подвижная ремонтная мастерская; подразделение мелкого ремонта
~ marching order pack облегченное походное снаряжение
~ missile command командование легких ракет (соединение)
~ mortar squad легкое минометное отделение
~ observation helicopter легкий разведывательный вертолет
~ pack облегченное походное снаряжение
~ plan план светового обеспечения боя
~ projectile пуля с малой поперечной нагрузкой, легкая пуля
~ radar легкая РЛС
~ r. squad отделение легких РЛС
~ railway узкоколейная полевая железная дорога
~ recoilless rifle легкое безоткатное орудие
~ r. rifle squad расчет легкого безоткатного орудия
~ recovery section секция эвакуации легкой техники
~ regiment Бр легкий (артиллерийский) полк
~ repair detachment подвижная ремонтная мастерская
~ r. section секция мелкого ремонта
~ respirator облегченный противогаз
~ rocket осветительная ракета; реактивная мина малого калибра
~ r. section секция [расчет] легкого реактивного миномета
~ safe safety line граница безопасной (для глаз) интенсивности светового излучения (ядерного взрыва)
~ (shellproof) shelter убежище [блиндаж] легкого типа
~ signal световой сигнал
~ stream-crossing equipment легкое переправочное имущество
~ strike fighter легкий истребитель-бомбардировщик
~ support company, легкая рота материально-технического обеспечения (десанта морской пехоты)
~ tactical bridge легкий штурмовой мост
~ tank легкий танк
~ t. observation point [post] подвижный бронированный НП (на легком танке)
~ tight светонепроницаемый
~ transport aircraft легкий транспортный самолет(ы)
~ t. helicopter легкий транспортный вертолет
~ t. helicopter company рота [эскадрилья] легких транспортных вертолетов
~ truck company легкая автотранспортная рота (автомобилей малой грузоподъемности)
~ utility glider (телеуправляемый) грузовой планер
~ warning radar set [station] легкая РЛС обнаружения
~ weapons carrier транспортер для легкого вооружения
~ ww infantryman пехотинец-специалист по легкому вооружению пехоты (военная специальность)
~ wounded collecting post пункт сбора легкораненых

lighter-than-air craft летательный аппарат(ы) легче воздуха

lighting bug прост «светлячок», прожектор

~ pellet дистанционный ударник (взрывателя, трубки)

lightly committed ведущий бой незначительными силами

~ constructed fortification легкое оборонительное сооружение
~ held занимаемый небольшими силами
~ opposed встречающий незначительное сопротивление

Lightning (Division) дивизия «Лайтнинг» [«Молния»], 78-я пехотная дивизия

lightproof защищенный от (воздействия) светового излучения

~ shelter укрытие, обеспечивающее защиту от воздействия светового излучения (ядерного взрыва)

lightweight aircraft, warning легкий самолет(ы) радиолокационного дозора

~ fighter легкий истребитель
~ interceptor fighter легкий истребитель-перехватчик
~ optical gas mask облегченный противогаз для работы с оптическими приборами
~ search radar легкая РЛС обнаружения
~ (service) gas mask облегченный (войсковой) противогаз
~ strike aircraft легкий штурмовик [истребитель-бомбардировщик]

Lily прост плавучий аэродром

Lima «Лима» (условное название буквы «L» в фонетическом алфавите)

limber передок; брать (орудие) на передок; прицеплять (орудие) к тягачу

limey прост английский солдат [матрос]

limit of advance (line) предельный рубеж продвижения

~ of exploitation конечный рубеж развития успеха
~ of fire граница обстрела
~ of reconnaissance предельный рубеж разведки
~ of speed предельная скорость
~ of visibility предельная видимость
~ velocity наименьшая скорость полного пробивания (брони и т. д.)

limitation ограничение; условие, ограничивающее возможность применения

~ of spread предотвращение распространения заражения

limited assignment назначение на должность, допускающую использование ограниченно годного, к службе личного состава

~ a. men ограниченно годный личный состав
~ attack наступление с ограниченной целью; контратака
~-conventional action боевые действия ограниченного характера с применением обычного оружия
~ deterrence устрашение противника угрозой применения ядерных средств ограниченного воздействия (бомб малого калибра, «чистых» бомб и т. п.)
~ duty ограниченная служба
~ d. officer офицер, выполняющий ограниченный круг обязанностей; офицер узкой специальности
~ d. status пребывание на должности для ограниченно годных к службе; категория ограниченной годности к службе
~ leave ограничение отпусков и увольнений (взыскание)
~ nuclear reprisal ответный ядерный удар ограниченной мощности
~ n. war ограниченная ядерная война
~ objective attack наступление с ограниченной целью; контратака
~ о. counterattack контратака с ограниченной целью
~ о. type amphibious operation морской десант с ограниченной задачей
~ peripheral war ограниченные боевые действия на большом удалении от метрополии
~ radiological exclusion area участок радиоактивного заражения с дозой радиации от 10 до 100 миллирентген в час
~ radiosilence ограничение радиосвязи
~ remaining radiation service ограниченная боеспособность в радиационном отношении (личного состава, получившего дозу облучения в пределах 40 –120 рентген за день, 60 –100 рентген за неделю, 100 – 300 рентген за месяц)
~ resistance оборона с ограниченными целями
~ service служба для ограниченно годных категорий личного состава, нестроевая служба; ограниченное обслуживание
~ serviceman ограниченно годный к военной службе
~ special inspection специальная инспекция
~ standard war gas ограниченно табельное ОВ
~ technical inspection ограниченный технический осмотр
~ traverse ограниченный горизонтальный обстрел
~ t. emplacement огневое сооружение с ограниченным обстрелом
~ visibility ограниченная видимость
~ war ограниченная война; боевые действия местного значения; ограниченные боевые действия
~ w. capability возможность ведения ограниченных боевых действий; средства борьбы в условиях ограниченной войны
~ w-deterrent force соединение для действий в условиях ограниченных войн
~ W. Laboratory лаборатория по разработке средств и способов ведения ограниченной войны
~ w. plan план ведения ограниченной войны
~ warfare force соединение для действий в условиях ограниченных войн
~ w. strategy стратегия ограниченных войн
~-yield weapon (ядерное) боевое средство ограниченной мощности

limiting boundary разграничительная линия

~ elevation предельный угол возвышения
~ point уст стык
~ ranges предельные дальности (наибольшая и наименьшая)

limp base база с защитными сооружениями заглубленного типа

~ line прост «строй хромых», построение записавшихся на посещение санитарной части; больные

limpet charge диверсионная мина

Lincolnshire Regiment Бр Линкольнширский полк

line линия; цепь (боевой порядок); линия фронта; развернутый строй; позиция; (оборонительный) рубеж; проводная связь; провод, кабель; магистраль; трубопровод; прост выдумка, ложь, неверная информация; подкладывать; подбивать; обшивать, облицовывать; be in the l. находиться на фронте; crack a l. «раскалывать» фронт, прорывать оборону; draw (troops) out of the l. выводить (войска) из боя, отводить войска; fall back to a new l. отходить на новый рубеж; fight a battle on unexpected ll применять неожиданную для противника тактику боя; go into the l. прибывать на фронт; занимать позиции; hold the l. удерживать оборону, находиться в обороне; in the ll на фронте; в действующей армии; make good a l. закрепляться на рубеже; выходить на рубеж; pull out of the l. снимать с фронта; rally a (cracking) l. восстанавливать (разваливающийся) фронт; secure a l. занимать рубеж; throw (troops) into the l. бросать (войска) в бой; up the l. на фронте

~ abreast formation построение в один эшелон {в линию]; ав строй «фронт»; строй в линию (десантно-высадочных средств первого эшелона)
~-and-staff system of organization система организации войск по принципу сочетания линейных частей и штабов
~ battalion линейный батальон
~ by shooting пристрелянное направление
~-carrying rocket ракета, несущая провод (для прокладки телефонной линии)
~ charge удлиненный заряд
~ command строевая командная должность
~ communication проводная связь
~ crew наземный экипаж (выполняющий работы по текущему ремонту и техническому обслуживанию самолетов на аэродроме)
~ crosser перебежчик
~ descent brake устройство для замедления спуска по канату (напр., солдата с вертолета и т. п.)
~ diagram схема телефонно-кабельной связи
~ factor коэффициент удаления
~ firing стрельба из цепи
~ formation построение в линию
~ haul дальние перевозки
~ h. aircraft транспортный самолет(ы) (для дальних перевозок)
~ intercept подслушивание [перехват] телефонных переговоров (по проводным линиям связи)
~ interception service служба подслушивания [перехвата] телефонных переговоров (по проводным линиям связи)
~ i. station [receiver] станция подслушивания [перехвата] телефонных переговоров (по проводным линиям связи)
~ maintenance текущее техническое обслуживание и ремонт; войсковой ремонт
~ mар планиметрическая карта, карта, не отображающая рельефа
~ mob прост пехотная часть
~ monitor set аппарат для проверки проводных линий связи
~ of advance направление наступления; направление движения
~ of aim линия прицеливания
~ of arrival линия падения
~ of authority субординация, порядок подчиненности
~ of battalion columns линия батальонных [дивизионных] колонн
~ of bb батальоны [дивизионы] в линию
~ of battle линия фронта; боевой порядок
~ of bearing линия пеленга, пеленг; строй пеленга
~ of combat outposts линия боевого охранения
~ of communication линия коммуникаций; линия связи
~ of с. defenses оборонительные сооружения на линиях коммуникаций
~ of с. road путь подвоза и эвакуации
~ of conduct дисциплинарные правила, правила поведения военнослужащего
~ of contact линия соприкосновения с противником; линия фронта
~ of control линия контроля, линия, занимаемая сторонами во время военного конфликта
~ of defense оборонительный рубеж; полоса обороны
~ of demarcation демаркационная линия
~ of departure исходный рубеж для наступления; линия бросания, линия схода (ракеты с направляющей); направление полета авиабомбы (в момент ее сбрасывания); исходная линия (для контроля движения высадочных средств); cross the l. проходить исходный рубеж для наступления
~ of direction направление стрельбы; линия цели
~ of duty круг служебных обязанностей
~-of-d. investigation служебное расследование
~-of-d. status круг служебных обязанностей
~ of elevation линия выстрела
~ of explosive огневая цепь взрыва
~ of fall линия падения; касательная к траектории в точке падения
~ of fire направление стрельбы; линия цели; pl веер
~ of flight линия полета; курс; трасса; траектория
~ of foremost [forward] defended localities Бр передний край обороны
~ of forward dispositions передний край (района обороны)
~ of impact линия падения; линия встречи
~ of information направление связи
~ of interception рубеж перехвата
~ of least resistance линия наименьшего сопротивления
~ of local security линия сторожевых постов; рубеж непосредственного охранения
~ of march путь [направление] движения; походный порядок
~ of observation линия наблюдения; линия передовых постов
~ of operations операционное направление; направление наступления
~ of platoons боевая линия взводов; линия взводных колонн, взводы в линию
~ of position линия щели
~ of positioning исходное положение для атаки
~ of resistance линия обороны, оборонительный рубеж; полоса обороны; fix the l определять местоположение оборонительного рубежа
~ of responsibility сфера компетенции
~ of retirement путь отхода; направление отхода; маршрут ухода от цели
~ of retreat путь отхода; interrupt the l. отрезать путь отхода; place troops across the enemy's ll перерезать пути отхода противника
~ of return рубеж возвращения
~ of section columns линия колонн секций (танкового взвода)
~ of sentries линия охранения; линия сторожевых постов
~ of sight линия места цели; линия прицеливания; линия визирования: линия прямой геометрической видимости
~-of-s. course курс [траектория], совпадающий с линией «ракета – цель»; трехточечная кривая, кривая совмещения
~-of-s. distance наклонная дальность; расстояние вдоль линии прицеливания; дальность прямого выстрела
~-of-s. ground radar наземная РЛС, действующая в пределах прямой геометрической видимости
~-of-s. microwave radio relay system микроволновая радиорелейная связь в пределах прямой геометрической видимости
~-of-s. microwave station микроволновая радиостанция (для радиорелейной связи)
~-of-s. missile ракета, наводимая по трехточечной кривой (методом совмещения трех точек)
~-of-s. radio relay link радиорелейная линия для передачи в пределах прямой геометрической видимости
~-of-s. target видимая цель (в пределах прямой видимости)
~-of-s. trajectory трехточечная кривая, кривая совмещения
~-of-s. weapon боевое средство, действующее в пределах прямой геометрической видимости; оружие, наводимое по линии визирования цели
~ of site линия места
~ of skirmishers стрелковая цепь
~ of supervision командная инстанция; субординационная инстанция
~ of targets линия целей (на планшете)
~ of the Army боевые войска сухопутных сил
~ of the forward positions передний край обороны
~ of withdrawal направление [путь] отхода
~ officer строевой офицер
~ order команда угломера [буссоли]
~ party группа [команда] проводной связи
~ pivot gun основное орудие
~ radio радиорелейная станция; радиостанция, сопряженная с линией проводной связи; высокочастотная связь по проводам
~ regiment Бр армейский пехотный полк
~ route map схема проводной связи (на карте)
~ runner перебежчик; переходящий границу и т. п.
~ section отделение проводной связи
~ shooter прост «трепач», врун; болтун
~ shot разрыв на линии цели
~-signalling device устройство для сигнализации по линии
~s of communication коммуникации, пути сообщения; пути подвоза и эвакуации; линия связи; choke ll нарушать подвоз; нарушать работу коммуникаций; develop ll развивать коммуникации; establish ll создавать коммуникации; extend ll удлинять коммуникации, наращивать коммуникации; intercept ll перерезать коммуникации противника; keep ll open не давать противнику нарушать работу путей подвоза и эвакуации; maintain ll содержать в исправности пути сообщения; open ll вводить в эксплуатацию новые пути сообщения; outrun ll опережать темпы восстановления коммуникаций; sever ll перерезать коммуникации; smash ll нарушать коммуникации; straddle ll оседлать коммуникации
~s of с. area район коммуникаций
~s of с. capacity пропускная способность коммуникаций
~s of с. terminal конечно-выгрузочный пункт, перевалочная база
~s of drift направление движения в тыл раненых и пораженных
~s of supply пути подвоза; establish ll организовывать подвоз снабженческих грузов по коммуникациям; maintain ll обеспечивать функционирование коммуникаций
~s open to the enemy вероятные действия противника
~ specialist officer строевой офицер специальной службы
~ star знак различия строевого офицера
~ straightening выпрямление линии фронта
~ system система проводной связи
~ tapper прибор для подслушивания [перехвата] телефонных переговоров (непосредственным подключением в линию проводной связи)
~ telegraphy проволочный телеграф
~ telephony проволочный телефон
~ terminal оконечная станция проводной связи
~ t. equipment аппаратура оконечной станции проводной связи
~ testing apparatus испытатель для проверки линий связи (прибор)
~ thrower установка для наведения линий связи метанием
~ training строевая подготовка
~ wire линия проводной связи; телефонный кабель

lineal promotion продвижение по службе в (данном) роде войск

~ rank звание по роду войск [службе]

linear ambush засада с линейным боевым порядком

~ battle formation линейный боевой порядок
~ defense линейная оборона
~ error линейная ошибка [отклонение]
~ explosive charge удлиненный подрывной заряд
~ formation линейное построение, линейный порядок
~ target удлиненная цель, цель большой протяженности по фронту

lined photo map линейная фотокарта

lineman линейный надсмотрщик; авиатехник

liner прокладка, вкладыш; внутренняя труба орудия, лейнер; бронирующее покрытие заряда (РДТТ); подкладка (шлема)

lingering effect остаточное заражение местности

~ radiation остаточное радиоактивное излучение

linguist владеющий иностранным языком; переводчик

~ assignment назначение на должность, требующую знания иностранных языков
~ company рота переводчиков

linguistic proficiency подготовленность по иностранным языкам, лингвистическая подготовка

lining plane командирский планшет

link линия [направление] радиосвязи; радиорелейная линия; звено (металлической патронной ленты); соединять (шарнирно); включать(ся); привязывать(ся); связывать(ся)

~ belt звенчатая патронная лента; разъемная пластинчатая лента
~ force группа войск, имеющая задачу соединения с воздушным десантом
~-loading machine машинка для снаряжения патронных лент
~ shoot стрельба по данным пристрелки другого подразделения
~-up соединение (воздушного десанта с наземными войсками); стыковка (космических объектов)
~-up force группа войск, имеющая задачу соединиться с воздушным десантом
~-up point участок соединения (со своими войсками разведывательных подразделений, высланных в тыл противника или воздушного десанта с наземными войсками)

linked battalions Бр батальоны одного полка (поочередно находящиеся в метрополии или за границей)

~ cartridges патроны в лентах, патронные ленты

linking привязка (батарей) в одной системе координат (на единой топографической основе)

~ ship связной корабль
~ station радиорелейная станция; ре-трансмиссионная телефонная станция

liquid blister gas капельножидкое OB кожно-нарывного действия

~ carbon dioxide generating plant (подвижный) завод для производства жидкой углекислоты
~ composition жидкая (зажигательная) смесь
~ contact detector индикатор капельножидких OB
~ contaminant капельножидкое OB
~ contaminated зараженный капельножидким OB
~ contamination заражение капельножидким ОВ
~-cooled с жидкостным охлаждением
~-filled shell снаряд, снаряженный капельножидким ОВ
~ fire огневая струя (огнемета)
~ f. attack огнеметная атака
~ f. gun [projector] огнемет
~ flame bomb зажигательная бомба, снаряженная жидкой огнесмесью
~ fuel жидкое топливо
~ (f.) rocket жидкостная ракета
~ f. rocket engine жидкостный ракетный двигатель
~ fuze гидродинамический дистанционный взрыватель [трубка]
~ nerve gas капельножидкое ОВ нервно-паралитического действия
~ oxygen (generating) plant установка [завод] для производства жидкого кислорода
~ propellant жидкое топливо
~ (p.) rocket жидкостная ракета
~ smoke жидкие дымообразующие вещества
~ s. penetration meter прибор для определения мощности противодымного фильтра по масляному туману
~ spray поливка с воздуха
~ vesicant капельножидкое ОВ кожно-нарывного действия
~ v. detector индикатор капельножидкого ОВ кожно-нарывного действия
~ v. detector paint индикаторная краска для капельножидкого ОВ кожно-нарывного действия
~ v. detector paper индикаторная бумага для капельножидкого ОВ кожно-нарывного действия
~ war gas капельножидкое ОВ

list of changes (in war materials) перечень (конструктивных) изменений (военного имущества)

~ of issues расходная ведомость

listening подслушивание

~ array система гидроакустических локаторов
~ circuit волна приема (для подслушивания); линия для подслушивания (телефонных переговоров по проводам)
~ device средство подслушивания; аппарат для подслушивания; шумопеленгатор
~ dog сторожевая собака (в охранении)
~ equipment аппаратура для подслушивания
~ gallery инж слуховой рукав
~ loop линия для подслушивания (телефонных переговоров)
~ mine акустическая мина
~ number дежурный солдат секрета
~ post пост подслушивания [прислушивания], секрет
~ problem задача по тренировке в определении характера действий противника по звукам
~ report донесение о результатах подслушивания
~ set аппарат для подслушивания
~ silence дежурный прием
~ station станция подслушивания; радиостанция, работающая на прием
~ watch дежурный прием; дежурство станций подслушивания

Lister bag мешок Листера (для дезинфекции и хранения воды)

literal key буквенный ключ (шифра)

litter носилки; подстилка; выносить (раненого) на носилках; снабжать подстилкой

~ aircraft самолет(ы), оборудованный для перевозки носилочных больных и раненых
~ bearer санитар-носильщик
~ b. platoon [section] взвод [секция] санитаров-носильщиков
~ carrier двухколесное приспособление для носилок
~ carry переноска (раненых) на носилках
~ case носилочный раненый
~ crew носилочное звено
~ haul переноска (раненых) на носилках
~ jeep легкий санитарный автомобиль высокой проходимости (для перевозки носилочных раненых)
~ kit комплект (санитарных) носилок
~ relay point [post] пункт смены носилочных звеньев
~ squad отделение санитаров-носильщиков
~ transport provisions оборудование (самолета) для перевозки носилочных больных и раненых
~ wounded носилочный раненый

Little Boy разг «Малыш» (название атомной бомбы, сброшенной американцами на японский г. Хиросима 6 августа 1945 г.)

~ Kitty ист, разг советская реактивная боевая машина «Катюша»
~ poison прост малокалиберная зенитная пушка
~ Tube разг 60-мм миномет
~ war малая война

live снаряженный; заряженный; под напряжением; взведенный; боевой (о патроне и т. п.); действующий

~ abatis живая засека, завал
~ agent боевое ОВ [БВБ, БРВ]
~ ammunition боевые патроны [снаряды]
~ a. fire стрельба боевыми патронами
~ attack заход на цель с учебной стрельбой (боевыми снарядами)
~ ball ammunition боевые стрелковые патроны
~ bomb боевая авиабомба
~ bombing range полигон для практического бомбометания
~ cartridge боевой патрон
~ combat conditions реальная боевая обстановка
~ fire exercise упражнение по боевой стрельбе
~ firing боевая стрельба
~ f. attack exercise упражнение по боевой стрельбе с ходу (во время атаки)
~ f. battle drill тактические занятия с боевой стрельбой
~ f. defense exercise упражнение по боевой стрельбе в условиях обороны
~ f. range стрельбище для боевых стрельб
~ for ever разг получать «вечную жизнь», умирать, погибать в бою
~ gases пороховые газы, отводимые из канала ствола (автоматического оружия)
~ issue предметы текущего довольствия
~ mine необезвреженная мина; боевая мина (в отличие от учебной)
~ (m.) field боевое минное поле (в отличие от ложного)
~ mission боевая стрельба
~ ordnance боевые патроны [снаряды, мины и т. п.]
~ play войсковое учение (с фактическим участием сил и средств), маневры
~ practice практическая стрельба
~ round боевой патрон
~ shell снаряженный снаряд
~ shooting боевая стрельба
~ storage краткосрочное хранение; имущество краткосрочного хранения
~ target реальная цель
~ t. man мишень в виде чучела [макета]
~ throwing метание боевых гранат
~ traffic реальный радиообмен (в отличие от ложного)
~ troops войска, обозначающие противника (на учениях)
~ unit разг часть [подразделение], фактически участвующая в учениях или маневрах (в отличие от обозначенной или условно действующей)
~ war война (в отличие от учений)
~ warhead ркт снаряженная боевая часть; истинная боевая часть (в отличие от ложной)
~ wire электризуемое проволочное заграждение под напряжением

Liverpool Scottish, ТА Бр Ливерпульский шотландский полк территориальной армии

living agent средство биологического нападения

~ area район размещения личного состава; район расквартирования
~ off the land снабжение из местных источников; добывание пищи с использованием природных ресурсов (при аварии, во время бегства из плена и т. д.)

load груз; нагрузка; заряд; патрон; артиллерийский выстрел; грузить, нагружать; перегружать; насыщать; заряжать; вкладывать в патронник; подвешивать (авиабомбу); заправлять (самолет топливом)

~ adjuster приспособление для определения порядка загрузки самолета [вертолета]
~-carrying ability [capacity] грузоподъемность; грузовместимость; допускаемая нагрузка
~-с. device средство для транспортировки груза (напр., тележка)
~ of bombs бомбовая нагрузка –out выгрузка

loaded belt снаряженная (патронная) лента

loader заряжающий; заряжающее устройство; транспортно-заряжающая машина; погрузчик

~ vehicle транспортно-заряжающая машина

loading заряжание; погрузка; нагрузка; заправка; зарядка

~ and launching system комплекс для заряжания ПУ и пуска
~ and unloading detail погрузочно-разгрузочная команда
~ area район погрузки, погрузочный район
~ bed зарядный лоток; подаватель
~ case магазинная коробка (пулемета); магазин
~ chart грузовой план; погрузочная карта, схема распределения нагрузки в самолете
~ clip патронная обойма
~ control group группа управления посадкой [погрузкой] десанта
~ crew [detail] погрузочно-разгрузочная команда
~ exercise (войсковое) учение по погрузке
~ gear заряжающий механизм; приспособление для заряжания
~ interval время заряжания
~ mechanism заряжающий механизм; механизм заряжания
~ officer комендант погрузки; офицер, ответственный за погрузку (десанта на транспортные суда)
~ party погрузочно-разгрузочная команда
~ plan план погрузки
~ plant снаряжательный завод [мастерская]
~ platform арт площадка для заряжающих
~ point пункт погрузки, пункт посадки (десанта)
~ station станция погрузки
~ time время заряжания
~ tray зарядный лоток; подаватель
~ trial испытания возможности погрузки (в самолеты или на морские десантно-высадочные средства)

loadmaster старший по погрузочно-разгрузочным работам (член экипажа транспортного самолета)

loan of specialists временное откомандирование специалистов (в чье-л. распоряжение)

~ service временная служба в иностранных вооруженных силах

lob бросать; метать; запускать; l. а missile запускать ракету

lobbing effect большая крутизна траектории

local action бой местного значения

~ aggression агрессия местного характера, локальная агрессия
~ aid post передовой медицинский пункт
~ air defense ПВО отдельных объектов [районов]
~ a. situation местная воздушная обстановка
~ a. superiority местное превосходство в воздухе
~ alarm сигнал местной тревоги
~ area commander командующий войсками района; старший начальник в данном районе размещения войск
~ armistice частное перемирие
~ assault [attack] атака местного значения, частная атака
~ board участковая призывная комиссия
~ civil defense местная гражданская оборона
~ claims officer офицер по рассмотрению жалоб и претензий местного населения
~ counterattack контратака местного значения, частная контратака
~ counts-preparation частная артиллерийская контрподготовка
~ defense непосредственная оборона, местная оборона; самооборона; ПВО отдельного объекта [района]
~ d. flotilla флотилия местной обороны
~ d. missile ракета для обороны отдельного объекта
~ engagement бой местного значения
~ fallout непосредственное выпадение радиоактивных осадков (в районе ядерного взрыва)
~ fighting бой местного значения
~ flight полет в ограниченном районе
~ forces местные войсковые формирования
~ gas alarm сигнал местной химической тревоги
~ haul перевозки местного значения
~ link внутренняя связь [линия связи]
~ messenger связной, действующий в пределах расположения КП
~ mobility тактическая подвижность
~ mobilization частная мобилизация
~ national местный житель
~ nonnuclear war локальная война [боевые действия локального характера] без применения ядерного оружия
~ nuclear war локальная война [боевые действия локального характера] с применением ядерного оружия; локальная ядерная война
~ observation ближнее наблюдение
~ operation боевые действия местного значения, частная операция
~ parole частичное освобождение (заключенного с пребыванием в определенном районе)
~ penetration местный прорыв (обороны)
~ position vacancy promotion присвоение (очередного) звания в связи с открывшейся вакансией
~ procurement заготовка из местных источников
~ protection непосредственное охранение
~ protective reconnaissance ближняя разведка
~ purchasing officer офицер по местным закупкам
~ rank временное звание по занимаемой должности
~ reconnaissance ближняя разведка
~ recruiting office местный вербовочный пункт
~ reserve частный резерв; местный резерв
~ school Бр местная школа гражданской обороны
~ security непосредственное охранение
~ sidereal time местное звездное время
~ superiority местное превосходство (на данном участке)
~ support непосредственная поддержка
~ transport officer офицер по местным перевозкам
~ travel местные передвижения личного состава войск, местные людские перевозки
~ war локальная война
~ winter time местное зимнее время

locality район; участок; местность; населенный пункт

localization определение местонахождения; засечка (цели); отыскание повреждения; локализация, ограничение распространения

localize засекать положение (цели)

localized war локальная война

locate располагать(ся); обнаруживать; определять расположение; засекать; l. a target обнаруживать щель

locating выбор места; местоопределение, определение местонахождения, обнаружение

~ battery батарея АИР

location местоположение, место расположения; расположение, размещение; определение местонахождения, обнаружение; pinpoint the l. засекать позицию [местонахождение]

~ list список (почтовых) адресов (частей и соединений)
~ report донесение об обнаружении противника
~ survey определение положения точки на местности; топографическая привязка; проверка наличия (на складе)

locator локатор; обнаружитель; радиолокационная станция, радиолокатор; искатель; пеленгатор; определитель

lock замок; запирающий механизм; зажимное приспособление; стопор; запирающий рычаг, запирающий клин (в пулемете); ударный механизм затвора; шлюз; запор; запирать; ставить на предохранительный взвод; сцеплять(ся); смыкаться вплотную

~ frame затворная рама (пулемета); остов замка; коробка боевого упора
~ horns (with) разг вступать в бои (с), столкнуться
~ lanyard арт спусковой шнур
~-on захват цели, переход на режим автоматического сопровождения цели; перехват цели, поимка щели
~ on переключать(ся) на режим автоматического сопровождения цели; захватывать (цель)
~-on method of instruction обучение с применением технических средств и наглядных пособий
~ primer воспламенительная трубка
~ spring боевая пружина; пружина замка

locking запирание, замыкание; блокировка; синхронизация; сцепление (затвора со ствольной коробкой); запирающий(ся), замыкающий(ся); стопорный

lockspit трассировочная яма (для разбивки окопов, траншей и т. п.)

locomobility самоходность

locrep донесение об обнаружении противника

lodgement высадка десанта; захват (местности и т. д.); плацдарм; снарядная камора (гладкоствольного орудия); establish [gain, seize] a l. захватывать плацдарм; make a l. захватывать позицию; высаживать десант; засесть (в укрепленном пункте и т. д.)

~ area Бр оперативный плацдарм (при высадке десанта)
~ force(s) войска, обороняющие плацдарм

lodging allowance [money] квартирные деньги

loft выводить на орбиту

~ bombing бомбометание с крутого кабрирования

log журнал боевых действий; книга учета; бревно; формуляр, паспорт (машины и т. п.);l. a (combat) mission делать (боевой) вылет; l ... flying hours налетать ... часов; l. ... miles пройти ... миль

~ and dirt bunker дерево-земляное оборонительное сооружение
~ hound прост синоптик
~ mар рабочая карта
~ pillbox дерево-земляное огневое сооружение
~ revetment одежда из бревен
~ walk хождение по бревну

logex тыловое учение

logged emplacement дерево-земляное огневое сооружение

logging and hauling section секция лесозаготовительная и трелевочная

logistic-free не требующий особого материально-технического обеспечения

~ implications анализ оперативного плана с точки зрения возможностей тыла
~ ii test проверка возможностей тыла по обеспечению оперативного плана

logistic(al) относящийся к работе служб тыла, тыловой

~ administration управление тылом
~ air bridge «воздушный мост снабжения», подвоз материальных средств по воздуху
~ a. support воздушные перевозки
~ a. vehicle воздушное транспортное средство
~ airlift operations воздушные перевозки (в район, занимаемый своими войсками)
~ aisle вспомогательный путь снабжения и эвакуации
~ and administrative support обеспечение, осуществляемое службами тыла (административными и техническими)
~ and maintenance support материально-техническое обеспечение
~ annex [appendix] of the operation order приложение по тылу к боевому приказу
~ area тыловой район; тыл
~ arm служба тыла
~ base тыловая база
~ build-up сосредоточение средств тыла, накопление запасов материальных средств
~ cargo carrier грузовой транспортер (повышенной проходимости)
~ Command командование тыла (орган тыла)
~ с. post exercise тыловое командно-штабное учение
~ communication связь тыла; pl пути подвоза и эвакуации, тыловые коммуникации
~ concept план по тылу; принципы организации и работы тыла
~ continuity бесперебойное материально-техническое обеспечение
~ control point пункт управления тыла
~ decision решение по тылу
~ development развитие системы тыла
~ essentials материальные средства
~ estimate оценка возможностей тыла
~ exercise тыловое учение
~ expediting group группа контроля доставки материальных средств
~ facilities учреждения тыла; средства тыла
~ installation учреждение тыла; тыловой объект, орган тыла
~ intelligence разведывательные данные по тылу
~ item предмет снабжения
~ lag interval время на удовлетворение потребностей материально-технического обеспечения
~ landing exercise тыловое учение по обеспечению высадки морского десанта
~ lift снабженческие перевозки; перевозки [эвакуация] материальных средств; транспортные средства тыла
~ l. capability возможности транспортных средств тыла, возможности тыла по перевозкам
~ load снабженческий груз
~ manager специалист по управлению тылом
~ map maneuver тыловое учение на карте
~ means средства тыла
~ memorandum распоряжение по тылу
~ missile транспортная [грузовая] ракета
~ mobility мобильность, обеспечиваемая подвижной системой тыла; подвижность частей и учреждений тыла
~ movements снабженческие перевозки
~ net сеть связи тыла
~ operations center оперативный центр тыла (соединения)
~ operator организатор тыла
~ order приказ по тылу
~ oyer-the-shore equipment амфибийные грузовые транспортные средства
~ pipeline перен система подвоза
~ plan план работы тыла, план материально-технического обеспечения
~ policy основные принципы организации и работы тыла; руководящие установки по тылу
~ posture обстановка по тылу
~ potential возможности службы тыла; возможности тыла страны
~ protection обеспечение готовности ракеты к пуску при хранении и транспортировке
~ rear глубокий тыл
~ reserve запас [резерв] материальных средств
~ resupply пополнение расхода материальных средств
~ route путь подвоза и эвакуации
~ situation обстановка по тылу; состояние материально-технического обеспечения
~ status состояние материально-технического обеспечения; обеспеченность материальными средствами
~ sufficiency материально-техническое обеспечение, допускающее самостоятельные действия части [соединения и т. д.]
~ support материально-техническое обеспечение; cut off from l. отрезать от тыла; перерезать пути подвоза
~ s. element подразделение [часть] тыла; тылы (войск)
~ s. group тыловая группа, группа материально-технического обеспечения
~ tail тылы (войск)
~ target тыловой объект (нападения)
~ vacuum тыловой район, сильно пострадавший от ядерного удара
~ vehicle транспортное средство тыла (автомобиль и т. п.)
~ wing авиатранспортное крыло

logistically в материально-техническом отношении, с точки зрения тыла; bog down l. приостанавливать продвижение войск из-за отставания тылов

~ self-sufficient [self-supporting] автономный, обладающий всеми средствами тыла для обеспечения самостоятельных действий

logistician специалист тыла, работник служб тыла

~'s war война тылов

logistics тыл и снабжение, материально-техническое обеспечение, работа тыла

~ agencies органы тыла
~ annex приложение по тылу (к боевому приказу)
~ computer электронно-вычислительная машина для обработки данных по материально-техническому обеспечению
~ Directorate управление тыла
~ flow подвоз материальных средств
~ lead time время на удовлетворение потребностей в материально-техническом обеспечении
~ management center центр управления тылом
~ manager офицер службы управления тылом
~ officer начальник отделения [отдела] тыла штаба соединения [объединения]
~ over the shore выгрузка снабженческих грузов на необорудованном берегу
~ report донесение по тылу; сводка по тылу
~ services center центр тылового обеспечения
~ squadron эскадрилья снабжения и перевозок
~ supply group отдел снабжения и перевозок
~ support forces тыловые части и учреждения
~ supporting echelon части и учреждения тыла; войсковой тыл
~ systems planning division отдел планирования снабжения и перевозок

logzone тыловая зона

loiter находиться без дела, болтаться; разг совершать полет в зоне ожидания на указанной высоте

~ capability способность длительного пребывания в районе цели

LOLEX drop сбрасывание грузов с малых высот (с вытягиванием из фюзеляжа)

lo/lo ship транспорт для контейнерных перевозок грузов

London Irish Rifles, ТА Бр 18-й Лондонский полк территориальной армии '

~ Scottish, ТА Бр 14-й Лондонский полк территориальной армии

lone army corps отдельный армейский корпус

~ eagle разг совершать одиночный полет
~ star Бр, прост лейтенант
~ Star (Division) США, ист дивизия «Лоун стар» [«Одинокая звезда»], 36-я пехотная дивизия
~ wolf прост «волк-одиночка», летчик, вылетевший на самостоятельный поиск противника [свободную охоту]
~-w. it действовать самостоятельно; вести свободную охоту, проводить самостоятельный поиск противника

long-base method графический метод определения положения точек засечками с двух пунктов

~ bracket широкая вилка
~-course firing артиллерийские стрельбы на дальнюю дистанцию
~-delay (time) fuze (дистанционный) взрыватель с большим замедлением
~ distance antenna антенна для дальней радиосвязи
~-d. dozer телеуправляемый бульдозер
~-d. fire огонь на большую дистанцию; дальнее огневое нападение
~-d. medal Бр, прост медаль «За долголетнюю и безупречную службу»
~-d. patrol дозор дальнего действия
~-d. reconnaissance дальняя разведка
~-duration airborne operation продолжительная воздушно-десантная операция
~-endurance combat duty длительное выполнение боевой задачи
~-е. surveillance длительная разведка наблюдением
~ Grey Line «длинный серый строй», выпускники училища Уэст-Пойнт
~ halt большой привал
~-handle drawers прост кальсоны
~-haul communication дальняя связь
~ h. transport транспортные средства, выполняющие дальние перевозки; дальние перевозки
~ jump прыжок в длину; прост отправка за пределы метрополии
~ legs разг большой радиус действия
~-life items предметы снабжения с длительным сроком службы (свыше 5 лет)
~ Look «Лонг Лук» (способ сбрасывания ядерной бомбы с высоты 4570 м)
~-playing ballistic missile баллистическая ракета дальнего действия
~-range дальнего действия, дальний; с большим запасом хода; дальнобойный
~-r. active duty program перспективная программа развития регулярной армии
~-r. aircraft самолет(ы) с большим радиусом действия
~-r. airlift дальние воздушные перевозки; воздушные транспортные средства большого радиуса действия
~-r. antitank protection ПТО на дальних подступах (к району обороны)
~-r. arm авиация дальнего действия
~-r. arsenal боевые средства большой дальности действия
~-r. artillery дальнобойная артиллерия
~-r. artillery attack дальнее огневое нападение
~-R. Atomic Operations Division отдел разработки дальних операций с применением ядерного оружия (при комитете начальников штабов)
~-r. attack нападение на противника на дальних подступах (к полосе обороны); дальнее огневое нападение
~-r. authenticator дальний опознавательный сигнал (на дальних подступах к месту встречи в тылу противника)
~-r. ballistic missile баллистическая ракета дальнего действия
~-r. battery батарея дальнобойной артиллерии
~-r. bombardment стратегическая бомбардировка
~-r. bombardment aviation бомбардировочная авиация дальнего действия; стратегическая авиация
~-r. bomber бомбардировщик дальнего действия, дальний [стратегический] бомбардировщик
~-r. combat дальний бой; бой с использованием дальнобойных средств поражения; воздействие на противника на дальних подступах
~-r. deep-water ocean surveillance глубоководная океанская система дальнего обнаружения подводных целей
~-r. deployment переброска и развертывание на дальних рубежах
~-r. desert group Бр группа дальнего действия в пустыне
~-r. destruction capability возможность поражения дальних целей
~-r. development forecast указания по перспективному планированию; перспективный план
~-r. early warning radar РЛС дальнего обнаружения
~-r. fighter истребитель дальнего действия; истребитель дальнего сопровождения
~-r. fire огонь на большую дистанцию, дальнее огневое воздействие [нападение]
~-r. frontal support обеспечение фронтального удара огнем на больших дальностях
~-r. ground radar РЛС дальнего действия для обнаружения наземных целей; наземная РЛС дальнего действия
~-r. gun дальнобойное орудие
~-r. harassing fire [mission] дальнее огневое нападение, дальний беспокоящий огонь (с задачей измотать войска противника на дальних подступах)
~-r. infrared camera фотоаппарат для дальнего фотографирования в инфракрасных лучах
~-r. interdiction fire [mission] дальний огонь на воспрещение
~-r. load усиленный заряд
~-r. maritime reconnaissance морская разведка дальнего действия
~-r. missile ракета дальнего действия
~-r. nuclear strike force ядерные ударные силы дальнего действия
~-r. operation операция дальнего действия
~-r. patrol company рота дальней разведки
~-r. proving ground полигон для испытания ракет дальнего действия [дальнобойной артиллерии]
~-r. punch дальний удар; дальнобойность; дальнобойные средства
~-r. reconnaissance дальняя разведка
~-r. reconnaissance aircraft дальний самолет-разведчик
~-r. (reconnaissance) patrol дальний (разведывательный) дозор
~-r. reconnaissance patrol company рота дальней разведки
~-r. search aircraft самолет(ы) авиационной спасательной службы с большим радиусом действия
~-r. selective firepower дальнобойные управляемые огневые средства
~-r. strategic missile стратегическая ракета дальнего действия
~-r. stratosphere rocket ракета дальнего действия
~-r. survey system система дальней разведки (передовыми авиационными наблюдателями на вертолетах)
~-r. training обучение с учетом перспективных целей
~-r. transport aviation транспортная авиация дальнего действия
~-r. viewing device прибор дальнего ночного видения
~-r. warning дальнее обнаружение
~-r. weapon огневое средство дальнего действия
~-r. weapon range полигон для испытания оружия дальнего действия
~-r. weapons establishment Бр полигон для испытания оружия дальнего действия
~-r. (weather) forecast долгосрочный прогноз погоды
~-recoil mechanism автоматика с длинным ходом ствола (пулемета)
~ rod прост винтовка
~-sea-voyage operation десантная операция, связанная с продолжительным переходом морем
~ service сверхсрочная служба
~ S. and Good Conduct Medal Бр медаль «За долголетнюю и безупречную службу»
~-s. commission долгосрочное офицерское звание
~-s. man сверхсрочнослужащий
~-s. personnel сверхсрочнослужащие
~-s. volunteer доброволец, обязавшийся прослужить длительный срок
~ slow target прост «длинная, медленно двигающаяся мишень» (о танко-десантном корабле при иронической расшифровке сокращения LST)
~ supply: be in l. превышать потребности
~ term fallout выпадение радиоактивных осадков спустя длительное время после ядерного взрыва
~-t. military service долгосрочная
военная служба
~-t. radiation остаточная радиация
~ thrust выпад; глубокий удар
~-t. atomic weapon ядерное оружие
дальнего действия
~-t. weapon дальнобойное оружие
~ Тоm разг 155-мм орудие «Длинный Том»
~ tour длительная служба (в определенном районе)
~-t. area район с длительным периодом службы (при назначении)
~-wave transmitter длинноволновый передатчик

longevity выслуга лет

~ compensation system система выплаты надбавки (к денежному содержанию) за выслугу лет
~ increment [pay] надбавка (к денежному содержанию) за выслугу лет
~ ribbon ленточка за выслугу лет

longitudinal dispersion рассеивание по дальности

~ probable error вероятное отклонение по дальности

looeye прост второй лейтенант

loogin прост молодой солдат, новичок

looie прост второй лейтенант

look: l. down the enemy's throat просматривать всю систему обороны противника

~-see прост наблюдатель; разведчик; бинокль; оптическая труба

looking post наблюдательный пункт

lookout наблюдатель; наблюдательный пост; вперед смотрящий

~ hatch смотровой [наблюдательный] люк (танка)
~ post наблюдательный пункт
~ ship дозорный корабль
~ slit смотровая щель

loolie прост второй лейтенант

looly прост второй лейтенант

loop sling петля из ремня (для упора при стрельбе)

loophole бойница; смотровая щель; устраивать бойницы

loose освобождать; ослаблять, распускать, отпускать; развязывать; свободный, незакрепленный; ослабленный, отпущенный; l. off fire (at) разг открывать огонь (по); l. off rounds разг делать несколько выстрелов; l. the barrage открывать (заградительный) огонь

~ equipment [gear] неподогнанное снаряжение
~ fighting несогласованные боевые действия; ненапряженный бой
~ formation разомкнутый строй; расчлененный строй
~-leaf form форма (документа) в виде свободно скрепленных листов
~-line abreast formation расчлененный строй в линию
~ wire проволока «внаброс»

loot прост второй лейтенант; трофеи; мародерствовать, грабить

~ bag прост вещевой мешок

lootenant прост второй лейтенант

looting мародерство

loran система дальней гиперболической радионавигации «Лоран»

Lo-R dosimeter карманный дозиметр для измерения низких доз радиации

~ survey meter рентгенометр для измерения низких доз радиации

lorried Бр перевозимый автотранспортом, моторизованный

~ infantry Бр моторизованная пехота
~ i. brigade Бр мотопехотная бригада

lorry Бр грузовой автомобиль; тележка

~ column Бр автоколонна
~-hopping [jumping] Бр, разг передвижение попутным транспортом
~-load Бр грузовая машина (как единица измерения веса груза)
~ trailer Бр автомобильный прицеп

lorryborne Бр перевозимый автотранспортом, моторизованный

lose нести потери, терять; l. altitude ав терять высоту; l. heavily нести большие потери; l. the barrage отрываться от огневого вала; l. the battle проигрывать сражение; l. the number of one's mess прост «терять номер столовой», умирать, погибать

losing battle безуспешный бой; бесперспективные боевые действия (обреченные на неудачу); fight a l. оказывать безнадежное сопротивление; вести наступление, обреченное на провал

loss потеря, потери; counterbalance ll уравновесить потери; incur ll нести потери; inflict ll (on) наносить потери (кому-л.); make up ll возвращать потерянные позиции (и т. п.), пополнять потери; recoup ll восстанавливать потери; replace ll пополнять потери; suffer (sustain) ll нести потери; take ll мириться с потерями, нести потери

~ allowance норма допустимых потерь (продовольствия и т. д.)
~ assessment card карточка для обозначения потерь (на учениях)
~es in manpower and materiel потери в живой силе и технике
~ estimate оценка вероятных потерь
~-е. period период, охватываемый оценкой вероятных потерь
~ of life потери в личном составе
~ of privileges лишение привилегий (дисциплинарное взыскание)
~ of rank потеря старшинства в звании; снижение в звании
~ rate процент потерь; потери
~ replacement возмещение потерь
~ r. requirement rate tables таблицы для определения потребностей в личном составе для пополнения потерь

lost иприт; «не вижу (разрыва)» (доклад наблюдателя)

~ day сутки, выпадающие из счета при пересечении демаркационной линии времени [линии перемены дат]
~ unit «потерянное подразделение», часть [подразделение], выполняющая опасное задание; часть [подразделение], попавшая в крайне тяжелое положение (без надежды на помощь от главных сил)

lot партия, серия (предметов или материалов); подбирать, сортировать

~ integrity стрельба (по одной цели) боеприпасами одной партии
~ number номер партии (пороха, снарядов и т. п.)
~ probable error вероятная ошибка стрельбы для данной партии боеприпасов

lotwo жидкий кислород

loud-hailer ручная громкоговорящая установка (для управления и т. д.)

loudspeaker helicopter [plane] вертолет [самолет] с громкоговорящей установкой

~ leaflet company пропагандистская рота
~ platoon взвод звуковещания
~ unit громкоговорящая радиоустановка; подразделение звуковещания

louie прост лейтенант

Love уст «Лав» (условное название буквы «L» в фонетическом алфавите)

Lo-Valu item малоценный предмет снабжения (не подлежащий специальному контролю)

low: be l. on gas испытывать недостаток в горючем; the stock is l. запас израсходован ниже нормы

~ air burst воздушный (ядерный) взрыв на малой высоте
~-altitude air defense weapon средство ПВО против маловысотных целей
~-a. bombing бомбометание с малых высот
~-а. bombing system система бомбометания с малых высот
~-a. close air support непосредственная авиационная поддержка на малых высотах
~-a. combat air patrol боевой воздушный патруль на малых высотах
~-а. delivery доставка по воздуху и сбрасывание грузов с малых высот
~-a. fighter истребитель-штурмовик
~-a. manned penetrator пилотируемый бомбардировщик для прорыва ПВО на малых высотах
~-а. parachuting прыжок [сбрасывание] с парашютом с малой высоты
~-a. release бомбометание с малых высот
~-a. tactics тактика бомбометания с малых высот; тактика действий с малых высот
~-a. target низколетящая цель
~-angle bombing бомбометание с пологого пикирования
~-a. fire стрельба на малых углах возвышения; настильный огонь
~ a. of attack малый угол атаки
~-а. strafing атака наземных целей под малыми углами пикирования
~-aptitude personnel призывники, имеющие низкие показатели на психотехнических испытаниях
~ bombing бомбометание с малых высот
~-b. attack бомбовый удар с малой высоты
~ ceiling низкая облачность
~ cover прикрытие (войск) на малых высотах; самолеты, осуществляющие прикрытие (войск) на малых высотах
~ crawl переползание по-пластунски
~-density minefield минное поле малой плотности
~-dosage pocket dosimeter карманный дозиметр для измерения низких доз радиации
~-down разг информация, данные, сведения
~ entanglement проволочная сеть на низких кольях, низкое проволочное заграждение
~ explosive медленногорящее (метательное) взрывчатое вещество, порох
~-е. ammunition боеприпасы с зарядом малой мощности
~ flyer низколетящая цель
~-flying attack атака (наземной цели) с малой высоты
~-f. patrol патрулирование [барражирование] на малых высотах
~-f. spray attack поливка OB с малых высот
~-frequency direction finder пеленгатор длинноволновых радиостанций (низких радиочастот)
~-grade cryptosystem шифросистема с малой надежностью
~ ground-pressure vehicle транспортное средство с низким удельным давлением на грунт (обычно гусеничное)
~-intensity conflict [war] малая война
~ i. survey meter рентгенометр для измерения низких доз радиации
~ jump прыжок с парашютом с малой высоты
~ level малая высота
~-l. approach заход (на цель) на малой высоте
~-l. attack атака с малой высоты
~-l. bombing бомбометание с малых высот
~-l. conventional war малая война с применением обычного оружия
~-l. extraction of cargo сбрасывание груза с малых высот (с вытягиванием из фюзеляжа)
~-l. fortification оборонительные сооружения, мало возвышающиеся над поверхностью земли
~-l. individual flight полет на индивидуальном летательном аппарате на малой высоте
~-l. nuclear environment обстановка, созданная применением маломощного ядерного оружия
~-l. strafing атака (наземных целей) с малой высоты; штурмовая атака, штурмовка
~-l. surface-to-air guided weapon управляемая ракета класса «земля – воздух» для поражения низколетящих целей
~-l. torpedo attack торпедная атака с малой высоты
~ lift means маловысотное транспортное средство (вертолет и т. д.)
~-light-level image intensification system система ночного видения с использованием усиления слабого естественного освещения (от звезд и т. д.)
~-mortality repair part малоизнашиваемая деталь
~ nuclear yield малая мощность ядерного боеприпаса (1–10 кт)
~ oblique (photograph) низкий перспективный аэроснимок (без захвата горизонта)
~ obstacle низкое препятствие [заграждение]
~ orbit intercept mission задача перехвата маловысотных орбитальных средств
~ о. target reconnaissance разведка целей с низких орбит
~ orbital bombardment бомбометание с низких орбит
~-order burst неполный разрыв; неполное сгорание взрывчатого вещества при разрыве
~-о. detonation неполная детонация
~-о. explosive медленногорящее ВВ, порох
~-performance aircraft нескоростной самолет(ы), самолет с низкими летно-тактическими данными
~-power(ed) малой мощности; маломощный; с небольшим увеличением
~-p. atomic weapon ядерное оружие малой мощности
~-р. cartridge патрон малой мощности
~-p. gun орудие с невысокой начальной скоростью снаряда
~-p. reactor system ядерный реактор малой мощности
~-p. rifle винтовка с небольшой начальной скоростью пули
~-p. weapon оружие малой мощности
~-pressure tire vehicle вездеход на шинах с баллонами низкого давления
~-security rating line линия связи, не обеспечивающая в полной мере скрытности передач
~ shooting низкий бой оружия
~-silhouette vehicle машина с малой высотой бортов
~-slung с малым клиренсом (о транспортных средствах)
~-speed radio operator оператор малоскоростной радиоаппаратуры
~-temperature burning powder порох с низкой температурой горения
~ terrain низменность
~ trajectory настильная [отлогая] траектория
~ velocity drop сбрасывание (груза) с использованием устройства для замедления падения
~-v. launching пуск на малой скорости
~ visibility ограниченная видимость
~ wire entanglement проволочная сеть на низких кольях
~-yield fission weapon ядерное оружие малой мощности

lower опускать; l the boom разг действовать решительно; подвергать опасности [риску]; наносить решающий удар; громить; l the morale снижать моральное состояние

~ commander подчиненный командир, командир нижестоящего звена
~-downs разг нижестоящие инстанции; войска
~ establishment(s) штаты мирного времени; сокращенные штаты
~-failing standing низкая успеваемость (по боевой подготовке)
~-grader военнослужащий с невысоким званием
~ headquarters нижестоящий штаб(ы)
~ register fire пристрелка наземного репера
~ standing низкая успеваемость (по боевой подготовке)
~ turret as нижняя стрелково-пушечная установка

lowering device средство высадки [выгрузки] из вертолета без посадки

~ position район спуска десантно-высадочных средств

Lowland Regiment Бр Лоулендский полк

loxing заправка жидким кислородом

~ time время на заправку (ракеты) жидким кислородом

Loyal North Lancashire Regiment Бр Североланкаширский полк «Лойал»

loyalty oath присяга

~ certificate свидетельство о политической благонадежности
~ check проверка политической благонадежности

lube смазка, смазочное вещество

lubricant смазка, смазочное вещество, смазочный материал, смазочное масло; смазочно-охлаждающая жидкость; смазочный

lubricating oil смазочное масло

Lucky Seventh (Division) дивизия «Лаки севенс» [«Счастливая седьмая»], 7-я бронетанковая дивизия

lucrative target выгодная цель

luff прост лейтенант

Luftwaffe нем, ист «Люфтваффе», ВВС гитлеровской Германии

lull затишье, оперативная пауза

lumber разг летать на малой высоте

luminous светящийся

~ arm band светящаяся нарукавная повязка (для опознавания в темноте)
~ button светящаяся пуговица (для опознавания в темноте)
~ front sight мушка (прицела), покрытая светящимся составом
~ ground mark светящийся маркировочный знак
~ helmet marker светящийся опознавательный знак на шлеме

lump прост обстреливать

lunar military base лунная военная база (проект)

~ missile site лунная ракетная база (проект)

lung irritant OB раздражающего действия (поражает легкие)

lunge удар, бросок; продвигаться, наносить удар

~ mine (японская) выпрыгивающая мина

luxury item предмет снабжения, выдаваемый сверх основных потребностей

lyddite лиддит, плавленая пикриновая кислота

lying (down) case лежачий раненый [больной]

~ (down) trench окоп для стрельбы лежа
~ position положение для стрельбы лежа
~-up выжидательное расположение; расположение в засаде
~-up area выжидательный район

lysergene acid diethyl amide диэтиламид лизергиновой кислоты (психогенное ОВ)

lysergic acid derivative производное лизергиновой кислоты

Lyster bag мешок Листера (для дезинфекции и хранения воды)


Англо-русский военный словарь - сокращения "I"

I

L – (days before) launch число дней до пуска

L Lancers Бр уланский полк (традиционное название, сохранившееся за некоторыми бронетанковыми частями)

L landing посадка, приземление; высадка [выгрузка, выброска] десанта

L launcher пусковая установка; стартовое сооружение; стартовая позиция; ракета-носитель

L length длина

L letter письмо

L liaison связь взаимодействия

L lieutenant лейтенант

L line линия; строй; провод, кабель

L liquid oxygen жидкий кислород

L; I longitude (географическая) долгота; меридиан

LA launch area пусковая зона; район расположения стартовых позиций; позиционный район; космодром

LA light artillery легкая артиллерия

LA low altitude малая высота; на малой высоте, низколетящий

LAA light antiaircraft artillery легкая ЗА, ЗА малого калибра

LAAM light antiaircraft missile легкая зенитная ракета

LAAMBN light antiaircraft missile battalion дивизион легких зенитных ракет

lab laboratory лаборатория

La-С lance corporal Бр младший капрал

LADA light air defense artillery легкая ЗА, ЗА малого калибра

lais liaison связь взаимодействия

LANDCRAB landing craft and bases транспорты с десантно-высадочными средствами

L & S launch and service пуск и обслуживание

LANTCOM Atlantic Command Атлантическое командование НАТО; Атлантическое командование США, вооруженные силы США в зоне Атлантического океана

LAR light automatic rifle легкая автоматическая винтовка

lat latitude (географическая) широта; параллель

LAW light antitank weapon легкая противотанковая ракета

LB launch bunker стартовый бункер, бетонированное подземное укрытие для управления пуском (ракет)

LBR line of bomb release рубеж бомбометания

L Br Tn light bridge train легкий переправочно-мостовой парк

LC landing craft десантное плавучее средство [средства]; десантно-высадочное средство [средства]; десантный катер

LC launch complex стартовый комплекс

LC launch control управление пуском (ракет)

LC launch countdown предстартовый счет времени

LC; L/C lieutenant colonel подполковник

LC lieutenant commander ВМС лейтенант-коммандер (капитан-лейтенант)

LC line of communication линия коммуникаций; линия связи

LC line of contact линия соприкосновения с противником; линия фронта

LCA landing craft, assault десантно-высадочное средство; десантный катер

LCA launch control area район управления пуском (ракет)

LCAVAT landing craft and amphibious vehicle assignment table таблица распределения десантно-высадочных средств и плавающих машин

LCB launch control building здание для управления пуском (ракет)

LCBD landing-craft barge, dumb несамоходная десантная баржа

LCB (Mech) landing-craft barge, mechanized самоходная десантная баржа

LCC landing craft, control десантный катер управления (высадкой)

LCC launch control center центр [пункт] управления пуском (ракет)

LCC logistical coordination center центр координации работы служб тыла

LCCO landing combined (operation) control officer офицер управления высадкой десанта

LCCO landing-craft control officer Бр офицер управления десантно-высадочными средствами

LCdr lieutenant commander ВМС лейтенант-коммандер (капитан-лейтенант)

LCE launch complex equipment оборудование стартового комплекса

LCF landing craft, flak десантная баржа ПВО

LCF launch control facility пункт управления пуском (ракет)

LCFF landing craft, force flagship флагманский десантный корабль

LCG landing craft, gun десантный артиллерийский катер

LCH landing craft, headquarters штабной десантный катер

lchr launcher пусковая установка; стартовое сооружение, стартовая позиция

LCI landing craft, infantry пехотно-десантный катер

LCI(L) landing craft, infantry (large) пехотно-десантный корабль

lcl local местный

LCM landing craft, mechanized десантный катер для перевозки боевой техники

LCM landing craft, medium средняя самоходная десантная баржа; средний десантный катер

LCN landing craft, navigation десантный катер навигационной разведки

LCO launching control officer руководитель пуска (ракет)

LCP landing craft, personnel пехотно-десантный катер, десантно-высадочное средство

LCP launch-control post пункт управления пуском

LCR landing craft, rocket десантный минометный катер (с ракетными установками)

LCR landing craft, rubber надувная десантная шлюпка

LCS landing craft, support десантный корабль огневой поддержки (морского десанта)

LCT landing craft, tank малый танко-десантный корабль

LCV lorry command vehicle Бр штабной автомобиль

LCVP landing craft, vehicle, personnel десантный катер для пехоты и автотранспортных средств

LD Launching Division отделение пусковых операций

LD lethal dose смертельная доза

LD line of departure исходный рубеж для наступления

LD line of duty круг служебных обязанностей

LDC local defense center центр местной обороны

ldg landing посадка, приземление; высадка [выгрузка, выброска] десанта

LDO liaison duty officer офицер связи

ldr leader командир; командирская машина; ведущий самолет; передний мателот, головной корабль, лидер

LE launch emplacement стартовая площадка; пусковая установка [сооружение]; стартовая позиция

LE launching equipment пусковое [стартовое] оборудование

LE Lee-Enfield rifle винтовка Ли-Энфилда

LE light equipment облегченное снаряжение [вооружение]

LE low explosive медленногорящее [метательное] ВВ

LEX landing exercise учение по высадке десанта

LF landing forces воздушно-десантные войска; десантные силы, десант (войска)

LF, L/F launch facility стационарный стартовый комплекс; стартовое сооружение; пусковая установка

LF liquid fluorine жидкий фтор

LF low frequency низкая частота

LFA light field artillery легкая полевая артиллерия

LFM landing force manual наставление по действиям морских десантов

LG landing ground посадочная площадка

Lieut, lieutenant лейтенант

LIN liquid nitrogen жидкий азот

LJ Little John ракета «Литтл Джон»

LL light line граница светомаскировки

LM land mine (наземная инженерная) мина; фугас

LM Legion of Merit орден Почетного легиона

LMG light machine gun ручной [легкий] пулемет

LMI logistics management institute центр управления тылом

LMR light machine rifle ручной [легкий] пулемет; автоматическая винтовка

ln liaison связь взаимодействия

LN liquid nitrogen жидкий азот

Ln О liaison officer офицер связи

Ln Sgt lance sergeant Бр младший сержант

LO launch operations пусковые операции

LO liaison officer офицер связи

LOA leave of absence отпуск

LOB launch operations building здание пункта управления пуском

LOC launch operations center центр управления пуском

LOC launch operations complex комплекс пусковых операций

LOC line of communications линия коммуникаций; линия связи

loc locality район; участок; местность; населенный пункт

loc location местоположение, место расположения; расположение, размещение; определение местонахождения, обнаружение

LOF line of fire направление стрельбы; линия цели

L of С line of communications линия коммуникаций; линия связи

LOFD line of departure исходный рубеж для наступления

log logistics тыл и снабжение, материально-техническое обеспечение, работа тыла

LOGCOM Logistical Command командование тыла (орган тыла)

LOGEX logistical exercise тыловое учение

logs logistics тыл и снабжение, материально-техническое обеспечение, работа тыла

LOH light observation helicopter легкий разведывательный вертолет

long longitude (географическая) долгота; меридиан

LOP line of position линия цели; линия положения

LOS line of sight линия места цели; линия прицеливания; линия визирования

LOX; lox liquid oxygen жидкий кислород

LOZ; loz liquid ozone жидкий озон

LP launch pad стартовый [пусковой] стол; стартовая площадка

LP liquid propellent жидкое (ракетное) топливо

LP listening post секрет, паст подслушивания [прислушивания]

LPR liquid propellent rocket жидкостная ракета

LR liquid rocket жидкостная ракета; жидкостный ракетный двигатель

LR long-range дальнего действия, дальний; с большим запасом хода; дальнобойный

LRBM long-range ballistic missile баллистическая ракета дальнего действия

LRBR long-range ballistic rocket баллистическая ракета дальнего действия

LRGM long-range guided missile управляемая ракета дальнего действия

LRGW long-range guided weapon управляемое оружие дальнего действия

LRM long-range missile ракета дальнего действия

LRRS limited remaining radiation service ограниченная боеспособность в радиационном отношении; получивший значительные дозы облучения (категория облученности)

LRT; LRTGT last resort target запасная цель; менее важная цель; цель последней очереди

LS landing ship десантный корабль; десантный транспорт

LS launch(ing) site стартовая позиция; пусковой [стартовый] комплекс; стационарная ПУ

LSD landing ship, dock десантный транспортный док

LSD launch systems data данные пусковых систем

L.S.G.C.M. Long Service and Good Conduct Medal Бр медаль «За долголетнюю и безупречную службу»

LSH landing ship, headquarters штабной десантный корабль

LSI landing ship, infantry пехотно-десантный корабль

LSM landing ship, medium танко-десантный корабль

LSOC logistical support operations center центр тылового обеспечения операций

LSP landing ship, personnel пехотно-десантный корабль

LSSL landing ship, support, large большой десантный корабль огневой поддержки

LSI landing ship, tank большой танко-десантный корабль

LSV landing ship, vehicle танко-десантный корабль

LT landing team десантная группа

LT launch tube пусковая труба, трубчатая пусковая направляющая

Lt lieutenant лейтенант

LTC; Lt Col lieutenant colonel подполковник

LTG; Lt Gen lieutenant general генерал-лейтенант

Ltjg lieutenant junior grade BMC младший лейтенант

L Tk light tank легкий танк

Ltr Inst letter of instruction директива

Ltr О letter order директива, письменный приказ

LU Luxembourg Люксембург

lub lubricate смазывать, производить смазку

LV landing vehicle плавающий транспортер [автомобиль]

LV; L/V launch vehicle ракета-носитель

lv leave отпуск; увольнение (из расположения части)

LVT landing vehicle, tracked плавающий транспортер [автомобиль]

LVTP landing vehicle, track, personnel плавающий гусеничный транспортер (для перевозки личного состава)

LW limited war ограниченная война; боевые действия местного значения

LWA lightly wounded in action легко раненный в бою

LWCS limited war capabilities study исследование возможностей ведения ограниченной войны

LWI light weapon infantryman пехотинец с легким оружием

LWL Limited War Laboratory лаборатория ограниченной войны

LWP limited war plan план ведения ограниченной войны

LX La Crosse ракета «Лакросс»

LZ landing zone район [зона] высадки (воздушного десанта); зона посадки

LZCC landing zone control center пункт управления в районе высадки (воздушного десанта)


СОКРАЩЕНИЯ В АНГЛИЙСКОЙ ВОЕННОЙ ЛЕКСИКЕ

Общая характеристика сокращений.
Сокращения являются неотъемлемой составной частью любой специальной лексики (в том числе военной) и важным источником ее пополнения.

Наличие чрезвычайно большого количества сокращенных лексических единиц различного рода является одной из характерных черт современной английской военной лексики. Сокращения широко распространены как в устной речи военнослужащих, так и в различных письменных документах. В отдельных документах в несокращенной форме даются только имена собственные, включая географические названия. Сокращения существуют в языке объективно, а любой объективный процесс не может не иметь своих закономерностей. Поэтому необходима работа по установлению закономерностей образования и развития сокращений, их места в системе языка.

Проблематика, связанная с сокращениями, широка и многопланова. Сложность изучения сокращений усугубляется тем, что сокращенные лексические единицы носят чрезвычайно разнообразный характер, а также тем, что некоторые сокращения тесно смыкаются с символами, условными обозначениями, стенографической записью, мнемограммами и т. п.

В общем виде процесс образования сокращений (аббревиацию) можно определить как замену какого-либо устойчивого языкового выражения (слова, словосочетания) в устной или письменной речи более коротким выражением на базе материала первого выражения и с сохранением общего смыслового содержания. Суть процесса аббревиации заключается в рационализации использования в коммуникативных целях материальных элементов языка, то есть его звуковой и графической оболочки.

При таком подходе аббревиация охватывает широкий круг языковых явлений, включая эллипсы, «телескопические» слова (blends) л др., которые не всегда относят к сокращениям, хотя в действительности они выполняют ту же функцию, что и «традиционные» сокращения (аббревиатуры, усечения), – уменьшение формального языкового материала (звукового или графического) для передачи определенного смыслового содержания. Следует отметить, что по своей функции сокращения смыкаются с некоторыми другими распространенными языковыми явлениями, например, использованием местоимений, вспомогательных глаголов.

Происхождение сокращений.
Проблема происхождения сокращений имеет важное значение для понимания их сущности и закономерностей их функционирования в языке.

Чаще всего возникновение сокращений объясняется «принципом наименьшего усилия», «законом экономии речевых средств». Однако объяснение аббревиации «экономией усилий» неполно и недостаточно. Аббревиация прежде всего связана с основной – коммуникативной – функцией языка и обеспечивает потребности общения не за счет «экономии усилий», а за счет конденсирования информации в коммуникативных целях, за счет повышения информационной ценности определенных элементов формального языкового материала.

Для более глубокого понимания проблемы развития сокращений необходимо обратить внимание на некоторые специфические особенности речи. Прежде всего следует иметь в виду линейность речевого потока (и, соответственно, письма). Под линейностью подразумевается, что в речевом потоке все элементы (за исключением некоторых, так называемых просодических элементов, например, интонации) следуют друг за другом в строго определенной последовательности. Линейность языка ограничивает его коммуникативные возможности хотя бы в силу существования «технических» (физиологических) пределов скорости движения речевых органов или пропускной способности зрительных каналов восприятия.

Вторым важным для понимания проблемы сокращений аспектом является большая избыточность языка и неравномерное распределение информации в отдельных элементах речевого потока. Некоторые элементы речевого потока не несут никакой новой информации и по сути дела дублируют информацию, содержащуюся в других элементах. Опущение таких элементов не влияет на понимание смыслового содержания какого-либо отрезка речи. Таким образом, для повышения коммуникативных возможностей языка оказывается возможным в линейном потоке речи опустить некоторые элементы, не уменьшая информационной ценности высказывания, то есть заменить развернутое высказывание кратким. Здесь следует подчеркнуть, что тенденция заменять развернутые высказывания краткими вообще проявляется в языке очень ярко; достаточно упомянуть в этой связи широкое употребление, например, местоимений, вспомогательных глаголов, некоторых синтаксических конструкций.

Таким образом, аббревиация заключается в обеспечении передачи максимального количества информации (смыслового содержания) при минимальном использовании материальной оболочки языка (звуковой оболочки и графической формы), то есть в повышении эффективности коммуникативной функции языка.

Классификация сокращений. Классификация сокращений в самом общем виде может быть представлена следующим образом. Прежде всего сокращения распадаются на две большие группы: графические и лексические сокращения. Графические сокращения применяются только в письменной речи, не имеют особой звуковой формы и являются, по существу, способом сокращенной (стенографической) записи какого-либо слова или сочетания (например, Svc Pit читается service platoon «взвод обслуживания»). Лексические сокращения составляют основную массу сокращений и употребляются как в письменной, так и в устной речи.

Лексические сокращения, в свою очередь, разделяются на сокращения, образованные с помощью опущения отдельных цельнооформленных элементов, и сокращения, образованные путем преобразования. К первым относятся сокращения синтаксического типа (эллипсы) и сокращения сочетаний (например, private от private soldier «рядовой», automatic от automatic pistol «автоматический пистолет»).

Среди сокращений, образованных путем преобразования, можно выделить усечения (например, sub от submarine «подводная лодка» или submachine-gun «автомат, пистолет-пулемет»), «телескопические» слова (blends) (например, radome от radar dome «обтекатель антенны РЛС») и буквенные сокращения (аббревиатуры). Буквенные сокращения встречаются в специальных текстах чаще всего и представляют особую трудность для расшифровки и перевода. Буквенные сокращения разделяются на собственно аббревиатуры, читаемые побуквенно (например, USN ['ju:'es'en] – United States Navy «военно-морские силы США») и акронимы. К акронимам относятся сокращенные слова, образованные из начальных букв или слогов назывного словосочетания и совпадающие по форме с общенародными словами (например, BOSS biological orbiting satellite station «биологическая орбитальная станция», ср. boss «босс, хозяин») или сходные с ними по своей структуре (например, SLAR side-looking airborne radar «самолетная радиолокационная станция бокового обзора», ср. scar «шрам»). Акронимы получили чрезвычайно широкое распространение в современном английском языке и заслуживают самого тщательного изучения как один из новых и перспективных способов словообразования.

Следует отметить, что существует некоторое количество пограничных явлений между указанными видами сокращений и что иногда сокращения, претерпевая определенные морфологические и фонетические изменения, переходят из одного вида в другой.

Семантическое содержание сокращений. По установившейся традиции принято считать, что значение сокращения совпадает со значением полной (несокращенной) формы. Однако это положение справедливо лишь для части сокращений; имеется весьма большое количество сокращений, применение к которым этого правила может вызвать (и вызывает) серьезные смысловые ошибки.

Усечения чаще всего имеют ярко выраженную стилистическую окраску (ср., например, sarge и sergeant), a во многих случаях и совсем иное значение (например, bish от bishop имеет значение не «епископ», а «военный священник, капеллан»).

Что касается «телескопических» слов, то им, как правило, не соответствует какая-либо реальная полная форма, она, так сказать, только подразумевается (ср. pentomic penta+atomic).

Значения аббревиатур могут претерпевать различные сдвиги по сравнению со значением полных форм, причем иногда намечаются вполне определенные закономерности. Например, если полная форма обозначает какой-либо процесс, аббревиатура может приобретать значение прибора, устройства, в котором используется данный процесс (например, radar от radio detection and ranging означает «радиолокационная станция, радиолокационная система»; laser от light amplification by stimulated emission of radiation означает «лазер, лазерный прибор»); если полная форма обозначает какую-либо организацию, аббревиатура может применяться для обозначения члена этой организации (например, a wac «военнослужащая женской вспомогательной службы армии» от WAC Women's Army Corps «женская вспомогательная служба армии», an MP «военный полицейский» от MP Military Police «военная полиция» и т. д. ). Изменения значений сокращений могут основываться на различных метафорических и метонимических переносах (например, a REP «военнослужащий запаса, проходящий сборы» от REP Reserve Enlistment Program «программа подготовки резервистов» и др.). Сама возможность семантических сдвигов свидетельствует о том, что такие сокращения являются лексическими единицами, а не какими-либо символами.

Важно отметить, что многие акронимы являются единственным реальным выражением того или иного понятия; полная (развернутая) форма в этих случаях не является исходной, и даже наоборот, она сама подбирается в соответствии со структурой акронима.

В современной английской военной лексике выработался ряд достаточно продуктивных структурных моделей сокращений с суффиксоидными элементами. К числу таких структурных моделей принадлежит, например, сокращение radar. По этому образцу были созданы многие десятки новых распространенных сокращений (sonar, sofar, cotar, datar, ladar, lofar, midar и т. д.), в которых выделяемый элемент -аr утратил всякую связь с первоначальной расшифровкой (... and ranging) и воспринимается как суффиксоид со значением «локационное устройство». Из этой закономерности следует важный практический вывод: если в тексте встречается неизвестное сокращение с конечным элементом -аr, то можно с достаточно высокой степенью достоверности предполагать, что речь идет о каком-то локационном устройстве.

Подобное же явление отмечается в сокращениях с компонентами -АС automatic computer «автоматическое счетно-решающее устройство» (BINAC binary automatic computer, FADAC field artillery digital automatic computer, MINIAC minimal size automatic computer, TRANSAC transistor automatic computer, UNIVAC universal automatic computer и др.); -AN ...navigation «навигационная система» (ATRAN automatic terrain recognition and navigation, LORAN long range navigation, MAN microwave aerospace navigation, SHORAN short range navigation, TACAN tactical air navigation и др.); -EX exercise «учение, маневры» (ADEX air defense exercise, ASWEX antisubmarine warfare exercise, AWEX amphibious warfare exercise, FEX field exercise, LOGEX logistic exercise и др.); -ОС operations center «пункт управления» (АОС air operations center, ARTOC army tactical operations center, COMSOC communication space operations center, FATOC field army tactical operations center, SOC sector operations center и др.).

Употребление сокращений в предложении. Сокращения, как и другие виды слов, могут выступать в предложении в качестве главных и второстепенных членов предложения. Выступая в качестве членов предложения, они могут получать соответствующее морфологическое оформление в целом в соответствии с правилами грамматики английского языка: присоединять аффиксы, принимать окончание множественного числа и форму притяжательного падежа, оформляться артиклями.

Однако наблюдаются и некоторые отклонения от общих правил. Например, неустойчива форма множественного числа: суффикс -s не всегда употребляется для выражения множественного числа. Таким образом, можно встретить формы "these MOS (military occupational specialties)" и "these MOSs". Неустойчива и орфография: суффикс -s может присоединяться с апострофом и без него: "ten ICBM's (intercontinental ballistic missiles)" и "ten ICBMs".

В принципе же множественное число сокращений образуется путем прибавления суффикса -s в конце сокращения независимо от того, как образуется множественное число полной формы: ср. POW prisoner of war – POWs prisoners of war; OD order of the day – ODs orders of the day; RFC private first class – PFCs privates first class; EM enlisted man – EMs enlisted men; sig signalman– sigs signalmen.

Неустойчивость характерна также и для употребления сокращений в притяжательном падеже. Если сокращение воспринимается как единица субстантивного типа, оно употребляется в притяжательном падеже: "NASA's (National Aeronautics and Space Administration) policy". Гораздо чаще сокращения употребляются в атрибутивном значении: "NASA policy", "US official" и т. д.

Следует отметить широкую распространенность конструкции «сокращение + причастие прошедшего времени»: NATO-developed, NASA-directed, NASA-supported, NATO-controlled и т. д. При этом используются преимущественно глаголы с общим значением «руководить, контролировать, управлять», «оснащать, снабжать» или «приводить в действие», употребляющиеся с предлогом by: таким образом, "NATO-developed" имеет значение "developed by NATO", "NASA-directed"–"directed by NASA" и т. д.

При употреблении в предложении сокращения во многих случаях имеют значительно большую грамматическую валентность, чем соответствующие полные формы, т. е. могут включаться в такие сочетания, включение в которые полных форм невозможно. В качестве примеров можно привести: "I am flying IFR" (адвербиальное употребление полной формы– Instrument Flight Rules – невозможно), "A very R.A.F. expression" («выражение, очень характерное для английских военно-воздушных сил» – R.A.F.–Royal Air Force), "EVA capability" (EVA – extravehicular activity «действия за бортом космического корабля»). Тесно смыкаются с этим случаи типа: "APT transmissions" (APT–automatic picture transmission), "EVA activities" (EVA – extravehicular activity), "AMR and PMR ranges" (AMR – Atlantic Missile Range; PMR – Pacific Missile Range).

Сокращения довольно легко сочетаются с различными аффиксами, в частности с префиксами: a non-NATO country, intra-CONUS permanent changes, anti-ICBM missiles, para-MP type elements, ex-B.O.A.C. aircraft.

Орфография сокращений.
Прежде всего следует отметить большую неустойчивость в употреблении прописных и строчных букв в сокращениях. Например, сокращение Вn battalion может встречаться также в вариантах BN и bn, сокращение EUCOM European Command – в вариантах EuCom и Eucom и т. д. Подобные колебания в написании сокращений не влияют на их значения; лишь в очень редких случаях они приобретают смыслоразличительный характер (например, Cal calorie «большая калория, килокалория» и cal calorie «(малая) калория»).

Не влияет на значение сокращений употребление или, наоборот, опущение точек.

Если в сокращении встречается дробная черта, то она может выполнять несколько функций. Чаще всего она обозначает границы слова и частей слов (в расшифровке): а/с aircraft; С/А counterattack; F/C flight control; M/R morning report. Она может заменять также целый ряд предлогов и союзов: A/G air-to-ground; C/S chief of staff; c/s cycles per second; F/O fuel-fo-oxidizer ratio; L/A lighter than air; s/c second-in-command; V/STOL vertical and short takeoff and landing. Иногда за дробной чертой дается дополнительная информация к основной части сокращения: DCS/O Deputy Chief of Staff, Operations.

В круглых скобках всегда приводится дополнительная информация к основной части сокращения: ASD(S&L) Assistant Secretary of Defense, Supply and Logistics.

Дефис обычно обозначает границы слов или словосочетаний в расшифровке, однако его употребление необязательно: A-G Adjutant General (наряду с АG); C-in-C Commander-in-Chief (наряду с CINC и CinC).

Лигатура (&) в сокращениях всегда заменяет союз and.

Удвоенные согласные, как правило, заменяются в сокращениях одной: acd accord; disem disseminate; afirm affirmative; alot allotment; aprop appropriate; aprx approximate. Однако встречаются исключения: ann announce; appr approve.

Произношение сокращений.
Обычно чтение сокращений не представляет особых трудностей. Собственно аббревиатуры произносятся побуквенно (GI '['dsi/ai], MP ['em'pi:] и т. д.), в то время как акронимы читаются по правилам чтения английского языка (radar , SHAPE и т.д.). Однако встречается и комбинированное чтение, когда одни буквы конкретного сокращения имеют алфавитное чтение, а другие объединяются в слоги (CZAR, VTOL, PCAU).

Если в сокращении встречаются подряд две или три одинаковые буквы, возможно использование слов "double", "triple". Например, АА < antiaircraft > может иметь чтение, a AAA < antiaircraft artillery >.

Имеется тенденция упрощать произношение многобуквенных аббревиатур с побуквенным чтением, точнее, приближать их к слоговому чтению. Таким образом, аббревиатура HFDF ['eitj'efdi:'ef] high frequency direction finder часто читается ['hAf'dAf], a ICBM ['ai'si:'bi:'em] intercontinental ballistic missile – ikbum]. Новое, слоговое чтение может закрепляться и на письме: huff-duff, ickboom.

Методика расшифровки и перевода сокращений.
Сокращения часто являются самыми трудными для понимания и перевода элементами устной и письменной речи. Однако при наличии некоторого опыта работы с сокращениями можно в подавляющем большинстве случаев установить их приблизительное, а иногда и точное значение.

Разумеется, основным способом определения значения сокращения является обращение к соответствующим словарям. Если какое-либо сокращение не зарегистрировано в существующих словарях, следует внимательно изучить контекст. Весьма часто сокращение при первом употреблении в данном контексте сопровождается расшифровкой; иногда расшифровку можно найти в справочных материалах к тексту: примечаниях, глоссарии, предметном указателе и т. п. Внимательное изучение контекста, даже если расшифровка сокращения в нем отсутствует, дает возможность определить «общие контуры» значения сокращения.

При расшифровке сокращений очень большое значение имеет правильный анализ структуры сокращений. Составные сокращения легко расшифровываются по компонентам: например, Msi Comd распадается на Msi missile и Comd command. Также легко различаются компоненты в сокращениях типа EuCom, в которых при слитном написании всего сокращения отдельные компоненты начинаются с прописной буквы. Легко выделяются стандартные компоненты USA-(USAR-) United States Army, USAF- United States Air Force и т. п. О расшифровке сокращений по компонентам смотри стр. 1005.

Для передачи на русском языке английских сокращений могут использоваться следующие приемы:

1. Полное заимствование английского сокращения, то есть включение его в русский текст в той форме, в которой оно используется в английском языке. Например, сокращение WS weapon system «система оружия» может быть передано и в русском тексте латинскими буквами WS.

2. Транслитерация английского сокращения русскими буквами. Например, широко распространенное английское сокращение NATO North Atlantic Treaty Organization «Североатлантический союз» обычно передается на русском языке как НАТО.
Этот прием чаще всего используется при передаче на русском языке акронимов.

3. При передаче на русском языке многих акронимов, особенно акронимов, совпадающих по буквенному составу с общеупотребительными словами, широко применяется транскрипция. Например, акроним EAGLE Elevation Angle Guidance Landing Equipment передается на русском языке как «Игл», то есть в данном случае передается не буквенный состав сокращения, а его произношение, совпадающее с произношением английского слова eagle «орел».

4. Перевод расшифровки английского сокращения. Так, сокращение SHAPE Supreme Headquarters, Allied Powers, Europe передается на русском языке как «штаб верховного главнокомандующего объединенными вооруженными силами НАТО в Европе».

5. Перевод расшифровки английского сокращения и создание на базе перевода русского сокращения.
Таким путем было образовано в русском языке, например, сокращение США (Соединенные Штаты Америки), созданное на основе перевода расшифровки английского сокращения USA United States of America.

6. В очень редких случаях применяется транскрипция побуквенного произношения сокращения в английском языке. К таким случаям относятся, например, запись русскими буквами – Би-Би-Си – произношения английского сокращения ВВС British Broadcasting Corporation «Британская радиовещательная корпорация», Си-Ай-Си – CIC Counterintelligence Corps «контрразведывательная служба» и некоторые другие.

Указанные выше особенности сокращений свидетельствуют о том, что они представляют собой специфический языковый материал, во многом отличающийся от обычных лексических единиц. При работе с сокращениями, при их расшифровке и переводе следует учитывать эти особенности, в частности, то обстоятельство, что так называемая «расшифровка» (то есть, полная форма) не всегда раскрывает истинное значение сокращения.

В. В. Борисов


Англо-русский военный словарь "M"

M

М day день начала мобилизации

~-d. force войска, находящиеся в мобилизационной готовности
~-d. materiel assets наличное общее количество боевой техники в день мобилизации
~-d. materiel-requirement мобилизационный запас
~-d. mobile ground forces подвижные наземные войска, находящиеся в немедленной мобилизационной готовности
~-number число М
~-I pencil карандаш для отметки пробоин в мишени
~-store склад мобилизационных запасов; мобилизационный запас

Мас Мак (фамильярное обращение к солдату)

MacMahon Act ист закон Макмагона (об американском контроле над ядерным оружием, предоставляемым союзникам)

mace of war уст булава; публ военная мощь

Mach buster разг сверхзвуковой самолет

~ front фронт сверхзвуковой ударной волны
~ number число Маха, число М
~ stem ударная волна (при воздушном ядерном взрыве)
~ wave сверхзвуковая ударная волна

machete мачете, тесак

~ crew команда по расчистке проходов в зарослях [джунглях]

machine account машинизированный учет

~ accountant специалист по машинизированному учету
~ bakery механизированная хлебопекарня
~ cannon крупнокалиберный пулемет; малокалиберная автоматическая пушка
~ carbine автомат, пистолет-пулемет; автоматический карабин; Бр, уст ручной пулемет
~ collation unit установка [машина] для сопоставления информации
~ gun пулемет; обстреливать пулеметным огнем; пулеметный
~-g. barrage заградительный пулеметный огонь
~-g. cannon крупнокалиберный пулемет; малокалиберная автоматическая пушка
~-g. carrier пулеметный транспортер
~-g. company пулеметная рота
~-g. crew пулеметный расчет
~-g. defense применение пулеметов в обороне
~-g. emplacement огневая позиция (станкового) пулемета; ячейка для (станкового) пулемета
~-g. fire пулеметный огонь
~-g. leader командир пулеметного расчета
~-g. marksman отличный пулеметчик
~-g. nest пулеметная точка
~-g. pit пулеметная ячейка
~-g. platoon пулеметный взвод
~-g. position пулеметная позиция
~-g. post пулеметная огневая точка; пулеметная позиция
~-g. section пулеметная секция
~-g. sharpshooter отличный пулеметчик
~-g. sleigh mount пулеметный станок на салазках
~-g. squad пулеметное отделение
~-g. support поддержка пулеметным огнем
~-g. team пулеметный расчет
~-g. trailer пулеметный прицеп
~-g. trainer пулеметный тренажер
~-g. troop пулеметный взвод
~ gunner пулеметчик
~ gunnery правила стрельбы из пулемета; стрельба из пулемета
~ of war боевое техническое средство
~ pistol автомат, пистолет-пулемет
~ processing unit подразделение машинизированной обработки данных
~ record машинизированный учет
~ rifle ручной пулемет; автоматическая винтовка
~ rifleman наводчик ручного пулемета
~ shop механическая мастерская
~-s. truck [van] подвижная механическая мастерская (на автомобиле)

machinery lorry Бр подвижная механическая мастерская (на автомобиле)

mad mile прост «безумная миля», опасный участок дороги

~ minute разг интенсивный огонь

made прост очередное звание

~-up составной, собранный

madmen «бешеные», крайне агрессивные представители военщины

Мае West прост надувной спасательный жилет; захлестнутый стропами парашют; танк с двумя башнями

mag разг см. magazine

magazine склад; артиллерийский погреб; магазин; пистолетная обойма, магазинный

~ area площадка для хранения боеприпасов
~ box ящик для магазинов
~ capacity емкость магазина
~ carrier сумка для магазинов
~ case магазин; магазинная коробка
~ chamber магазинная коробка; приемник магазина
~ drill приемы снаряжения магазинов, отработка приемов снаряжения магазинов
~-fed с магазинной подачей [питанием]
~-f. rocket discharger ПУ с магазинным питанием
~ filler устройство для снаряжения магазинов
~ follower подаватель магазина
~ gun магазинное оружие; магазинная винтовка
~-loader оружие с магазинным заряжанием
~ platoon складской взвод
~ pocket чехол для магазина
~ rifle магазинная винтовка
~ spring пружина подавателя; пружина магазина

Maggie прост пулемет

~'s drawers прост флаг на стрельбище, показывающий результаты стрельбы (обычно промах)

magic carpet «ковер-самолет», вертолет

Maginot Line ист линия Мажино (укрепленная линия на границе Франции с Германией)

~ L. strategy оборонительная стратегия

magnesium bomb магниевая зажигательная бомба; магниевая светящая бомба

~ flare bomb магниевая светящая бомба

magnetic airborne detector авиационный магнитометр, авиационный магнитный обнаружитель (подводных лодок)

~ a. detection обнаружение с воздуха с помощью магнитометров
~ anomaly detector магнитометр
~ antitank charge [mine] магнитная противотанковая мина
~ azimuth [bearing] магнитный азимут [пеленг]
~ course магнитный путевой угол
~ declination магнитное склонение
~ deviation магнитная девиация; девиация компаса
~ fuze [ignition] магнитный взрыватель
~ guidance наведение по магнитному излучению (цели)
~ heading магнитный курс
~ induction action mine магнитно-индукционная мина
~ mine магнитная мина
~ north магнитный север
~ п. base line полярная ось магнитного азимута
~ sensor магнитный обнаружитель
~ torpedo торпеда с магнитным взрывателем

magneto exploder электрическая подрывная машинка

magnetometer магнитометр

magnetron jammer магнетронный передатчик помех

magnitude method of adjustment пристрелка по измеренным отклонениям

~ spotting измерение величин отклонений разрывов от цели

magpie прост «сорока», второе кольцо мишени с кругами

maiden battle первый бой

~ fortress крепость, никогда не бывшая в руках противника
~'s hair прост (дипольные) отражатели (для создания пассивных радиолокационных помех)

mail почта

~ aircraft почтовый самолет(ы)
~ and records division экспедиция (штаба, управления)
~ call выдача почты в подразделении
~ clerk почтальон (подразделения)
~ dispatch экспедиция (штаба, управления); рассылка корреспонденции
~ distribution agency (полевая) почтовая станция
~ line построение для получения почты
~ officer офицер почтовой службы
~ terminal перевалочная почтовая станция

mailed fist бронированный кулак

main action бой между главными силами

~ airfield главный [основной] аэродром
~ armament главная артиллерия; основное вооружение; главный калибр
~ a. mechanized flame thrower огнемет, являющийся основным вооружением танка; танковый огнемет
~ attack главный удар; группировка главного удара, главная группировка
~ a. force ударная группа; войска, наносящие главный удар
~ axis главная ось движения
~ a. of advance направление главного удара; основное направление наступления; главная ось движения
~ battery главная артиллерия; главный калибр
~ battle force главные силы
~ b. line главная [первая] полоса обороны
~ b. position главная [первая] полоса обороны
~ b. tank основной танк (на вооружении бронетанковых войск)
~ blow главный удар
~ body главные силы; ядро (отряда)
~ charge разрывной заряд; основной заряд
~ civilian occupation основная гражданская специальность
~ column колонна главных сил
~ command post главный КП
~ concentration (of troops) главная группировка (войск), главные силы
~ crossing переправа главных сил
~ defense [line] area главная [первая] полоса обороны
~ defensive position главная [первая] полоса обороны
~ direction of the attack направление главного удара; build up the m. сосредоточивать войска на направлении главного удара
~ division оперативная группа (штаба)
~ dressing station главный перевязочный пункт
~ effort главный удар; основное усилие; form the m. сосредоточивать войска на направлении главного удара; make the m. наносить главный удар
~ fighting area главная [первая] полоса обороны
~ f. force(s) главные силы
~ f. line передний край обороны
~ f. zone главная [первая] полоса обороны
~ firing position основная огневая позиция
~ fleet base главная база флота
~ force(s) главные силы
~ fortified position главная [первая] полоса обороны
~ girdle of forts главный пояс фортов [укрепрайона]
~ guard главный караул; главные силы авангарда [арьергарда]
~ gun пушка (танка)
~ headquarters Бр главный штаб
~ high sea fleet главные силы флота
~ landing главный десант; высадка [выброска] главных сил десанта
~ line of advance главное направление наступления
~ l. of defense [resistance] главная [первая] полоса обороны; передний край обороны; outline the enemy's m. устанавливать расположение [начертание] переднего края обороны противника
~ missile основная ступень (многоступенчатой) ракеты
~ movement продвижение главных сил
~ point of penetration главный участок прорыва
~ position главная [первая] полоса обороны; основная позиция
~ signal center основной узел связи
~ stage основная ступень (многоступенчатой) ракеты
~ supply depot главный продовольственный склад
~ s. road [route] главный путь подвоза
~ support area главный район обеспечения
~ s. company рота основного обеспечения
~ thrust главный удар
~ zone (of resistance) главная [первая] полоса обороны

maintain содержать, сохранять; ремонтировать; поддерживать; снабжать, обеспечивать; m. a command осуществлять материально-техническое обеспечение соединения [объединения и т.д.]; m. a hold удерживать, сохранять в своих руках; m. а patrol нести дозор; m. a position удерживать позицию; находиться в обороне; m. connection поддерживать связь; m. contact поддерживать соприкосновение; m. normal fires поддерживать действующий режим артиллерийского огня; m. order поддерживать порядок; m. resistance оказывать сопротивление; продолжать сопротивление; m. roads содержать дороги в исправном состоянии; m. supplies at an established level поддерживать неснижаемый запас установленной нормы

maintainability ремонтная технологичность; ремонтопригодность

~ engineering конструирование с учетом ремонтной технологичности

maintainer специалист по техническому обслуживанию и ремонту

maintenance содержание в порядке, уход и сбережение; техническое обслуживание и ремонт; ремонт; техническое обеспечение; Бр обеспечение, снабжение; attend to the m. поддерживать в исправном состоянии, проводить техническое обслуживание

~ agency ремонтное учреждение
~ allocation chart график технического обслуживания и ремонта
~ and build-up supplies материальные средства, поступающие для текущего довольствия и накопления запасов (при воздушно-десантных операциях)
~ and repair техническое обслуживание и ремонт
~ and supply support материально-техническое обеспечение
~ area район технического обслуживания; район ремонтной мастерской; Бр район обеспечения; площадка для осмотра самолетов
~ a. control centre Бр контрольный пункт района обеспечения
~ battalion ремонтный батальон
~ Board комитет по вопросам технического обслуживания и ремонта
~ by air снабжение по воздуху
~ category категория ремонта
~ Command командование технического обслуживания и ремонта
~ company ремонтная рота; Бр автотранспортная рота
~ control center оперативный центр [пункт] технического обслуживания
~ crew ав наземный экипаж
~ depot ремонтная мастерская, ремонтный завод
~ detail ремонтная команда; подразделение технического обеспечения
~ direct support battalion ремонтный батальон непосредственного обеспечения
~ down time время для ремонта
~ element ремонтное подразделение; подразделение технического обеспечения
~ engineer инженер по техническому обслуживанию
~ engineering ремонтная технология
~ establishment ремонтное учреждение
~ expectancy предполагаемый объем ремонтных работ
~ float текущий запас (для замены неисправной материальной части)
~-free не требующий технического обслуживания
~ holding area район технического обслуживания
~ inspection технический осмотр
~ instruction инструкция по техническому обслуживанию
~ kit комплект запасных инструментов и принадлежностей
~ logistics техническое обеспечение
~ man мастер по техническому обслуживанию [ремонту]
~ of an overseas theater обеспечение заморского ТВД
~ of contact поддержание соприкосновения (с противником)
~ of direction during advance выдерживание направления при наступлении
~ of discipline поддержание дисциплины, соблюдение требований дисциплины
~ officer офицер по ремонту
~ of object целеустремленность действий в бою
~ of smoke curtain поддержание дымовой завесы
~ of way company ж-д путевая ремонтная рота
~ on the march техническое обслуживание на марше
~ over beaches снабжение морского десанта с выгрузкой грузов на необорудованный берег
~ park пункт технического обслуживания; ремонтно-восстановительный парк
~ personnel личный состав ремонтных частей [подразделений] и учреждений; личный состав, производящий ремонтные работы
~ plan план технического обеспечения; план ремонта; Бр план обеспечения
~ platoon ремонтный взвод
~ point пункт технического обслуживания и ремонта
~ proficiency качество технического обслуживания и ремонта
~ section ремонтная секция
~ service техническое обслуживание, служба ремонта
~ ship плавучая судоремонтная мастерская
~ shop ремонтная мастерская
~ simulator тренажер для отработки технического обслуживания
~ standard уровень технического обслуживания
~ status консервирование (объекта); ремонт
~ support техническое обеспечение; техническое обслуживание и ремонт
~ team ремонтная команда
~ technician техник по ремонту
~ test station ркт испытательная станция
~ tool ремонтный инструмент
~ train ремонтные подразделения (войск)
~ unit ремонтная часть [подразделение]
~ vehicle ремонтный автомобиль, автомобиль-мастерская, ремонтная летучка
~ warrant officer уорент-офицер по ремонту
~ with ammunition снабжение боеприпасами

major майор; главный, основной; крупный; the m. прост старшина

~ action крупная операция
~ activity основное учреждение (при совместном размещении нескольких учреждений)
~ air command основное авиационное командование
~ assault высадка [выброска] крупных [главных] сил десанта; главный удар
~ attack наступление крупными силами; главный удар
~ avenues of approach основные направления продвижения [подхода]
~ caliber главный калибр; тяжелые орудия
~ casualties большие потери
~ command основное командование; объединенная группа войск
~ commander старший начальник; главнокомандующий (одним из основных командований вооруженных сил НАТО)
~ datum point главный ориентир
~ disaster emergency чрезвычайное положение в связи со стихийным бедствием
~ drive главный удар; генеральное наступление
~ equipment основная боевая техника
~ fleet основной флот (Тихоокеанский или Атлантический)
~ forces главные силы
~ general генерал-майор
~ G., General Staff Бр начальник штаба корпуса [армии, военного округа]; начальник управления военного министерства
~ infraction серьезный дисциплинарный проступок
~ item основной предмет снабжения
~ I. Data Agency управление учета материальной части
~ naval base главная военно-морская база
~ nuclear power основная ядерная держава
~ offense серьезный дисциплинарный проступок
~ offensive главный удар; генеральное наступление
~ operation крупная операция
~ overhaul капитальный ремонт
~ reconnaissance главные усилия разведки; оперативная разведка; глубокая разведка
~ redeployment крупная перегруппировка войск
~ repair капитальный ремонт
~ retaliation главный ответный удар
~ subordinate command основная нижестоящая часть [подразделение]
~ tactics оперативное искусство
~ theater главный ТВД
~ training area основной район учений

make модель, образец; делать, производить, изготовлять; устраивать; замыкать; включать; m. a decision принимать решение; m. a demonstration наносить отвлекающий удар; m. allowances (for) учитывать, вводить поправку (на); m. a lodgement захватывать плацдарм; занимать позицию; зацепиться, засесть; m. an attack предпринимать наступление; атаковать; m. an officer присваивать офицерское звание, производить в офицеры; m. arrangements принимать меры, отдавать распоряжения; m. a stand оказывать сопротивление, обороняться; m. camp располагаться лагерем; m. contact with the enemy входить в соприкосновение с противником; m. dispositions принимать меры, отдавать распоряжения; m. for направляться в [на]; идти в [на]; m. good a line занимать рубеж, закрепляться на рубеже; m. good the retreat завершать отступление; m. ground продвигаться; m. head against оказывать сопротивление; m. headway продвигаться; m. reconnaissance вести разведку; m. resistance оказывать сопротивление, обороняться; m. test flight совершать испытательный полет; m. the colors поднимать флаг; m. the grade преодолевать подъем; разг взлетать; m. the main attack наносить главный удар

~-believe aggressor «противник» (на учениях)
~-or-bust power разг право присвоения и лишения званий
~-up маскировочная гримировка [раскраска] (лица и рук разведчиков и т. л.)
~-up firing дополнительные стрельбы (для отсутствовавших на плановых занятиях)
~-up period (of training) период для доработки непройденных тем (боевой подготовки)
~-up training дополнительные занятия (с отстающими или пропустившими занятия по расписанию)

makee learn прост новобранец, проходящий начальную подготовку; неопытный офицер

makeshift импровизация; импровизированный

~ force поспешно сформированная группа войск
~ weapon импровизированное боевое средство

makeup (боевой) состав

malaria control officer офицер по противомалярийным мероприятиям

~ с. unit противомалярийный отряд

malassignment неправильное назначение на должность

male nurse санитар (госпиталя)

~ officer офицер (мужского пола)
~ tank уст пушечный танк

malf-out несрабатывание (агрегата), выход из строя

malfunction diagnosing выявление неисправностей

malfunction(ing) неисправность; задержка (механизма)

malingerer симулянт, нерадивый солдат [матрос]

mallaunching несостоявшийся пуск

man солдат, рядовой; укомплектовывать личным составом; занимать (позиции); pl рядовой состав; m. a unit укомплектовывать часть [подразделение] личным составом; m. the battle stations занимать посты по боевому расписанию; m. the defenses занимать оборонительные позиции; m. the guns занимать места у орудий

~-at-arms боец, воин, военнослужащий
~ behind the man behind the gun солдат службы тыла
~-carrying aircraft пилотируемый самолет(ы)
~-compatible соответствующее требованиям удобства работы человека [экипажа, расчета]
~ density плотность войск
~-dropping parachute людской парашют
~ hours of duty время на исполнение служебных обязанностей (в человеко-часах)
~-hunt разг поиск; облава; производить поиск (с целью захвата пленного); производить облаву
~ in grey Бр, разг «человек в сером», солдат
~ in the big [slouch] hat разг «человек в широкополой шляпе», австралийский солдат
~ in the section Бр рядовой
~ killer смертоносное оружие; средство уничтожения личного состава; средство борьбы с живой силой противника
~-load груз, переносимый одним человеком
~-machine compatibility удобство эксплуатации боевой техники личным составом
~-made obstacle заграждение
~-m. terrain feature искусственный местный предмет
~-materiel ratio соотношение численности личного состава и боевой техники
~-monitored неавтоматический
~-m. weapon неавтоматическое боевое средство
~-of-war военный корабль
~ on the run дезертир
~ pack вьюк, переносимый человеком
~-р. radio set радиостанция, носимая одним человеком
~-p. transport вьючная переноска грузов людьми
~ portability возможность переноски
~-portable переносимый, допускающий переноску
~-р. guided missile управляемая ракета, переносимая и запускаемая одним оператором
~-power authorization changes изменения штатной численности личного состава
~-powered aircraft летательный аппарат с мускульным двигателем
~-propelled перевозимый вручную
~ roentgen equivalent биологический рентген-эквивалент
~ rocket индивидуальный ракетный ускоритель (для прыжков через препятствия)
~ space единица веса и площади транспортного средства для перевозки одного солдата (222–250 фунтов, 13,5 куб. футов)
~'s ration суточная дача (продовольствия)
~-to-man encounter [fighting] ближний бой; рукопашный бой
~-to-m. weapon оружие ближнего боя; оружие рукопашного боя
~ trap проволочные силки, спотыкач; противопехотная ловушка [яма]
~ with fins легководолаз; боевой пловец

manageability качество управления [руководства]

management руководство, управление (войсковым хозяйством), администрация

~ center центр управления (вопросами тыла)
~ report донесение по вопросам управления
~ school школа [курсы] управления войсками
~ specialist (младший) специалист по (административному) управлению
~ system система (административного) управления

Manchester Regiment Бр Манчестерский полк

Manchu Law прост закон о запрещении откомандирования строевых офицеров из строевых частей на срок более 4 лет

mandatory обязательный, принудительный

~ allowance обязательная норма снабжения
~ assignment обязательное назначение (без права выбора)
~ budget лимит бюджетных средств
~ evaluation testing обязательные, испытания по предварительной оценке проекта программы [разработки]
~ expenditure обязательный расход
~ release [relief] принудительное увольнение (из вооруженных сил)
~ relief from active duty принудительное увольнение с действительной службы (офицеров, призванных из запаса)
~ retirement принудительное увольнение из армии
~ school quota обязательная норма отбора личного состава на учебу в войсковые школы
~ training (obligation) обязательное военное обучение
~ wearing date срок обязательного перехода на новую форму одежды

maneuver маневр; маневрировать; m. for position маневрировать для занятия выгодной позиции; m. left! атаковать слева!; маневр влево! (команды); m. right! атаковать справа!; маневр вправо! (команды); preset a m. into the missile задавать ракете программу маневра

~ and exploitation force войска, выделенные для маневра и развития успеха
~ area район маневра; маневренное пространство; район маневрирования; тактический полигон
~ a. command командование района маневров
~ battalion линейный батальон
~ damage ущерб [повреждение], причиненный во время маневров
~ d. repair устранение повреждений, причиненных во время маневров
~ director headquarters штаб руководства маневрами
~ effectiveness маневренность
~ element маневренная группа; маневренное подразделение; ударная группа; линейное подразделение [часть]
~ enemy условный противник (на маневрах)
~ force ударная группа; группа, непосредственно осуществляющая маневр в бою
~ ground район маневров; маневренное пространство
~ g. director руководитель маневрами наземных войск
~ headquarters штаб руководства маневрами
~ march марш-маневр
~ of firepower маневр огнем
~ of the forces маневр силами и средствами
~ play план маневров
~ prisoner условный пленный (на маневрах)
~-proved проверенный на войсковых маневрах
~ rights разрешение местных властей на проведение войсковых маневров [учений]
~ scenario план маневров
~ section секция маневра, маневренная секция
~ support unit часть [подразделение] тыла, обеспечивающая маневры войск
~ tactics маневренная тактика
~ team группа маневра, маневренная группа
~ test испытание на маневрах
~ unit линейная часть [подразделение]; маневрирующая единица (часть, подразделение); часть [подразделение], выполняющая маневр; подвижная часть [подразделение]

maneuverability маневренность

maneuverable маневренный

~ recoverable satellite маневрирующий спутник с системой возвращения
~ re-entry vehicle маневрирующая космическая цель (входящая в плотные слои атмосферы)
~ spacecraft маневрирующий космический летательный аппарат
~ terrain местность, допускающая маневр [маневренные действия]

maneuvering element маневренная группа; маневренное подразделение; ударная группа; линейное подразделение [часть]

~ force маневренная группа
~ intercept stage маневренный этап перехвата (спутника)
~ latitude пределы маневрирования
~ satellite маневрирующий спутник
~ target движущаяся цель; маневрирующая цель
~ withdrawal планомерный отход

mangle прост пулемет; сильно потрепать, наносить большие потери

mangled сильно потрепанный (в боях)

manhandable допускающий переноску [использование] вручную

manhandle переносить [использовать] вручную; m. a gun into position выкатывать орудие на позицию

manhandled antitank weapon носимое противотанковое оружие

manifest полетный лист; грузовой манифест (перечень грузов, погруженных на судно)

manipulative communications traffic ложная работа средств связи

~ (electronic) deception радиодезинформация, ложная работа радиотехнических средств

manned aerial weapons system пилотируемая воздушная система оружия

~ assault нападение пилотируемых средств
~ bomber defense оборона против пилотируемых бомбардировщиков
~ bombing mission задача по бомбометанию с пилотируемых самолетов
~ delivery system пилотируемая система доставки ядерного оружия к цели
~ launching запуск пилотируемого летательного аппарата
~ orbital command post пилотируемый орбитальный командный пункт (противоспутниковой обороны, космических средств нападения)
~ о. laboratory пилотируемая орбитальная лаборатория
~ о. weapons system пилотируемая орбитальная система оружия
~ penetration прорыв обороны пилотируемыми средствами нападения
~ precision strike system пилотируемая (воздушно-космическая) система для нанесения точных ударов
~ reconnaissance разведка при помощи пилотируемых средств; авиационная разведка
~ space supremacy превосходство в пилотируемых космических летательных аппаратах
~ s. vehicle пилотируемый космический летательный аппарат
~ s. weapon пилотируемое космическое оружие
~ strategic weapon system пилотируемая (воздушно-космическая) боевая система стратегического назначения

manning комплектование личным составом; занятие своих мест личным составом

~ department управление комплектования личным составом
~ depot пункт приема пополнения
~ detail расчет (напр., огневого средства)
~ document штаты (части)
~ level штатная численность личного состава
~ report донесение об укомплектованности личным составом, строевая ведомость
~ space штатная (вакантная) должность [единица]
~ strength фактическая численность личного состава
~ table штаты
~ t. and equipment list штаты и табель
~ unit обслуживающая часть [подразделение]; часть [подразделение], выделяющая личный состав

manoeuvring Бр маневрирование

manoeuvre Бр см. maneuver

manpower живая сила; рабочая сила

~ authorization voucher (квартальная) директива о штатной численности личного состава
~ Branch отдел людских ресурсов
~ ceiling предельная (штатная) численность личного состава
~ control контроль численности войск
~ cut сокращение численности личного состава
~ data relay station станция учета, обобщения и представления данных по личному составу
~ Development Training Act закон о развертывании учебных подразделений
~ distribution распределение личного состава
~-firepower ratio соотношение численности личного состава и огневой мощи вооружения
~ freeze ограничение численности личного состава
~ management ведение дел личного состава
~ saving сокращение численности личного состава
~ slice доля личного состава (в общей численности вооруженных сил)
~ space положенная [штатная] численность личного состава
~ Utilization Board комиссия по использованию людских ресурсов

manual устав; наставление; ручной, неавтоматический

~ air defense system неавтоматизированная система ПВО
~ control ручное управление
~ fire direction неавтоматическое управление огнем
~-of-arms evolutions приемы строевой подготовки с оружием; ружейные приемы
~ of Military Law Бр наставление по военно-судебному производству
~ of the color and standard правила обращения со знаменем
~ of the rifle ружейные приемы
~ support обеспечение без применения машин
~ transportation переноска вручную

manualese уставной язык

manuscript records оригиналы документов

map карта; наносить на карту; составлять карту; производить съемку; blow up a m. увеличивать карту; have an eye for a m. уметь пользоваться картой; keep the m. up to date вести карту; mark a m. наносить обстановку на карту; plot (something) on a m. наносить (что-л.) на карту; relieve a m. поднимать карту; set a m. ориентировать карту; write off the m. стирать с лица земли

~ chart морская сухопутная карта
~ code топографический код
~ compilation составление карт; оригинал карты
~ conditions табличные условия
~ conduct of fire подготовка и ведение огня по карте
~ control привязка аэроснимков к карте
~ coordinate code код для считывания координат с карты
~ сс координатная сетка карты
~ course курс, проложенный по карте
~ coverage комплект [набор] листов карт (определенного района)
~ declination угол сближения меридианов
~ distance расстояние, определенное по карте; горизонтальная дальность по карте; заложение
~ distribution center центр [база] боевого картообеспечения
~ d. section отделение распределения карт
~ distributor заведующий складом топокарт
~ exercise штабное учение (на картах)
~ firing стрельба с подготовкой данных по карте
~ fixation определение точки на карте
~ grid координатная сетка карты
~ hut помещение для инструктажа экипажей самолетов
~ index индекс карты
~ intelligence service картографическая разведывательная служба
~ К коэффициент разницы масштабов карты и планшета
~ maker картограф, топограф
~ making составление карт
~ m. unit картографическая часть [подразделение]
~ maneuver двустороннее учение на картах
~ manuscript оригинал карты
~-matching guidance обзорно-сравнительное наведение (наведение методом сличения радиолокационного или телевизионного изображения местности на маршруте полета с картой)
~-m. guidance system обзорно-сравнительная система наведения
~ measurer курвиметр
~-minded умеющий работать с картой; пользующийся картой; знающий топографию
~ office помещение для изготовления карт
~ orientation ориентирование карты
~ plotter прибор для нанесения обстановки на карту
~ problem задача по карте
~ reading чтение карты
~ reconnaissance изучение местности по карте
~ reference данные с карты; координаты по карте; ссылка на карту (по которой отдается приказ и т. п.)
~ r. code топографический код
~ reproduction печатание карт
~ r. plant [van] полевая типография для печатания карт
~ scale масштаб карты
~ section картографическая секция
~ service картографическая служба
~ sheet лист карты
~ square квадрат (координатной сетки карты)
~ study изучение карты
~ substitute документ, заменяющий карту (схема, фотоплан, фотосхема и т. п.)
~ s. reconnaissance изучение местности по документам, заменяющим карту
~ supplement документ, дополняющий карту (боевой графический документ, аэроснимок и т. д.)
~ supply снабжение картами
~ symbol условный топографический знак, условное обозначение на карте
~ template [templet] координатомер; бланковка
~ tracer устройство для нанесения трассы [пути] на карту
~ trailer штабной прицеп (с картами обстановки и т. д.)
~ transfer перенос огня по карте

mapboard мензура, планшет

mapper топограф; картограф

~ exercise групповое упражнение на картах; тренировочное занятие по чтению карт

mapping изготовление карт; топографическая съемка

~ and intelligence officer офицер по картографии и разведке
~ camera аэрофотоаппарат для аэрофототопографической съемки
~ coverage составление карт (на определенный участок)
~ photograph плановый аэроснимок для составления карты
~ photography картографическая [аэрофотограмметрическая] съемка
~ platoon картографический взвод
~ project составление карт (по определенному плану)
~ radar картографическая РЛС
~ unit картографическая часть [подразделение]

maqui(sard) маки (французский партизан периода второй мировой войны)

maraud мародерствовать, грабить

marauder мародер

marauding мародерство

march марш; походное движение; совершать марш; вести строем; m. by the flank производить поворот в движении; m. in review проходить торжественным маршем; m. off выступать в поход, начинать походное движение; m. on продолжать движение вперед; m. out выступать в поход, начинать марш; выходить; выводить; m. past проходить торжественным маршем; steal a m. (on the enemy) опережать противника; совершать марш скрытно от противника

~ ambulance service медицинское обслуживание на марше
~-back отход; отступление
~ calculator линейка для расчетов на марш
~ capacity способность войск к передвижениям, подвижность; скорость передвижения
~ casualties раненые и пораженные на марше
~ collecting point [post, station] пункт сбора (раненых и пораженных) на марше
~ column походная колонна
~ command post походный КП
~ conditions обстановка на марше; условия походного движения
~ depth глубина колонны
~ destination конечный пункт марша
~ directive директива на марш
~ discipline дисциплина на марше; дисциплина марша
~ dispositions походный строй; порядок марша; распоряжение на марш
~ formation походный строй
~ graph график марша
~ home отход, отступление
~ in readiness for combat движение в предвидении встречи с противником
~ load походная выкладка
~ maintenance техническое обеспечение на марше; снабжение на марше
~ objective цель марша
~ order походный порядок; приказ на марш; походное снаряжение; походная форма; тренировка в совершении маршей
~ outpost сторожевое охранение
~ past парад; торжественный марш; проходить торжественным маршем
~ performance скорость движения (на марше)
~ plan план марша
~ readiness готовность к маршу
~ reconnaissance разведка на марше
~ route маршрут движения
~ schedule график марша
~ security походное охранение
~ s. detachment охраняющее подразделение (на марше)
~ s. precautions меры охранения на марше
~ serial маршевый эшелон
~ single file походный строй в колонну по одному
~ table график движения (при автомобильной перевозке); плановая таблица марша
~ through прохождение войск (через определенный пункт)
~ training маршевая подготовка
~ under service conditions походное движение в боевой обстановке
~ unit походная группа автоколонны; воинский эшелон; маршевая группа; часть [подразделение] в составе колонны; эшелон колонны
~ with full equipment движение с полной походной выкладкой

marched: get m. разг получать приказание явиться к начальнику (для наложения дисциплинарного взыскания)

marching походное движение, движение походным порядком; строевая подготовка

~-away from the enemy отход
~ command соединение [часть] на марше
~ drill строевая подготовка
~ fire стрельба с ходу (во время атаки)
~ flank заходящий фланг
~-in вступление войск (в район, город и т. д.); прибытие войск и размещение на новом месте дислокации
~-in inspection осмотр места расположения по прибытии войск (на новое место дислокации)
~-in state наличный состав войск по завершении марша
~ load походное снаряжение
~ money путевое довольствие
~-off уход (войск), выступление (к новому месту дислокации)
~-off point начало движения (войск)
~ orders приказ на марш
~-out inspection осмотр места расположения перед выступлением войск
~-out state численность в начале марша
~ personnel войска, совершающие марш
~ power способность совершать марш
~ shoe походный ботинок, ботинок походной формы одежды
~ song походная песня
~ speed скорость походного движения

Marchwood Бр транспортный учебный центр инженерных войск в г. Марчвуд

Maresfield Camp Бр школа военной разведки Мересфилд-Кэмп

margin поле (карты); запас, резерв

~ of lift запас высоты
~ of speed запас скорости

marginal aggression агрессия, которая может привести к всеобщей войне

~ data зарамочное оформление карты; сведения, помещаемые на полях карты
~ information зарамочное оформление
~ personnel призывники с низкими показателями на психотехнических испытаниях; личный состав, не удовлетворяющий служебным требованиям
~ terrain почти непроходимая местность
~ visibility предельно низкая видимость

marine морской флот; солдат морской пехоты; морской; pl морская пехота; tell that to the mm разг «скажите это кому-л. другому» (восклицание, выражающее недоверие)

~ aerodrome гидроаэродром
~ air авиация морской пехоты
~ a. control group группа управления авиацией морской пехоты
~ a. control squadron эскадрилья управления авиацией морской пехоты
~ a. ground task force оперативное соединение воздушных и наземных сил морской пехоты
~-a. operations совместные действия частей ВВС и ВМС
~ a. support squadron авиационная эскадрилья поддержки десанта морской пехоты
~ a. wing авиационное крыло авиации морской пехоты
~ aircraft experimental establishment экспериментальный институт авиации морской пехоты
~ a. group авиационная группа морской пехоты
~ a. wing авиационное крыло морской пехоты
~ artillery артиллерия морской пехоты
~ aviation авиация морской пехоты; морская авиация
~ barracks часть [подразделение] морской пехоты
~ base база морской пехоты
~-based missile ракета, запускаемая с корабля
~ battalion батальон морской пехоты
~ Corps морская пехота '
~ С. air facility авиационная база морской пехоты
~ С. Air Reserve авиационный резерв морской пехоты
~ С. Headquarters главный штаб морской пехоты
~ С. Landing Force Development Center центр разработки боевой техники для десантных сил морской пехоты
~ С. Reserve резерв [запас] морской пехоты
~ С. Women's Reserve женский резерв [запас] морской пехоты
~ detachment (корабельный) отряд морской пехоты
~ division дивизия морской пехоты
~ d./wing team оперативно-тактическая группа в составе дивизии морской пехоты и авиакрыла
~ expeditionary brigade экспедиционная бригада морской пехоты
~ е. corps экспедиционный корпус морской пехоты
~ е. force экспедиционная группа морской пехоты
~ е. unit экспедиционный отряд морской пехоты
~ express срочная перевозка груза морем
~ ground control interception squadron эскадрилья наземного наведения истребителей авиации морской пехоты
~ light infantry легкая морская пехота
~ Military Force военно-морские силы
~ radar корабельная РЛС
~ raider солдат диверсионной группы морской пехоты
~ r. battalion диверсионный батальон морской пехоты
~ regiment полк морской пехоты
~ service regiment полк обслуживания дивизии морской пехоты
~ tactical air control squadron эскадрилья управления тактической авиацией морской пехоты
~ training unit учебное подразделение морской пехоты
~ wing service group группа обслуживания авиационного крыла морской пехоты

Marines: 3rd М. 3-й полк морской пехоты

marinex срочная перевозка груза морем

marital status семейное положение

maritime air war действия авиации в приморском районе

~ aircraft береговая авиация
~ area приморский район
~ belt прибрежный район
~ control area прибрежный район (береговой обороны)
~ operation действия на море
~ patrol aircraft патрульный самолет(ы) береговой авиации
~ reconnaissance aircraft разведывательный самолет(ы) береговой авиации
~ search and rescue region приморский поисково-спасательный район
~ Self-Defense Force ВМС самообороны (Японии)

mark мишень; отметка; ориентир; модель, модификация; обозначать, маркировать, наносить (на карту); m. out defense positions определять расположение элементов боевого порядка в обороне; m. target показывать попадания в мишень; показать попадание! (команда); m. time обозначать шаг на месте; перен выжидать, топтаться на месте, не продвигаться; m. time, march! на месте шагом – марш! (команда); overshoot the m. стрелять с перелетом, давать перелет(ы); undershoot the m. стрелять с недолетом, давать недолет(ы)

~ Five Бр облегченный вариант винтовки (для применения в джунглях)

marked map карта с нанесенной обстановкой; поднятая карта

marker сигнал полотнищами; метка; сигнальный флажок; веха; дорожный маяк; указатель; указательная веха; маркировочный кол; знак
ограждения (минного поля); установщик указателей мин [проходов в минном поле]; отметчик, калибратор; знак обозначения; маркерный маяк; ориентир; радиоотметчик

~ craft судно-ориентир, корабль, означающий контрольную точку в десантной операции
~ panel сигнальное полотнище
~ projectile пристрелочный снаряд; осветительный снаряд; трассирующий снаряд
~ vessel судно-ориентир, корабль, означающий контрольную точку в десантной операции

market center рыночный центр (закупки продовольствия)

marking маркировка; обозначение; опознавательные [маркировочные] знаки

~ fence ограждение, забор (минного поля)
~ panel сигнальное полотнище
~ party группа ограждения и обозначения (минного поля)
~ round [shell] целеуказательный [сигнальный] снаряд
~ sign знак ограждения, предупредительный знак; указатель
~ system система обозначения
~ tape маркировочная [трассировочная] лента (для обозначения проходов в минном поле)

marksman отличный стрелок

~ badge значок отличного стрелка
~ tank gunner отличный наводчик-танкист (квалификационная категория)

marksmanship искусство стрельбы; меткая стрельба

~ coaching стрелковая подготовка
~ headquarters (гарнизонный) штаб стрелковых соревнований
~ instruction [training] стрелковая подготовка
~ plaque грамота за отличную стрельбу

marksmen crew отлично стреляющий экипаж (танка)

marmalade прост «мармелад», кокарда

Marne (Division) дивизия «Марна», 3-я пехотная дивизия

maroon блокировать; окружать; не давать подниматься в воздух, заставлять отсиживаться на аэродроме

~ Berets Бр, разг воздушно-десантные войска

marooned troops войска, находящиеся в окружении

marriage ркт стыковка ступеней и основных узлов

~ of units слияние частей

married (families) quarters помещения [квартиры] для семейных военнослужащих

marrying-up place район сбора

marry up (with) сочетать, согласовывать (с); m. with weapons получать вооружение

MARS station радиостанция вспомогательной сети военных радиолюбителей

marsh болото, болотистая местность

marshal маршал; отправлять по маршруту; приводить в порядок; сосредоточивать войска (для десанта)

~ of the Royal Air Force маршал ВВС Великобритании
~'s baton маршальский жезл

marshaling сосредоточение войск (для десанта)

~ airfield аэродром сосредоточения войск (для воздушно-десантной операции)
~ area район сосредоточения войск (для десанта); предстартовая площадка; район разбивки переправляющихся частей и подразделений на рейс-расчеты
~ camp лагерь сосредоточения войск
~ plan план сосредоточения войск перед десантированием

marshy ground болотистая местность

martial воинственный; военный; воинский

~ ardor боевой дух
~ exercises военные маневры [учения]
~ law военное положение; закон военного времени; военное право; impose the m. вводить военное положение
~ leader военный начальник
~ qualities боевые качества
~ rule военное положение; закон военного времени; военное право
~ spirit боевой дух; воинственный дух

martinet придирчивый начальник; солдафон

Mary's lamb прост «ягненок Мэри», планер

mascot «маскот» (животное, птица или символический предмет, якобы приносящий военную удачу части)

mask маска, укрытие от наблюдения; противогаз; маскировать; надевать противогаз; adjust [fit] the m. подгонять противогаз; doff the m. снимать противогаз; don the m. надевать противогаз; m. against intelligence принимать меры маскировки, маскировать; mm off снять противогазы! (команда); mm on надеть противогазы! (команда); m. the fire быть препятствием при стрельбе; reach over mm поражать цели за укрытиями

~ clearance наименьший прицел
~ holder (металлический) футляр для ношения противогаза
~ penetrating agent OB, пробивающее противогаз

masked замаскированный

~ area [ground] укрытый (от наблюдения) участок местности
~ position закрытая позиция

maskee носящий противогаз; прост «все в порядке» (доклад)

masking маскировка; экранировка; надевание противогаза

~ feature маскирующий местный предмет (укрывающий от наблюдения противника)

mass массирование; сомкнутый строй; линия колонн на сомкнутых интервалах; массировать; сосредоточивать

~ bombing групповое бомбометание; массированный бомбовый удар
~ b. raid массированный бомбардировочный налет
~ casualty situation обстановка, связанная с массовыми потерями в личном составе
~ command команда для управления подразделением [частью], подаваемая хором (прием строевой подготовки)
~ destruction массовое поражение; deliver m. доставлять оружие массового поражения к цели
~ d. attack применение оружия массового поражения; нападение [удар] с применением оружия массового поражения
~ d. potential боевые возможности оружия массового поражения
~ d. weapon оружие массового поражения
~ discipline коллективная дисциплина
~ drop массовое сбрасывание грузов; массовая выброска парашютистов
~ evacuation массовая эвакуация (из районов, подвергшихся ядерному удару и т. п.)
~ е. company рота массовой (медицинской) эвакуации (в морской пехоте)
~ fire barrage массированный огонь по рубежам
~ formation массированный боевой порядок; линия колонн на сомкнутых интервалах (на парадах и т. п.); полет в строю больших групп самолетов
~ ground attack массированный удар наземных войск, массированное наступление наземных войск
~ helicopter air lift массовые перевозки на вертолетах
~ hysteria массовая истерия (как следствие ядерного удара)
~ inoculation массовые прививки
~ jump массовый парашютный десант
~-launch массированное применение ракетного оружия; запускать несколько ракет (по одной цели)
~ of fire сосредоточение огня
~ of maneuver маневренная [ударная] группа; резерв для обеспечения маневра
~ of the division главные силы дивизии
~ parachute jumping массовый парашютный десант
~ production серийное производство
~ reprisal strategy стратегия массированного возмездия
~ shelter коллективное убежище (для большого числа людей)

massacre побоище; наносить тяжелые потери; разбивать наголову

massed fire массированный огонь

massive bomb ядерная бомба

~ destructive power способность массового поражения
~ long-range bombing strategy стратегия массированных бомбовых ударов авиации дальнего действия
~ nuclear counterattack массированный ядерный контрудар
~ n. exchange взаимные удары (воюющих сторон) ядерным оружием
~ n. weapon ядерное средство [оружие] массового поражения
~ obstacles заграждения на большой площади
~ retaliation массированный ответный удар, массированный контрудар
~ r. campaign массированные ответные удары (на начальном этапе войны)
~ r. deterrent средство для нанесения массированного ответного удара
~ r. strategy стратегия массированных ответных ударов
~ retaliatory power возможность нанесения массированного ответного удара; средства нанесения массированного ответного удара
~ thrust массированный удар
~ weapon оружие массового поражения

master начальник; мастер; справляться, преодолевать, одолевать; овладевать; главный, основной; ведущий; образцовый; m. the enemy наносить поражение противнику, одерживать победу над противником

~ aerodrome основной аэродром
~ army aviator летчик 1 класса армейской авиации
~ battle map рабочая карта общей обстановки
~ bomber головной бомбардировщик, флагманский бомбардировщик; бомбардировщик наведения (на цель)
~ contour line топ основная горизонталь
~ controller оператор комплекса [системы]
~ depot центральный склад; главное авиационное депо [склад]
~ equipment authorization list табель основного имущества
~-General of the Ordnance Бр начальник артиллерийско-технической службы
~ grid signal system основная районная система связи (типа «решетка»)
~ gunner сержант артиллерии; Бр старший инструктор по стрельбе; мастер стрельбы (класс стрелковой подготовки)
~ G. of the Royal Regiment of Artillery Бр начальник артиллерии сухопутных войск
~ intelligence map основная разведывательная карта
~ lesson plan методическая разработка занятия
~ mар карта общей обстановки
~ mechanic старший техник [механик]
~ menu основная раскладка продуктов
~ milestone schedule основной график для планирования десантной операции
~ of ceremonies прост «церемониймейстер», самолет наведения (на цель)
~ operational console ркт центральный пункт управления
~ о. controller главный оператор наведения ракеты
~ operations map рабочая карта обстановки
~ plan общий [генеральный] план; замысел
~ radar station основная РЛС
~ sergeant мастер-сержант (звание сержантского состава)
~ signaller старший связист
~ specialist старший специалист (звание сержантского состава)
~-spy начальник разведки; глава разведывательной сети
~ tape основная фонотека (записей на пленку)
~ t. file основная фонотека личных дел (на пленке)
~ training program основная программа боевой [тактической] подготовки
~ t. schedule основной учебный план

mastery in the air господство в воздухе; maintain m. удерживать господство в воздухе

~ of sea господство на море

mat плетеный мат; настил, панель; застилать матами [настилами]; go on the m. прост «идти на ковер», являться к начальнику (при нарушении дисциплины)

~-layer машина для укладки настила

match противник, не имеющий превосходства в силах; равный по силам противник; фитиль; огнепровод; согласовывать, приводить в соответствие; m. strength (with) меряться силами (с)

~ box прост «спичечная коробка», транспортно-десантный планер; ящик для огнепроводного шнура
~ shooting состязания по стрельбе

matching curve кривая совмещения, кривая трех точек

~-с. guidance наведение методом совмещения [по трехточечной кривой]

mate подручный; запасной номер (расчета); ВМС старшина; помощник капитана

matelot прост матрос

material материал, вещество; материальная часть; имущество; материальный; существенный, важный

~ condition affirm донесение о состоянии материальной части
~ damage материальный ущерб (при ядерном взрыве)
~-hauling equipment транспортное оборудование; транспортные средства для перевозки инженерного имущества
~ logistics материально-техническое обеспечение
~ receipt document оправдательный документ (с распиской о получении материальных средств)
~ release order приказ [накладная] на отпуск [выдачу] материальных средств
~s handling погрузка и разгрузка, погрузочно-разгрузочные работы
~s-h. equipment подъемно-транспортное оборудование
~ supplies материальные средства (материалы и имущество)
~ support материально-техническое обеспечение
~ target боевая техника (как объект нападения); неживая цель

materialization of a unit появление части на фронте

materialize определять [обозначать] точки на местности; m. a line провешивать направление

materiel материальная часть и имущество; (боевая) техника

~ and powder report донесение о материальной части и боеприпасах
~ area район материально-технического обеспечения
~ center центр материально-технического обеспечения
~ cognizance ответственность за снабжение видом техники
~ command ист командование материально-технического обеспечения
~ complex части и учреждения тыла; материально-техническое обеспечение
~ Development and Logistic Command управление по разработке новых образцов вооружения и боевой техники
~ d. section отдел усовершенствования материальной части
~ effects арт влияние износа материальной части на ее баллистические свойства
~ management center центр управления техническим обеспечением
~ of war боевая техника
~ pipeline количество технических средств, необходимое для непрерывного пополнения расхода
~ plan план разработки новой техники
~ readiness готовность боевой техники
~ r. evaluation team команда [группа] определения готовности боевой техники
~ research научно-исследовательская работа в области военной техники
~ specialist (младший) специалист по материальной части
~ status report донесение о наличии и состоянии материальной части
~ support материально-техническое обеспечение
~ target боевая техника (как объект нападения); неживая цель
~ warrant officer уорент-офицер по техническому обеспечению (ракетной батареи)

mathematics research center научно-исследовательский вычислительный центр

mating area площадка (на технической позиции) для сборки [стыковки ступеней] ракеты; площадка для подвески (ракет)

Matron-in-Chief Бр начальник управления службы медицинских сестер (в министерстве авиации)

matting покрытие из металлических плит (аэродромное или дорожное)

mattock мотыга, киркомотыга

mattress прост заградительный огонь

maul наносить потери, потрепать, изматывать

mauling нанесение потерь; receive m. быть потрепанным

maverick mine разг дрейфующая мина

maw of battle «чрево войны», расход материальных средств в ходе боевых действий; swallow supplies into the m. расходовать запасы материальных средств в ходе боевых действий

max разг наибольшее количество очков; высшая мера взыскания

maxillofacial detachment [team] хирургический отряд по челюстно-лицевым ранениям

maxim of war принцип военного искусства; военный афоризм

maximum accuracy range наибольшая прицельная дальность

~ ceiling ав максимальный потолок; практический потолок
~ effective range предельная дальность действительного огня
~ endurance максимальная продолжительность полета (без промежуточной посадки)
~ flying distance максимальная дальность полета
~ gradability максимальная крутизна преодолимого ската
~ missile range perimeter зона досягаемости ракет
~ permissible dosage [exposure] предельно допустимая доза облучения
~ range максимальная дальность
~ rate of fire максимальная скорострельность
~ screening angle максимальный угол укрытия (позиции)
~ security area район с особым режимом допуска
~ s. institution исправительное заведение с особо строгим режимом
~ s. POW camp лагерь для военнопленных с особо строгим режимом
~ tolerance dose предельно допустимая доза облучения
~ vulnerability area район максимального [сплошного] поражения (ядерным взрывом)

maxing достижение наилучших результатов в боевой подготовке

mayday (Фр m'aidez) «помогите мне» (сигнал бедствия)

McGill fence линия [рубеж] радиолокационного обнаружения «Мид – Кэнада лайн»

meaconing радиопомехи (навигационным системам и т. п.)

meal пища; одноразовый прием пищи; ассортимент продуктов для одноразового приема пищи; on a m. basis в размерах, необходимых для одноразового приема пищи

~ basis of issue норма продуктов на одни сутки на одноразовый прием пищи
~ card карточка на довольствие в столовой
~ formation сильно рассредоточенный строй
~ halt остановка для приема пищи (на пункте питания)
~ packet расфасованный ассортимент продуктов для одноразового приема пищи
~ station питательный пункт
~ ticket талон на питание
~-type ration паек из трех ассортиментов для одноразового приема пищи (завтрак, обед или ужин)

mean середина; средний

~ area of effectiveness средняя зона поражения (при бомбометании)
~ concentration средняя концентрация
~ height of burst средняя высота разрывов снарядов
~ impact point средняя точка попадания
~ line of fire директриса стрельбы
~ muzzle velocity средняя начальная скорость снаряда
~ observed range средняя видимость; средняя дальность наблюдения
~ point of impact средняя точка попадания
~ strength средняя численность
~ time среднее время, время по среднему солнцу
~ trajectory средняя траектория

means ресурсы; средство, средства

~ of assistance средство [средства] поддержки; средство [средства] обеспечения
~ of carriage транспортные средства
~ of combat боевые средства, средства борьбы
~ of communication средства связи; средства сообщения
~ of delivery средства доставки (ядерного оружия к цели); транспортные средства
~ of destruction средства поражения
~ of identification средства опознавания; средства установления личности
~ of passage переправочные средства
~ of protection средства защиты
~ of rescue спасательные средства
~ of retaliation средства для нанесения ответного удара, средства контрудара
~ of river crossing переправочные средства
~ of signal communication средства связи
~ of tonnage средства транспорта
~ of total destruction средства полного уничтожения целей
~ of transportation транспортные средства
~ of war боевые средства, средства вооруженной борьбы; средства и способы ведения войны
~ of wire communication средства проводной связи

measure мера; мерка; размер; мероприятие; мерить, измерять; take the enemy's m. разг изучать противника; приобретать боевой опыт

measured response реагирование (на действия противника) в соответствии с характером и масштабами нападения

meat ball ист, прост «тефтель», изображение восходящего солнца на фюзеляже самолета (обозначающее сбитый японский самолет)

~ grinder tactics «тактика мясорубки», тактика перемалывания живой силы противника: воздействие на оборону противника всеми средствами поражения
~ ticket прост «талон на мясо», личный знак
~ unit мясной продукт в составе пайка (в отдельной упаковке)
~ wagon прост санитарный автомобиль

mech прост (авиационный) механик

mechanic (авиационный) механик

mechanical and metal repair company рота механическая и ремонта металлических изделий

~ aptitude test проверка технических способностей (призывника)
~ chemical fuze механическо-химический взрыватель
~ computer механическое счетно-решающее устройство
~ erection (of bridges) механизированная наводка (мостов)
~ explosive method механизированный взрывной способ проделывания проходов в минных полях
~ fuze механический дистанционный взрыватель
~ grenade launcher механический гранатомет
~ jamming пассивные радиопомехи; создание пассивных радиопомех
~ means of surveillance технические средства наблюдения
~ mine ударно-механическая мина
~ m. field breaching механический способ проделывания проходов в минных полях
~ m. layer [planter] минный раскладчик
~ mobility подвижность (как элемент мобильности)
~ mule «механический мул», легкий транспортер повышенной проходимости
~ plough [plow] плужный траншеекопатель
~ protection against biological warfare механические средства противобактериологической защиты
~ protective equipment технические средства защиты (от ХБР-оружия)
~ repairman техник по ремонту механизмов
~ road transport автомобильный транспорт
~ smoke generator дымовая машина
~ time fuze механический дистанционный взрыватель; механическая дистанционная трубка
~ training техническая подготовка, техническое обучение; изучение материальной части
~ transport автомобильный транспорт
~ t. company автотранспортная рота
~ t. depot склад автомобильной техники
~ t. repair company авторемонтная рота
~ t. vehicle автомобиль
~ traverse горизонтальная наводка при помощи поворотного механизма

mechanically produced smoke screen дымовая завеса, поставленная дымовыми машинами

mechanize механизировать, выделять бронетранспортеры для переброски пехоты

mechanized механизированный; бронетанковый

~ antitank weapon механизированное противотанковое оружие; самоходная противотанковая пушка
~ attack танковая атака
~ battalion механизированный батальон
~ cavalry механизированные части [подразделения]; механизированная кавалерия
~ class Бр категория личного состава запаса, пригодная для службы в бронетанковых войсках
~ division механизированная дивизия
~ flame attack атака огнеметных танков
~ f. chemical company механизированная огнеметная рота
~ f. platoon механизированный огнеметный взвод
~ f. thrower танковый огнемет
~ f. vehicle огнеметный танк
~ force механизированные войска; бронетанковое соединение
~ gun самоходно-артиллерийская установка
~ infantry мотопехота; пехота бронетанковых войск
~ i. battalion мотопехотный батальон
~ i. combat vehicle бронетранспортер
~ landing craft десантный катер для перевозки боевой техники
~ mine planter минный раскладчик
~ movement движение танков; автомобильная перевозка; передвижение танковых [механизированных] частей
~ operations действия механизированных частей [подразделений], действия мотопехоты на бронетранспортерах
~ penetration прорыв танков
~ property accounting машинизированный учет имущества
~ unit механизированная часть [подразделение]

Med разг Средиземное море

medal медаль

~ for Merit медаль «За заслуги» (высшая награда для гражданских лиц)
~ happy [hunter] прост выслуживающийся (с целью получения медали или ордена)
~ of Freedom «медаль Свободы» (награда для гражданских лиц)
~ of Honor орден Почета
~ ribbon орденская лента
~ r. brooch орденская колодка

median средний

~ concentration средняя концентрация
~ incapacitating dosage средняя токсическая доза, выводящая из строя
~ lethal dose средняя смертельная доза
~ L. gas exposure средняя смертельная доза ОВ
~ l. radiation dosage средняя смертельная доза облучения
~ l. range средний коэффициент смертельности
~ l. time среднее время смертельного поражения при облучении (для определенной дозы)
~ sickness dose средняя доза облучения, вызывающая заболевание лучевой болезнью

medic разг санитар; врач

medical action мероприятия медицинской службы

~ Administration Corps медицинская административная служба; административный состав медицинской службы
~ aid медицинская помощь; administer m. оказывать медицинскую помощь
~ aidman санитар
~ air evacuation медицинская эвакуация по воздуху
~ a. evacuation (transport) squadron эскадрилья медицинской эвакуации по воздуху
~ a. holding battalion батальон медицинской эвакуации по воздуху
~ a. holding company рота медицинской эвакуации по воздуху
~ ambulance санитарный транспорт; санитарный автомобиль [самолет]
~ a. battalion батальон санитарного автотранспорта
~ a. company рота санитарного автотранспорта
~ annex приложение по медицинскому обеспечению (к приказу)
~ arm brassard нарукавная повязка личного состава медицинской службы (санитаров и т. д.)
~ assistance медицинская помощь; support the troops with the necessary m. обеспечивать войска необходимой медицинской помощью
~ assistant (военный) фельдшер
~ attendance [attention] медицинское обслуживание [помощь]; give m. to troops обеспечивать войска медицинским обслуживанием
~ Badge значок медицинского персонала (за участие в боях)
~ battalion медицинский батальон
~ board медицинская комиссия
~ branch depot специализированный склад медицинского имущества
~ brigade медицинская бригада
~ center медицинский центр
~ certificate справка о состоянии здоровья, медицинское свидетельство
~ с. of fitness медицинское свидетельство о годности к службе
~ civic action team группа медицинской помощи гражданскому населению
~ classification категория годности к военной службе по физическому состоянию
~ clearing company медицинская эвакуационная рота
~ с. station медицинский эвакуационный пункт
~ collecting company медицинская рота сбора раненых и пораженных
~ commanding officer командир медицинской части [подразделения]
~ company медицинская рота
~ convoy (охраняемая) колонна санитарного транспорта; (охраняемый) санитарный транспорт
~ Corps военно-медицинская служба
~ corpsman госпитальный санитар
~ defense медицинское обеспечение (боевых действий); медицинские оборонительные мероприятия
~ department медицинский отдел; медико-санитарная служба (корабля)
~ depot склад медицинского имущества
~ d. company рота обслуживания склада медицинского имущества
~ detachment медицинский отряд
~ director начальник медицинской службы
~ discharge увольнение (со службы) по состоянию здоровья
~ distributing point медицинский распределительный пункт (снабжения медицинским имуществом)
~ equipment медицинское имущество [оборудование]
~ establishment штат медицинского персонала
~ evacuation медицинская эвакуация
~ е. airlift медицинская эвакуация по воздуху
~ е. request заявка на медицинскую эвакуацию
~ evacuator приспособление для транспортировки раненых (на поле боя)
~ evacuee эвакуируемый раненый [пораженный, больной]
~ field service полевая медицинская служба
~ f. service school школа полевой медицинской службы
~ fitness физическая пригодность (к военной службе)
~ f. standard требования к физическому состоянию (личного состава)
~ general laboratory медицинская лаборатория
~ group группа медицинского обслуживания
~ handiwork санитарная подготовка
~ holding battalion медицинский эвакуационный батальон
~ h. company медицинская эвакуационная рота
~ h. detachment личный состав сухопутных войск, находящийся в госпиталях на излечении
~ h. unit медицинская эвакуационная часть [подразделение]
~ installation медицинское учреждение
~ instruction медицинское обучение (войск)
~ logistics медицинское обеспечение
~ maintenance ремонт медицинского имущества
~ materiel медицинское имущество
~ m. squadron эскадрилья снабжения медицинским имуществом
~ means медицинское средство [средства]
~ officer офицер медицинской службы; начальник медицинской службы
~ o.-in-charge начальник медицинской службы
~ orderly санитар
~ plan план медицинского обеспечения
~ private санитар
~ program план медицинского обеспечения
~ railhead станция погрузки раненых и пораженных
~ records clerk заведующий медицинским делопроизводством
~ regulating office отдел распределения эвакуированных раненых и пораженных
~ r. officer начальник отдела распределения эвакуированных раненых и пораженных
~ regulator начальник отделения медицинской эвакуации распорядительной станции
~ Research and Development Command медицинское научно-исследовательское командование
~ r. team unit медицинская научно-исследовательская группа [часть]
~ resupply подвоз медицинского имущества, снабжение медицинским имуществом
~ school военно-медицинская школа
~ section медицинская секция
~ Service медицинская служба
~ s. медицинское обслуживание, медицинское обеспечение
~ S. Corps корпус медицинского обслуживания
~ s. school военно-медицинская школа
~ s. squadron эскадрилья медицинского обслуживания
~ situation медико-санитарная обстановка
~ specialist младший специалист медицинской службы
~ S. Corps корпус медицинских специалистов
~ standard требования к физическому состоянию (личного состава)
~ supplies предметы медицинского снабжения
~ supply медицинское снабжение
~ s. company рота медицинского снабжения
~ s. control officer офицер по контролю медицинского снабжения
~ s. depot склад медицинского имущества
~ s. platoon взвод медицинского снабжения
~ s. point пункт медицинского снабжения
~ s. specialist специалист по медицинскому снабжению
~ support медицинское обеспечение
~ team медицинская команда [группа]
~ technician медицинский техник
~ train медицинские подразделения; санитарный поезд; транспорт медицинской службы
~ training медицинское обучение (войск)
~ t. center медицинский учебный центр
~ transport санитарный транспорт
~ treatment лечение, медицинская помощь
~ t. and evacuation system система медицинского лечения и эвакуации
~ t. facility медицинское лечебное учреждение
~ troops личный состав медицинских частей [подразделений] и учреждений; медицинские части [подразделения] и учреждения
~ truck санитарный грузовой автомобиль; грузовой автомобиль с санитарным имуществом
~ unfitness непригодность к службе по состоянию здоровья
~ vehicle санитарный автомобиль
~ zoology service медицинская зоологическая служба (для изучения влияния фауны на боевую деятельность войск и принятия профилактических мер)

medicare plan план медицинского обслуживания (семей военнослужащих)

medication медикаменты

medicine and duty «оказана медицинская помощь без освобождения от занятий и нарядов» (запись в книге больных)

medicos разг личный состав медицинской службы

medium средний бомбардировщик; средство; средний

~ altitude bombing бомбометание со средних высот
~-a. communications satellite средне-высотный спутник связи
~ a. missile зенитная ракета со средней досягаемостью по высоте
~ antiaircraft artillery ЗА среднего калибра
~ a. missile battalion дивизион ЗУР средней дальности действия
~ artillery артиллерия среднего калибра
~ a. battalion дивизион артиллерии среднего калибра
~ a. piece орудие среднего калибра
~ assault weapon противотанковый реактивный гранатомет среднего калибра
~ atom bomb ядерная бомба средней мощности
~ atomic support поддержка ядерным оружием средней мощности
~ a. support command командование поддержки ядерным оружием средней мощности
~ automotive maintenance средний ремонт автотранспорта
~ battery батарея артиллерии среднего калибра
~ bomb group средне-бомбардировочная авиационная группа
~ bombardment средняя бомбардировочная авиация
~ b. aviation средняя бомбардировочная авиация
~ bomber средний бомбардировщик
~ capacity bomb бомба средней мощности; фугасная бомба
~-delay fuze дистанционная трубка [взрыватель] со средним диапазоном временных интервалов (от 4 до 15 секунд)
~ dive bombing бомбометание с пикирования под углами 30–60°
~ division средняя дивизия
~ fire средняя скорострельность
~ frequency средняя частота (300 кгц – 3 мггц)
~ guided missile управляемая ракета средней дальности
~ gun среднекалиберная пушка
~ g. tank танк, вооруженный пушкой среднего калибра; средний танк (весом от 25 до 40 т)
~ helicopter transport squadron эскадрилья средних транспортных вертолетов
~ landing craft средняя самоходная десантная баржа [баржи]
~ machine gun станковый пулемет
~ maintenance средний ремонт
~ m. company рота среднего ремонта
~ m. unit часть [подразделение] среднего ремонта
~ missile command командование ракет средней дальности (соединение)
~ mortar миномет среднего калибра
~ m. tubes количество минометов среднего калибра
~ nuclear yield средняя мощность ядерного боеприпаса (10–50 кт)
~ of supply средство подвоза
~ ordnance орудия среднего калибра; артиллерия среднего калибра
~ о. support средний ремонт, осуществляемый артиллерийско-технической службой
~ о. support unit артиллерийско-техническая часть [подразделение] среднего ремонта
~ platoon weapon взводное оружие среднего калибра; 30-мм безоткатное орудие
~-range arsenal боевые средства средней дальности действия
~-r. bombardment aviation бомбардировочная авиация среднего радиуса действия
~-r. guided missile управляемая ракета средней дальности
~-r. photographic reconnaissance аэрофоторазведка на среднюю дальность (от 1850 до 4200 км)
~-r. radar РЛС среднего радиуса действия
~-r. transport aviation транспортная авиация среднего радиуса действия
~-r. weather forecast прогноз погоды на период от 12 до 48 часов
~ recovery vehicle средняя ремонтно-эвакуационная машин»
~ regiment средний артиллерийский полк, полк артиллерии среднего калибра
~ r. of artillery Бр средний (самоходный) артиллерийский полк
~ rocket battery батарея ракет средней дальности
~-scale military map военная карта среднего масштаба (1 : 75000 – 1 : 600 000; Бр 1 : 50 000)
~ security institution место обычного заключения (военная тюрьма)
~ service officer Бр офицер с десятилетним сроком службы
~ support company средняя рота материально-технического обеспечения (морской пехоты)
~ tank средний танк (весом от 25 до 40 т)
~ t. battalion батальон средних танков
~ t. company рота средних танков
~ transport helicopter company рота [эскадрилья] средних транспортных вертолетов
~ trench mortar миномет среднего калибра
~ weapon оружие средней дальности; оружие средней мощности; ЗА среднего калибра
~-yield airburst atomic weapon ядерная бомба среднего калибра, взрываемая в воздухе
~-device боевое средство средней мощности

meet встречать; удовлетворять; m. an attack отражать атаку; m. a requirement удовлетворять техническим условиям; удовлетворять требованиям; m. a situation действовать в соответствии с обстановкой; m. a threat принимать (соответствующие) меры при возникновении угрожающей обстановки; m. emergencies принимать меры на случай непредвиденной обстановки

meeting engagement встречный бой

~ point место встречи

megacasualty потери в один миллион человек (при ядерном взрыве)

megadead man потери в один миллион человек (при ядерном взрыве)

megaton мегатонна

~ attack удар с применением мегатонных ядерных боеприпасов
~ blast взрыв мегатонного ядерного боеприпаса
~ bomb мегатонная ядерная бомба
~ of fallout уровень радиоактивности, соответствующий радиоактивности при взрыве мегатонного ядерного боеприпаса
~ warfare боевые действия с применением мегатонных ядерных боеприпасов
~ weapon ядерное оружие мощностью в мегатонну

megatonnage количество в диапазоне мегатонн

megatonner мегатонный ядерный боеприпас

megger разг мегатонный ядерный боеприпас

melee фр групповой воздушный бой; рукопашный бой, схватка; беспорядочный бой, свалка, перемешивание боевых порядков

melinite мелинит

melt плавить(ся); таять; нести огромные потери; m. into background сливаться с фоном

member of the service(s) военнослужащий

membrane mask противогаз со звукопередающим устройством

memorandum меморандум; служебная (докладная) записка

~ of examination формуляр (оружия)

memorial branch отделение похоронного обслуживания

~ Day день памяти погибших (30 мая)
~service похоронная служба; богослужение в память погибших

Memorialization Board комиссия по увековечению памяти особо отличившихся военнослужащих

memorisable emergency key легко запоминаемый ключ шифра

men рядовой состав, солдаты

~ in uniform военнослужащие
~ in waiting- личный состав, находящийся в боевой готовности
~ only войска без материальной части
~'s representative солдатское доверенное лицо

mental alertness внимательность

~ category категория умственного развития; m.V пятая категория умственного развития (призыву не подлежит)
~ incapacitator психохимическое OB
~ qualification test проверка умственного развития (для определения пригодности к военной службе)
~ test испытание для проверки умственного развития

mentally qualified умственно годный (к военной службе)

~ marginal man призывник [доброволец], получивший предельно низкое число очков на психотехническом испытании

mention in dispatches упоминание в приказе (опубликованном в печати)

Mercator chart карта в меркаторской проекции

mercenary наемный солдат, наемник

~ force часть [подразделение] наемников

mercy mission оказание помощи терпящим бедствие

merger ист объединение министерств армий, ВВС и ВМС в министерство обороны (1947 г.)

merging roads стык дорог

merit заслуга; заслуживать; make (somebody) a sergeant on m. присваивать за боевые заслуги звание сержанта

~ rating служебная аттестация
~ scroll похвальная грамота

meritorious award награда за заслуги

~ civilian service award награда за заслуги (гражданским лицам)
~ promotion досрочное присвоение звания за особые заслуги
~ service unit plaque похвальная грамота части
~ unit часть, отмеченная в приказе
~ u. citation благодарность (в приказе) отличившейся части
~ U. Emblem эмблема отличившейся части

merry mission разг «веселое задание», вылет на эвакуацию больных и раненых

mesa плоскогорье, плато

mescaline nerve agent мескалиновое OB общеядовитого действия

mess столовая, кухня-столовая; кают-компания (на корабле); принимать пищу, состоять на котловом довольствии; lose the number of one's m. прост быть убитым, погибать в бою; умирать; out of m. прост «снят с довольствия», убит

~ attendance checker учетчик посещений столовой
~ call сигнал приема пищи
~ caterer Бр начальник кухни-столовой
~ council столовая комиссия
~ duty несение суточного наряда по кухне-столовой
~ kit личные столовые принадлежности (нож, вилка, ложка, кружка, котелок)
~ officer начальник кухни-столовой
~ orderly солдат, выделенный в наряд по кухне-столовой
~ president (выборный) председатель клуба-столовой
~ section секция питания
~ steward заведующий столовой (рядового и сержантского состава); официант (офицерской столовой); буфетчик клуба-столовой; ВМС буфетчик
~ tin котелок
~ t. ration Бр расфасованный паек (для индивидуального приготовления пищи)

message св сообщение; телефонограмма; телеграмма; радиограмма; донесение; draft a m. составлять донесение; edit a m. проверять содержание донесения; get through a m. передавать донесение; доставлять донесение; have a m. in [out] получать [отправлять] радиограмму; log a m. вести учет прибывающих и отправляемых донесений; monitor mm слушать передачи сообщений по сети связи (своих войск); pick up a m. перехватывать донесение; process a m. for transmission подготавливать донесение к передаче; route a m. направлять донесение (для передачи определенным средством связи); scramble a m. шифровать донесение (изменением частоты); send a m. in clear посылать донесение открытым текстом

~ bag ав вымпел (для сбрасывания донесений)
~ book полевая книжка; журнал связи
~-carrying agency подвижное средство связи
~-c. rocket ракета для доставки донесений
~ center пункт сбора (и отправки) донесений
~ с. file number входной номер донесения (по учету пункта сбора и отправки донесений)
~ с. section секция пункта сбора (и отправки) донесений
~ dropping and pick-up ground площадка для сбрасывания и приема донесений
~ entry device устройство для ввода информации [донесений] в автоматическую систему связи
~ exchange коммутатор
~ form бланк донесения
~ indicator указатель шифра; группа обозначений, указывающая вид шифра
~ interception перехват донесений противника
~ keying element указатель шифра донесения
~ pad полевая книжка (с бланками донесений)
~ part св часть сообщения (при передаче по разделам и т. п.)
~ pick(ing)-up прием донесений с земли методом подхвата
~ precedence порядок отправки донесений, очередность передачи
~ reference number номер донесения (для ссылки)
~ relay point ретрансляционный пункт радиосвязи; ретрансляционный пункт проводной связи
~ serial number исходящий номер донесения
~ service служба связи подвижными средствами
~ shell снаряд связи

messenger связной, посыльный; maintain а m. иметь связного

~ communication связь подвижными средствами, связь посыльными
~ section секция связных
~ service служба связных
~ team группа [пара] связных; собачья нартовая упряжка (для связи и спасательных операций)
~ vehicle подвижное (техническое) средство доставки донесений (автомобиль, мотоцикл и т. д.)

messing питание

~ allowance Бр пайковые деньги
~ committee столовая комиссия
~ facility столовая, кухня-столовая
~ plan план довольствия
~ sergeant сержант – заведующий кухней-столовой
~ strength число лиц, состоящих на котловом довольствии
~ unit довольствуемая часть [подразделение]

met прост метеоролог; метеорологический

~ bloke прост метеоролог
~ flight вылет на разведку погоды

metal разг знаки различия офицерского состава; боевая техника; артиллерия; carry heavy m. иметь тяжелое вооружение; give up m. разг лишаться офицерского звания

~ incendiaries металлические зажигательные вещества
~ pendant металлический флажок
~s detector металлоискатель

metallic-link belt металлическая звенчатая патронная лента

~ mine мина с металлическим корпусом

meteor burst [reflection] communication УКВ-радиосвязь способом отражения от метеорных шлейфов

~ report метеорологический бюллетень

meteorological check point условная точка для определения метеорологических поправок

~ company рота метеорологической службы
~ message метеосводка
~ radar метеорологическая РЛС
~ rocket метеорологическая ракета
~ satellite метеорологический спутник
~ section метеорологическая секция
~ sounding system система метеорологического зондирования
~ station метеорологическая станция
~ support метеорологическое обеспечение
~ technician техник по анализу метеорологических данных

meteorologist метеоролог

meters error отклонение [ошибка] в метрах

method of neutralization метод дегазации [дезактивации, дезинфекции]

~ of release способ применения

methylarsine dichloride метилдихлорарсин

metric scale метрический масштаб

Metro уст «Метро» (условное название буквы «М» в фонетическом алфавите)

metro метеорологический

~ data метеорологический бюллетень
~ К метеорологическая поправка дальности
~ message метеорологическая сводка
~ report метеорологический бюллетень
~ section метеорологическая секция
~ service метеорологическая служба

metropolitan air defense ПВО столицы

~ defense area район ПВО крупного населенного пункта [города]

МЕТТ factor задача, положение противника, местность и численность войск

Mexican rank прост временное звание

Mickey Mouse boot прост ботинок из резины с теплоизоляционной прокладкой

micro-meteorology микрометеорология

microbarograph [detection] station микробарографическая станция обнаружения пусков ракет

microbiological warfare бактериологическая война

microcurie микрокюри

microfilm photographer специалист по микрофотографии

micromap карта на микропленке

microphone base звукометрическая [акустическая] база

microwave communications equipment средства УКВ-радиосвязи

~ mine detector микроволновый миноискатель
~ radio attendant [repairman] техник по ремонту УКВ-радиоаппаратуры
~ transmitter УКВ-передатчик

mid-air воздушное пространство

~-a. recovery system система подхвата в воздухе объектов (напр., капсул, мишеней)
~-а. refueling дозаправка топливом в воздухе
~-Canada line линия [рубеж] радиолокационного обнаружения «Мид-Кэнада лайн»
~-course control управление на среднем [маршевом] участке траектории
~-с. decoy противорадиолокационная ловушка, сбрасываемая на среднем участке траектории
~-с. detection обнаружение (ракет) на среднем участке траектории
~-с. flight маршевый полет, полет на среднем [маршевом] участке траектории
~-с. guidance наведение на среднем [маршевом] участке траектории
~ effective range средняя дальность действительного огня
~-ground нейтральная полоса
~-level conventional war обычная война (на грани ядерной)
~-range estimate оценка обстановки на последующий период (5–8 месяцев)
~-upper разг стрелок верхней средней огневой установки (бомбардировщика)

middle прост курсант военно-морского училища; Бр корабельный гардемарин (звание, присваиваемое курсантам после окончания 1 курса училища)

Middle East Air Force ВВС (Великобритании) на Среднем Востоке

~ Е. Land Force Бр сухопутные войска на Среднем Востоке
~-Eastern Air Command ВВС (Великобритании) на Среднем Востоке
~ standing средняя успеваемость
~ point средняя точка

Middlesex Regiment Бр Миддлсекский полк

Midnight Oil Operation разг заочный курс общеобразовательной подготовки

midrange средняя дистанция, средняя дальность

~ ballistic missile баллистическая ракета средней дальности

midshipman курсант военно-морского училища; Бр корабельный гардемарин (звание, присваиваемое курсантам после окончания 2 курса училища)

might-have-been operation неудавшаяся операция

migratory re-enlistment зачисление на сверхсрочную службу в новой части [соединении]

mike разг микрофон; автопилот; лодырничать, отлынивать от работы

Mike «Майк» (условное название буквы «М» в фонетическом алфавите)

~ shot ист первое испытание американской водородной бомбы (1952 г.)
~ target Бр цель, по которой сосредоточивается огонь полка; сосредоточение огня полка

mil тысячная (единица измерения углов = 1/6400 окружности)

~ grid артиллерийская угловая координатная сетка
~ gridded oblique перспективный фотоснимок с артиллерийской угловой координатной сеткой
~ relation formula формула зависимости между угловой и линейной величиной объекта наблюдения и дальностью
~ rule угломерная линейка (в тысячных)
~ scale угломерная шкала (в тысячных)
~s error отклонение в тысячных

mild attack болезнь в легкой форме

~ incapacitation слабое поражение, выводящее из строя на непродолжительное время

mildly wounded легкораненый

mile of mines разг учебное минное поле

mileage allowance путевое пособие (для командировочных)

militancy состояние войны; воинственность

militant воюющая сторона; воинственный

militarese военный язык

militarily: attack m. совершать военное нападение

militarism милитаризм

militarist милитарист

militarization милитаризация, военизация

militarize милитаризировать, военизировать; приспосабливать [модифицировать] для военных целей

military военный, воинский; военного образца; the m. военнослужащие; военные органы; военные власти; военщина

~ absentee дезертир; неявившийся по призыву
~ academy военное училище
~ A. Association of Graduates ассоциация окончивших военное училище Уэст-Пойнт
~ administration войсковое хозяйство; административно-хозяйственная деятельность; военная администрация
~ adventure военная авантюра
~ adviser военный советник
~ advisory group группа военных советников
~ aeronautics военная авиация
~ Affiliated Radio System сеть военных радиолюбителей
~ age призывной возраст
~ Agency for Standardization НАТО военное управление стандартизации
~ aggression военная агрессия
~ Aid Program программа военной помощи
~ a. to civil authorities использование личного состава войск для оказания помощи гражданским властям
~ aide военный адъютант
~ a. to the President военный адъютант президента
~ air военно-воздушные силы, военная авиация
~ a. defense warning net военная сеть связи оповещения о воздушном нападении
~ a. movement воинские воздушные перевозки (коммерческим авиатранспортом)
~ a. movement number номер рейса (при воздушной воинской перевозке)
~ a. power военно-воздушные силы, военная авиация
~ a. traffic (control) center центр регулирования полетов военной авиации
~ A. Transport(ation) Service военная авиатранспортная служба
~ A. Transport Board комитет военно-воздушных сообщений
~ aircraft военный самолет(ы)
~ Airlift Command военное авиатранспортное командование
~ Amateur Radio System сеть военных радиолюбителей
~ analyst военный обозреватель
~ apparatus военная организация, военная машина
~ apparel военная одежда
~ Application Division отдел военного применения ядерной энергии
~ appropriations bill законопроект о военных ассигнованиях
~ armistice commission военная комиссия по перемирию
~ asset военное преимущество; фактор, дающий военное преимущество
~ Assistance Advisory Command консультативное командование по оказанию военной помощи
~ a. advisory group консультативная группа по оказанию военной помощи
~ A. Command командование по оказанию военной помощи
~ A. Command, Vietnam командование по оказанию военной помощи Южному Вьетнаму
~ A. Directorate управление военной помощи (комитета начальников штабов)
~ A. Institute институт военной помощи иностранным государствам
~ a. mission миссия военной помощи
~ a. sales program программа продажи военного имущества в виде военной помощи
~ a. training advisor советник по боевой подготовке (в составе органа по оказанию военной помощи)
~ assistant военный помощник
~ attache военный атташе
~ authorities военные власти
~ aviation военная авиация
~ background опыт [стаж] военной службы
~ band военный оркестр
~ bearing военная выправка
~ bridge военный мост
~ bridging военно-мостовое дело, строительство военных мостов
~ Budget Committee военный бюджетный комитет НАТО
~ bus автобус для перевозки военнослужащих
~ camp военный лагерь; военный городок
~ capabilities военный потенциал
~ capacity военный потенциал
~ cargo воинский груз
~ cemetery военное кладбище
~ censorship военная цензура
~ center военный объект
~ challenge обстановка, могущая вызвать военные действия
~ channels военные инстанции; through mm по команде
~ characteristics боевые характеристики, боевые качества
~ chemistry военная химия; боевое применение химических веществ
~ chieftain военный руководитель; полководец
~ civic action действия по налаживанию отношений между населением, военной администрацией и войсками (в области образования, общественных работ, сельского хозяйства, транспорта, связи, здравоохранения и т. п.)
~ club клуб военнослужащих
~ college военный колледж (военное среднее или высшее учебное заведение)
~ С. of Science Бр колледж военных наук
~ columnist военный обозреватель (радио, газеты и т. п.)
~ command военное командование; воинская часть [соединение]; военный округ [район]
~ с. and administrative network сеть связи командования и тыла сухопутных войск
~ с. structure система военного командования
~ commander военный начальник; полководец; представитель военного командования
~ commentator военный обозреватель (радио, газеты и т. п.)
~ commissariat военный комиссариат
~ commission военный суд (для гражданского населения оккупированной территории)
~ commitment военная задача; военная операция; военное обязательство
~ committee военный комитет
~ С. in Permanent Session постоянный военный комитет (высший военный орган НАТО)
~ communication военное сообщение (донесение и т. д.)
~ cc-Electronics Board военный комитет связи и радиоэлектроники
~ с. unit часть [подразделение] обслуживания коммуникаций
~ community военный гарнизон, военный городок; личный состав части с семьями
~ compact reactor военный подвижный ядерный реактор
~ compensation денежное довольствие военнослужащих
~ comptrollership служба военно-финансового контроля, финансовый контроль в вооруженных силах
~ conduct поведение военнослужащих
~ confrontation противопоставление военной мощи, военное столкновение
~ Construction Army военно-строительная армия
~ С. Branch отдел военного строительства
~ contact hours часы [время], отводимые на военное обучение (в гражданских учебных заведениях)
~ Cooperation Committee военный комитет по взаимодействию (при комитете начальников штабов)
~ corrective establishment военное исправительное заведение (тюрьма и т. д.)
~ correspondent военный корреспондент
~ council военный совет
~ court военный суд; charge preferred for trial by a m. дело, переданное в военный суд
~ courtesy воинская вежливость; отдание чести
~ crest тактический гребень
~ Cross Бр военный крест
~ currency оккупационные денежные знаки
~ custody содержание под военной стражей, арест военными органами
~ cutback сокращение численности вооруженных сил
~ defense оборона; pl оборонительные сооружения
~ demarcation line военная демаркационная линия
~ dependent член семьи военнослужащего
~ d. identification card удостоверение личности члена семьи военнослужащего
~ deportment воинская выправка и поведение
~ deterrent военное средство устрашения противника, военное средство удержания противника от нападения
~ d. power военная мощь, удерживающая противника от начала боевых действий; устрашающая военная мощь
~ dictator военный диктатор
~ dictatorship военная диктатура
~ discipline воинская дисциплина
~ D. Regulations дисциплинарный устав
~ disengagement создание демилитаризованной зоны; взаимный отвод вооруженных сил
~ district военный район
~ d. headquarters штаб военного района
~ D. of Washington отдельный военный округ г. Вашингтона
~ diving военно-водолазное дело; военные водолазные работы
~ doctrine военная доктрина
~ driver's license права военного водителя
~ dualism разделение военной организации на две системы; вооруженные силы и тыл
~ duty rail ticket воинский проездной железнодорожный билет
~-economic target цель военного и экономического значения
~ education военное образование, военная подготовка
~ educational institution военное учебное заведение
~ efficiency боеспособность
~ emergency военное положение
~ ends задачи войны, военные цели
~ engineering военно-инженерное дело
~ entrance военное вторжение; вступление войск (на территорию иностранного государства)
~ entry permit разрешение военных властей на въезд
~ environment объективные условия боевых действий; военная обстановка
~ equipment военная техника; боевая техника
~ Establishment вооруженные силы
~ е. военное учреждение
~ evolution развитие военной науки и техники
~ execution приведение в исполнение приговора военного суда; экзекуция
~ exigencies военные требования, требования военной обстановки
~ expediency военная необходимость
~ fever ист брюшной тиф
~ field exercises военные маневры; тактические учения в поле
~ f. library походная библиотека
~ f. meet военно-спортивные соревнования (строевая подготовка, тактические игры и т. п.)
~ force войска; группа войск; соединение; часть; отряд
~ f. requirements потребная численность войск
~ foresight военное предвидение
~ forwarding organization Бр организация воинских перевозок
~ fundamentals основы военного дела
~ garb военная одежда
~ geographic documentation военно-географические документы (карты, снимки и т. п.)
~ geography военная география
~ g. intelligence военно-географическая разведка
~ goal военная цель, военная задача
~ government военная администрация (на оккупированной территории противника)
~ g. court суд военной администрации
~ g. group группа военной администрации
~ g. ordnance указ военной администрации
~ g. unit часть [подразделение] военной администрации
~ g. vehicle permit разрешение военной администрации на проезд машины
~ governor военный губернатор
~ grade воинское звание
~ graves registration service служба учета мест захоронения военнослужащих
~ grid прямоугольная координатная сетка (на военных картах)
~ g. reference system военная система координат
~ guncotton пироксилин
~ hardware военная техника
~ head военный руководитель; военное руководство
~ hierarchy военная иерархия; военная субординация, система подчинения
~ high court верховный военный суд, военный трибунал
~ highway военная автомобильная дорога
~ history военная история; история военного искусства
~ h. sheet послужной список
~ honors воинские почести
~ hospital военный госпиталь
~ hygiene военная гигиена
~ identity card воинское удостоверение личности
~ impedimenta воинские грузы, войсковое имущество
~ i. number номер партии военных грузов
~ Industrial Supply Agency управление военно-промышленного снабжения
~ information сведения военного характера; разведывательные данные
~ installation воинская организация; войсковой гарнизон; военное учреждение; воинская часть; военный объект
~ institution вооруженные силы; военная организация (государства)
~ instruction военное обучение
~ instructor военный инструктор
~ intelligence военная разведка; разведывательные данные (военного характера)
~ i. battalion батальон военной разведки
~ i. company рота военной разведки
~ i. coordinator координатор по военной разведке
~ i. detachment отряд [подразделение] военной разведки
~ i. group группа военной разведки
~ i. interpreter (устный) переводчик военной разведки
~ i. language training school школа иностранных языков военной разведки
~ I. No. 5 Бр разведывательное управление военного министерства
~ I. No. 6 Бр отдел военной разведки министерства иностранных дел
~ i. officer офицер военной разведки
~ i. officer's reserve corps офицерский состав запаса военной разведки
~ i. organization орган военной разведки
~ i. platoon взвод военной разведки
~ i. reserve резерв личного состава военной разведки
~ I. Reserve Society общество резервистов военной разведки
~ i. service военная разведка
~ i. service organization подразделения и команды службы военной разведки; орган военной разведки
~ i. service platoon взвод войсковой разведки
~ i. support (войсковая) разведка (как вид боевого обеспечения)
~ i. technician технический специалист военной разведки
~ i. translator (письменный) переводчик военной разведки
~ i. unit часть [подразделение] военной разведки
~ internee интернированный военнослужащий
~ interpreter военный (устный) переводчик
~ i. service служба военных переводчиков
~ intervention военная интервенция
~ interviewing officer Бр офицер-вербовщик (призывного пункта)
~ investment вкладные денежные операции военнослужащих
~ involvement военный конфликт; вступление в войну [военные действия]; обязательство участвовать в военном конфликте
~ junior college младший военный колледж
~ junta военная хунта
~ jurisdiction военная юрисдикция; компетенция военных органов; подсудность военнослужащего
~ justice военная юриспруденция
~ j. officer военный юрист
~ Knight of Windsor Бр член почетной королевской охраны (из бывших офицеров)
~ labor рабочая сила для военных работ; войска, привлекаемые в качестве рабочей силы
~ landing officer Бр военный комендант района высадки десанта
~ lands земельные участки военного ведомства
~ law военное право; военно-уголовное право; personnel subject to m. военнослужащие
~ l. section юридическое отделение
~ leadership военное руководство
~ legislation военное законодательство
~ Liaison Committee военный комитет по взаимодействию
~ L. Committee to the Atomic Energy Commission военный комитет по взаимодействию с комиссией по атомной энергии
~ l. mission военная миссия связи
~ load ркт боевая часть
~ logistics тыл вооруженных сил
~ mail terminal военная перевалочная почтовая станция
~ man военнослужащий
~ manpower личный состав, годный к военной службе
~ Manual военный устав, наставление
~ mар военная карта
~ march военные передвижения; передвижение войск
~ matters военные проблемы; военные дела
~ means средство [средства] вооруженной борьбы
~ Medal Бр Военная медаль
~ medical supply agency управление по снабжению военно-медицинским имуществом
~ medium военное средство; средство вооруженной борьбы
~ Members Committee Бр Военный комитет (парламента)
~ mind военное мышление
~ mining подземно-минное дело
~ mission военная миссия
~ moon base военная лунная база (проект)
~ motor vehicle военный автомобиль, автомобиль военного ведомства
~ mountaineering военный альпинизм; обучение войск действиям в горах
~ musician военный музыкант
~ necessity военная необходимость; необходимость, обусловленная военными соображениями
~ oath военная присяга
~ objective объект военного значения, военный объект
~ obligation военное обязательство; военная обязанность; договорное обязательство на определенный срок службы в вооруженных силах; срок обязательной службы; обязательная служба в армии, воинская повинность; discharge m. отслужить срок обязательной службы
~ о. period срок обязательной службы в вооруженных силах
~ observer военный наблюдатель
~ occupation военная оккупация; занятие войсками; военная специальность
~ occupational area категория военных специальностей
~ о. classification распределение по военным специальностям
~ о. speciality военно-учетная специальность; военная специальность военнослужащего; award the m. устанавливать категорию специальности военнослужащего; control a m. because of overages ограничивать количество специалистов (данной специальности) в связи с превышением потребности
~ о. speciality test испытание для определения военно-учетной специальности
~ offense воинский проступок; воинское преступление
~ officer должностное лицо вооруженных сил; офицер вооруженных сил
~ of the Crown вооруженные силы Великобритании
~ operability возможность использования в военных целях
~ operation (s) боевые действия
~ orbital laboratory военная орбитальная лаборатория
~ order приказ; военный орден (организация); ист военный рыцарский орден
~ О. of Foreign Wars Военный орден ветеранов иностранных войн
~ packaging training center учебный центр подготовки по упаковке с учетом военных требований
~ painter художник-баталист
~ painting батальная живопись
~ parlance военный язык; военная терминология
~ passport пропуск военных оккупационных властей
~ pathogen (боевой) бактериальный возбудитель болезни
~ pay денежное содержание военнослужащего
~ p. certificate расчетная книжка военнослужащего
~ p. order приказ об изменениях окладов военнослужащих
~ p. record расчетная карточка военнослужащего
~ p. voucher талон на выплату денежного содержания
~ payment certificate оккупационный денежный знак; денежный знак для обращения в пределах ТВД
~ penal code военный уголовный кодекс
~ p. law военное уголовное право
~ pentathlon спортивная программа военного пятиборья
~ permit office отдел пропусков и виз (военной администрации)
~ personnel военнослужащие, личный состав вооруженных сил
~ P. Claims Act закон о возмещении материальных убытков военнослужащим при прохождении службы
~ p. management войсковая администрация, руководство делами личного состава
~ p. procurement комплектование вооруженных сил личным составом; пополнение личным составом
~ p. procurement officer офицер по комплектованию личным составом
~ p. records center центр хранения дел личного состава вооруженных сил
~ pipeline system войсковой магистральный трубопровод
~ pit яма-ловушка
~ place of confinement место заключения военнослужащих (военная тюрьма, гауптвахта и т. д.)
~ planners органы военного планирования; лица, ответственные за военное планирование
~ police военная полиция
~ p. action полицейские военные действия
~ p. brigade бригада военной полиции
~ p. company рота военной полиции
~ P. Corps Reserve запас личного состава военной полиции
~ p. detachment отряд военной полиции
~ p. escort guard конвойный отряд военной полиции
~ p. guard company караульная рота военной полиции
~ p. prisoner of war processing company военно-полицейская рота приема и сортировки военнопленных
~ p. school военно-полицейская школа [училище]
~ p. town patrol патруль военной полиции в населенном пункте
~ p. traffic platoon военно-полицейский взвод регулирования движения
~ p. training center учебный центр военной полиции
~ policeman военный полицейский
~ policy военная политика
~ population личный состав вооруженных сил, военнослужащие
~ post военный гарнизон; место постоянного расположения части; военный пост (должность); военная полевая почта
~ postal clerk военно-почтовый чиновник
~ posting officer Бр офицер по распределению новобранцев (на призывном пункте)
~ posture военная обстановка, военное положение; военная стратегия; военный потенциал
~ potential военный потенциал; bring to bear m. against (on) обрушивать военную мощь (на)
~ p. test проверка возможностей военного применения (технических средств и т. п.)
~ power военная мощь; военный потенциал; военная держава; вооруженные силы; sources of m. военные и военно-промышленные объекты
~ practices военное обучение
~ preparedness подготовленность [готовность] к войне
~ presence присутствие [дислокация] войск (в районе)
~ principles принципы военного искусства; оперативно-тактические принципы
~ prison военная тюрьма
~ prisoner арестованный военнослужащий
~ production военное производство
~ p. master urgency list табель военного оборудования и имущества для срочного производства
~ professional профессиональный военный
~ proficiency pay Бр надбавка к денежному содержанию за специальную подготовку
~ promenade «военная прогулка», легкая операция
~ propaganda военная пропаганда
~ property военное имущество
~ Provost Staff Corps Бр военная полиция
~ psychological warfare психологическая война силами и средствами вооруженных сил
~ punishment наказание по приговору военного суда; дисциплинарное взыскание
~ pyrotechnics военная пиротехника; боевые пиротехнические средства
~ quarantine station карантинный пункт для военнослужащих
~ railroad [railway] военная железная дорога
~ railway operating division военный железнодорожный участок
~ R. Service военная железнодорожная служба
~ rank воинское звание
~ reading list список литературы, рекомендованной для личного состава вооруженных сил
~ religious welfare религиозное обслуживание войск
~ reporter военный репортер; военный журналист
~ Representatives Committee комитет военных представителей (при совете НАТО)
~ requirements военные потребности; военные требования
~ research военная научно-исследовательская работа
~ reservation земельный участок военного ведомства
~ reserve plant резервный военный завод
~ resources военные ресурсы, военные возможности
~ rifle винтовка военного образца
~ road военная дорога
~ rocketry ракетное оружие; боевая ракетная техника
~ sanitation военная санитария; санитарно-профилактические мероприятия в войсках
~ satellite спутник, используемый в военных целях
~ s. communication военная сеть радиосвязи при помощи искусственных спутников
~ school военное училище, военная школа, военное учебное заведение
~ SS division организация вневойсковой подготовки по программе военных школ [училищ]
~ schooling военное обучение, военное образование
~ s. eligibility prerequisites требования к поступающим в военные учебные заведения
~ science военная наука; военное дело
~ s. and tactics военные дисциплины (преподаваемые в гражданских учебных заведениях)
~ s. department факультет военной подготовки (при гражданском учебном заведении)
~ scientific intelligence военная научная разведка
~ Sea Transport(ation) Service военно-морская транспортная служба
~ secret военная тайна
~ Secretary начальник секретариата (командующего); Бр военный секретарь
~ S. Branch Бр управление военного секретаря
~ S. 's Staff Бр подразделение военного секретаря
~ security service военная служба безопасности, контрразведка
~ service военная служба, служба в вооруженных силах; военная подготовка
~ s. registration card приписное свидетельство военнообязанного
~ ss grants committee комитет по разбору прошений [заявлений] военнослужащих
~ sheathed crate тара (в виде клетки с обшивкой) для перевозки воинских грузов
~ shooting боевая стрельба
~ signature отличительные [демаскирующие] признаки военного объекта
~ significance военное значение
~ significant fallout выпадение радиоактивных осадков ядерного взрыва, создающее серьезное препятствие для боевой деятельности войск
~ situation военное положение; боевая обстановка
~ sketch кроки; отчетная карточка; полевой графический документ
~ sketching составление полевых графических документов
~ skill военная специальность; боевая выучка; боевая подготовка
~ slide rule артиллерийская счетная линейка
~ space system космическая система военного назначения
~ speaker военный оратор, умеющий выступать [говорить] на военные темы
~ specialist младший специалист; военный специалист
~ specification serial number номер ВУС
~ spending военные расходы
~ spokesman официальный представитель военного ведомства
~ staff военный персонал
~ S. Committee of the United Nations военно-штабной комитет Организации Объединенных Наций
~ Standard Requisitioning and Issue Procedures наставление по истребованию и выдаче материальных средств
~ S. Transportation and Movement Procedures наставление по организации воинских перевозок
~ Standing Group НАТО постоянная военная группа
~ station военный гарнизон
~ stores военное имущество; военные запасы материальных средств
~ strategist специалист по военной стратегии
~ strategy военная стратегия
~ strength of the army численность личного состава армии, находящегося на действительной службе
~ student военный специалист; курсант; слушатель; изучающий военные вопросы
~ study group группа по изучению военных проблем
~ subject военный предмет (программы обучения)
~ subsistence market center центр рыночных закупок продовольствия для вооруженных сил
~ s. supply agency управление продовольственного снабжения вооруженных сил
~ supply mission миссия военного снабжения
~ surgery полевая хирургия
~ symbol условный (тактический) знак; pl военные (условные) обозначения и сокращения
~ target цель военного значения, военный объект
~ technological superiority военно-техническое превосходство
~ technology военно-технические науки; военная техника
~ term военный термин
~ terminology военная терминология
~ testament (устное) завещание военнослужащего
~ theorist военный теоретик
~ thinking военная мысль; военная наука
~ tractor артиллерийский «тягач; трактор военного образца
~ traffic движение военного транспорта; военные перевозки
~ Т. Management Agency военно-транспортное управление
~ Т. Management and Terminal Service служба военных сообщений (управление перевозками и портами погрузки)
~ Т. Service служба воинских перевозок
~ train ж-д воинский эшелон
~ training военное обучение, военная подготовка; общевойсковая подготовка (в ВВС)
~ Т. Act закон о военной подготовке
~ t. camp лагерь вневойсковой подготовки
~ t. company учебная рота (военно-исправительного заведения)
~ t. mission военная инструкторская миссия (на иностранной территории)
~ Т. Pamphlet наставление по боевой подготовке
~ t. school военная школа, военное учебное заведение
~ t. situation учебная боевая обстановка
~ t. wing авиационное крыло общей подготовки
~ Tranlingua многоязычный цифровой переговорный код
~ Transportation Service военно-транспортная служба
~ transport officer офицер военно-транспортной службы; военный комендант станции
~ t. ship ВМС военный транспорт
~ tribunal военный трибунал
~ truck военный грузовой автомобиль
~ trunk road главная [основная] военная дорога
~(-type) nuclear reactor ядерный реактор военного назначения
~ unit воинская часть [подразделение]
~ utility railway военная дорога общего назначения
~ vigilance военная настороженность (вид готовности)
~ vocabulary военный лексикон
~ warhead ркт боевая часть
~ water supply водоснабжение войск
~ waybill воинское требование на перевозку
~ weaponry боевая техника

militia ополчение, милиционная армия

~ army милиционная армия
~ man ист ополченец

milk разг туман, облачность; m. divisions разг брать личный состав и технику в дивизиях

~ run разг повторный полет [рейс]; вылет с небольшим риском; обычное задание

mill прост гауптвахта; двигатель самолета

millicurie милликюри

millirem миллирем

milliroentgen миллирентген

~-equivalent-man биологический эквивалент миллирентгена
~-e.-physical физический эквивалент миллирентгена

mimic warfare военная игра, учения, маневры

mine мина; фугас; (минный) горн; подкоп; минировать; подрывать; минный; activate a m. снабжать мину элементом неизвлекаемости; arm a m. приводить мину в боевое положение, устанавливать мину на «взрыв»; cover a m. маскировать мину, засыпать мину грунтом; deactivate a m. обезвреживать мину; defuze a m. обезвреживать мину, извлекать взрыватель из мины; extract a m. извлекать мину; fire a m. взрывать мину; fuze a m. вставлять взрыватель в мину; hit a m. наскочить на мину; lay a m. устанавливать мину; lift a m. снимать мину, удалять мину; locate а m. обнаруживать мину; plant mm устанавливать мины, минировать; put out a m. извлекать (удалять) мину; remove a m. снимать мину; run into mm наталкиваться на мины, встречать минные заграждения; trip a m. наступать на мину, подрываться на мине

~ attack сбрасывание мин с самолетов
~ barrage [barrier] полоса [рубеж] минированных заграждений; минное поле [заграждение]
~ belt полоса минновзрывных заграждений
~ card минная отчетная карточка
~ carrier транспортное средство для подвоза мин (к месту минирования)
~ chain минный шлагбаум (цепочка мин на пути движения танка)
~ chamber минная камера
~ charge минный заряд
~ clearance разминирование
~ с. roller катковый минный трал
~ clearing разминирование
~ с. gear средство разминирования
~ с. party группа разминирования
~ с. torpedo телеуправляемое подвижное средство для разминирования (минных полей)
~ с. vehicle танк-(минный) тральщик
~ countermeasures противоминная борьба
~ defense применение минновзрывных заграждений в обороне; минная оборона; минное заграждение
~ density плотность минирования, плотность минного поля
~ detection разведка [обнаружение] мин
~ (d.) dog собака миноразыскной службы
~ detector миноискатель
~ disposal обезвреживание мин
~ excavator минный экскаватор; ножевой минный трал
~ exploder минный трал; устройство для подрыва мин; танк-тральщик
~-exploding roller катковый минный трал
~ explosive bomb мина (к миномету)
~ field минное поле, минновзрывное заграждение; anchor a m. to terrain obstacles располагать минное поле с учетом естественных препятствий; associate a m. with a barrier system увязывать минное поле с системой заграждений; authorize a m. санкционировать установку минного поля; принимать решение на установку минного поля; breach a m. проделывать проходы в минном поле; chart a m. составлять формуляр [план] минного поля; clear a m. проделывать проходы в минном поле; delouse a m. прост разминировать минное поле; develop a m. усиливать [наращивать] плотность минного поля; install [lay] a m. устанавливать минное поле; lift a m. разминировать минное поле; снимать минное поле; penetrate a m. преодолевать минное поле; record а m. составлять формуляр минного поля; remove a m. снимать минное поле, разминировать участок; report а m. представлять отчетную документацию на минное поле; run afoul of a m. попадать на минное поле; site a m. определять место для установки минного поля
~-f. boundary marker знак ограждения минного поля
~-f. breaching party группа разминирования
~-f. density плотность минного поля
~-f. equipment средства минирования и разминирования
~-f. fence забор ограждения минного поля
~-f. lane проход в минном поле
~-f. marking обозначение минного поля
~-f. marking equipment имущество для обозначения минных полей
~-f. pattern схема установки минного поля
~-f. reconnaissance party [patrol] группа разведки минного поля, рекогносцировочная группа для выбора места установки минного поля
~ fighting противоминная борьба
~-free свободный от мин; разминированный; незаминированный
~ hunter минный тральщик – искатель мин
~ hunting обнаружение и обезвреживание мин
~-infested заминированный, с большой плотностью минирования
~ layer минный раскладчик; ВМС минный заградитель; установщик мин
~ laying минирование, постановка мин
~-l. aircraft самолет(ы), оборудованный для постановки мин
~-l. party [team] группа минирования
~-l. sortie вылет на постановку мин
~-l. submarine подводная лодка – минный заградитель
~-l. train отряд (механических) минных раскладчиков
~-l. vehicle (механический) минный раскладчик
~ lifting разминирование (путем удаления мин)
~-locating detail группа разведки мин
~ locator миноискатель; разведчик мин
~ marker указатель мины; установщик указателей мин, минер-разведчик, обозначающий места обнаруженных мин
~ m. sign указатель мины
~-marking fence забор ограждения минного поля
~ net минированная противолодочная сеть
~ obstacle минно-взрывное заграждение
~ picker сапер, снимающий мины (при разминировании)
~ planter минный раскладчик; установщик мин, минный заградитель
~ planting установка мин; постановка минных заграждений
~ probe [probing rod] минный щуп
~ prober минер со щупом
~ recovery party [team] группа снятия (своих) мин (для повторного использования)
~ road block заминированный участок дороги; дорожное минно-взрывное заграждение; минный шлагбаум
~ row минный ряд
~ sense знание минно-подрывных средств противника и способов борьбы с ними
~ shell фугасный снаряд
~ spacing шаг минирования
~ stake веха для обозначения заминированного участка
~-strewn заминированный
~ strip минная полоса (в составе минного поля)
~ studded заминированный
~ sweeper минный трал; разградитель
~ sweeping разминирование; траление мин
~s. party команда разминирования, команда для проделывания проходов в минных полях
~s. tank танк-(минный) тральщик
~ thrower миномет
~ timing device взрыватель замедленного действия
~ training обучение минированию и разминированию
~ warfare минная война; минирование и разминирование
~ w. forces части и подразделения, выполняющие задачи минной войны
~ w. techniques способы минной войны; способы минирования и разминирования
~ watching ВМС минная разведка

mineable допускающий минирование, удобный для установки мин

mined area заминированный участок; минное поле

~ dugout блиндаж [убежище] подземного типа
~ zone зона [полоса] минно-взрывных заграждений

miner минер

miniature уменьшенный знак отличия (вместо ордена, медали и т. д.)

~ ammunition боеприпасы для стрельбы из вкладных стволиков
~ (armor) battle field миниатюр-танкодром
~ range миниатюр-полигон
~ r. practice стрельба на миниатюр-полигоне
~ rifle винтовка для стрельбы на миниатюр-полигоне

miniaturization миниатюризация

minibuoy гидроакустический буй

minimal injured легкораненый, легкопораженный

minimally wounded легкораненый

minimum altitude attack атака с минимальной высоты

~ a. bombing бомбометание с малых высот
~ army height минимальный рост (для призываемого в армию)
~ cadre минимальное количество кадрового состава (необходимое для развертывания части до полной штатной численности)
~ clearance наименьшее превышение траектории (над гребнем укрытия или своими войсками)
~ criteria airfield минимально оборудованный аэродром
~ delivery time минимальное время для доставки ядерного оружия к цели
~ deterrence policy стратегия устрашения противника минимальными силами (достаточными для нанесения мощного ответного удара, но не способными достигнуть победы)
~ deterrent минимальные силы устрашения
~ elevation наименьший прицел
~ essential effects radius минимальный радиус поражения
~ е. equipment минимально необходимое имущество
~ е. training requirement минимальные требования к боевой подготовке войск
~ fallout weapon ядерное средство, образующее при взрыве минимальное количество радиоактивных продуктов
~-interval takeoff взлет с минимальным интервалом
~ level of supply неснижаемый запас, норма содержания неснижаемого запаса
~ line of interception минимальный рубеж перехвата
~ normal burst altitude минимальная нормальная высота взрыва
~ offensive dosage минимальная токсическая доза
~ operational base минимально оборудованная действующая авиационная база
~ physical fitness test первичное испытание для определения физической годности
~ range наименьший прицел; наименьшая дальность стрельбы; наименьшая дальность (полета)
~ r. line Бр рубеж безопасного удаления огня (при сопровождении своих войск)
~ recovery altitude минимальная высота выхода из атаки
~ safe distance минимальное безопасное удаление (от эпицентра ядерного взрыва)
~ safety altitude минимальная безопасная высота
~ time-in-grade минимальный срок пребывания в (данном) звании (для получения очередного)
~ training начальная подготовка
~ t. weapon оружие, допускающее кратковременную подготовку расчетов
~ warning time минимальное время предупреждения (о нападении)

mining минирование; минное дело

~ effect фугасное действие
~ Manual наставление по минному делу

Minister for Air Авст министр авиации

~ for the Army Бр министр сухопутных войск
~ for the Navy Бр министр ВМС
~ of Defence Бр министр обороны
~ of D. for the Army Бр министр сухопутных войск
~ of National Defence Кан министр национальной обороны
~ of State for Defence Бр министр вида вооруженных сил

ministerial deferment отсрочка от призыва для государственного служащего (по служебным причинам)

Ministry of Defence Бр министерство обороны

minnie прост мина

minometer дозиметр (для определения общей дозы облучения)

minor action действия мелких подразделений, столкновение

~ armament вспомогательное вооружение
~-caliber weapon орудие вспомогательного калибра
~ exercise тактическое учение
~ hit незначительное попадание
~ infraction мелкое нарушение дисциплины, проступок
~ obstacle незначительное препятствие
~ offense незначительный дисциплинарный проступок
~ penetration прорыв малыми силами
~ punishment дисциплинарное взыскание
~ repair мелкий ремонт
~ resistance слабое сопротивление
~ speed малая скорость
~ tactics тактика мелких подразделений; тактика
~ theater второстепенный театр военных действий
~ unit подразделение
~ wounded легкораненый

Minuet ambush засада типа «Минуэт», засада с разных сторон

minus арт недолет; без выделенных подразделений

~ round арт недолет
~ site отрицательный угол места цели
~ time время до начала операций [боя, пуска ракеты]

minute gun сигнальная пушка; салютная пушка; pl орудийные выстрелы с интервалами в 1 минуту (сигнал бедствия или салют)

~-to-minute control of the fire plan постоянный контроль за выполнением плана огня

minuteman ист солдат народной милиции

Miracle (Division) дивизия «Миракл» [«Чудо»], 23-я пехотная дивизия

mirror aiming device ортоскоп

«~» propaganda пропаганда, освещающая положение войск и тыла противника и своей страны
~ (reflex) sight зеркальный [отражательный] прицел
~ signal сигнал зеркалом

misassignment неправильное назначение (на должность)

misbehavior нарушение дисциплины, недисциплинированность; недостойное поведение

~ [misconduct] before the enemy нарушение дисциплины [недисциплинированность] в условиях боевой обстановки

miscellaneous bombing бомбометание по различным целям в разное время

~ installation объект, обслуживаемый сменяющимся составом

misdeliver не доставлять точно к месту назначения [цели]; промахнуться; выбрасывать воздушный десант не в указанном месте

misdirection введение в заблуждение [дезориентация] противника

misery pipe прост сигнальный горн

misfire незапуск (стартового) двигателя (вследствие невоспламенения топлива); осечка; давать осечку; перен провалиться, не иметь успеха; clear a m. устранять осечку; clearance of m. устранение осечки

misfit (солдат) несоответствующий требованиям военной службы, неподходящий по квалификации; неужившийся (в части)

misguide сбивать с курса (ракету)

mishandling неправильное обращение (с прибором и т. д.)

missdistance радиус поражения (снаряда с неконтактным взрывателем); ошибка по дальности; величина пролета (снаряда вблизи цели); дистанция промаха; линейная ошибка

~ indicator ркт индикатор дистанции промаха

missed too many transports разг прослуживший длительное время вне метрополии

missensing неправильное определение знака разрыва

missile (управляемая) ракета, реактивный снаряд; летящий осколок [обломок], могущий нанести поражение; обстреливать ракетами; fire [launch, trigger off] a m. запускать ракету

~ aim point точка прицеливания при пуске ракеты, центр рассеивания ракет
~ aimer оператор наведения
~-and-gun battalion ракетно-артиллерийский дивизион
~ and satellite detection system система обнаружения ракет и спутников
~ antitank weapon противотанковая ракета
~ arm ракетные войска; ракетные части и подразделения (как род войск)
~ artillery ракетная артиллерия
~ assembly area [site] площадка для сборки ракет, техническая позиция
~-atomic age эра ракетно-ядерного оружия
~ attack ракетный удар
~ automatic checker автоматическая станция предпусковой проверки
~ base ракетная база
~ blow ракетный удар
~-bomb launcher комбинированная ПУ-бомбомет
~-booster combination ракета в сборе с ускорителем
~-borne находящийся на борту ракеты, бортовой; доставляемый ракетой
~-b. guidance бортовая аппаратура управления [наведения]
~-b. nuclears ядерное ракетное оружие
~-bound coordinates система координат, связанная с ракетой
~ brigade ракетная бригада
~ carrier ракетоносец; транспортировщик ракет, транспортер для перевозки ракет
~ center ракетный центр
~ checkout area контрольно-испытательная площадка для проверки ракет
~ complex стартовый комплекс
~ controller оператор наведения (ракеты)
~ conversion program программа реорганизации и переобучения войск в связи с переходом на ракетное вооружение
~ corps ракетные войска; ракетные части и подразделения (как род войск)
~ crane кран для подъема и установки ракеты (на пусковой стол и т. п.)
~ crew ракетный расчет
~ crewman номер ракетного расчета
~ defense alarm system система обнаружения баллистических ракет и оповещения войск ПВО
~ d. perimeter зона ракетной обороны
~-delivered доставляемый к цели ракетой
~-d. support ракетная огневая поддержка
~ destructor противоракетное средство
~ development activity научно-исследовательское учреждение по разработке ракет
~ d. center научно-исследовательский ракетный центр
~ director станция [пульт] наведения ракет
~ dispersion area область [зона] рассеивания ракет
~ division ракетная дивизия; ракетный отдел [управление] (штаба); ракетный дивизион (на корабле)
~ early-warning satellite спутник для дальнего обнаружения ракет
~ e.-warning system система дальнего обнаружения баллистических ракет
~ effective rate количество боеготовых ракет
~-ejection system система выброса [выстреливания] ракеты (из пусковой шахты)
~ electrician ркт специалист по электроаппаратуре
~ engagement ведение огня ракетами, применение ракет по цели; ракетный бой
~ envelope предельная досягаемость ракет
~ equipment carrier ракетный транспортер
~ establishment учреждение, занимающееся разработкой ракетного оружия, ракетный центр; ракетные войска; ракетные части [подразделения]; боекомплект ракет
~ exchange взаимное применение ракетного оружия
~ field ракетный полигон"
~ fire support ракетная огневая поддержка
~ firing battery ракетная батарея
~ f. installation ракетный полигон
~ f. training учебная стрельба ракетами; обучение стрельбе ракетами
~ f. unit ркт огневое подразделение
~ force ракетная часть [подразделение]; ракетные войска
~-free zone зона, свободная от ракетного оружия
~ group ракетная группа (организационная единица)
~ guidance system ркт система наведения
–/gun armament system ракетно-артиллерийский комплекс
~ impact location station станция обнаружения мест падения ракет
~ i. location system система определения места падения ракеты
~ installation ракетная база; стартовая позиция
~ intercept zone зона действия ЗУР
~ killer средство противоракетной обороны; противоракета
~-killing missile противоракета
~-k. weapon противоракетное оружие
~ lag отставание в области ракетного оружия (одной страны по отношению к другой)
~ launch site стартовая позиция
~ launcher effective rate количество боеготовых ПУ
~ launching satellite спутник для пуска ракет
~-l. train железнодорожный поезд с ПУ
~ l. warning satellite спутник для обнаружения ракет
~ laying procedure наведение ПУ
~ maintenance squadron эскадрилья технического обслуживания ракет
~ m. technician техник по ремонту
~ mix смешанный боекомплект ракет
~ officer офицер-ракетчик
~ operation(s) боевые действия с применением ракет
~ оо center оперативный центр ракетной части [подразделения]
~ operator оператор наведения ракет
~ organization ракетная часть [подразделение]
~ penetration aid средство обеспечения прорыва ПРО
~ range ракетный полигон
~ r. instrumentation полигонная аппаратура
~ rattling бряцание [угрозы] ядерным оружием
~ reaction время на предпусковую подготовку ракеты
~ repair van ркт подвижная ремонтная мастерская (на автомобиле)
~ round ракета
~ r. of ammunition ракета, выстреливаемая из пушки
~ science ракетное дело
~ section секция [взвод] ПУ; отсек (ракеты)
~ service unit подразделение обслуживания
~ shoot стрельба ракетами, пуск ракет
~ site ркт огневая [стартовая] позиция; стартовая площадка
~ s. radar РЛС на стартовой позиции (для наведения противоракет на цель)
~ s. support area ркт техническая позиция
~ squad отделение [расчет] ракет
~ squadron эскадрилья крылатых ракет
~ storage structure (укрытое) хранилище ракет
~ strike ракетный удар
~ s. reporting system система донесения о ракетно-ядерных ударах
~ submarine ракетная подводная лодка
~ s. squadron эскадра ракетных подводных лодок
~ support поддержка ракетными средствами; (наземное) обслуживание ракетных комплексов
~ s. area ркт техническая позиция
~ system система оповещения о ракетном нападении
~ s. analyst специалист по анализу данных для пуска и наведения
~ target воздушная мишень для ракет, ракета (как цель для средств ПВО)
~ technical unit ркт подразделение технического обеспечения
~ test center ракетный испытательный центр
~ t. range ракетный испытательный полигон
~ t. station станция предпусковой проверки
~-throwing arm ракетные войска
~-to-target flight time ркт полетное время
~ tracker станция сопровождения ракеты
~-track(ing) radar РЛС сопровождения ракеты
~ train железнодорожный поезд с ПУ
~ training unit ракетная учебная часть [подразделение]
~ transporter транспортер для перевозки ракет
~ unit ракетная часть [подразделение]
~ vehicle ракета-носитель
~ warfare боевое применение ракет, ракетная война
~ warning center центр оповещения о ракетном нападении
~ weapon system ракетный комплекс
~ weaponry ракетная боевая техника, ракетное оружие

missileer ракетчик

missileman ракетчик

~ badge эмблема специалиста по ракетному оружию

missilry ракетная боевая техника, ракетное дело

missing (in action) пропавший без вести (в бою)

~ link прост второй лейтенант
~ movement пропустивший свой рейс или эшелон
~ presumed dead пропавший без вести, предположительно погибший
~ Research and Enquiry Service Бр служба розыска пропавших без вести и производства расследований
~ status: be on a m. числиться пропавшим без вести

mission (боевая) задача; (военная) миссия; вылет; стрельба, огневая задача; accept a m. получать задачу; accomplish a m. выполнять задачу; analyze a m. уяснять задачу, изучать задачу; assign a m. ставить задачу; call off a m. отменять задачу; consistent with a m. в соответствии с задачей; fire a m. выполнять огневую задачу, вести огонь по цели; fly a m. производить боевой вылет, вылетать на выполнение боевой задачи; handle a m. выполнять задачу; initiate а m. ставить задачу; level a m. (against a target) предпринимать действия (против какого-л. объекта); monitor the m. контролировать ход выполнения задачи; orient on a m. доводить задачу до сведения (соответствующих, лиц); relieve of a m. освобождать от выполнения задачи; отменять задачу; run a m. выполнять задачу; ав производить вылет, вылетать; scratch a m. разг отменять (ранее) поставленную задачу; set a m. ставить задачу; shoot a m. вести огонь по цели; выполнять огневую задачу; take over a m. брать на себя выполнение задачи; turn back from a m. возвращаться на базу, не достигнув района цели

~ abort аварийное прекращение пуска [полета]
~ aircraft самолет(ы), выполняющий задачу
~ analysis разбор задачи
~ availability боевая готовность
~ chief глава (военной) миссии
~ concept замысел задачи
~ duration time продолжительность пребывания на участке радиоактивного заражения
~ entry time время от момента ядерного взрыва до вступления на участок радиоактивного заражения для выполнения (поставленной) задачи
~ item предмет (снабжения) специального назначения
~ load запас в тыловых частях и учреждениях для обеспечения выполнения их задач
~ of fire боекомплект (эскадрильи) для выполнения боевой задачи
~-oriented в соответствии с задачей; с учетом выполняемой задачи
~ paragraph пункт приказа, в котором излагается задача
~ profile профиль полета (при боевой задаче)
~-ready боеготовый
~ recallability возможность прекращения выполнения задачи
~ report донесение о выполнении задания
~ response реагирование (при возникновении боевой необходимости)
~ sortie боевой вылет
~ status board доска [таблица] учета боевых вылетов
~ support division отдел обеспечения выполнения задач
~-type directive частная директива [приказ]
~-t. facility специальное средство обеспечения выполнения задачи
~-t. objective специальный объект; особая задача
~-t. order частный боевой приказ

Mister «Мистер» (форма обращения к уорент-офицеру)

mitigate смягчать, уменьшать (взыскание)

mitigation смягчение, снижение (взыскания)

mitt flopper прост «махальщик», выслуживающийся солдат, старательно отдающий честь

Mix Fix программа замены военнослужащих гражданскими специалистами (на определенных должностях)

mixed artillery battalion смешанный артиллерийский дивизион

~ crew НАТО многонациональный экипаж (корабля)
~ firing as стрельба управляемыми и неуправляемыми ракетами
~ force общевойсковое соединение; общевойсковая оперативная [тактическая] группа
~ ff of various arms общевойсковое соединение [объединение]
~ medical commission военно-гражданская медицинская комиссия (для осмотра призывников)
~ mine field смешанное минное поле (из противотанковых и противопехотных мин)
~ salvo накрывающая очередь; накрывающая группа, полученная при стрельбе очередями
~ service organization резервные подразделения для специальных формирований смешанного состава (для усиления частей)
~ shoot стрельба группы батарей (различного типа и калибра)
~ signals regiment сводный полк связи
~ uniform смешанная форма одежды (военная и гражданская)

mnemonic-key легко запоминаемый ключ шифра

mob control подавление массовых выступлений

~ с. agent средство подавления массовых выступлений (несмертельное ОВ и т. п.)

Mobat Бр безоткатное противотанковое орудие «Мобат»

mobile подвижный, мобильный; перемещающийся; переносный; незакрепленый

~ advanced base подвижная передовая база
~ air defense system подвижный зенитный комплекс
~ ambush подвижная засада
~ antimissile system подвижный противоракетный комплекс
~ antitank defense подвижная [мобильная] противотанковая оборона; противотанковая оборона, осуществляемая подвижными средствами
~ a. force подвижная противотанковая часть [подразделение]
~ a. reserve подвижный противотанковый резерв
~ armament подвижное вооружение; артиллерия на подвижных установках
~ army surgical hospital подвижный армейский хирургический госпиталь
~ artillery подвижная артиллерия
~ assault bridge самоходный [подвижный] штурмовой мост
~ a. ferry (unit) самоходный штурмовой паром-амфибия
~ atomic missile delivery system подвижный ядерный ракетный комплекс
~ bakery (unit) подвижная (механизированная) хлебопекарня
~ base подвижная база [стартовая площадка]
~ based подвижный; ркт запускаемый с подвижной базы [стартовой площадки]
~ bath unit автодушевая установка
~ battle маневренные боевые действия; маневренный бой
~ blockhouse подвижной бронекупол
~ bombardment communications unit подвижное подразделение связи корабельной артиллерии
~ broadcasting station подвижная радиовещательная станция
~ cannon подвижная артиллерийская система
~ canteen автолавка
~ carbon dioxide plant подвижная установка [завод] для производства углекислого газа
~ close-in fire support непосредственная огневая поддержка подвижными средствами
~ club передвижной клуб
~ column подвижные силы
~ communications center подвижной узел связи
~ concealment маскировка [скрытность] с использованием смены позиций [передислокации]
~ defense подвижная [мобильная] оборона; активная оборона на широком фронте
~ delivery system подвижная система доставки средств поражения [оружия] к цели
~ desinfestor подвижная дезинсекционная установка
~ employment применение (боевого средства) на ходу; стрельба с ходу; подвижное использование (в отличие от стационарного)
~ establishment подвижное учреждение
~ exploitation развитие успеха подвижными средствами
~ fighting transport боевые транспортные средства
~ filling station подвижная заправочная станция
~ fire power подвижные огневые средства; маневренный огонь
~ floating assault bridge самоходный штурмовой наплавной мост
~ forces program программа обучения войск действиям в составе подвижных групп
~ ff training подготовка личного состава к действиям в составе подвижных групп
~ forward force подвижные передовые силы
~ hospital подвижный госпиталь
~ landing craft advanced base Бр подвижная передовая база десантно-высадочных средств
~ launching пуск ракеты с подвижной стартовой площадки (напр, корабля)
~ I. platform подвижная ПУ
~ laundry (unit) подвижное прачечное подразделение
~-loaded погруженный на транспорт; находящийся на колесах
~ locator подвижная РЛС
~ logistics support force соединение сил обслуживания; соединение вспомогательных судов
~ loud-speaker unit подвижная громкоговорительная радиоустановка
~ medium range ballistic missile подвижная баллистическая ракета средней дальности
~-minded уделяющий особое внимание подвижности
~ mine detector самоходный миноискатель (на автомобиле)
~ minefield «мобильное» минное поле (устанавливаемое с вертолета внаброс) ,
~ missile ракета на подвижной ПУ
~ mortar самоходный миномет
~ mounted warfare маневренные действия танковых и механизированных войск
~ nuclear force подвижные силы, оснащенные ядерным оружием
~ n. power plant подвижная ядерная [атомная] энергосиловая установка [электростанция]
~ obstacle unit подвижный отряд заграждений
~ operations маневренные действия
~ pillbox передвижной броневой колпак
~ pipeline передвижной полевой трубопровод
~ port временный порт (оборудованный передвижными устройствами)
~ power подвижные средства борьбы; подвижные силы
~ radar control post подвижный радиолокационный пункт управления [наведения]
~ radio service служба радиосвязи с использованием подвижных радиостанций
~ r. switching central подвижная радиокоммутаторная станция
~ r. unit подвижная радиостанция
~ radiological detachment подвижный отряд радиационной разведки
~ railroad launching system подвижный железнодорожный ракетный комплекс
~ ramp подвижная ПУ
~ reactor system подвижный ядерный реактор
~ remote manipulator unit телеуправляемая машина
~ repair crew [party] подвижная ремонтная команда
~ r. shop подвижная ремонтная мастерская
~ replenishment пополнение расхода материальных средств из подвижных складов
~ reserve подвижный резерв; подвижный запас (материальных средств)
~ rocket unit подвижная ракетная часть [подразделение]
~ screen подвижное охранение
~ sea-based deterrent подвижные морские силы устрашения (оснащенные ядерным оружием)
~ shop подвижная мастерская
~ s. company рота обслуживания подвижных мастерских
~ s. maintenance техническое обслуживание и ремонт, производимые подвижными мастерскими
~ shower передвижная душевая установка, автодушевая установка
~ station подвижная радиостанция; подвижная ПУ
~ sterilization company подвижная дезинфекционная рота
~ store автолавка
~ strategic reserve подвижный стратегический резерв
~ striking force подвижная ударная группа
~ s. power возможность нанесения ударов подвижными силами; подвижные ударные средства
~ supplies подвижные запасы
~ supply point подвижный пункт снабжения
~ support подвижные тыловые части и учреждения
~ s. force [group] подвижная группа обеспечения [поддержки]
~ surgical unit хирургическая летучка
~ survival column подвижный отряд по ликвидации последствий ядерного нападения
~ tactical system ркт подвижный тактический комплекс
~ task force подвижная тактическая группа
~ television unit подвижная телевизионная установка
~ traffic control team подвижная команда регулирования движения
~ training боевая подготовка, проводимая подвижными учебными отрядами
~ t. detachment подвижный учебный отряд
~ t. team подвижная учебная группа
~ t. unit подвижная учебная часть [подразделение]; подвижный учебный экспонат
~ t. wing подвижное учебное крыло
~ troops подвижные войска
~ unit подвижная часть [подразделение]
~ warfare маневренная война
~ weather detachment подвижный отряд метеорологической службы
~ world-wide striking force подвижная ударная группа, способная действовать в любом районе земного шара

mobility подвижность, маневренность, мобильность; provide m. обеспечивать подвижность

~ advantage превосходство в подвижности
~ command командование средств обеспечения мобильности
~ differential (over the enemy) превосходство в подвижности (над противником)
~ equipment center центр разработки средств обеспечения мобильности
~ exercise транспортное учение, учение по переброске войск
~ means транспортное средство [средства]
~ potential мобильность; возможности переброски войск; транспортные средства для переброски войск
~ research center центр исследований по обеспечению мобильности войск
~ responsiveness способность быстро обеспечить мобильность
~ support транспортное обеспечение подвижности
~ training транспортное учение; обучение с отработкой вопросов обеспечения мобильности

mobilization мобилизация

~ area мобилизационный район
~ arrangements мобилизационные мероприятия
~ assignee резервист, призываемый в первую очередь (при объявлении мобилизации)
~ assignment назначение мобилизованного на должность
~ a. training plan план мобилизационного обучения резервистов
~ assistant помощник командира [начальника], вступающий в должность при объявлении мобилизации
~ availability category призывная категория
~ base мобилизационные ресурсы государства
~ b. unit мобилизационные материальные ресурсы (для обеспечения на период мобилизации)
~ camp мобилизационный лагерь (лагерь сосредоточения войск при мобилизации)
~ center мобилизационный центр
~ concentration мобилизационное сосредоточение войск
~ defense production военное производство в мобилизационный период
~ designation мобилизационное предписание
~ d. reserve мобилизационный резерв
~ d. tables of distribution мобилизационные штаты (для личного состава запаса)
~ designee назначаемый [получающий предписание] по мобилизации
~ d. detachment офицерский состав запаса, подлежащий назначению (на руководящие должности) по мобилизации
~ d. quota количество приписанных по мобилизации
~ equipment мобилизационное имущество
~ exercise мобилизационное учение
~ expansion base база для мобилизационного развертывания
~ machinery мобилизационная система
~ order приказ о мобилизации
~ plan мобилизационный план
~ point место мобилизации части
~ potential мобилизационный потенциал
~ proclamation объявление о мобилизации
~ production base мобилизационная производственная база
~ rate срок мобилизации; темпы мобилизации
~ readiness мобилизационная готовность
~ г. lead time время принятия готовности при мобилизации
~ Regulations положение о мобилизации, инструкция по мобилизационным мероприятиям
~ reinforcement pool мобилизационный резерв личного состава
~ reserve мобилизационный запас
~ return донесение о мобилизационной готовности
~ scheme мобилизационное расписание
~ slot штатная должность, занимаемая после объявления мобилизации
~ station мобилизационный пункт
~ stockpile мобилизационный запас (материальных средств)
~ stores мобилизационный запас материальных средств
~ table of distribution мобилизационное особое штатное расписание (для частей, выполняющих специальные задачи)
~ training боевая подготовка мобилизованных контингентов
~ t. directive мобилизационная директива о подготовке [обучении] личного состава
~ t. program план боевой подготовки мобилизованных контингентов

mobilize мобилизовать; делать подвижным

mobilized service служба по мобилизации

mobilizer (десантный) прицеп для транспортировки ракет

mock airplane макет самолета (для тренировок парашютистов на земле)

~ battle [combat] учебный бой; тактическое учение
~ battle noise шумы, имитирующие бой
~ battlefield макет поля боя [района боевых действий]
~ firing [shoot] учебная стрельба
~ fog ложный туман
~ surrender ложная капитуляция (ложное сообщение о согласии на капитуляцию, ложные действия с целью создать впечатление о готовности капитулировать)
~ tower rappelling тренировка в спуске по канату с учебной вышки
~ war действия по введению в заблуждение противника
~ weapon имитирующее боевое средство; ложное боевое средство

mockup макет; модель в натуральную величину

~ loading пробная погрузка на макете (самолета, судна)
~ tank макет танка; ложный танк
~ village макет небольшого населенного пункта (для обучения боевым действиям в населенных пунктах)

mode of combat вид боевых действий

~ of entry путь [канал] проникновения БВБ в организм

model target уменьшенная мишень, макет цели

moderate damage умеренные разрушения (при ядерном взрыве)

~ risk умеренный риск (при ядерном взрыве вблизи своих войск)
~ visibility средняя видимость

moderately contaminated area участок умеренного заражения

~ persistent agent умеренно стойкое ОВ

moderator председатель экзаменационной [поверочной] комиссии; руководитель [председатель] секции (конференции)

Modern Army Supply System современная система снабжения сухопутных войск, система MASS

modernization модернизация, усовершенствование

~ coding system система условных обозначений модернизируемых предметов снабжения

modification center модификационный центр, ремонтное учреждение, производящее переделки и конструктивные изменения материальной части

~ work order наряд на работы по переделке материальной части

modified модифицированный

~ bracketing method упрощенный способ отыскания вилки
~ pursuit course траектория модифицированного метода погони
~ quarantine карантин с исполнением служебных обязанностей

modify изменять, преобразовывать, превращать, модифицировать

modular equipment материальная часть из отдельных агрегатов [блоков, узлов]

~ replacement агрегатный метод ремонта
~ unit подразделение универсальной организации (может входить в состав любой части)

modulated jamming модулированные активные помехи; создание модулированных активных помех

module модульный [съемный] блок; капсула; модульный [автономный] отсек (ракеты); (полярное) сборно-разборное укрытие (от холода и непогоды); модульный, съемный, вставной

~ organization организация соединений [частей] из универсальных организационных единиц

mogas автомобильное горючее

moistureproof защищенный от сырости, влагостойкий

molded sole combat boot ботинок (боевой формы одежды) с формованной приклеенной подошвой

mole hole разг «кротовая нора», пусковая шахта; подземное убежище [сооружение]; фотолаборатория

moleman разг «человек-крот», солдат [офицер] подземной ракетной базы

moling mission разг беспокоящий полет в сложных условиях

momentum наступательный порыв; темп (наступления); break up the m. срывать наступательный порыв войск; снижать темп (наступления); cut down m. снижать темп (наступления); dissipate the m. ослаблять темп (наступления); gather m. наращивать темп (наступления); maintain [ride] the m. поддерживать темп (наступления); recover m. приобретать прежний темп (наступления)

monatomic hydrogen bomb (термоядерная) бомба с зарядом из атомарного водорода

Моnс Officer Cadet School Бр 32-я офицерская школа «Монк»

monetary accountability for supplies учет и отчетность по снабжению в денежном выражении

~ allowance денежное пособие; денежное довольствие
~ a. in lieu of quarters квартирные деньги
~ subsistence пайковые деньги

money allowance денежное довольствие, денежное пособие

~ list выплатная ведомость
~ ration allowance пайковые деньги

monitor дозиметрист; старший учебной группы; контролер; контрольное устройство; контрольно-регулирующий аппарат; наблюдать; вести радиоперехват; осуществлять проводку самолета; рлк передавать полетные данные; вести дозиметрический контроль

~ machine контрольный буквопечатающий телеграфный аппарат (для записи передаваемых телеграмм)
~ pilot летчик-оператор телеуправляемого самолета

monitoring контроль; непрерывное наблюдение; подслушивание; радиоперехват; контроль радиообмена; дозиметрический контроль

~ guidance наведение по проводам; командное наведение
~ party команда дозиметристов
~ service служба контроля радиосвязи; служба радиоперехвата
~ station контрольная радиостанция; станция радиоперехвата; станция дозиметрического контроля
~ team команда дозиметристов

monitorship контроль

monkey clothes прост парадное обмундирование

~ drill прост физическая подготовка
~ drop прост высадка десанта с вертолета по веревочной лестнице
~ hill прост полоса препятствий
~ meat прост мясные консервы
~ motions прост приемы с оружием
~ oboe прост офицер медицинской службы
~ suit прост летный комбинезон

Monmouthshire Regiment, ТА Бр Монмутширский полк территориальной армии

monopod (support) опорная нога; одноногая сошка

monopulse guidance [homing] интерферометрическое [моноимпульсное] наведение [самонаведение]

monorail launcher ПУ с одной направляющей

monster разг ядерная бомба

month D месяц начала операции

monthly logistic report ежемесячная сводка по тылу

~ maintenance figure плановая месячная потребность

moon relay [reflection] communication радиосвязь методом отражения радиосигналов от Луны

moonshine разг создание радиолокационных помех

moor крепить тросами; ошвартовывать; швартоваться

moosh прост «губа», гауптвахта

mop-up очистка (от противника); прочесывание (района)

~ up очищать (от противника); прочесывать (район)
~-up strike завершающий удар

mopper-up прост трофейщик

~s-up войска, производящие очистку от остатков разгромленных сил противника; войска, производящие прочесывание

mopping up patrol группа прочесывания (района)

moral ascendancy (over the enemy) моральное превосходство (над противником)

~ fitness пригодность (к военной службе и т. п.) с морально-политической точки зрения
~ standard морально-политические требования

morale моральное состояние, моральный [боевой] дух (войск); affect m. воздействовать на моральное состояние (войск); bolster m. укреплять моральное состояние; boost m. разг поднимать моральный дух; shatter m. подрывать моральный дух

~ activities мероприятия по поднятию морального духа
~ booster разг средство поднятия морального духа
~ building поднятие морального духа войск, обеспечение высокого морального духа войск
~-b. program план мероприятий по обеспечению высокого морального духа войск
~-destroying подрывающий моральный дух войск
~ effect моральный эффект; моральное воздействие
~ factor политико-моральный фактор
~ guidance политико-моральная обработка
~ item предмет бытового обихода (табак, спички и т. п.)
~ operations ведение пропаганды
~ services виды обслуживания личного состава, способствующие обеспечению высокого морального духа

morality and morale морально-политическое состояние

morally qualified годный (к службе) в моральном отношении; морально устойчивый

moratorium on nuclear testing мораторий на ядерные испытания

moritzer гаубица-мортира

morning formation утренняя поверка

~ parade утренняя поверка
~ report суточная ведомость; carry on the m. указывать в суточной ведомости
~ state суточная ведомость

Morse code readout device устройство для считывания сообщений азбукой Морзе

mortal wound смертельное ранение

mortality factor коэффициент изнашиваемости детали

~ rate смертность

mortar миномет; мортира; известковый раствор, известка; обстреливать минометным огнем; скреплять известкой; минометный; мортирный

~ aiming наведение ракеты с помощью пусковой установки с трубчатой направляющей
~ ammunition минометные боеприпасы
~ area район минометных позиций
~ attack минометный обстрел
~ battery минометная батарея
~ bomb Бр (минометная) мина
~ carriage мортирный лафет
~ carrier минометный транспортер
~ cart тележка для перевозки миномета
~ с. accessories set набор принадлежностей к тележке для перевозки миномета
~ crater воронка от взрыва (минометной) мины
~ deflection board планшет-построитель боковых поправок для миномета
~ detachment минометный расчет
~ detection обнаружение минометов
~ element минометное подразделение
~ emplacement минометная позиция
~ fire минометный огонь
~-f. control device прибор управления огнем минометов
~-f. direction управление огнем минометов
~-f. direction center центр управления огнем минометов
~ flare осветительная (минометная) мина
~ forward observer передовой минометный наблюдатель (минометного подразделения или части)
~ gunner минометчик
~ gunnery теория стрельбы из миномета; минометная стрельба
~ (location) radar РЛС засечка минометных позиций
~ man минометчик
~ pit минометный окоп; окоп для мортиры
~ platoon минометный взвод
~ projectile (минометная) мина; мортирный снаряд
~ range полигон для минометных стрельб, минометный полигон; установка прицела миномета
~ r. board планшет-построитель поправок прицела миномета
~ ranging bomb пристрелочная мина
~ round минометная мина
~ section минометная секция
~ shell (минометная) мина
~ shelling report донесение о деятельности минометов противника; донесение о минометном обстреле
~ smoke shell дымовая (минометная) мина
~ spotter радиолокационная станция засечки минометных позиций
~ squad минометное отделение; расчет миномета
~ support поддержка минометным огнем
~ target line линия огня, линия миномет–цель
~ time on area время накрытия участка минометным огнем; продолжительность минометного обстрела по участку
~ t. on line время накрытия рубежа [полосы] минометным огнем; продолжительность минометного обстрела рубежа [полосы]
~ t. on target время накрытия цели минометным огнем; продолжительность минометного обстрела цели
~ unit минометная часть [подразделение]

mortarboard cap разг фуражка с тульей большого диаметра

mortaring стрельба из минометов, минометный обстрел

~ report донесение о минометном обстреле

MOS code обозначение и номер ВУС

~ evaluation test испытание для определения ВУС
~ population состав по ВУС
~ proficiency test испытание для определения ВУС
~ roster список по ВУС
~ training специальная подготовка

mosaic монтаж аэроснимков; фотоплан, фотосхема

~ maр фотокарта
~ photo strip фотосхема маршрута, монтаж аэроснимков маршрута

mosquito bar противомоскитная сетка

~ boat [craft] торпедный катер
~ control measures меры по борьбе с москитами
~ fleet «москитный» флот (торпедные катера)
~ sortie разг одиночный вылет на боевое задание

mothball разг ставить на консервацию; put in mm ставить на консервацию

~ navy разг «законсервированный» флот, корабли, поставленные на консервацию; резервный флот

mothballed preparedness потенциальная боеготовность

mother aircraft самолет – носитель бортовых истребителей

~ missile первая ступень (ракеты)
~ ship самолет – носитель бортовых истребителей; плавучая база

motion picture service кинематографическая служба (вооруженных сил)

motivated soldier сознательно- действующий солдат

motivation причины [мотивировка] поведения

~ research психологические исследования мотивировок поведения личного состава в бою

motor двигатель; моторизованный, автомобильный

~ ambulance (car) санитарный автомобиль
~ artillery артиллерия на механической тяге, моторизованная артиллерия
~ cannon пушка на механической тяге; самодвижущаяся пушка
~ carriage самоходная установка
~ carrier автотранспортное средство; транспортер
~ column автоколонна
~ command автотранспортное командование (орган управления автотранспортных частей)
~ convoy автоколонна
~ с. ration паек для питания во время автомобильных перевозок
~ dispatch service служба связных на автомобилях [мотоциклах]
~-drawn на механической тяге; прицепной
~ ferry самоходный паром
~ kitchen автокухня
~ lorry Бр грузовой автомобиль
~ machine gun пулемет на автомобиле
~ maintenance area район расположения средств ремонта автотранспорта
~ m. company авторемонтная рота
~ m. officer офицер по ремонту автотранспорта
~ m. section авторемонтная секция, секция ремонта автотранспорта
~ m. truck подвижная авторемонтная мастерская
~ march автомобильная перевозка войск
~ m. plan план автоперевозки
~ messenger связной на автомобиле
~ move автомобильная перевозка
~ movement автомобильная перевозка
~ officer офицер по автотранспорту
~ oil моторное топливо, жидкое топливо; моторное масло
~ park место стоянки автотранспорта; машинный парк
~ patrol моторизованный дозор
~ pool объединенный автопарк
~ reel механическая катушка для провода [кабеля]
~ repair battalion авторемонтный батальон
~ r. company авторемонтная рота
~ r. park авторемонтная база
~ r. shop авторемонтная мастерская
~-rifle unit мотострелковая часть [подразделение]
~ road автострада; автомобильная дорога
~ route order приказ на автомобильную перевозку
~ school курсы автодела (при части)
~ searchlight прожекторная станция
~ sergeant сержант автотранспортной службы; сержант-автомеханик
~ sled [sleigh] аэросани, мотосани
~ tank truck автоцистерна
~ torpedo boat торпедный катер
~ traction механическая тяга
~ transport автомобильный транспорт; allocate m. выделять автотранспортные средства; attach m. придавать автотранспортные средства; estimate the m. required for the move определять количество автомашин, необходимых для перевозки; furnish m. выделять автотранспорт; reinforce the m. assigned усиливать штатные средства автотранспорта
~ t. base автобаза
~ t. center автотранспортный центр
~ t. company автотранспортная рота
~ t. depot склад автомобильной техники
~ t. pool объединенный автопарк
~ t. school автотранспортное училище
~ t. service автотранспортная служба
~ t. supplies предметы автотранспортного снабжения; предметы автомобильного имущества
~ t. warrant officer начальник автотранспорта (подразделения); уорент-офицер автотранспортной службы
~ transportation автомобильная перевозка [перевозки]
~ t. division отделение [отдел] автотранспорта (в штабе)
~ t. officer начальник автотранспорта; офицер автотранспортной службы
~ t. supervisor инспектор по автотранспортным перевозкам
~ vehicle автомобиль
~ v. driver badge значок водителя автомобиля
~ v. mechanic badge значок автомеханика
~ v. messenger service служба связных на автомобилях
~ v. squadron автотранспортная эскадрилья
~ weapons carrier транспортер для перевозки оружия

motorboat моторный катер [судно, лодка]

motorborne перевозимый на автомобиле

motorcycle мотоцикл

~ dispatch rider связной-мотоциклист
~ messenger связной-мотоциклист
~ unit мотоциклетное подразделение

motorcyclist мотоциклист

motorization моторизация

motorize моторизовывать

motorized моторизованный

~ artillery артиллерия на механической тяге, моторизованная артиллерия
~ division моторизованная дивизия
~ dry agent decontamination apparatus, bleach spreader автодегазатор хлорной известью
~ gun орудие на механической тяге; самодвижущееся орудие
~ infantry моторизованная пехота, мотопехота
~ i. division мотопехотная дивизия
~ march автомобильная перевозка войск
~ troops моторизованные войска
~ unit моторизованная часть [подразделение]

motorproof country местность, не доступная для механического транспорта

mount установка; станок; система; орудие; занимать места (в машинах); садиться (на машины); устанавливать; монтировать; насаживать; иметь (какое-л. оружие); m. an attack предпринимать наступление [атаку]; организовывать наступление [атаку]; m. guard нести караульную службу; стоять на посту; m. up по машинам! (команда)

~ personnel расчет (орудия, установки)

mountain and cold weather training center учебный центр подготовки к действиям в условиях горной местности и холодного климата

~ and Cold Weather Training Command учебное командование по подготовке войск к действиям в условиях горной местности и холодного климата
~ artillery горная артиллерия
~ battery батарея горной артиллерии
~ combat боевые действия в горах, бой в горах
~ division горнострелковая дивизия
~ evacuation эвакуация из горных районов
~ guide проводник (в горах)
~ gun горная пушка
~ hopper разг летательный аппарат для преодоления горных преград
~ howitzer горная гаубица
~ infantry пехота, обученная для действий в горах; горнострелковые войска
~ mortar горный миномет
~ operations боевые действия в горах
~ ordnance горная артиллерия
~ pack artillery горно-вьючная артиллерия
~ pass горный перевал
~ ration горный паек
~ ridge position позиция на гребне горы [высоты]
~ rifle горная пушка
~ sickness горная болезнь
~ skis горные лыжи
~ standard time поясное время горных штатов (между 97,5° и 112,5° западной долготы)
~ training обучение войск действиям в горах
~ t. area горный учебный район
~ t. center учебный центр подготовки войск к действиям в горах
~ Т. Committee комитет по обучению войск действиям в горах
~ troops горнострелковые войска
~ warfare боевые действия в горах

mountaineer instructor инструктор по действиям в горах

mountaineering boot ботинок для горнострелковых войск

~ equipment горное снаряжение

mountainous country [terrain] горная местность

~ desert area горно-пустынный район

mounted находящийся [смонтированный, установленный] на танке [автомобиле и т. п.]

~ action действия войск, передвигающихся на машинах; бой танков и мотопехоты; ист бой в конном строю
~ assembly сбор танков и мотопехоты
~ attack атака танков и мотопехоты; уст конная атака
~ battle drill тактико-строевые учения на автомобилях [бронетранспортерах, танках]
~ combat бой танков и мотопехоты
~ с. capability способность ведения боя на машинах
~ course танкодром
~ cross-country compass exercise полевое занятие по ориентированию на местности по компасу при движении на бронетранспортерах [автомобилях] вне дорог
~ defilade укрытие для машины с сидящими в ней солдатами
~ formation боевой порядок танков и мотопехоты; строй с материальной частью; уст конный строй
~ infantry моторизованная пехота
~ loudspeaker подвижная громкоговорящая установка
~ messenger связной на подвижном средстве (транспорта); ист конный связной
~ military police конная военная полиция
~ patrol разведывательный дозор на машинах
~ point (головной) дозор (танков и мотопехоты)
~ reconnaissance разведка, производимая подразделениями на машинах
~ r. patrolling действия разведывательных дозоров на машинах
~ training обучение действиям на машинах
~ weapons system подвижная система вооружения; боевая машина; комплекс вооружения, установленного на подвижном средстве

mountie прост конный (военный) полицейский; pl Бр, ист, прост кавалерийская часть

mounting установка; станок; сборка, монтаж; подготовка погрузки (морского) десанта

~ area район сосредоточения и подготовки войск (для морской десантной операции)
~ concentration сосредоточение войск для подготовки к (морской) десантной операции
~ of supplies погрузка грузов первого эшелона (морского) десанта

mouse trap прост окружение, «котел»; подводная лодка

mouthpiece надульник

movable движущийся, подвижный; закрепленный подвижно

~ armament артиллерия на подвижных установках
~ obstacle подвижное заграждение

move перевозка, передвижение; сближение; двигать(ся), передвигать-(ся); переходить; переезжать; переводить; выдвигать; m. a gun forward выкатывать орудие; m. back идти задним ходом; m. off [out] выдвигать(ся), выступать; on the m. в движении, во время движения; на марше, на ходу

movement передвижение; переброска; freeze m. разг заставлять прекращать продвижение

~ at an angle облическое движение
~ away from the enemy отступательный марш, отход, отступление
~ capability возможности осуществления переброски [перевозки]
~ control управление воинскими перевозками; управление движением; регулирование движения; контроль передвижения
~ с. area [district] Бр район контроля передвижения (по железным и шоссейным дорогам)
~ с. plan план регулирования движения
~ directive директива на перевозку
~ in conjunction with a nuclear detonation передвижение войск непосредственно после ядерного взрыва
~ instruction(s) инструкция по перевозкам
~ liaison officer офицер связи с наземными войсками, совершающими марш
~ light освещение прожекторами (в целях обеспечения передвижения в районе боевых действий ночью)
~ noise (демаскирующий) шум движения; screen mm маскировать шум движения войск
~ order приказ на перевозку
~ plan план перевозок
~ priority очередность [срочность] перевозки
~ program план перевозок
~ protection detachment отряд обеспечения движения
~ report донесение о перевозке
~ r.control center главный пункт [центр] сбора донесений по перевозке (от судов в море и т. п.)
~ r.system система передачи донесений о перевозке (от судов в море и т. п.)
~ requirement потребность в транспортных средствах для перевозки
~s identification officer офицер по учету полетов и опознаванию самолетов
~s specialist специалист по войсковым перевозкам
~ table плановая таблица перевозки
~ to be executed прием, подлежащий исполнению (в строевой подготовке и т. д.)
~ to contact подход к противнику

movie target range миниатюр-полигон [тир] с кинооборудованием

movies прост «киношник», прожекторист

moving haven запретный район для судов (вокруг подводных лодок, дозорных кораблей и т. д.)

~-off начало движения [марша]
~ pivot фланговый неподвижного фланга (при перемене подразделением направления захождением плечом)
~ screen подвижный заслон
~ situation маневренная обстановка
~ tank range танковый полигон для стрельб с ходу
~ target движущаяся цель
~ t. detection (радиолокационное) обнаружение движущихся целей
~ t. exercise упражнение по стрельбе по движущейся цели
~ t. indicator рлк индикатор движущихся целей
~ warfare маневренная война

mow down «косить», наносить тяжелые потери, уничтожать

muckstick прост винтовка

mud прост «грязь», огонь зенитной артиллерии; кофе

~ crusher прост «гряземес», пехотинец
~-lime slurry course дегазационная траншея
~ performer транспортное средство, обладающее высокой проходимостью по вязкой почве
~ splasher прост артиллерист
~ turtle прост легкий плавающий танк

mudcapping подрывание наружным зарядом

mudwalloper прост пехотинец

mufti (attire) гражданская одежда

mug gunner прост пулеметчик

mukluk муклук (арктическая обувь типа эскимосской)

mule helicopter легкий вертолет общего назначения

mulehead разг конечно-выгрузочный пункт вьючно-гужевого транспорта

multi-MOS proficiency овладение несколькими ВУС

~-point coverage поражение в нескольких местах
~-radar system система [комплекс] с несколькими РЛС
~-shot flame thrower огнемет многоразового действия
~-system test equipment (универсальная) аппаратура для проверки (нескольких видов) ракетных комплексов
~-threat force силы, вооруженные различными видами оружия (ядерного и обычного)

multiaircraft bombardment групповое бомбометание

multiaxis communications связь по нескольким осям [направлениям]

multiaxled (combat) vehicle многоосная (боевая) машина

multibarreled многоствольный

~ projector многоствольный миномет
~ rocket projector многоствольная реактивная установка

multibullet round патрон с несколькими пулями

multicapable универсальный, способный выполнять несколько задач, многоцелевой

~ weapon универсальное боевое средство

multichannel carrier gear аппаратура для многоканальной связи

~ equipment аппаратура многоканальной связи
~ field telephone cable полевой телефонный кабель для многоканальной связи
~ f. telephone circuit многоканальная полевая линия телефонной связи
~ operation многоканальная связь
~ radio многоканальная радиосвязь; многоканальная радиоустановка
~ r. relay communication многоканальная радиорелейная связь
~ r. relay set установка многоканальной радиорелейной связи
~ r. set многоканальная радиостанция

multicharge ammunition боеприпасы с переменным зарядом

multidimensional attack нападение с воздуха [космоса], на суше и с моря

multidimensional

~ conflict боевые действия на суше, море и в воздушно-космическом пространстве

multiengined многомоторный

multifiring многозарядный

multifunctional array radar многоцелевая РЛС

multigage equipment разноколейные железнодорожные транспортные средства

multigun многоствольный; комплексный (об установке)

multijet plane (реактивный) самолет с несколькими двигателями

multilateral deterrent многосторонние силы устрашения

~ forces многосторонние силы
~ manning комплектование многосторонних сил
~ nuclear forces многосторонние ядерные силы

multilaunch rocket комплексная реактивная установка

multilevel training многостепенная система боевой подготовки

Multilite Sight ночной прицел «Малтилайт»

multimeans capability способность применять различные средства

multimega death многомегатонное ядерное оружие (с тротиловым эквивалентом в диапазоне нескольких миллионов тонн)

multimegaton weapon многомегатонное оружие

~ yield многомегатонная мощность ядерного взрыва

multimission capability способность к выполнению различных задач, универсальность боевого применения

multinational nuclear forces многонациональные ядерные силы

multiple разг многоствольная установка

~ address message донесение, передаваемое нескольким адресатам
~ assembly area общий район сосредоточения (в составе нескольких отдельных районов)
~ bombing групповое бомбометание
~ capability возможность многоцелевого применения
~ channel канал уплотнения (канал для одновременной передачи нескольких сообщений)
~ column колонна, состоящая из нескольких эшелонов
~ с. formation строй из нескольких параллельно движущихся колонн
~ crossing одновременная переправа [форсирование] на нескольких участках
~ drill многодневные учебные сборы резервистов; обучение [тренировка] по нескольким темам [приемам]
~ front фронт, по которому наносятся одновременные удары на нескольких участках
~ fuze комбинированный взрыватель
~ grenade launcher многоствольный гранатомет
~-guess examination проверка знаний по вопросам с несколькими ответами, один из которых правильный
~ gun [mounting] многоствольная установка, многоорудийная [многопулеметная] установка; комплексная установка
~ helicopter heavy lift system система подъема тяжелых грузов звеном вертолетов
~ illumination освещение несколькими видами осветительных средств
~ jamming заградительные (радио)-помехи
~ landing zone район десантирования из нескольких участков высадки [выброски]
~ launcher многоствольная ПУ; ПУ с пакетом направляющих
~ launching залповый пуск (ракет)
~ lift одновременная переброска в несколько районов
~ load weapon оружие, перевозимое по частям
~ march column походный порядок из нескольких колонн
~ mobility универсальная подвижность (при передвижении по суше, по воде и по воздуху)
~-mounted machine guns комплексная пулеметная установка
~ penetration прорыв на нескольких участках
~ pom-pom разг многоствольная малокалиберная зенитная автоматическая установка
~ prime mover артиллерийский поезд из нескольких тягачей
~ re-entry vehicle system ракетная система из нескольких отделяемых боевых частей с ядерным зарядом (доставляемых одной ракетой-носителем и отделяющихся при входе в плотные слои атмосферы)
~ road junction узел дорог
~ rocket launcher ПУ с несколькими направляющими; многоствольный реактивный миномет
~ r. launcher battalion дивизион многоствольных реактивных минометов
~ r. package пакет [подвеска] ракет
~-shot flame thrower огнемет многократного действия
~-stage missile многоступенчатая ракета
~-strike capability возможность одновременного нанесения нескольких ударов
~ switchboard коммутатор для многоканальной связи
~ target групповая цель; объект нападения, состоящий из отдельных целей; группа целей
~-t. capability способность одновременных действий против нескольких целей
~ t. detection and decoy sorting system система [комплекс] для обнаружения и опознавания нескольких целей
~ t. exposure одновременный показ нескольких мишеней
~-track radar многослежечная РЛС
~ transmitter многоканальный передатчик
~ troop carrier column колонна транспортно-десантных самолетов разных типов
~ warhead кассетная боевая часть (ракеты)
~ w.-type rocket ракета с несколькими боевыми частями
~-wing base авиационная база, обеспечивающая базирование нескольких авиационных крыльев

multiplex cartridge патрон с пулей из нескольких убойных элементов

~ equipment аппаратура для многоканальной связи
~ operation многоканальная связь
~ projector стереоскопический проектор для фотоснимков
~ telephony телефонная многоканальная связь

multipropellant ркт многокомпонентное топливо

multipurpose aircraft многоцелевой самолет(ы)

~ close support weapon многоцелевое оружие ближней поддержки, ракета ближней поддержки с различными боевыми головками
~ gun орудие универсального назначения
~ hospital unit многопрофильный госпиталь
~ weapon универсальное оружие

multiseater многоместный самолет; многоместный

multisection charge переменный заряд

multisensor payload боевая часть с несколькими видами приборов обнаружения

multiservice общевойсковой

~ center центр нескольких видов обслуживания
~ support обеспечение различных видов вооруженных сил

multistage launching пуск многоступенчатой ракеты

~ missile многоступенчатая ракета

multiweapon installation комбинированная установка

~s launch and control capability system ракетный комплекс, способный запускать и наводить несколько ракет одновременно

multiwheeler многоосный автомобиль

munition-dispenser system система для сбрасывания [метания] средств поражения

~ factory военный завод

munitions военное имущество (оружие, боеприпасы, снаряжение и все прочие виды имущества, необходимые для ведения войны)

~ and weapons technician техник по авиационным средствам поражения
~ Board совет вооружений
~ Command командование [управление] вооружений
~ distributing point распределительный пункт боепитания
~ group группа боепитания
~ industry военная промышленность
~ of war военное имущество
~ officer начальник боепитания
~ specialist специалист по боеприпасам

musette bag вещевой мешок

mush прост «губа», гауптвахта

mushroom грибовидное облако (ядерного взрыва); принимать форму гриба (об облаке при ядерном взрыве); начинать продвижение в расходящихся направлениях

~ (-shaped) cloud грибовидное облако (ядерного взрыва)
~ stem ствол облака (ядерного взрыва)

muskeg торфяное болото

musketproof пулестойкий, не пробиваемый пулями

musketry ружейный огонь; стрелковая подготовка

~ and Artillery Fire Regulations наставление по стрельбе из стрелкового и артиллерийского вооружения
~ camp учебный лагерь для стрелковой подготовки
~ practice стрелковая подготовка, учебные стрельбы
~ rule стрелковая линейка

mustang прост «мустанг», офицер, выслужившийся из рядовых

mustard (gas) иприт

~ land mine химический фугас с ипритом
~-Т mixture иприт со смесью Т
~ test реакция на иприт

mustardize заражать ипритом

mustardproof clothing противоипритная одежда

muster сбор для проверки; поверка, перекличка; собирать(ся); зачислять (на службу); ставить в строй; m. a unit формировать часть; m. defense организовывать оборону; m. into service зачислять на военную службу; m. out of service демобилизовывать, увольнять с военной службы; m. strength сосредоточивать силы

~ roll список личного состава
~ sheet строевая записка

mustering-out pay выходное пособие (при увольнении из армии)

mutilation table шифровальная таблица

mutineer участник военного восстания; мятежник; бунтовщик

mutiny бунт; восстание

mutual aid взаимопомощь

~ Defense Assistance Program программа помощи по обеспечению взаимной безопасности (стран НАТО и других блоков)
~ d. material division материально-технический отдел управления обеспечения взаимной безопасности
~ d. treaty договор о взаимной обороне
~ deterrence взаимное устрашение
~ deterrent взаимоналичные силы [средства] устрашения; невозможность начала военных действий для обеих сторон
~ exchange of fire перестрелка; взаимная огневая поддержка
~ extermination взаимное уничтожение воюющих сторон
~ fire support взаимная огневая поддержка [связь]
~ liaison связь взаимодействия
~ near-annihilation почти полное взаимное уничтожение воюющих сторон
~ retaliation взаимные удары (воюющих сторон)
~ Security Act закон об обеспечении взаимной безопасности
~ S. Agency управление по обеспечению взаимной безопасности
~ s. program программа обеспечения взаимной безопасности
~ support взаимная поддержка
~ s. maneuver маневр по взаимному обеспечению
~ supporting distance дистанция огневой связи; beyond m. вне огневой связи
~ Weapons Development Program NATO программа взаимных исследований и разработок в области вооружения
~ WW Development Team НАТО группа по разработке программы взаимных исследований и разработок в области вооружения

mutually incapacitating blows взаимно-поражающие удары (мешающие обеим сторонам продолжать боевые действия)

muzzle дуло; противогаз; защитная маска; сопло; сковывать; парализовать; дульный

~ blast дульная волна; задульный конус
~ booster надульник – усилитель отдачи
~ bore sight дульный визир (для наводки через канал ствола)
~ brake дульный тормоз
~ burst преждевременный разрыв у дульного среза
~-сар operated gun пулемет с автоматикой, использующий давление пороховых газов на подвижный надульник
~ climb подпрыгивание ствола
~ flash дульное пламя
~-loader орудие [оружие], заряжающееся с дула
~-loading заряжающийся с дула
~ safe fuze взрыватель предохранительного типа
~ sight мушка
~ speed [velocity] начальная скорость, скорость у дула
~ stabilizer дульный стабилизатор (автоматического оружия)
~ step дульный ровик (в окопе для реактивного противотанкового гранатомета)
~ wave дульная волна

mycotic agent грибковый возбудитель болезни

mystery ship корабль-ловушка для подводных лодок

~ station тайный радиопередатчик

Mytchett Бр военно-санитарная школа в г. Митчет

mythological message прост метеосводка


Англо-русский военный словарь - сокращения "M"

M

М Mach (number) число М

М medium средний

М message сообщение, донесение

М military военный

М mine мина; фугас

М missile управляемая ракета

М mobilization мобилизация

М model модель, образец

MA marshalling area район сосредоточения войск (перед погрузкой на суда или на самолеты)

MA medium artillery артиллерия среднего калибра

MA military attache военный атташе

MA missile assembly сборка управляемой ракеты

MA mountain artillery горная артиллерия

МАA missile assembly area площадка для сборки ракет, техническая позиция

МАAG military assistance advisory group консультативная группа по оказанию военной помощи, группа военных советников

МААМ medium antiaircraft missile зенитная управляемая ракета со средней досягаемостью по высоте

МАВ marine air base авиационная база морской пехоты

МАВ mobile assault bridge equipment имущество для наводки самоходного [подвижного] штурмового моста

MAC major air command основное авиационное командование

MAC Military Airlift Command военное авиатранспортное командование

MAC Missile Advisory Committee ракетный консультативный комитет

MACG marshalling area control group группа управления в районе сосредоточения (перед погрузкой на суда или на самолеты)

МАСО marshalling area control officer начальник района сосредоточения (перед погрузкой на суда и на самолеты)

MACV; MAC/V Military Assistance Command, Vietnam командование по оказанию военной помощи Южному Вьетнаму

MAD magnetic airborne detector авиационный магнитный обнаружитель (подводных лодок)

MAD maintenance, assembly and disassembly обслуживание, сборка и разборка

MADAEC Military Application Division of the Atomic Energy Commission отдел по использованию атомной энергии в военных целях при комиссии по атомной энергии

MADM medium atomic demolition munition ядерный подрывной заряд средней мощности

МАЕ missile assembly equipment оборудование для сборки ракет

MAG Maintenance Advisory Group консультативная группа по техническому обслуживанию

MAI Military Assistance Institute институт военной помощи иностранным государствам (для подготовки кадров для органов, ведающих оказанием военной помощи иностранным государствам)

maint maintenance техническое обслуживание и ремонт

Maj major майор

MAJCOM Major Command основное (авиационное) командование

Maj Gen major general генерал-майор

M&O maintenance and operation техническое обслуживание и эксплуатация

M&R maintenance and repair техническое обслуживание и ремонт

МАОТ military assistance observer team группа военных советников и наблюдателей

MAP Military Aid Program программа военной помощи

MAPAG Military Aid Program Advisory Group консультативная группа по осуществлению программы военной помощи

mar march марш, переход Mar marine морская пехота; солдат морской пехоты

MarCor Marine Corps морская пехота

MarDiv marine division дивизия морской пехоты

MAS Military Agency for Standardization НАТО бюро по военной стандартизации

MASH mobile army surgical hospital подвижный армейский хирургический госпиталь

MASSCA1 mass casualties массовые потери, потери от оружия массового поражения

MAT manned antitank rocket управляемая противотанковая ракета

mat materiel (боевая) техника; материальная часть и имущество

МАТА military assistance training advisor советник по боевой подготовке

МАТР military assistance training program программа оказания военной помощи в области боевой подготовки

max maximum максимум

MB missile battalion ракетный дивизион

MB missile bomber бомбардировщик-ракетоносец

MB Munitions Board комитет вооружений

MBA minimum burst altitude минимальная высота (ядерного) взрыва

М.В.К. missing, believed killed пропал без вести, вероятно убит

MBL main battle line главная [первая] полоса обороны

mbl mobile подвижный, мобильный

МВТ main battle tank основной танк (на вооружении бронетанковых войск)

МС Marine Corps морская пехота

МС Medical Corps военно-медицинская служба

МС message center пункт сбора (и отправки) донесений

MC missile control управление ракетой; система управления ракеты

МС missile crew расчет пусковой установки, пусковой расчет

МС movement control регулирование движения (транспорта)

МСВ mobile construction battalion подвижный инженерно-строительный батальон

MCC Military Coordinating Committee военный координационный комитет

MCC missile control center центр управления ракетами

MCC movement control center центр управления перевозками

MCCD ministerial committee on civil defense межведомственный комитет по гражданской обороне

MCE Ministerial Committee on Emergences межведомственный комитет по чрезвычайным мероприятиям

МСЕВ Military Communications-Electronic Board военный комитет связи и радиоэлектроники

MCL Mid-Canada line линия [рубеж] радиолокационного обнаружения «Мид-Кэнада лайн»

МСО main civilian occupation основная гражданская специальность

MCR Marine Corps Reserve резерв [запас] морской пехоты

MD map distance расстояние по карте

MD materiel developments разработка новых образцов боевой техники и вооружения

MD military district военный район

MD missile division ракетная дивизия; отдел [управление] ракет (штаба и т. п.)

MDAA Mutual Defense Assistance Act закон о взаимной военной помощи

MDAP Mutual Defense Assistance Program программа помощи по обеспечению взаимной безопасности

MDC missile direction center центр управления ракетами

MDL main defense line главная [первая] полоса обороны

MDLC Materiel Development and Logistic Command управление по разработке новых образцов вооружения и боевой техники

MDMR M-day mobilization requirements мобилизационные потребности дня М

MDS main dressing station главный перевязочный пункт

MDU mine disposal unit подразделение по обезвреживанию мин

MOW Military District of Washington военный район Вашингтон

ME Middle East Ближний и Средний Восток

ME military engineering военно-инженерное дело

МЕВ marine expeditionary brigade экспедиционная бригада морской пехоты

МЕС marine expeditionary corps экспедиционный корпус морской пехоты

mech mechanized механизированный

med medical медицинский, медико-санитарный

Med Mediterranean Средиземное море; средиземноморский

med medium средство; средний

Med Arty medium artillery артиллерия среднего калибра

Med Bn medical battalion медицинский батальон

Med Bty medium battery батарея артиллерии среднего калибра

MEDCENT Central Mediterranean Area центральный район на Средиземноморском театре

MEDEAST Eastern Mediterranean Area восточный район на Средиземноморском театре

MEDNOREAST Northeastern Mediterranean Area северо-восточный район на Средиземноморском театре

MEDOC Western Mediterranean Area западный район на Средиземноморском театре

MEDSOUEAST Southeastern Mediterranean Area юго-восточный район на Средиземноморском театре

Med Tk medium tank средний танк

МЕЕ minimum essential equipment минимальное количество необходимого имущества (для морской перевозки совместно с частью)

MEL maneuvering element маневренная группа; маневренное подразделение

MEOSAB Missile Explosive Ordnance Safety Advisory Board консультативный комитет по вопросам безопасности работ с боезарядами ракет

МЕР mean probable error среднее вероятное отклонение

MET mean European time среднеевропейское время

met meteorological метеорологический

MEU marine expeditionary unit экспедиционный отряд морской пехоты

MEWS missile early-warning system система дальнего обнаружения баллистических ракет

MF Medal of Freedom «Медаль свободы» (награда для гражданских лиц)

MF medium frequency средняя частота

mfld mine field минное поле

MG machine gun пулемет

MG major general генерал-майор

MG military government военная администрация (на оккупированной территории противника)

MGC missile guidance and control наведение и управление ракетами

МОЕ missile ground equipment наземное оборудование ракетного комплекса

MGM mobile guided missile подвижный ракетный комплекс (с управляемой ракетой)

MGS missile guidance system ркт система наведения

MGSA military general supplies items общие военные предметы снабжения

mgt management руководство, управление, администрация

МН Medal of Honor орден Почета (высший орден США)

МНА Medal for Humane Action медаль «За спасение человеческой жизни»

MI military intelligence военная разведка

MIA missing in action пропавший без вести (в бою)

MI В military intelligence battalion батальон военной разведки

MICOM Missile Command ракетное командование

MICV mechanized infantry combat vehicle боевая машина мотопехоты, бронетранспортер

MID military intelligence detachment отряд [подразделение] военной разведки

mil military военный

MILSTAMP military standard transportation and movement procedures наставление [стандартные инструкции] по организации воинских перевозок

MILSTRAP military standard record and accounting procedures наставление [стандартные инструкции] по учетно-отчетной работе в вооруженных силах

MILSTRIP military standard requisitioning and issue procedures наставление [стандартные инструкции] по истребованию и выдаче материальных средств

MILTAG Military Technical Assistance Group группа по оказанию военной технической помощи

MIPR Military Interdepartmental Procurement Request межминистерская заявка на поставки военной техники

MISRAN missile range ракетный полигон

mk mark мишень; отметка, ориентир; модель, модификация

ML missile launcher пусковая установка для управляемых ракет

MLC Military Liaison Committee военный комитет по взаимодействию

MLCAEC Military Liaison Committee to the Atomic Energy Commission военный комитет связи с комиссией по атомной энергии

MLCC mobile launch control center подвижный центр управления пуском ракет

MLD median lethal dose средняя смертельная доза

MLF multilateral force многосторонние (ядерные) силы

MLR main line of resistance передний край обороны

MM Medal for Merit медаль «За заслуги» (высшая награда для гражданских лиц)

MM Minuteman ракета «Минитмен»

MM Missile Master система «Миссайл Мастер»

MMG medium machine gun станковый пулемет

MMRBM mobile midrange ballistic missile баллистическая ракета средней дальности на подвижной пусковой установке

ММТ missile maintenance technician техник по обслуживанию ракет

MNBA minimum normal burst altitude минимальная нормальная высота (ядерного) взрыва

MNECP mobile national emergency command posts подвижные пункты управления всеми вооруженными силами страны при чрезвычайном положении

MNPD missile and nuclear programing data данные для программирования ракетно-ядерных ударов

МО movement order приказ на передвижение [перевозку]

МОА Ministry of Aviation Бр министерство авиации

MOB missile order of battle боевой порядок ракетной части

mob mobile подвижный, мобильный

mob mobilize мобилизовать

МОС missile operations center оперативный центр ракетной части [подразделения]

MOD Minister of Defense министр обороны

mod modification модификация, изменение, переделка

MOFLAB mobile floating assault bridge самоходный штурмовой наплавной мост

MOL manned orbital laboratory пилотируемая орбитальная лаборатория

M.Ops military operations боевые действия

MOPS missile operations боевые действия с применением ракет

MOR missile operationally ready готовая к пуску ракета

mort mortar миномет; мортира

MORTREP mortar report донесение о результатах минометного обстрела

MOS military occupational speciality военно-учетная специальность

MoS Ministry of Supply Бр министерство снабжения

MOS missile on site ракета на стартовой позиции

mov movement движение, передвижение; переброска

МР military police военная полиция

МРА military personnel, Army военный персонал армии [сухопутных войск]

МРС Military Police Corps корпус военной полиции

МРС Missile Production Center центр производства ракет

MPCSW multipurpose close support weapon универсальное боевое средство непосредственной поддержки

MPD maximum permissible dosage предельно допустимая доза

MPD Missile Products Division отдел производства ракет

МРЕ maximum permissible exposure предельно допустимая доза облучения

mph miles per hour миль в час

mpm meters per minute метров в минуту

MPSB Military Production and Supply Board комитет военного производства и снабжения

MR map reference координаты по карте; ссылка на карту

MR medium range средняя дальность

MR military representative военный представитель

mr milliroentgen миллирентген

MR morning report суточная ведомость, строевая записка

MRB Missile Review Board комитет по наблюдению за работами над ракетами

MRBM medium-range ballistic missile баллистическая ракета средней дальности

MRC Military Representatives Committee комитет военных представителей (при совете НАТО)

MRCP mobile radar control post подвижный радиолокационный пункт управления наведения

MRE materiel readiness evaluation оценка готовности боевой техники

mr/hr milliroentgen per hour миллирентген в час

MRICC Missile and Rocket Inventory Control Center центр управления инвентаризацией управляемых и неуправляемых ракет

MRL multiple rocket launcher ПУ с несколькими направляющими

MRS Military Railway Service служба железнодорожных сообщений

MRS Military Representative, Standing Group военный представитель при постоянной группе НАТО

MRS mobilization reserve stocks мобилизационные запасы

ms message сообщение, донесение

MS military science военная наука

MS missile station ракетная (испытательная) станция

MSA Mutual Security Act закон о взаимном обеспечении безопасности

MSC Medical Service Corps корпус медицинского обслуживания

MSC Military Space Command объединенное космическое командование

MSC Military Staff Committee военно-штабной комитет (при ООН)

MSD minimum safe distance минимальное безопасное удаление

MSE missile support equipment оборудование для обслуживания и пуска ракеты

MSF mobile striking force подвижная ударная группа

MSG master sergeant мастер-сержант (звание)

msg message сообщение, донесение

msgcen message center пункт сбора донесений

msgr messenger связной, посыльный

MSGR mobile support group подвижная группа обеспечения [поддержки]

M/Sgt; M Sgt master sergeant мастер-сержант (звание)

MSHB minimum safe height of burst минимальная безопасная высота (ядерного) взрыва

msl missile управляемая ракета

MSLC Missile Sites Labor Commission комиссия по разрешению трудовых конфликтов на строительствах ракетных баз

MSLCOM Missile Command ракетное командование

msn mission (боевая) задача; миссия

MSP Military Support Program программа военной помощи

MSP Mutual Security Program программа обеспечения взаимной безопасности

MSR main supply route главный путь подвоза

MSSCC Military Space Surveillance Control Center центр космической разведки; центр наблюдения за военными космическими летательными аппаратами

MSVD Missile and Space Vehicle Department управление по разработке ракет и космических летательных аппаратов

MSVO Missile and Space Vehicle Office бюро по разработке ракет и космических летательных аппаратов

МТ megaton мегатонна

МТ medium tank средний танк

МТ military training военное обучение [подготовка]

МТА missile transfer area район перебазирования ракет

МТB medium tank battalion батальон средних танков

МТС medical training center медицинский учебный центр

МТС missile test center испытательный ракетный центр

MTD mobile training detachment подвижный учебный отряд

mtd mounted находящийся на танке [автомобиле и т д ]; смонтированный, установленный; моторизованный (о пехоте)

MTEL manning table and equipment list штаты и табель

MTI moving target indicator рлк индикатор движущихся целей

M Tk medium tank средний танк

MTMA military traffic management agency военно-транспортное управление

MTO Military Transport Service Overseas военная транспортная служба на заморских территориях

МТР military training pamphlet наставление по боевой подготовке

MTS missile test station ракетный испытательный центр [станция]

МТТ mobile training team подвижная учебная группа

MTU missile training unit ракетная учебная часть [подразделение]

MTU mobile training unit подвижная учебная часть [подразделение]

MUE Meritorious Unit Emblem эмблема отличившейся части

MUST Medical Unit, Self-Contained, Transportable автономная транспортабельная медицинская часть

mv move перевозка, передвижение; сближение

MV muzzle velocity арт начальная скорость; дульная скорость

mvmt movement движение, передвижение; переброска

mvr maneuver маневр

MWDDEA Mutual Weapons Development Data Exchange Agreement взаимное соглашение об обмене данными по разработке вооружения

MWDP Mutual Weapons Development Program программа совместной разработки вооружения

MX missile, experimental экспериментальная управляемая ракета


СООТНОШЕНИЯ МЕЖДУ АНГЛИЙСКИМИ И МЕТРИЧЕСКИМИ МЕРАМИ

Меры веса
1 английская или длинная тонна | = 1016,047 кг
1 американская или короткая тонна | = 907,185 кг
1 большой центнер | = 50, 802 кг
1 малый центнер | = 45,359 кг
1 фунт | = 453,593 г
1 унция | = 28,349 г
1 гран | = 0,064 г
Меры площади
1 кв. миля | = 2,590 кв. км
1 акр | = 0,405 га
1 кв. цепь | = 404,7 кв. м
1 кв. ярд | = 0,836 кв. м
1 кв. фут | = 0,093 кв. м
1 кв. дюйм | = 6,452 кв. см
Меры длины
1 морская или географическая миля | = 1853,2 м
1 английская или уставная миля | = 1609,3 м
1 цепь | = 20,116 м
1 морская сажень | = 1,829 м
1 ярд | = 0,914 м
1 фут | = 0,305 м
1 звено | = 0,201 м
1 дюйм | = 2,54 см
Меры объема
1 куб. ярд | = 0,765 куб. м
1 куб. фут | = 0,028 куб. м
1 куб. дюйм | = 16,387 куб. см
1 обмерная тонна (40 куб. футов) | = 1,12 куб. м
1 регистровая тонна (100 куб. футов) | = 2,83 куб. м
Меры вместимости для жидкостей и сыпучих веществ
1 галлон | = США 3,785 л Бр 4,546 л
1 кварта | = США 0,946 л Бр 1,136 л
1 пинта | = США 0,473 л Бр 0,568 л
1 миним | = США 0,062 мл Бр 0,059 мл
1 бушель | = США 35,238 л Бр 36,368 л
1 пек | = США 8,809 л Бр 9,091 л
1 джиль | = США 0,118 л Бр 0,142 л


Англо-русский военный словарь "N"

N

NAAFI residential club Бр гарнизонный клуб (военно-торговой службы)

Naffi break Бр, прост время приема пищи

~ gong Бр, прост медаль (выдаваемая всем участникам сражения, кампании и т. д.)

name имя; фамилия; назначать

~ card бирка [табличка] с фамилией
~ tag бирка с фамилией
~ tape (матерчатая) бирка с фамилией

named air force безномерная воздушная армия

Nan уст «Нэн» (условное название буквы «N» в фонетическом алфавите)

~-gear (goggles) бинокль ночного видения

napalm напалм; загущенная напалмом огнесмесь; бомбить напалмовыми бомбами; применять напалм

~ attack сбрасывание напалмовых бомб; применение напалма
~ bomb напалмовая бомба
~ bunker bomb напалмовая бомба для поражения гарнизонов ДОС
~ charge напалмовый заряд
~ container напалмовый контейнер
~-filled head напалмовая боевая часть
~ gel огнесмесь, загущенная напалмом
~ hand grenade напалмовая ручная граната
~ (incendiary) tank зажигательная бомба с напалмовой смесью, напалмовая бомба

nap-of-the-earth air vehicle летательный аппарат на воздушной подушке

~-of-the-e. flying разг бреющий полет

narrative вводная (на учениях)

~ information сведения в описательной форме

narrow bracket узкая вилка

~ slit trench щель, траншея

National Aeronautical Establishment Бр национальный авиационный научно-исследовательский центр

~ Aeronautics and Space Administration Национальное управление по аэронавтике и исследованию космического пространства, НАСА
~ Agency check проверка через органы национальной безопасности
~ Association of Air Forces Women Национальная ассоциация женского состава ВВС
~ Board for Promotion of Rifle Practice Национальный комитет содействия развитию стрелкового спорта
~ building «сплочение нации», мероприятия по укреплению государственной власти (в условиях действий сил сопротивления)
~ cemetery военное кладбище
~ Civil Defence Corps Бр национальная служба гражданской обороны
~ С. Defense College Национальный колледж гражданской обороны
~ command [component] национальные войска, войска государства – участника военного пакта; национальное командование
~ С. Center национальный командный центр
~ communication system национальная [общегосударственная] система связи
~ contingent национальный контингент (союзных войск)
~ control национальный контроль (над национальным контингентом союзных войск)
~ Defence College Кан колледж национальной обороны
~ defense национальная оборона, оборона страны
~ D. Act закон о национальной обороне
~ D. Building здание военного министерства, Пентагон
~ D. Cadet Corps кадетский корпус (всеамериканская организация допризывной военной подготовки молодежи)
~ d. contribution военный налог
~ d. Council совет национальной обороны
~ d. forces вооруженные силы (государства)
~ d. information сведения, составляющие государственную военную тайну
~ d. legislation военное законодательство (государства – участника военного пакта)
~ d. posture военная политика государства
~ D. Service Medal медаль за военную службу (в период 1950– 1956 гг.)
~ d. team вооруженные силы государства
~ D. Transportation Association национальная ассоциация военного транспорта
~ deterrent национальные силы и средства устрашения
~ d. posture государственная стратегия устрашения
~ emblem национальный знак различия
~ emergency чрезвычайное положение в стране
~ Е. Council национальный чрезвычайный совет
~ ensign государственный флаг
~ force национальные войска; соединение [часть] национальных
войск (объединенных вооруженных сил военного пакта)
~ f. commander командующий национальными силами
~ ff for the defense of the NATO area национальные войска НАТО
~ Guard Национальная гвардия
~ G. Association Ассоциация Национальной гвардии
~ G. Bureau бюро Национальной гвардии
~ guardsman солдат [сержант, офицер] Национальной гвардии
~ infrastructure национальная инфраструктура
~ insignia национальный знак различия
~ intelligence разведка силами и средствами государства – участника военного блока
~ i. estimate оценка обстановки по данным центральных государственных органов разведки
~ inventory control point национальный пункт контроля военного имущества
~ item of equipment [supply] национальный предмет имущества [материальной части, снабжения]
~ levy ист народное ополчение
~ Long Lines Agency местное агентство дальней связи (в системе НАТО)
~ maintenance point национальный пункт технического обслуживания и ремонта
~ Market Center System общегосударственная система рыночных центров закупки продовольствия
~ markings государственные опознавательные [отличительные] знаки (самолета, танка и т. п.)
~ military authority национальный военный орган
~ М. Command System национальная система оперативно-стратегического управления вооруженными силами
~ М. Establishment вооруженные силы государства
~ m. policy военная политика государства
~ m. posture государственная военная политика
~ М. Program национальная программа строительства вооруженных сил
~ m. representative национальный военный представитель, военный представитель государства – участника военного пакта
~ Naval Cadet Corps морской кадетский корпус (всеанглийская организация военно-морской подготовки молодежи)
~ nuclear force национальные ядерные силы
~ objective политико-военные цели государства; национальные цели
~ power мощь государства
~ purchasing system общегосударственная закупочная система
~ recruiting publicity program национальная программа пропаганды набора в армию
~ register Бр всеобщий учет военнообязанных
~ relocation передислокация правительственных и военных учреждений (при введении угрожаемого положения в стране)
~ salute салют государственному флагу, салют наций
~ security государственная безопасность, национальная оборона
~ S. Act закон о национальной обороне
~ S. Council совет национальной безопасности
~ S. Medal медаль «За службу в органах национальной безопасности»
~ S. Organization организация вооруженных сил государства
~ s. policy политика по вопросам государственной безопасности
~ S. Resources Board комитет государственных стратегических ресурсов
~ S. Seminar School курсы [семинар] по изучению проблем национальной безопасности
~ Self-Defense Forces силы самообороны (вооруженные силы Японии)
~ Service Бр воинская повинность; военная служба
~ S. Act Бр закон о воинской повинности
~ s. life insurance государственное страхование жизни военнослужащих
~ s. officer офицер из числа призванных по закону о воинской повинности
~ s. period срок обязательной военной службы
~ serviceman Бр призванный по закону о воинской повинности
~ Space Surveillance Control Center (национальный) центр управления радиолокационной системой наблюдения за космическим пространством
~ stockpile site место хранения запасов ядерного оружия
~ strategy национальная стратегия
~ S. Seminar национальный семинар [конференция] по стратегии
~ servival судьба государства (решаемая в ходе войны)
~ territorial commander командующий войсками района, ответственный за национальные задачи
~ troop федеральные вооруженные формирования
~ war национальная война, война с участием всех вооруженных сил государства
~ W. College национальный военный колледж

native contract transportation перевозки по контракту, заключенному с местными владельцами транспорта

~ porter носильщик из местного населения
~ transport местный транспорт

NATO Advisory Group консультативная группа НАТО

~ airfield аэродром ВВС НАТО
~ Armaments Committee комитет вооружений НАТО
~ Automatic Ground Environment System наземная автоматизированная система управления средствами ПВО НАТО, система «НЭЙДЖ»
~ Book of Army Equipment каталог материальной части на вооружении сухопутных сил НАТО
~ cartridge укороченный (7,62-мм) патрон, применяющийся в вооруженных силах НАТО
~ command войска НАТО; соединение войск НАТО; командование вооруженных сил НАТО
~ commitment обязательства в системе НАТО
~-committed связанный обязательствами НАТО; переданный в подчинение НАТО
~ defense оборона стран НАТО
~ D. College военный колледж НАТО
~ Maintenance Supply Service Center
центр технического обеспечения и снабжения объединенных вооруженных сил НАТО
~ Parlamentarians' Conference парламентское совещание НАТО
~ Pipeline System система магистральных трубопроводов НАТО
~ Science Committee научный комитет НАТО

natural attrition естественный отсев [убыль] личного состава

~ cover естественное укрытие; маскировочное покрытие из естественных материалов (травы, веток и т. п.)
~ decay (of radioactive substances) естественный распад (радиоактивных веществ)
~ defensive features of the terrain естественные оборонительные свойства местности; естественные местные предметы, используемые при обороне
~ d. strength оборонительные свойства местности
~ disaster emergency чрезвычайное положение в связи со стихийным бедствием
~ horizon видимый горизонт
~ obstacle естественное препятствие
~ scale численный масштаб
~ screen естественное укрытие от наблюдения, естественная маска
~ (soil) road грунтовая дорога
~ (terrain) feature естественный местный предмет

nausea gas OB рвотного действия

nautical морской; мореходный

naval военно-морской

~ Academy военно-морское училище (в г. Аннаполис)
~ administration военно-морская администрация
~ aerodrome военно-морской аэродром, аэродром военно-морской авиации
~ aide to the President военно-морской адъютант президента
~ air авиация ВМС, военно-морская авиация
~ a. activity аэродром авиации ВМС; военно-морской аэродром
~ A. Arm Бр авиация ВМС
~ a. base база авиации ВМС
~ a. bombardment chart карта для координации корабельной и авиационной поддержки десанта
~ a. control party военно-морская группа управления авиацией поддержки (при проведении десантной операции)
~ a. facility (вспомогательная) база авиации ВМС
~ a. force авиация ВМС
~ a. service авиация ВМС
~ a. station авиационная база [станция] ВМС
~ a. support control управление авиацией поддержки морского десанта (осуществляемое военно-морской группой)
~ A. Transport Service авиационная транспортная служба ВМС
~ a. unit подразделение авиации ВМС
~ aircraftman рядовой авиации ВМС
~ aircraft tender плавучая база гидроавиации
~ airman рядовой авиации ВМС
~ amphibious base военно-морская база десантных сил
~ a. school десантная школа ВМС
~ A. Training Command учебное командование десантных сил
~ area военно-морской район
~ armament боевые средства [вооружение] ВМС, морское оружие
~ a. depot склад морского оружия
~ assault высадка морского десанта
~ a. force морской штурмовой десантный отряд
~ a. group морская штурмовая десантная группа
~ attache военно-морской атташе
~ attack group ударная группа морского десанта
~ augmentation group группа усиления конвоев
~ auxiliary вспомогательное судно
~ aviation авиация ВМС, военно-морская авиация
~ aviator морской летчик, летчик авиации ВМС
~ barracks флотский экипаж
~ base военно-морская база
~ beach control party Бр морская команда управления высадкой десанта
~ b. group [party] морская высадочная группа [команда]
~ b. signal section отделение связи морской высадочной группы
~ b. signal station пункт [узел] связи ВМС на участке высадки десанта
~ b. unit морская высадочная группа [команда]
~ blockade морская блокада, блокада с моря
~ bomber морской бомбардировщик
~ brigade военно-морская бригада
~ build-up unit морское подразделение наращивания сил десанта
~ campaign военно-морская кампания (действия ВМС по завоеванию или сохранению господства на море)
~ college военно-морской колледж
~ command командование ВМС
~ с. assistant помощник по военным вопросам (военно-морского министра)
~ commander assault force командир морского штурмового десантного отряда
~ c.-in-chief командующий ВМС
~ construction battalion военно-морской строительный батальон
~ control of shipping officer офицер по контролю морских перевозок
~ defense морская оборона
~ depot Бр флотский экипаж
~ district военно-морской район
~ embarkation officer комендант погрузки (на суда); морской офицер, ведающий вопросами погрузки
~ emergency ground defense force группа [отряд] наземной обороны береговых объектов флота (баз и т. д.)
~ encounter [engagement] морской бой
~ Establishment военно-морские силы
~ faint ложный удар ВМС
~ force соединение кораблей (для выполнения определенной задачи)
~ f. commander командир соединения кораблей
~ Force(s) военно-морские силы
~ F., Far East ВМС США на Дальнем Востоке
~ gunfire огонь корабельной артиллерии
~ g. detachment подразделение корректировки огня корабельной артиллерии (поддержки десанта морской пехоты)
~ g. liaison officer офицер связи корабельной артиллерии
~ g. liaison team группа связи корабельной артиллерии
~ g. officer офицер, управляющий огнем корабельной артиллерии
~ g. sources средства корабельной артиллерии
~ g. spotter корректировщик огня корабельной артиллерии
~ g. support поддержка огнем корабельной артиллерии; корабельная артиллерийская поддержка
~ infantry морская пехота
~ inshore undersea warfare group группа борьбы с подводными десантно-диверсионными подразделениями
~ intelligence разведка ВМС, военно-морская разведка
~ i. officer офицер разведки ВМС
~ landing party морская высадочная группа (из личного состава корабля)
~ liaison officer офицер связи ВМС
~ local defense forces местные силы береговой обороны
~ means силы и средства ВМС
~ mobile construction battalion подвижный морской строительный батальон
~ observer наблюдатель от ВМС
~ operating base военно-морская операционная база
~ о. forces военно-морские оперативные силы
~ ordnance морское оружие
~ pilot морской летчик, летчик авиации ВМС
~ policy морская стратегия
~ port военно-морской порт
~ p. party морская портовая группа
~ power морская держава; военно-морская мощь; военно-морские силы
~ reconnaissance разведка ВМС, военно-морская разведка
~ Reserve резерв [запас] ВМС
~ science военно-морское дело
~ sea transportation service военно-морская транспортная служба
~ Secretary военно-морской министр, министр ВМС
~ Self-Defense Force ВМС самообороны (Японии)
~ shio военный корабль
~ shore fire control управление огнем корабельной артиллерии с берега
~ s. ordnance береговая артиллерия (в составе ВМС)
~ s. party морская береговая группа
~ Staff главный морской штаб
~ station военно-морская станция [база]
~ stores запасы ВМС, военно-морское имущество; шкиперское имущество
~ strategy морская стратегия; морское оперативное искусство
~ strength силы ВМС
~ supply center центр снабжения ВМС
~ support поддержка военно-морскими силами
~ s. area район поддержки (сухопутных войск) военно-морскими силами
~ s. fire корабельная артиллерийская поддержка, поддерживающий огонь кораблей
~ supremacy превосходство на море
~ surface force соединение надводных кораблей
~ tactics морская тактика
~ transport officer офицер военно-морской транспортной службы
~ t. pool резерв транспортных средств ВМС
~ Т. Service военно-морская транспортная служба
~ War College военно-морской колледж
~ warfare боевые действия ВМС; война на море

Navamander устройство кодированной связи «Навамандер»

navigation навигация; самолетовождение, аэронавигация; кораблевождение, штурманское дело

~ and bombing aids навигационно-бомбардировочное оборудование
~ by terrain features ориентирование [вождение] по местным предметам
~ countermeasures радиоразведка и радиопротиводействие радионавигационным средствам
~ factor [ratio] навигационная постоянная; коэффициент пропорциональности
~ head конечно-выгрузочный пункт водного транспорта, перевалочная база водного транспорта, пристань снабжения
~ landing craft десантный корабль [корабли], ведущий навигационную разведку в районе высадки (десанта)
~ officer штурман, навигатор
~ party группа определения маршрута движения
~ radius полетный радиус (самолета)

navigational навигационный, штурманский

~ aid навигационное оборудование; средства обеспечения навигации
~ a. to bombing навигационно-бомбардировочное оборудование
~ console пульт наведения
~ escort самолет, указывающий направление полета (другим самолетам); лидер
~ (flight) chart аэронавигационная карта
~ instrument навигационный прибор
~ radar навигационная РЛС

navigator штурман, навигатор

~-bomb aimer штурман-бомбардир
~-bombardier штурман-бомбардир
~-b. instructor инструктор штурман-бомбардир

Navy военно-морские силы

~, Army and Air Force Institute Бр военно-торговая служба ВМС, ВВС и сухопутных войск
~ attache военно-морской атташе
~ Cross «Военно-морской крест» (высшая награда ВМС)
~ Department министерство ВМС
~ Estimates бюджетные ассигнования на ВМС
~ List Бр список кораблей и офицерского состава ВМС
~ man моряк, военнослужащий ВМС
~ Minister Бр военно-морской министр (первый лорд адмиралтейства)
~ Office Авст военно-морское министерство
~ Register список кораблей и офицерского состава ВМС
~ Regulations устав ВМС
~ slice доля ВМС в общей численности вооруженных сил
~ time система обозначения времени в ВМС
~ Undersecretary заместитель министра ВМС

near bank берег, занимаемый своими войсками, исходный берег; район погрузки десанта

~ East Land Forces (Mediterranean) Бр сухопутные войска на Ближнем Востоке (в районе Средиземного моря)
~-future casualty пораженный (радиоактивным излучением), который выйдет из строя в ближайший период
~-infrared communication связь на волнах близких к инфракрасной части спектра
~-i. equipment инфракрасная аппаратура (работающая в ближней части инфракрасного спектра)
~-i. vision device инфракрасный прибор ночного видения (работающий в ближней части инфракрасного спектра)
~-miss попадание [разрыв] вблизи цели
~-m. zone зона в непосредственной близости от эпицентра (ядерного взрыва)
~ nuclear stalemate тупик (в действиях), грозящий перерасти в ядерную войну
~-precision accuracy меткость [точность], приближающаяся к 100%
~ shore берег, занимаемый своими войсками, исходный берег; район погрузки десанта
~-s. company береговая инженерная рота обеспечения погрузки морского десанта
~-s. support обеспечение войск десанта на исходном берегу
~ space околоземное космическое пространство
~-to-far-shore construction наводка моста от исходного берега к противоположному
~ viewing device прибор ближнего видения
~-war situation предвоенная обстановка; обстановка, могущая привести к войне

neatline линия рамки карты

necessaries предметы бытового обихода

necessities предметы бытового обихода; основные виды снабжения

neck дульце (гильзы); stick one's n. out разг вырываться вперед

neckware форменный галстук, шарф

Nectar уст «Нектар» (условное название буквы «N» в фонетическом алфавите)

need-know необходимость ознакомления с секретными материалами (в силу занимаемой должности)

~s of the service служебная необходимость
«–to-know» basis distribution рассылка документов и литературы ограниченному кругу должностных лиц, допущенных к ознакомлению с материалами такого рода

needling прост прививки, уколы

negate отрицать; сводить на нет; n. a plan срывать план

negative «принято неверно, с искажением» (о радиограмме); «никак нет», «нет»

~ defense «негативная оборона», косвенная оборона
~ (enemy) contact необнаружение противника (при поиске)
~ report донесение об отсутствии противника (в районе действия разведки)
~ sensor прибор обнаружения, позволяющий опознавать ложные цели

neglect o,f duty небрежное отношение к служебным обязанностям, нерадивость; n. while on guard нарушение дисциплины на посту

~ of opportunities пренебрежение представившимися возможностями; упущение выгодной обстановки

negligible risk незначительный риск (при ядерном ударе)

negotiate преодолевать; вести переговоры; n. a cease fire вести переговоры о прекращении огня; n. an obstacle преодолевать препятствие; n. difficult terrain продвигаться по сильно пересеченной местности

negotiation ability вездеходность, способность преодолевать препятствия

neighbor соседние войска, сосед

nerve gas [poison] OB нервно-паралитического действия

~ war «война нервов»

nest гнездо; пост; группа; разг база; аэродром

~ of mines группа мин
~ of resistance узел сопротивления
~ of riflemen группа стрелков
~ of wounded гнездо раненых

nesting place разг «гнездо»; стартовая площадка; аэродром

net сеть; сетка; радиосеть; маскировочная сеть; сетевое заграждение; входить в связь; ставить сетевые заграждения; close а n. прекращать связь (в данной сети); enter the n. входить в связь; устанавливать связь; monitor n. контролировать радиообмен (по данной сети); слушать передачи (данной сети); n. an advance (быстро) продвигаться; n. a prisoner (of war) захватывать пленного; n. a village захватывать населенный пункт; n. in with входить в сеть связи с; open а n. начинать связь (в данной сети); tie into a n. включаться в систему радиосвязи

~ authentication позывные сети
~ call sign позывной сигнал радиосети
~ climbing спуск по сети (с борта десантно-высадочного средства)
~ control station главная станция радиосети
~ division tonnage суточная грузо-пропускная способность железнодорожного участка
~ fuel наличный запас топлива (на боевой вылет)
~ losses общие потери личного состава (на ТВЦ)
~ plan схема радиосвязи
~ service test проверка работы радиосети
~ train load общий вес груза, перевозимого одним эшелоном
~ usable space площадь хранения технической территории склада

Netheravon Бр школа тяжелого пехотного вооружения в Нетеравоне

netting организация сети связи; вход в связь (в данной сети); настройка на волну сети

network сеть (дорог, проводов, каналов); решетка; решетчатое устройство; схема; сетевой график

Neuf-Cats (Division) прост дивизия «Нёф-кэтс», 94-я пехотная дивизия

~ Quatres (Division) дивизия «Неф-карт», 94-я пехотная дивизия

neuropsychiatric section нервно-психиатрическая секция

~ treatment station нервно-психиатрический пункт

neuropsychiatrist patient больной с нервно-психическим расстройством

neurosurgical team нейрохирургическая группа

Neutral Nations Supervisory Commission нейтральная контрольная комиссия (за соблюдением перемирия)

~ officer (военный) посредник
~ zone нейтральная зона; «ничейная» зона

neutralist нейтралист, сторонник нейтралитета

neutrality нейтралитет; maintain n. соблюдать нейтралитет

neutralization подавление; нейтрализация; дегазация; обезвреживание; сковывание; invite n. вызывать (ответный) огонь противника

~ fire огонь на подавление

neutralize подавлять; производить дегазацию [дезактивацию]; обезвреживать

neutralizing agent средство подавления; средство дегазации [дезактивации]

~ fire огонь на подавление

neutron bomb нейтронная бомба (проект)

~-induced gamma activity наведенная гамма-активность

never locked action автоматика со свободным затвором

Neversail разг «сухопутный корабль», береговой объект [учреждение] ВМС

New Approach unit часть [подразделение] новой организации

~ army армия военного времени (из нерегулярных войск)
~ boy прост новичок, новый офицер
~ equipment introduction team группа показа новой техники
~ е. requirements review analysis анализ потребностей в новой технике
~ е. training обучение новой технике
~ guard заступающий [сменяющий] караул
~ leaflet листовка, излагающая новости
~ Look разг новая форма одежды
~ L. Army разг армия новой организации
~s ban [blackout] запрещение передачи и опубликования информации
~ York (Division) дивизия «Нью-Йорк», 27-я пехотная дивизия

newbie прост новичок

newly raised вновь сформированный

next higher commander непосредственный начальник

nibble прогрызать (оборону), наносить ряд слабых ударов (по обороне)

nibbling tactics тактика мелких ударов

nice-to-have gear разг имущество, не абсолютно необходимое для боя

~-to-know subject желательный (но не абсолютно необходимый) учебный предмет

nickeling mission прост агитационный вылет (для сбрасывания листовок)

nickels прост агитационная литература (сбрасываемая с самолетов), листовки

nickname условное название (операции, учения)

night action действия ночью; ночной бой

~ airborne operations ночные воздушно-десантные операции
~ applicatory firing зачетная ночная стрельба
~ assault [attack] наступление ночью, ночная атака
~ binoculars бинокль ночного видения
~ blind страдающий куриной слепотой
~ bomber ночной бомбардировщик; прост ночной гуляка
~ bombing flare светящая авиабомба
~ combat ночной бой
~ compass problem учебная задача на движение по компасу ночью
~ decoy ложное сооружение для ночного времени
~ driving вождение машин ночью
~ d. aid средство обеспечения ночного вождения машин
~ d. system (инфракрасная) система ночного вождения машин
~ exercise ночные учения
~ eyes разг прибор(ы) ночного видения
~ fighting боевые действия ночью; ночной бой
~ f. aid средство обеспечения боевых действий ночью; средство ночного видения
~ f. equipment оборудование для обеспечения боевых действий ночью, специальная боевая техника для ночных действий
~ firing aid средство обеспечения стрельбы ночью, прибор для ночной стрельбы
~ f. device прибор для ночной стрельбы
~ f. instruction обучение стрельбе в ночных условиях
~ f. mark освещенная прицельная веха; ночная точка наводки
~ f. sight ночной [инфракрасный] прицел
~ halt остановка на ночлег
~ instruction [training] обучение (войск) действиям ночью
~ intruder ночной бомбардировщик
~ i. mission ав ночной налет
~ land navigation ориентировка при ночных передвижениях (на суше)
~ landing ночной десант
~ leave увольнение из расположения части на ночь (до утренней поверки)
~ maneuver ночные учения; прост свидание
~ march ночной марш; передвижение ночью
~ mission задача на действия ночью; ночной вылет
~ observation ночное наблюдение
~ о. device прибор ночного видения
~ operations боевые действия ночью
~ ops разг ночные учения; ночные действия
~ Owl «ночная сова», система освещения поля боя средствами особой мощности
~ patrol ночной дозор; ночная разведка
~ photography ночная фотосъемка
~ practice ночная учебная стрельба
~ problem ночное учение; тактическая задача на действия в ночных условиях
~ prowler ночной бомбардировщик (совершающий одиночные налеты)
~ raid(ing) ночной налет
~ reconnaissance ночная разведка
~ r. squadron эскадрилья ночной разведки
~ security ночное обеспечение действий войск, охранение ночью
~ shy избегающий боевых действий в ночное время
~ sighting (device) ночной [инфракрасный] прицел
~ surveillance наблюдение ночью
~ s. plan план ночного наблюдения
~ s. system система ночного наблюдения
~ tactical reconnaissance ночная тактическая разведка
~ time perimeter assignment задача по боевому охранению ночью (при круговой обороне)
~ tracer bullet трассирующая пуля
~ traffic line граница движения в ночное время
~ viewer [viewing device] прибор ночного видения
~ vision ночное видение
~ v. device прибор ночного видения
~ (v) glasses бинокль ночного видения
~ v. kit прибор ночного видения (в комплекте)
~ v. training подготовка по использованию приборов ночного видения

nil «сведений нет» (отметка в документах)

~ report донесение об отсутствии противника (в районе действия разведки)

niner (цифра) девять (особое произношение при телефонных переговорах)

Nip прост японец (прозвище японских военнослужащих в период второй мировой войны)

~ (at) разг вести огонь (по), обстреливать, направлять огонь (на)

Nissen hut ниссеновский сборно-разборный барак

nit прост военный полицейский; курсант авиашколы

nitrated cotton [wood pulp] нитроцеллюлоза

nitrocellulose нитроклетчатка, нитроцеллюлоза

~ powder порох на основе нитроклетчатки, пироксилиновый порох

nitrocotton пироксилин; нитроклетчатка

nitrogen-mustard (gas) нитроиприт

nitroglycerine нитроглицерин

~ powder нитроглицериновый порох

nitron нитрон

nitrostarch нитрокрахмал (бризантное ВВ)

nitrotoluene нитротолуол

Nizam турецкая армия

nizatn турецкий солдат

no branch не требующий специальной подготовки

~-fire decision решение (командира) о наведении огня
~-f. line рубеж безопасности ведения огня
~-fly line рубеж безопасности для своей авиации
~ lethal poisoning несмертельное поражение
~ lone man zone запретная зона с особым режимом (вход только па двое и больше человек)
~ man's air «ничейное» воздушное пространство
~ m.'s country [land] «ничейная» полоса; нейтральная зона
~-notice exercise учение, проводимое без предварительного предупреждения
~-n. readiness evaluation внезапная проверка боевой готовности
~-n. service practice учебные боевые стрельбы, проводимые без заблаговременного предупреждения
~-pilot risk system беспилотная система
~-quarter battle сражение «не на жизнь, а на смерть», яростное сражение
~ remaining radiation service полная небоеспособность в радиационном отношении (категория личного состава, ранее подвергавшегося облучению)
~-return point критическая точка (из которой самолет не может вернуться на свою базу при имеющемся запасе горючего)
~-r. port «порт, откуда нет возврата», порт погрузки на опасном ТВД
~-run takeoff вертикальный взлет
~ strain [sweat] разг все в порядке, все идет хорошо
~-vehicle-light line зона [рубеж] полной светомаскировки (машин)
~-war strategy стратегия уклонения от общей войны
~-withdrawal policy политика сопротивления до конца

nobody's war «ничья» война, непопулярная в народе война

nodal center of communication (важнейший) узел коммуникаций

noise and flash simulation звукоогневая имитация (выстрелов)

~ and light deceptive device звуко-светоимитационное устройство
~ deceptive device шумоимитационная установка
~ device звукосигнальное устройство
~ discipline соблюдение правил звукомаскировки; звукомаскировочная дисциплина
~ maker шумовой [шумоимитационный] прибор (для звукомаскировки)
~ muffler [silencer, suppressor] глушитель
~ simulation шумовая звукомаскировка
~stop помехоустойчивый, помехозащищенный; шумозаглушающий
~ suppression helmet шлем со звукоизолирующим устройством

noisy crossing разг переправа под прикрытием артиллерийского огня

nominal atomic bomb номинальная ядерная бомба (тротиловый эквивалент 20 кт)

~ (atomic) burst [explosion] взрыв номинальной ядерной бомбы
~ engagement range досягаемость
~ range номинальная [теоретическая] дальность
~ roll именной список (личного состава)
~ weapon номинальное ядерное оружие (тротиловый эквивалент 20 кт)
~ yield atomic bomb номинальная ядерная бомба (тротиловый эквивалент 20 кт)

nomination представление к (высшему) званию, присвоение (высшего) звания; назначение, представление к назначению; зачисление (в учебное заведение); confirm а n. утверждать присвоение (высшего) звания; submit n. представлять к присвоению (высшего) звания

~ list список представляемых к присвоению очередного [высшего] звания

nominative assignment персональное назначение

nomo table номограмма

non-APC unit (пехотная) часть [подразделение] без бронетранспортеров

~-live fire maneuver учения [маневры] без боевых стрельб
~-obliged невоеннообязанный
~-NATO forces войска стран НАТО, не выделенные в состав объединенных вооруженных сил блока
~-self-propelled несамоходный
~-self-reading непрямопоказывающий (о дозиметре)
~-Т/О job разг нештатная должность
~-TOE нетабельный
~-TOE aid нетабельное [подручное] средство

nonactive atomic situation условия ограниченного применения ядерного оружия

~ nuclear warfare боевые действия в условиях ограниченного применения ядерного оружия

nonadjustable sight прицел с постоянной установкой

nonadjusting battery батарея, стреляющая без пристрелки

nonaggression ненападение

~ pact пакт о ненападении

nonairmobile не допускающий переброски по воздуху

nonallocable item предмет снабжения, отпускаемый без ограничения

nonapproved circuits линии связи, по которым запрещены передачи открытым текстом

nonatomic неядерный, не связанный с применением ядерного оружия

~ battlefield участок фронта, на котором не применяется ядерное оружие; перен бой без применения ядерного оружия
~ capability возможности обычного [неядерного] вооружения (части или соединения); обычное [неядерное] вооружение
~ close fire support огневая поддержка обычными [неядерными] средствами
~ combat бой без применения ядерного оружия
~ conflict вооруженное столкновение без применения ядерного оружия
~ control measures средства управления войсками в обычной боевой обстановке (без применения ядерного оружия)
~ delivery system система доставки к цели боеприпасов с обычным [неядерным] зарядом
~ fires огонь обычных [неядерных] огневых средств
~ general support общая поддержка обычными [неядерными] видами оружия
~ logistics работа тыла в условиях применения обычных [неядерных] средств борьбы
~ means обычные [неядерные] огневые средства
~ ordnance обычное [неядерное] артиллерийское вооружение
~ war война без использования ядерного оружия
~ weapons обычные [неядерные] виды оружия

nonballistic data computer прибор управления огнем, не учитывающий поправок на баллистические условия стрельбы

nonbattle admissions to sick report небоевые потери в личном составе (от болезней, ранений, травм и т. д.)

~ casualties небоевые потери в личном составе
~ dead умершие в небоевой обстановке
~ injuries небоевые ранения
~ missing пропавшие без вести в небоевой обстановке
~ sick and injured больные и раненые в небоевой обстановке

nonbelligerency неучастие в войне

nonbelligerent невоюющее государство

nonboresafe fuze взрыватель непредохранительного типа

nonbranch-oriented не имеющий специальной подготовки

nonbuilt-up area незаселенный район

noncapital offense дисциплинарный проступок

nonchemical war боевые действия без применения химического оружия

noncom разг сержант; pl сержантский состав, сержанты

noncombat небоевой

~ award награда за небоевые заслуги
~ flying time небоевое полетное время
~ interval пауза между боями
~ population мирное гражданское население
~ situation небоевая обстановка

noncombatant нестроевой солдат [сержант, офицер]; военнослужащий, не принимающий непосредственного участия в бою; нонкомбатант

~ corps нестроевые части
~ labor corps рабочие части
~ mask противогаз для гражданского населения
~ service нестроевая служба
~ vacuum полоса отселения местных жителей

noncommand position некомандная должность

noncommissioned grade звание сержантского состава

~ officer сержант; pl сержантский состав, сержанты
~ о. academy школа сержантского состава
~ о. corps сержантский состав
~ ship корабль, не находящийся в строю (находящийся в резерве, на консервации, проходящий переоборудование и т. п.)
~ supply officer сержант по снабжению

noncommitment неучастие в вооруженном конфликте

noncompetitive nomination зачисление (в учебное заведение) вне конкурса

noncompliance with orders невыполнение приказа

nonconcurrence «не согласен» (резолюция)

nonconcurrent spare parts запасные части, поступающие отдельно (по дополнительному затребованию)

nonconstituted unit часть, не имеющая штатов (определенных министерством)

noncontiguous facility внешний объект (расположенный вне базы, гарнизона и т. п.)

noncontinental base база вне метрополии

noncontiguous front несплошная линия фронта, линия фронта с разрывами

noncontrolled item предмет снабжения, не подлежащий специальному контролю вышестоящего штаба

nondefense information сведения [информация], не имеющие оборонного значения

nondelay fuze взрыватель без замедлителя; инерционный взрыватель с малым замедлением (около 0,01 секунды)

nondeployable member не подлежащий направлению в другой район

nondesintegrating link belt нераспадающаяся звеньевая патронная лента

nondetachable несъемный

nondeteriorating supplies нескоропортящиеся продукты; предметы снабжения, не подверженные порче

nondisability retirement увольнение в отставку по состоянию здоровья

nondissemination treaty договор о нераспространении ядерного оружия

nondivision brigade отдельная бригада (не входящая в состав дивизии)

nondivisional не входящий в состав дивизии

~ artillery battalion отдельный артиллерийский дивизион (не входящий в состав дивизии)
~ reinforcement подкрепления из отдельных частей (не входящих в состав дивизии)
~ service support unit отдельная часть тыла (не входящая в состав дивизии)
~ support обеспечение дивизии силами и средствами (отдельных частей) вышестоящего звена
~ transportation транспортные средства, не находящиеся в подчинении дивизии

nondroppable не допускающий сбрасывания (о грузах)

~ equipment материальная часть, не допускающая сбрасывания (с воздуха)

nonduty-hour activities мероприятия во внеслужебное время

~ status (положение) вне службы, не при исполнении служебных обязанностей

noneffective man day сутки пребывания вне строя (военнослужащего в госпитале)

~ rate количество вышедших из строя (в процентах), процент небоеспособных
~s вышедшие из строя, больные и раненые
~ sortie безрезультатный боевой вылет

noneffectiveness потеря боеспособности; выход из строя; невозможность выполнять задачу

nonelectronic radar countermeasures пассивные меры противодействия радиолокационным средствам

nonessentials материальные средства второстепенной важности

nonevacuable не могущий быть эвакуированным

nonexpendable непотребляемый; не расходуемый при употреблении; неоднократного применения

~ general supplies табельное имущество общего назначения
~ supplies предметы снабжения, не расходуемые при использовании

nonexplosive obstruction невзрывное заграждение

~ shell снаряд [мина] без боевого разрывного заряда

nonfighting vehicle небоевая машина

nonfiring exercise учение без стрельбы

nonfixed нестационарный

~ medical facility нестационарное медицинское учреждение

nonflammable невоспламеняющийся

nongasproof не защищенный в химическом отношении

~ bunker оборонительное сооружение, не оборудованное в противохимическом отношении

nonhygroscopic powder негигроскопический порох

nonilluminated night attack ночная атака с использованием приборов ночного видения

nonimaging infrared detector индикатор инфракрасного излучения (без видимого изображения)

nonindicating непрямопоказывающий (о дозиметре)

nonintegrated не входящий в состав [комплект]

~ instrument прибор, не входящий в комплект

nonintervention невмешательство

nonisotropic warhead боевая часть (ракеты) направленного действия

nonissue items предметы довольствия, не положенные по норме

nonjudicial punishment дисциплинарное взыскание

nonjumpers личный состав, не имеющий парашютной подготовки

nonjumping personnel личный состав, не имеющий парашютной подготовки

nonlethal agent [gas] несмертоносное OB

~ incapacitating chemical agent несмертоносное боевое ОВ (временно выводящее из строя)

nonmanning unit часть [подразделение], не выделяющая личный состав (для обслуживания и т. п.)

nonmateriel research теоретическая научно-исследовательская работа

nonmetaliic mine неметаллическая мина

~(-type) detector миноискатель для разведки неметаллических мин

nonmilitary objective невоенный объект

~ supplies предметы снабжения гражданского ассортимента
~ warfare небоевые действия (против потенциальных противников)

nonmobile gun стационарное орудие, стационарная орудийная установка

nonmobilization year немобилизационный год

nonnuclear action бой в условиях применения обычных [неядерных] видов оружия

~ battlefield район боевых действий без применения ядерного оружия; боевые действия без применения ядерного оружия
~ blast обычные [неядерные] огневые средства
~ bomber бомбардировщик, вооруженный неядерным оружием
~ capability возможность [способность] ведения боевых действий без применения ядерного оружия
~ combat бой в условиях применения обычных [неядерных] видов оружия
~ conflict война, ведущаяся без применения ядерного оружия
~ country страна, не располагающая ядерным оружием
~ direction операционное направление, затрудняющее применение ядерного оружия
~ environment обстановка в условиях неприменения ядерного оружия
~ fire огонь обычных средств, применение неядерных средств поражения
~ f. request channel канал [направление] связи для вызова огня обычных видов оружия
~ firepower огневая мощь обычных [неядерных] видов вооружения; обычные [неядерные] огневые средства
~ force войска, оснащенные обычным [неядерным] оружием
~ kill поражение обычным [неядерным] оружием
~ level: conduct a war on a n. вести боевые действия без применения ядерного оружия
~ limited war capacity возможность ведения ограниченных боевых действий без применения ядерного оружия
~ major war боевые действия крупного масштаба без применения ядерного оружия; большая война без применения ядерного оружия
~ member государство – член военного блока [союза], не имеющее ядерного оружия
~ ordnance обычное [неядерное] оружие [боеприпасы]
~ preparation подготовка (наступления) без применения ядерного оружия
~ simulation test испытание обычного [неядерного] ВВ
~ war(fare) война без применения ядерного оружия
~ zone зона, свободная от ядерного оружия

nonobservance (of orders) невыполнение (приказа)

nonoperation firing небоевой [несерийный, неэксплуатационный] пуск [запуск двигателя]

nonoperational attrition небоевые потери

~ flying time неоперативное летное время

nonorbiting of nuclear weapons невывод на орбиту объектов с ядерным оружием

nonorganic нештатный, нетабельный, не входящий в состав

~ vehicle нештатное (приданное) транспортное средство

nonpay benefits льготы и привилегии нефинансового характера

~ drill status прохождение учебных сборов (личным составом запаса) без денежного содержания
~ status (служебная) категория без денежного содержания

nonperforated case гильза без перфорации (боеприпасов безоткатного орудия)

nonpermanent commission присвоение временного офицерского звания

~ party personnel переменный состав

nonpersistent нестойкий (об ОВ)

~ agent gas нестойкое ОВ

nonpersonal services обслуживание группы личного состава (в отличие от обслуживания отдельных лиц)

nonpowered bomb (неуправляемая) авиационная бомба без двигателя

nonprior service personnel личный состав, не проходивший службу в вооруженных силах (призывники)

nonproliferation нераспространение (ядерного оружия)

~ treaty договор о нераспространении ядерного оружия

nonpromotion list officer офицер, получающий очередные звания без специального представления (офицер медицинской службы, военный священник и др.)

~ list service служба, в которой очередные звания присваиваются без специального представления

nonpunitive measures дисциплинарная мера взыскания (замечание, выговор или снижение в звании)

nonrated man рядовой

~ crew member рядовой – номер расчета

nonrecoil безоткатный

nonrecoiling gun безоткатное орудие

nonrecoverable потребляемый, расходуемый; невозвратимый; одноразового применения, не поддающийся восстановлению

~ loss невозвратимая [безвозвратная] потеря
~ property имущество, которое нельзя отремонтировать [восстановить]; имущество, списываемое в расход при выдаче
~ rocket ракета одноразового применения [использования]

nonrefueling duration продолжительность полета (самолета) без дозаправки топливом

nonregistered несекретный

~ publication несекретное издание

nonregular troops нерегулярные войска

nonregulation item неформенный предмет одежды [снаряжения]

nonreplenishable issue расход, не требующий пополнения запаса

nonreservational terrain территория, не принадлежащая военному ведомству

nonresident instruction department факультет заочного обучения (военного учебного заведения)

~ i. training заочное обучение
~ student слушатель-заочник

nonricochet нерикошет (категория разрыва)

~ antisubmarine shell нерикошетирующий [ныряющий] противолодочный снаряд

nonrifle unit непехотная часть [подразделение]

nonsecret code несекретный код

nonsecurity information несекретные данные [информация]

nonself-propelled несамоходный

nonsensitivity range дистанция нечувствительности (неконтактного взрывателя)

nonservice невоенный

nonshattering explosive метательное ВВ; порох

nonshooting situation небоевая обстановка; обстановка, не требующая применения огневых средств

nonsinkable suit спасательный костюм

nonspecialized detail задача, выполнение которой не требует специальной подготовки

nonspontaneously ignitable propellant несамовоспламеняющееся топливо

nonstabilized assignment временное назначение [должность]

nonstandard нестандартный; нетабличный

~ supplies нестандартные предметы снабжения (не предусмотренные каталогами)

nonstocked demand заявка на предмет(ы) снабжения, отсутствующий на складе

nonstop offensive непрерывное наступление

~ report location место отправки донесения без остановки продвижения

nonstorage space административная территория склада

nonsupply неудовлетворение заявки

nonsystematic error случайная ошибка

nontactical missile небоевая ракета (мишень и т. п.)

~ situation небоевая обстановка; обстановка, не предполагающая воздействия противника
~ support обеспечение в небоевых условиях
~ transportation перевозки, осуществляемые без соблюдения тактических требований

nontechnical position должность, не требующая специальной технической подготовки

nontoxic agent боевое вещество нетоксического действия

nontracking gun turret ав неподвижная стрелково-пушечная установка

nontransferable не подлежащий передаче другому лицу

nontransportable нетранспортабельный

~ casualties раненые, не могущие быть эвакуированными

nontrooping season Бр промежуток времени, в течение которого не производится смена частей заморских гарнизонов (с 1.04 по 1.09)

nonuniform scale переменный масштаб

nonunion unit разг часть [подразделение] другого рода войск

nonunit ready reservist резервист 1-й очереди, не приписанный к определенной части

~ reservist резервист, не приписанный к определенной части

nonveteran не служивший в вооруженных силах

nonvisual illumination оптически ненаблюдаемое освещение

nonvital area второстепенный участок

noose кольцо окружения; draw а п. стягивать кольцо окружения

normal area defense оборона на нормальном фронте

~ association нормальное использование (обеспечивающей части или подразделения)
~ attrition нормальная убыль [движение] личного состава
~ barrage плановый заградительный огонь
~ bed capacity нормальная коечная емкость
~ burst нормальный разрыв
~ charge полный заряд
~ country среднепересеченная местность
~ drill уставной порядок; действия обычного порядка
~ engagement поступление на военную службу на нормальный срок
~ fire обычный вид огня; одиночный огонь
~ impact попадание по нормали (под углом 90° к поверхности цели)
~ interval нормальный [уставной] интервал
~ sector ответственная полоса огня; ответственный сектор обстрела
~ sight ровная мушка
~ spin нормальный штопор (фигура сложного пилотажа)
~ terrain среднепересеченная местность
~ trench траншея [окоп] полного профиля
~ zone ответственная полоса обстрела
~ z. of fire основной сектор стрельбы

North American Air Defense Command объединенное командование ПВО североамериканского континента (США и Канады)

~ Atlantic Community Североатлантическое сообщество, НАТО
~ A. Council Совет НАТО
~ A. Defense College военный колледж НАТО
~ A. Military Committee военный комитет НАТО
~ A. Military Representatives Committee комитет военных представителей при военном комитете НАТО
~ A. Supreme Command верховное командование вооруженными силами стран НАТО
~ A. Treaty Североатлантический договор [пакт]
~ A. Treaty Organization Североатлантический союз, НАТО
~ Irish Horse Бр Североирландский добровольческий кавалерийский полк
~ Somerset Yeomanry Бр Северосомерсетский добровольческий кавалерийский полк
~ Staffordshire Regiment Бр Северостаффордширский полк

Northamptonshire Regiment Бр Нортгемптонширский полк

~ Yeomanry, Territorial Army Бр Нортгемптонширский добровольческий кавалерийский полк территориальной армии

Northeast Air Command командование ВВС в северо-восточной зоне

~ Army Overseas Command Северо-восточное заморское командование сухопутных войск США

northerly turning error северная поворотная ошибка

~ area communications system система связи Северного района (Канада, Аляска)

Northern Army Group Северная группа армий объединенных сухопутных войск НАТО в Европе

~ Command Бр Северный военный округ
~ operations боевые действия на крайнем севере
~ Warfare Training Center центр обучения действиям в условиях крайнего севера (на Аляске)

Northumberland Yeomanry Бр Нортумберлендский добровольческий кавалерийский полк

nose нос; носовая [передняя, головная] часть; застревать носовой частью (о машинах); n. down планировать; пикировать; n. over капотировать

~ agent [gas] OB раздражающего действия
~ (and throat) irritant OB раздражающего действия
~ cape прост противогаз
~ cone ркт носовой конус; головная часть
~ counting прост определение численности войск противника
~ dive крутое пикирование; прост выпивка
~ fuze головной взрыватель [трубка]
~ graze fuze головной инерционный взрыватель
~ over капотирование
~ plate нижняя лобовая плита (танка)
~ spike носовой стержень (бронебойного снаряда)
~ spray передний конус разлета осколков
~ turret носовая стрелково-пушечная установка; носовая башня

noser разг отвесное пикирование; встречный ветер

notice сообщение, извещение; предупреждение

~ of cancellation извещение об отмене (операции и т. п.)
~ of classification классификационная карточка (уведомляющая о присвоении военно-учетной специальности)
~ of conviction by civil court извещение гражданского суда о приговоре, вынесенном военнослужащему
~ of nonavailability извещение об отсутствии в наличии (истребованных материальных средств и т. п.)
~ paper Бр анкета поступающего на военную службу [добровольца]

notification of entry into military service извещение о зачислении на военную службу

notional ship условное судно (расчетная единица .при войсковых перевозках)

not-ready unit небоеготовая часть [подразделение]

Nottinghamshire Yeomanry, Territorial Army Бр Ноттингемширский добровольческий кавалерийский полк территориальной армии

nought feet разг нулевая высота; at n. разг на бреющем полете

nourish питать; снабжать; n. a drive обеспечивать наступление в материально-техническом отношении; снабжать наступающие войска

November «Новембер» (условное название буквы «N» в фонетическом алфавите)

novice jump первый прыжок с парашютом

~ pilot летчик-новичок
~ trainee солдат, проходящий начальную подготовку
~ training начальная подготовка

noxious gas ядовитый [вредный] газ

nохоn «ноксон» (жидкость для чистки снаряжения)

Nth country страна – вероятный объект ядерных ударов; очередная страна, получающая ядерное оружие

nuclear ядерный

~ accident чрезвычайное происшествие с ядерным оружием, сопровождающееся человеческими жертвами
~ accountant дозиметрист (по учету доз облучения личного состава подразделения)
~ agent ядерное ВВ
~ air bombardment ядерный удар с воздуха
~ a. burst воздушный ядерный взрыв
~ aircraft самолет – носитель ядерного оружия; самолет с ядерным двигателем
~ ammunition ядерные боеприпасы
~ a. depot склад ядерных боеприпасов
~ antitank weapon ядерное противотанковое оружие
~ arming ркт снаряжение ядерной боевой частью
~ arms ядерное оружие
~ a. race гонка ядерных вооружений
~ artillery атомная артиллерия
~ attack воздушное нападение с применением ядерного оружия
~ a. aircraft carrier ударный авианосец с ядерной силовой установкой
~ a. submarine ударная подводная лодка с ядерной силовой установкой
~ backup ядерная поддержка
~ barrier ядерный барьер, полоса [зона] ядерных заграждений
~ battlefield район применения ядерного оружия
~ billet должность, требующая специальной подготовки по ядерному оружию
~ blackout of radars временное непрохождение излучений РЛС в результате ядерного взрыва
~ blasting подрывные работы с помощью ядерных зарядов
~ b. charge ядерный подрывной заряд
~ blow ядерный удар
~ bomb ядерная бомба
~ bombardment satellite спутник-носитель ядерного оружия
~ bomber бомбардировщик-носитель ядерного оружия; бомбардировщик с ядерным двигателем
~ bullet пуля с ядерным зарядом
~ button кнопка для подачи сигнала о применении ядерного оружия, перен право принятия решения о применении ядерного оружия
~-capable weapon оружие, допускающее применение ядерных зарядов
~ Club «ядерный клуб», страны, обладающие ядерным оружием
~ combat бой в условиях применения ядерного оружия
~ component ядерные силы; ядерный боевой заряд
~ conditions обстановка применения ядерного оружия
~ confrontation взаимная угроза применения ядерного оружия; ядерный конфликт, столкновение вооруженных сил, оснащенных ядерным оружием
~ contaminated area участок радиоактивного заражения (продуктами ядерного взрыва)
~ contamination радиоактивное заражение (продуктами ядерного взрыва)
~ control post контрольный пост для наблюдения за прекращением ядерных испытаний
~ counteraction ответный ядерный удар
~ cratering explosion ядерный (подземный) взрыв для образования воронок
~ deadlock публ ядерный тупик (вследствие равновесия сил в отношении ядерного оружия)
~ defense противоядерная защита
~ D. Affairs Committee комитет по противоядерной защите
~ delivery доставка ядерного боеприпаса к цели
~ d. force ядерные силы
~ d. means средство [средства] доставки ядерного боеприпаса к цели
~ d. potential возможность [способность] доставки ядерного боеприпаса к цели
~ d. site позиция средства доставки ядерного боеприпаса к цели (стартовая площадка, база ядерных бомбардировщиков, огневая позиция ядерного орудия)
~ d. system система доставки ядерного боеприпаса к цели
~ d. vehicle средство доставки ядерного боеприпаса к цели
~ demolition разрушение [подрывание] зарядами ядерного ВВ
~ demolition party [team] команда подрывников по разрушению зарядами ядерного ВВ
~ denial применение ядерного оружия для воспрещения действий противника
~ deputy заместитель (командира) по ядерному оружию
~ detection обнаружение ядерного взрыва
~ d. satellite спутник для обнаружения ядерных взрывов
~ d. system система обнаружения ядерных взрывов
~ deterrence устрашение противника ядерным оружием; удерживание противника от нападения угрозой ответного ядерного удара
~ deterrent missile ракета с ядерной боевой частью, предназначенная для устрашения противника
~ detonation ядерный взрыв
~ d. detection and reporting system система обнаружения ядерного нападения и оповещения
~ d. signals detection system система обнаружения ядерных взрывов
~ device устройство с ядерным зарядом; ядерное оружие
~ disengagement взаимный отвод ядерных сил
~ effects поражающие факторы ядерного взрыва
~ ее laboratory лаборатория изучения поражающих факторов ядерного взрыва
~ ее team команда для имитации ядерных взрывов
~ emergency team команда для ликвидации последствий катастроф средств доставки ядерного оружия
~ employment equipment средства обеспечения применения ядерного оружия
~ energy rocket ракета на ядерном горючем
~ е. team команда обслуживания ядерной энергетической установки
~ engagement бой в условиях применения ядерного оружия
~ engine ядерная силовая установка, ядерный двигатель
~ engineering course курс ядерной техники
~ environment обстановка боевых действий в условиях применения ядерного оружия, условия применения ядерного оружия, ядерная обстановка
~ equality равенство сил в отношении ядерного оружия
~ exchange взаимные удары (воюющих сторон) ядерным оружием, применение ядерного оружия обеими воюющими сторонами
~ exercise учение с отработкой действий войск в условиях применения ядерного оружия
~ explosion ядерный взрыв
~ explosive ядерный заряд, ядерное ВВ
~ fallout выпадение радиоактивных продуктов ядерного взрыва
~ fire применение ядерного оружия; огонь атомной артиллерии
~ f. order приказ на применение ядерного оружия
~ f. plan план применения ядерного оружия; план ядерной подготовки наступления [десанта]
~ fission ядерное деление, деление ядра
~ f. bomb бомба деления, урановая [плутониевая] бомба
~ fist публ ядерный кулак
~ flare-up возникновение ядерного конфликта; ядерная война
~ flying boat летающая лодка с ядерной силовой установкой
~-free свободный от ядерного оружия
~-f. attack атака [наступление] без применения ядерного оружия
~-f. battle бой без применения ядерного оружия
~ f. battlefield район боевых действий без применения ядерного оружия; перен боевые действия без применения ядерного оружия
~-f. fire огонь обычных [неядерных] средств
~-f. rocket ракета с боевой частью с обычным [неядерным] зарядом
~-f. war боевые действия без применения ядерного оружия
~-f. weapon обычное [ядерное] оружие
~-f. zone свободная от ядерного оружия зона
~ freeze «замораживание» накопленных запасов ядерного оружия
~ frustration ядерный удар, срывающий планы противника
~ fuel ядерное горючее; ядерное топливо
~ f. rocket ракета (с двигателем) на ядерном горючем
~ fueled (работающий) на ядерном горючем
~ f. missile ракета (с двигателем) на ядерном горючем
~ furnace ядерный реактор
~ fusion bomb термоядерная бомба
~ ground operations наземные действия в условиях применения ядерного оружия
~ group группа ядерного оружия; группа разработки ядерного оружия
~ holocaust публ война с неограниченным применением ядерного оружия; опустошения, причиненные ядерным оружием
~ hostilities боевые действия с применением ядерного оружия
~ ICBM strike ракетно-ядерный удар межконтинентальными баллистическими ракетами
~ incident происшествие с ядерным оружием
~ injury поражение ядерным оружием
~ intervention применение ядерного оружия
~ knockout решающий ядерный удар
~ land battle бой наземных войск в условиях применения ядерного оружия
~ material ядерный боеприпас
~ matter ядерное вещество
~ means ядерное средство [средства]
~ mine ядерная мина [фугас]
~-missile attack ракетно-ядерное нападение [удар]
~-m. deterrent ракетно-ядерное средство устрашения
~-m. [rocket] shield публ ракетно-ядерный щит
~ munitions ядерные боеприпасы
~ nondissemination [nonproliferation] treaty договор о нераспространении ядерного оружия
~-nonnuclear force соединение [часть], оснащенное ядерным и обычным оружием
~ ordnance ядерное оружие
~ parity равенство сил в отношении ядерного оружия
~ phase of war этап применения ядерного оружия воюющими сторонами
~ pile ядерный реактор
~ planning committee [group] НАТО комитет [группа] ядерного планирования
~ p. guidance руководящие указания по планированию нанесений ядерных ударов
~ plant ядерная силовая установка
~ power ядерная [атомная] энергия
~-powered с ядерным двигателем [силовой установкой]
~-p. aircraft самолет(ы) с ядерным двигателем
~-p. energy depot (подвижный) энергоцентр, работающий на электроэнергии от ядерных электростанций
~-р. plant ядерная силовая установка
~-p. rocket ракета с ядерным двигателем
~-р. submarine атомная подводная лодка
~ powerman специалист по ядерным силовым установкам
~ preparation ядерная подготовка атаки [наступления]
~ preparedness готовность к ведению войны с применением ядерного оружия
~ preventive war превентивная ядерная война
~ projectile снаряд с ядерной боевой частью
~ proliferation распространение ядерного оружия
~ propellant ядерное топливо (для двигателя)
~-propelled с ядерной силовой установкой
~ propulsion движение с помощью ядерной энергии
~ punch ядерный удар
~ radiation ядерное излучение
~ r. effect воздействие радиоактивного излучения (ядерного взрыва); радиоактивное излучение (ядерного взрыва)
~ ramjet ядерный ПВРД
~ r. weapon оружие [ракета] с ядерным ПВРД
~ reaction to attack ответный ядерный удар
~ reactor ядерный реактор
~ r. operations badge значок оператора ядерного реактора
~ reprisal ответный ядерный удар
~ r. force соединение для нанесения ответного ядерного удара
~ resources запасы ядерного оружия
~ retaliation ответный ядерный удар
~ retaliatory capability возможность нанесения ответных ядерных ударов; средства нанесения ответных ядерных ударов
~ r. force соединение для нанесения ответного ядерного удара
~ rocket ракета с ядерной боевой частью
~ r. blackmail публ ракетно-ядерный шантаж
~ round снаряд с ядерным зарядом
~ safety line рубеж ядерной безопасности
~ saturation массированный удар ядерным оружием
~ sharing совместное использование ядерного оружия
~ shelter противоядерное убежище
~ shot ядерный взрыв
~ situation ядерная обстановка, обстановка применения ядерного оружия
~ slide rule вычислительная линейка для применения ядерного оружия
~ slugging match разг атомная война
~ space attack космический ракетно-ядерный удар
~ stalemate публ «ядерный тупик» (вследствие равновесия сил в отношении ядерного оружия)
~ stockpile запас ядерного оружия
~ s. site место накопления запасов ядерного оружия
~ storage site место хранения ядерных боеприпасов
~ strike ядерный удар [нападение]
~ s. aircraft самолет для нанесения ядерного удара
~ s. warning оповещение о ядерном нападении
~ striking arm ударный ядерный род войск
~ s. force соединение, способное наносить ядерные удары; ядерная ударная мощь
~ subsurface burst подземный [подводный] ядерный взрыв
~ sufficiency ядерное равновесие
~ support поддержка ядерными средствами
~ s. facility сооружение [объект] для обеспечения ядерного удара
~ s. plan план ядерной поддержки
~ supported attack наступление [нападение], поддерживаемое ядерным оружием
~ s. war война [боевые действия] в условиях применения ядерного оружия
~ supremacy ядерное превосходство, превосходство в области ядерного оружия
~ surface burst наземный [надводный] ядерный взрыв
~ target цель для ядерного удара; объект ядерного нападения
~ t. analyst специалист по анализу целей для ядерных ударов
~ t. area район объектов ядерного нападения
~ task force (временная) оперативная [тактическая] группа, оснащенная ядерным оружием
~ test испытание ядерного оружия
~ t. ban запрещение испытаний ядерного оружия
~ t. equipment аппаратура для испытания ядерного оружия
~ t. moratorium мораторий на ядерные испытания
~ threshold «ядерный порог», критическая обстановка, при которой возможна ядерная война
~ trigger перен спусковой крючок ядерного оружия; have [hold] a finger on a n. держать палец на спусковом крючке ядерного оружия
~ underground burst подземный ядерный взрыв
~ u. test подземное ядерное испытание
~ u. test below 4.75 подземное ядерное испытание с магнитудой ниже 4.75
~ underwater burst подводный ядерный взрыв
~ vehicle средство доставки ядерного боеприпаса к цели; транспортное средство с ядерным двигателем
~ vulnerability уязвимость от воздействия ядерного оружия
~ wallop разг ядерный удар
~ war(fare) ядерная война, война с применением ядерного оружия
~ warhead боевая часть с ядерным зарядом, ядерная боевая часть
~-warheaded с ядерной боевой частью
~ weapon ядерное оружие
~ w. of limited radioactive effects ядерное оружие с ограниченным радиоактивным воздействием
~ ww allocation лимит ядерных боеприпасов (выделенный старшим начальником)
~ ww delivery system система доставки ядерного оружия к цели
~ ww employment officer офицер по применению ядерного оружия
~ ww employment time время, необходимое на применение ядерного оружия
~ (weapon) simulator имитатор ядерного взрыва
~ ww man специалист по ядерному оружию
~ ww mechanical specialist специалист по механическим частям ядерного оружия
~ ww officer офицер по применению ядерного оружия
~ ww suballocation разнарядка на ядерные боеприпасы
~ ww surety program программа обеспечения безопасности при обращении и применении ядерного оружия
~ww-will-do-it-alone theorist публ сторонник войны, ведущейся только ядерным оружием
~ weaponry ядерное оружие
~ yield мощность [калибр] ядерного боеприпаса

nuclearproof способный выдержать удары ядерным оружием, оборудованный в противоядерном отношении

nuclears ядерное оружие

nucleonic warfare «ядерно-электронная война», боевые действия в условиях применения ядерного оружия и электронного оборудования

nucs прост курс боевого применения ядерного оружия; ядерное оружие

nuisance attack беспокоящий налет [действия]

~ mine field беспокоящее минное поле
~ mining беспокоящее минирование; установка беспокоящего минного поля
~ operation беспокоящие действия
~ raid беспокоящий налет; беспокоящее действие

nuke разг ядерное оружие

null point нулевая точка

nullify нейтрализовать; сводить к нулю

nulls нулевая кодовая группа (не учитываемая при расшифровке); непринятое слово радиограммы

number число, количество; номер; считать, насчитывать; производить расчет; нумеровать; by the nn! no подразделениям! (команда при обучении); by twos, n.! на первый, второй – рассчитайсь! (команда); get а n. Бр, прост послужи еще (пренебрежительное замечание старослужащего молодому солдату); n. (off) рассчитывать(ся) по порядку номеров

~ air force номерная воздушная армия
~ of miles per operational day суточный пробег (в милях)
~ one прост первый лейтенант; старшина

numbered operating fleet номерной оперативный флот

~ unit часть, имеющая номер, номерная часть

numeral flag числовой флажок (для связи флажками)

numerical factor фактор численности

~ inferiority недостаточная численность
~ key цифровой ключ шифра
~ strength численный состав, численность личного состава
~ superiority численное превосходство
~ target analysis статистический анализ целей

numerically inferior слабее в численном отношении

nurse медицинская сестра; санитарка; ухаживать за ранеными

~ Corps служба медицинских сестер
~ Service служба медицинских сестер

Nursing Auxiliary Service вспомогательная служба медицинских сестер

~ orderly санитар

nut splinter разг механик

~s and bolts прост «гайки и болтики», устройство материальной части

nutcracker strategy стратегия одновременного удара с фронта и тыла

nyctalopia куриная слепота

nylon armor нейлоновая броня (из многослойной нейлоновой ткани)

~ armor vest нейлоновый бронежилет
~ nighty прост боевая форма одежды из нейлонового материала


Англо-русский военный словарь - сокращения "N"

N

N Navy Department министерство ВМС

N north север; северный NA Naval Academy военно-морское училище

N/A; N-A Nike Ajax зенитная ракета «Ника-Аякс»

NA North Atlantic Северная Атлантика; североатлантический

NA not applicable не применимо; не имеющее отношения

NA not available не имеется в наличии, нет в наличии

NAAFI Navy, Army and Air Force Institute Бр военно-торговая служба ВМС, ВВС и сухопутных войск

NAC North Atlantic Council Совет НАТО

NACOM Northern Area Command Северное территориальное командование вооруженных сил США (в ФРГ)

NAD not on active duty не состоит на действительной службе

NADAC National Damage Assessment Center национальный центр по определению степени разрушений (после ядерного нападения)

NADEFCOL; NaDefCol NATO Defense College военный колледж НАТО

NADGE NATO Air Defense Ground Environment система ПВО НАТО «Нейдж»

NADTC North Atlantic Air Defense Technical Center технический центр ПВО НАТО

NAF naval assault force морской штурмовой десантный отряд

NAFEC North Atlantic Agency for Equipment Codification управление НАТО по кодификации вооружения и техники

NAG naval advisory group группа военно-морских советников

NAG Northern Army Group НАТО Северная группа армий

NAICC Nuclear Accident Incident Control Center центр контроля за происшествиями и инцидентами с ядерным оружием

NAICP nuclear accident and incident control plan план контроля за происшествиями и инцидентами с ядерным оружием

NALLA National Long Lines Agency НАТО национальное управление линий дальней связи

NAMFI NATO Missile-Firing Installations ракетно-испытательный и учебный центр НАТО (на острове Крит)

NAMILCOM; NAMilCom North Atlantic Military Committee военный комитет НАТО

NAMILREPCOM; NAMilRepCom North Atlantic Military Representatives Committee комитет военных представителей НАТО

NAMISCEN Naval Missile Center ракетный центр ВМС

NAR National Association of Rocketry Национальная ассоциация ракетной техники

NASA National Aeronautics and Space Administration национальное управление по аэронавтике и исследованию космического пространства

NASC NATO Supply Center центр снабжения НАТО

NASC North Atlantic Studies Committee исследовательский комитет НАТО

NASC North Atlantic Supreme Command верховное командование НАТО

NATO North Atlantic Treaty Organization Североатлантический союз, НАТО

NATOSG North Atlantic Treaty Organization Standing Group постоянная группа НАТО

nav naval военно-морской

NAVBALTAP Allied Naval Forces, Baltic Approaches объединенные ВМС Балтийского командования НАТО

NAVBMC Naval Ballistic Missile Committee комитет баллистических ракет ВМС

NAVCAG Allied Naval Forces, Central Army Group объединенные ВМС НАТО в районе Центральной группы армий

NAVCENT; NavCent Allied Naval Forces, Central Europe объединенные ВМС НАТО на Центрально-европейском театре

NAVDAC navigation data assimilation center центр сбора и обработки навигационной информации

NAVEASTLANTMED; NavEastLantMed Naval Forces, Eastern Atlantic and Mediterranean ВМС США в Восточной Атлантике и на Средиземном море

NAVFOR Naval Forces военно-морские силы

NAVFOREASTLANT; NavForEastLant Naval Forces, Eastern Atlantic ВМС США в Восточной Атлантике

NAVFORFE; NavForFE Naval Forces, Far East ВМС на Дальнем Востоке

NAVFORJAP Naval Forces, Japan ВМС США в Японии

NavGer Naval Forces in Germany военно-морские силы США в ФРГ

NAVGMU naval guided missile unit подразделение управляемых ракег ВМС

NAVLANT Naval Forces, Atlantic ВМС США на Атлантике

NAvn naval aviation авиация ВМС, военно-морская авиация

NAVNORCENT Allied Naval Forces, Northern Area, Central Europe объединенные ВМС НАТО в северной части Центрально-европейского театра

NAVNORTH Allied Naval Forces, Northern Europe объединенные ВМС НАТО на Североевропейском театре

Nav Opns naval operations боевые действия на море

NAWAS National Warning System система оповещения ПВО и ПРО страны

NAWC Naval War College военно-морской колледж

NBC nuclear, biological and chemical ядерный, биологический и химический

NBCD Nuclear, Biological, Chemical Defense and Damage Control npoтивоядерная, противобиологическая и противохимическая защита и ликвидация последствий ядерного нападения

NBCW Nuclear, Biological, Chemical Warfare боевое применение ядерных, биологических и химических средств

NBG naval beach group морская высадочная группа [команда]

NBMR NATO basic military requirements основные военные спецификации НАТО

NBP naval beach party морская высадочная группа [команда]

NC; N/C nose cone носовой конус, головная часть

NCC NORAD control center центр управления объединенным североамериканским командованием ПВО

NCO noncommissioned officer сержант, военнослужащий сержантского состава

NDC North Atlantic Defense College военный колледж НАТО

NDCC National Defense Cadet Corps кадетский корпус (всеамериканская организация допризывной военной подготовки молодежи)

NDDP NATO Defense Data Program программа разработки данных по обороне НАТО

NDFRS Nuclear Detonation and Fallout Reporting System система оповещения о ядерных взрывах и выпадении радиоактивных осадков

NDR normal daily requirement нормальная дневная норма, средняя суточная потребность

NDS nuclear detection satellite спутник для обнаружения ядерных взрывов

NE Netherlands Нидерланды

NEACP National Emergency Airborne Command Post воздушный пункт управления всеми вооруженными силами страны при чрезвычайном положении

NEAR National Emergency Alarm Repeater System национальная система оповещения о чрезвычайном положении

NEB nuclear, electronic, biological ядерный, электронный, биологический

NEC National Emergency Council национальный чрезвычайный совет

NEC Northern Europe Command Североевропейское командование НАТО

NECPA National Emergency Command Post Afloat плавучий пункт управления всеми вооруженными силами страны при чрезвычайном положении

NELM Naval Elements Atlantic and Mediterranean ВМС США в восточной части Атлантики и на Средиземном море (

NET new equipment training обучение новой технике

NEWLC NATO Electronic Warfare Liaison Committee комитет НАТО по организации взаимодействия в применении электронных средств

NFL no fire line арт рубеж безопасного удаления, рубеж безопасности ведения огня

NFP nuclear fire plan план применения ядерного оружия; план ядерной подготовки наступления [десанта]

NO National Guard Национальная гвардия

NGB National Guard Bureau бюро Национальной гвардии

NGR National Guard Regulation устав Национальной гвардии

NGUS National Guard of the United States Национальная гвардия США

N/H; N-H Nike Herkules зенитная ракета «Ника-Геркулес»

ni night ночь

Ni Nike зенитная ракета «Ника»

Ni-A Nike Ajax зенитная ракета «Ника-Аякс»

NIA not in action не участвующий в бою

NIB North Ireland brigade Североирландская бригада

NICP nuclear incident control plan план контроля за инцидентами с ядерным оружием

Ni-H Nike Hercules зенитная ракета «Ника-Геркулес»

Ni-Z Nike Zeus зенитная ракета «Ника-Зевс»

NK not known не известно

NL Netherlands Нидерланды

NLD not in line of duty не при исполнении служебных обязанностей

NLO naval liaison officer офицер связи ВМС

NLT not later than не позднее

NMC Naval Missile Center ракетный центр ВМС

NMCC National Military Command Center центр управления всеми вооруженными силами государства

NMCS National Military Command System национальная система оперативно-стратегического управления вооруженными силами

NME National Military Establishment вооруженные силы государства

NMR National Military Representative национальный военный представитель

NMR Naval Missile Range ракетный полигон ВМС

NMSSA NATO Maintenance Supply Service Agency управление материально-технического обеспечения НАТО

NMSSS NATO Maintenance Supply Services System система материально-технического обеспечения НАТО

NNRDC National Nuclear Rocket Development Center центр разработки ядерных ракетных двигателей

NNSC Neutral Nations Supervisory Commission комиссия наблюдателей из нейтральных стран

NO naval operations морские операции, действия ВМС

NO Norway Норвегия

N/O not observed не обнаружено, не замечено

NORAD North American Air Defense Command объединенное командование ПВО североамериканского континента (США и Канады)

NORTHAG; NorthAG Northern Army Group НАТО Северная группа армий

NP napalm напалм

NR Naval Reserve резерв [запас] ВМС

NRD National Range Division Национальное управление полигонов

NRDC National Defense Research Committee Национальный военный научно-исследовательский комитет

NROTC Naval Reserve Officers' Training Corps корпус подготовки офицеров резерва ВМС

NRRS no remaining radiation service полная небоеспособность в радиационном отношении (категория личного состава, ранее подвергавшегося облучению)

NSA National Security Agency управление национальной безопасности

NSB naval submarine base база подводных лодок

NSC National Security Council совет национальной безопасности

NSIC nuclear strike information center центр информации о ядерных ударах

NSL nuclear safety line рубеж ядерной безопасности

NSM National Security Medal медаль «За службу в органах национальной безопасности»

NSM national serviceman Бр призванный по закону о воинской повинности

NTPC National Technical Processing Center национальный центр обработки технической информации

nuc nuclear ядерный, атомный

NUCDEF nuclear defense противоядерная защита

NUCDETS nuclear detonation detection and reporting system система обнаружения и оповещения о ядерных взрывах

NUCREP nuclear damage report донесение о повреждениях после ядерного удара

NUCWPN nuclear weapon ядерное оружие

NUDET nuclear detonation ядерный взрыв

NUDETS nuclear detection system система обнаружения ядерных взрывов

NVN North Vietnam Северный Вьетнам

NW nuclear warfare ядерная война, война с применением ядерного оружия

NWAIB Nuclear Weapon Accident Investigation Board комиссия по расследованию происшествий с ядерным оружием

NWC National War College национальный военный колледж

NWC Naval War College военно-морской колледж

NWE nuclear weapons employment применение ядерного оружия

NWEO nuclear weapons employment officer офицер по применению ядерного оружия

NWPC Nuclear Weapons Policy Committee комитет по определению политики в области ядерного оружия

NWSC National Weather Satellite Center национальный центр метеорологических спутников

NZ Nike Zeus зенитная ракета «Ника-Зевс»


Англо-русский военный словарь "O"

O

О-О line рубеж наблюдения, линия О-О

~ pip разг наблюдательный пункт

Oak Leaf Cluster «пучок дубовых листьев» (знак отличия вместо второго ордена)

oath присяга; administer the о. приводить к присяге

~ of allegiance (to the colors) воинская присяга
~ of enlistment воинская присяга (при добровольном поступлении на военную службу)

obbo разг аэростат наблюдения

obedience повиновение; exact о. требовать выполнения приказов

~ to orders выполнение приказов

object объект, цель; предмет

~ classification предметная классификация материальных средств
~ of interest рлк отметка цели
~ of search объект поиска
~ of war цель войны

objective задача, цель; объект (наступления); рубеж; объектив; assault the о. атаковать объект; assign the о. ставить задачу (в наступлении); attain the о. достигнуть рубежа [объекта]; capture [carry] the о. занимать [захватывать] рубеж [объект]; close on the о. достигать рубежа [объекта]; consolidate the о. закрепляться на захваченном рубеже [объекте]; converge on the о. наступать (на объект) по сходящимся направлениям; dominate an о. удерживать (захваченный) рубеж [объект]; identify the о. определять объект атаки; isolate the о. преграждать подступы к объекту; organize the о. производить инженерное оборудование захваченного рубежа [объекта]; overrun the о. захватывать рубеж [объект]; reach the о. выходить на рубеж (в ходе наступления); под ходить к объекту атаки; rush the о. делать бросок к объекту, стремительно продвигаться к рубежу [объекту], захватывать рубеж [объект] стремительной атакой; secure the о. захватывать рубеж [объект]; take over an о. принимать на себя ответственность за оборону (захваченного) рубежа [объекта]; take the о. захватывать рубеж [объект]

~ area район цели; район высадки [выброски] десанта; район проведения морской десантной операции; район десантирования
~ a. replica макет района цели [объекта, удара, атаки, десанта и т. д.]
~ folder журнал целей
~ plane горизонт цели; плоскость, касательная к цели в точке встречи
~ point точка встречи
~ rallying point пункт сбора (десанта) вблизи объекта действий
~ zone сектор обстрела

obligated nonunit member (of the Reserve) резервист, не причисленный к части

~ period [term, tour] of service срок обязательной службы (при добровольном поступлении)
~ reservist военнообязанный
~ service обязательная служба (при добровольном поступлении)
~ status обязательная служба
~ volunteer военнообязанный, добровольно поступивший на военную службу досрочно

obligation (воинская) повинность [обязанность]

obligor военнообязанный, проходящий подготовку в запасе [резерве]

oblique перспективный аэроснимок; перспективный; косой, облический; косоприцельный

~ aerial photograph перспективный аэроснимок
~ a. photography перспективное воздушное фотографирование
~ approach chart ав схема с перспективным изображением целей (под определенным углом, с определенного расстояния и курса)
~ compartment участок местности, расположенный под углом к направлению движения
~ fire косоприцельный огонь
~ launcher наклонная ПУ
~ launching наклонный пуск
~ line overlap перспективное маршрутное воздушное фотографирование
~ march [movement] облическое движение; движение в пол-оборота
~ percussion попадание снаряда под углом к нормали в точке встречи
~ shock wave облическая ударная волна; косой скачок уплотнения
~ takeoff or landing полувертикальный взлет или посадка (под большими углами)

obliquity angle угол при цели; угол командир–цель–орудие, угол КЦО; угол засечки цели

obliterate уничтожать; стирать с лица земли, сравнивать с землей; св отменять; о. a salient срезать выступ линии фронта, уничтожать вклинившегося противника; о. by fire уничтожать огнем: о. defenses уничтожать [стирать с лица земли] оборонительные сооружения

obliteration bombing бомбардировка с задачей полного уничтожения объекта

obliterator signal св сигнал отмены

Oboe уст «Обоу» (условное название буквы «О» в фонетическом алфавите); Бр навигационно-бомбардировочная система «Обоу»; разг артиллерийский корректировщик (высланный на берег с корабля); привязной аэростат

obscure situation неясная обстановка

~ target неосвещенная цель

obscured conditions условия плохой видимости

obscuring smoke (screen) (маскирующая) дымовая завеса

observation наблюдение; deny о. (to) воспрещать наблюдение (кому-либо); screen (hostile) о. скрывать от наблюдения (противника)

~ aircraft самолет(ы)-корректировщики; самолет(ы) ближней разведки
~ and surveillance aircraft самолет(ы) -разведчик(и) для наблюдения за полем боя
~ area район наблюдательных пунктов
~ aviation авиация наблюдения за полем боя; авиация ближней разведки
~ balloon (привязной) аэростат наблюдения
~ battalion дивизион АИР; батальон армейской авиации, используемый для наблюдения за полем боя
~ battery батарея АИР
~ camp карантинный лагерь
~ capability возможности наблюдения за противником; средства наблюдения
~ circuit цепь [сеть] подслушивания
~ flash оптическая засечка
~ flight разведывательный вылет, полет на разведку
~ from flank боковое наблюдение
~ helicopter разведывательный вертолет
~ instrument прибор для наблюдения
~ line линия наблюдения
~ mine управляемая мина [фугас]
~ mission задача по наблюдению
~ party команда наблюдателей
~ patrol группа подвижного наблюдения; подвижный НП
~ point наблюдательный пункт
~ port смотровое окно
~ post наблюдательный пункт; maintain an о. иметь НП; take out an о. разг подавлять НП
~ p. net сеть НП
~ p. officer артиллерийский наблюдатель (офицер)
~ p. party расчет НП
~ p. tank подвижный бронированный НП (на танке)
~ reconnaissance aircraft разведывательный самолет(ы)
~ regiment полк АИР
~ satellite разведывательный спутник
~ scout наблюдатель; ближний разведчик (самолет)
~-s. aircraft самолет(ы)-разведчик(и)
~ slit смотровая щель
~s' mean наблюдаемая средняя точка разрывов
~ squadron эскадрилья наблюдения за полем боя; эскадрилья ближней разведки
~ station наблюдательный пункт
~ tank подвижный бронированный НП (на танке)
~ telescope оптическая труба
~ tower наблюдательная башня

observational satellite system система разведывательных спутников

observe наблюдать; соблюдать; о.discipline соблюдать дисциплину; о. fire наблюдать за результатами стрельбы

observed adjustment корректирование огня по наблюдаемой цели

~ fire огонь по наблюдаемой цели; корректируемый огонь; стрельба с наблюдением
~ f. chart таблица поправок (по данным наблюдателей)
~ target наблюдаемая цель
~ velocity измеренное [наблюдаемое] значение скорости

observer наблюдатель; летчик-наблюдатель, воздушный наблюдатель

~ Corps корпус [служба] наземных наблюдателей за воздухом
~ displacement смещение наблюдателя; угол при цели
~-pilot летчик-наблюдатель
~ section секция наблюдателей
~-shooter team снайперская пара (стрелок и наблюдатель)
~'s log журнал наблюдения
~-target line линия наблюдения; линия наблюдатель–цель

observing ammunition пристрелочные боеприпасы

~ angle угол при цели; угол командир–цель–орудие, угол КЦО
~ detail команда наблюдателей
~ interval наблюдательное время
~ line линия наблюдения
~ point точка наблюдения; точка наводки
~ sector сектор наблюдения
~ station наблюдательный пункт

obsolete выходить из употребления; устарелый, вышедший из употребления; о. a weapon снимать с вооружения

obsoletion rate норма старения имущества

obstacle препятствие; заграждение; breach an о. проделывать проход в препятствии; bridge an о. устраивать переход через препятствие; bypass an о. обходить препятствие; consolidate an о. восстанавливать заграждение; deal with an о. преодолевать препятствие; develop a natural о. использовать естественное препятствие в оборонительных целях; erect [execute] an о. устраивать [сооружать] заграждение; force [hurdle] an о. преодолевать препятствие; install an о. устраивать [сооружать] заграждение; leap an о. преодолевать препятствие; maintain oo следить за состоянием заграждений; negotiate an о. преодолевать препятствие; place an о. сооружать заграждение; remove an о. устранить препятствие; уничтожать заграждение; span an о. устраивать переход через препятствие; наводить мост через преграду; surmount an о. преодолевать препятствие

~ ability [capacity] способность преодолевать препятствия
~ belt полоса заграждений
~ clearing разграждение, устранение препятствий
~-с. detachment группа разграждения
~-climbing ability способность преодолевать вертикальные препятствия
~ course учебная полоса препятствий; штурмовой городок
~ crossing ability способность преодолевать препятствия
~ demolition squad (подрывная) команда разграждения
~ execution устройство [сооружение] заграждений
~ negotiation преодоление препятствий
~ n. capacity способность преодолевать препятствия
~ pit инж волчья яма
~ race преодоление учебной полосы препятствий
~-s in depth полоса заграждений (эшелонированных в глубину)
~-strewn с большим числом препятствий; с большой плотностью заграждений
~ to tank movement противотанковое препятствие
~ to the landing of planes препятствие против посадки самолетов
~ training обучение способам преодоления препятствий

obstruction препятствие; заграждение; саботаж; erect oo устраивать [сооружать] заграждения

~ balloon аэростат заграждения

obtain получать, добывать; о. a bracket арт захватывать (цель) в вилку; получать вилку; о. a rank получать звание; о. a round on the line ОТ выводить разрыв на линию наблюдения; о. a target обнаруживать цель; захватывать цель; о. contact входить в соприкосновение с противником; устанавливать контакт; обнаруживать цель; устанавливать связь; о. information добывать сведения, получать информацию; о. intelligence собирать разведывательные данные; о. surprise достигать внезапности; о. the range определять дальность; пристреливать дальность; о. touch устанавливать связь

ОС stinks прост начальник химической службы

~ swills прост начальник пункта сбора трофейного имущества

occupancy занятие, захват

occupant военнослужащий оккупационных войск; оккупант; член экипажа

occupation занятие, захват; оккупация; специальность

~ administration оккупационная администрация
~ army оккупационная армия, оккупационные войска
~ clasp пряжка с обозначением места службы в оккупационных войсках
~ cost office управление по оккупационным расходам
~ currency оккупационная валюта
~ duty служба в оккупационных войсках
~ force силы захвата (плацдарма)
~ Medal «Оккупационная медаль» (за участие в оккупации Германии и Японии)
~ of a country оккупация страны
~ of a position занятие позиции
~ Office управление по делам оккупации
~ Statute статут оккупационных войск
~ troops оккупационные войска
~-type military government военная администрация на оккупированной территории

occupational area enlistment option право выбора специальности при поступлении на военную службу

~ budget бюджет расходов на оккупацию
~ deferment отсрочка от призыва по роду работы
~ specialist (младший), специалист с гражданской специальностью (полученной до военной службы)
~ title должностное звание, наименование по должности

occupationist военнослужащий оккупационных войск; оккупант

occupied beds количество занятых коечных мест (в госпитале)

~ territory оккупированная территория

occupier военнослужащий оккупационных войск; оккупант

occupying power оккупирующая держава

occurrence of burst появление разрыва

ocean area surveillance наблюдение за морским пространством

~-going submarine крейсерская [большая] подводная лодка
~-spanning rocket межконтинентальная баллистическая ракета
~ surveillance system океанская система обнаружения (подводных лодок)
~ servival kit морской аварийный комплект
~ terminal перевалочная база (обслуживающая заокеанский театр)

o'clock направление по воображаемому часовому циферблату

octuple mount восьмиствольная установка

oculoglandular tularemia agent БВБ глазожелезистой формы туляремии

odds: fight against оо вести бой с численно превосходящим противником

odograph одограф

odometer одометр, путемер

odor detection training agent учебное химическое вещество, имитирующее запах ОВ

off-base вне пределов базы

~ bridge mobility способность преодолевать водные препятствия при отсутствии мостов
~ carriage находящийся вне орудия
~-с. fire control управление огнем непрямой наводкой, управление огнем с помощью прибора, расположенного вне орудия
~-carrier снятый с транспортера
~-с. position позиция на местности (для оружия, возимого на транспорте)
~-center отклонение эпицентра (ядерного взрыва) от цели
~-continent base база вне метрополии
~-course отклонение от курса
~-с. correction поправка на отклонение от заданной траектории
~-crew поддежурный экипаж [расчет, смена]
~-duty не при исполнении служебных обязанностей; внеслужебное время; вне службы
~-d. classes учебные занятия (по общеобразовательной подготовке) во внеслужебное время
~-d. courses учебные курсы (по общеобразовательной подготовке) во внеслужебное время
~-d. environment система мероприятий по организации внеслужебного времени военнослужащих
~-d. information program программа информации во внеслужебное время
~-d. instruction обучение во внеслужебное время
~-d. life быт войск
~-d. outfit форма одежды для ношения вне службы
~-d. recreation развлечения и отдых во внеслужебное время
~-d. shift поддежурная смена
~-d. wear ношение одежды вне службы; форма одежды для ношения вне службы
~-d. wearing apparel форма одежды для ношения вне службы
~-field landing посадка вне аэродрома
~ for line отклонившийся по направлению (о разрыве)
~-highway capacity способность двигаться вне дорог, вездеходность
~-limits запретный район (для военнослужащих); be оо находиться в запрещенном (для военнослужащих) месте; declare оо объявлять (приказом) о запрещении посещать (военнослужащим) определенный район; оо to military personnel «вход военнослужащим воспрещен» (объявление)
~-line burst разрыв, отклонившийся от линии наблюдения
~-l. equipment автономное оборудование
~-l. operation шифрование
~-load разгружать, производить разгрузку, выгружать
~-loading point пункт выгрузки
~-net cв не работать на прием; be о. разг не понимать
~-n. station радиостанция, не входящая в сеть связи
~-on vehicle capability возможность использования (вооружения, прибора) на машине и вне ее
~ post вне службы; не при исполнении служебных обязанностей; во вне служебное время
~-p. housing расквартирование вне военного городка [в негарнизонных квартирах]
~-р. personnel военнослужащие, не входящие в состав гарнизона
~-р. rental housing квартирное обеспечение семейных военнослужащих за счет частного найма жилой площади
~-p. wear одежда для ношения вне службы
~-range direction боковое направление отклонения (от заданной траектории)
~-r.distance боковое отклонение
~-r. firing ркт пуск вне полигона
~-r. firing exercise внеполигонные учебные стрельбы [пуски]
~-road вне дорог(и)
~-r. capability способность двигаться вне дорог, вездеходность
~-r.- equipment вездеходная материальная часть
~-r. mine мина, устанавливаемая на некотором расстоянии от полотна дороги
~-r. payload ratio отношение полезного груза к общему весу (транспортного средства) при движении вне дорог
~-r. terrain бездорожная местность
~-r. transporter транспортер повышенной проходимости
~-r. vehicle машина повышенной проходимости, вездеходная машина, вездеход
~-shoulder с плеча, с упором в плечо
~-s. firing position положение для стрельбы с плеча [с упором в плечо]
~-the-battlefield mobility оперативная подвижность
~-the-shelf item предмет, готовый к немедленному производству для снабжения войск
~-trail movement движение вне дорог и троп
~-vehicle вне машины, снятый с машины

offence Бр, см. offense

offender нарушитель дисциплины; совершивший проступок [преступление]

offense наступление; нападение; дисциплинарный проступок; преступление; commit an о. совершать дисциплинарный проступок

~ exploitation развитие успеха (в наступлении)
~ report донесение о дисциплинарном проступке
~ specialist (младший) специалист по наступательному вооружению (бомбардировщика)

offensive наступление; наступательный; absorb an о. устоять в обороне, выдерживать натиск противника; act on the о. наступать; assume the о. переходить в наступление; back an о. разг поддерживать наступление, обеспечивать наступление; baffle an о. срывать наступление; break off the о. прекращать наступление; break the back of the о. срывать наступление; bring an о. to a halt останавливать наступление; change over to the о. переходить в наступление; defeat an о. срывать наступление, наносить поражение наступающему противнику; deploy an о. from depth эшелонировать наступающие войска; embark on an о. предпринимать наступление; execute an о. проводить наступление; frustrate an о. срывать наступление; go on to the о. переходить в наступление; initiate [launch] the о. переходить в наступление; mount an о. подготавливать наступление; начинать наступление; о. bogged down наступление захлебнулось; о. exploded началось внезапное наступление; о. got stuck разг наступление захлебнулось; о. got under weight наступление развернулось; о. involved the following forces в наступлении участвовали следующие силы; о. is in its high tide наступление достигло наибольшего размаха; pass to the о. переходить в наступление; pursue о. продолжать наступление, вести наступление; put on an о. организовывать наступление, начинать наступление; reopen an о. возобновлять наступление; stifle an о. останавливать наступление; take (to) the о. переходить в наступление; transfer an о. изменять направление главного удара, наносить главный удар в другом направлении; undertake an о. предпринимать наступление

~ air авиация, предназначенная для проведения наступательных воздушных операций
~ a. power наступательная воздушная мощь; наступательные авиационные средства
~ a. support авиационное обеспечение наступательной операции
~ a.-to-air operations наступательные воздушные операции
~ aircraft самолет(ы) тактической авиации, ведущей наступательные действия
~ arm наступательный род войск; наступательное оружие
~ battle [combat] наступательное сражение; наступательный бой
~ blow наступление
~ combat mission боевой вылет (для выполнения задачи наступательного характера)
~ с. patrol боевой дозор; активно действующий дозор
~ с. power наступательная боевая мощь
~ component наступательный род войск; наступательный вид авиации
~ counterfire power operations наступательные действия против огневых средств противника
~ counterreconnaissance наступательные действия против разведки противника
~ defense [defensive] активная оборона
~ demolition подрывные работы, выполняемые для обеспечения наступления
~ employment наступательные действия; применение в наступлении
~ fortification инженерное оборудование местности при наступлении; осадные работы
~ front фронт наступления, фронт наступающих войск
~ gas боевое ОВ
~ g. warfare наступательное применение ОВ
~ grenade ручная граната наступательного типа (предназначается главным образом для производства разрушений)
~ helicopter вооруженный вертолет, вертолет, предназначенный для наступательных действий
~ instrument of war наступательное боевое средство
~-minded проникнутый наступательным духом
~ mine field диверсионное минное поле (устанавливаемое в тылу противника); ВМС активное минное заграждение
~ mining минирование для обеспечения наступления
~ missile (управляемая) ракета для наступательных действий
~ mission задача на наступление; задача, требующая наступательных действий
~ operation наступательная операция; наступательный бой
~ patrol боевой дозор; активно действующий дозор
~ patrolling активные действия дозоров
~ pattern план наступательного боя; тактика наступательного боя, наступательная тактика; боевой порядок в наступлении
~ punch наступательная мощь; ударная мощь
~ reconnaissance разведка боем
~ return переход в контратаку; переход в контрнаступление
~ riposte контратака при отходе
~ river-crossing operation наступательная операция с форсированием реки
~ role задача на наступление; наступательные действия; pursue о. выполнять задачи наступления
~ satellite спутник, вооруженный наступательным оружием; спутник-бомбардировщик
~ sector полоса наступления
~ side наступающая сторона (на учениях)
~ space system космическая система нападения
~ spirit наступательный дух [порыв]
~ stroke удар, наносимый в ходе наступления
~ tactics наступательная тактика
~ unit часть [подразделение], подготовленная и оснащенная для наступательных действий
~ war наступательные боевые действия
~ weapon наступательное оружие

offer предлагать; о. a flank подставлять фланг; о. a message предупреждать о передаче донесения; о. battle предлагать бой; о. resistance оказывать сопротивление

office управление; департамент; комитет; бюро; секретариат, канцелярия; прост кабина летчика

~ area административно-служебные помещения
~ call позывной штаба
~ equipment канцелярское штабное имущество
~ force административный персонал
~ lorry Бр штабной автомобиль
~ of Analysis and Review управление анализа потребностей
~ of Armed Forces Information and Education управление информации и просвещения вооруженных сил
~ of Atomic, Biological and Chemical Warfare управление ядерной, бактериологической и химической войны
~ of Civil and Defense Mobilization управление гражданской и военной мобилизации
~ of Civilian Defense управление гражданской обороны
~ of Defense Mobilization управление мобилизации для обороны
~ of Deputy Chief of Staff управление заместителя начальника штаба
~ of D. Chief of Staff for Logistics управление заместителя начальника штаба (сухопутных войск) по тылу
~ of Guided Missiles управление управляемых ракет
~ of International Information комитет международной информации
~ of Military Assistance управление по оказанию военной помощи
~ of Naval Operations оперативное управление штаба ВМС
~ of origin инстанция – составитель документа
~ of Pan-American Affairs and United States Naval Missions управление по делам стран американского континента и военно-морских миссий за рубежом
~ of Personnel Operations отдел личного состава
~ of Public Information управление общественной информации
~ of records делопроизводство
~ of Reserve Components управление резервов
~ of Secretary of Defense секретариат министра обороны
~ of Strategic Plans управление стратегического планирования
~ of the Assistant Chief of Staff управление [отдел] помощника начальника штаба
~ of the A. Chief of Staff for Force Development управление помощника начальника штаба по развитию вооруженных сил
~ of the A. Chief of Staff for Intelligence управление помощника начальника штаба по разведке
~ of the Chief Disbursing Officer Бр управление главного казначея
~ of the С. of Civil Affairs управление начальника гражданской администрации
~ of the С. of Engineers управление начальника инженерных войск
~ of the С. of Finance управление начальника финансовой службы
~ of the С. of Legislative Liaison отдел начальника управления военного законодательства и связи с конгрессом
~ of the C. of Military History военно-историческое управление
~ of the C. of Naval Operations управление начальника морских операций
~ of the C. of Ordnance управление начальника артиллерийско-технической службы
~ of the C. of Special Warfare управление специальных методов ведения войны
~ of the C. of Staff for Operations оперативное управление начальника штаба
~ of the Comptroller управление финансовой инспекции
~ of the Director of Foreign Intelligence управление начальника разведки в зарубежных странах
~ of the D. of Organization and Training управление начальника организационно-плановой работы и боевой подготовки
~ of the Judge Advocate General управление начальника военно-юридической службы
~ of the J. Advocate General to the Forces управление главного военного прокурора
~ of the Quartermaster General управление начальника квартирмейстерской службы, управление генерального квартирмейстера.
~ of the Secretary of Defense управление министра обороны
~ of the Surgeon General управление начальника военно-медицинской службы
~ truck штабной автомобиль
~ wallah прост штабист; писарь

officer офицер; должностное лицо; укомплектовывать офицерским составом; командовать; о. commissioned from the ranks офицер из рядовых

~ assignment section отдел назначений офицерского состава
~ bloke прост денщик
~ cadet курсант офицерской школы
~ Cadet Reserve Бр офицерско-кадетский резерв
~ с. training unit Бр офицерско-кадетская учебная часть
~ cadre офицерский состав
~ candidate курсант офицерской школы; кандидат в офицеры
~ с. course курсы подготовки кандидатов в офицеры
~ с. program программа подготовки кандидатов в офицеры
~ с. school офицерская школа
~ с. test экзамен для поступления в офицерскую школу
~ с. training unit учебная часть по подготовке офицерского состава
~ career course офицерские курсы усовершенствования
~ с. program учебная программа курсов усовершенствования офицерского состава
~ commanding командир; начальник
~ conducting the exercise руководитель учений
~ corps офицерский корпус [состав]
~ education военное обучение офицерского состава
~ efficiency index аттестационный балл офицера
~ е. report аттестация офицера
~ enlistment зачисление на действительную службу офицеров запаса
~ evaluation center центр по изучению и аттестованию офицерского состава
~ е. report аттестация офицера
~ firing офицер, управляющий огнем; стреляющий (офицер)
~ Grade Limitation Act закон об установлении численности офицерского состава по званиям
~ in charge начальник; старший командир; командир
~ in command командир; начальник
~ in tactical command командир, командующий (оперативным соединением)
~ in waiting офицер, ожидающий назначения; офицер, заступающий в наряд на следующий день
~-lawyer офицер военно-юридической службы
~ leadership training course командные курсы офицерского состава
~-led под командой офицера; возглавляемый офицером
~ loss replacement пополнение потерь офицерского состава
~-man relationship взаимоотношения между офицерами и рядовыми
~ master tape record главная фонотека послужных списков офицерского состава
~ material офицерский состав
~ mix использование офицерского состава без различия родов войск и служб
~ observer офицер-наблюдатель
~ of firing старший на стрельбище
~ of human relations офицер, ведающий вопросами взаимоотношений военнослужащих
~ of records начальник учета личного состава
~ of the day дежурный офицер, дежурный по части [учреждению]
~ of the deck дежурный по кораблю
~ of the guard начальник караула
~ of the line строевой офицер; строевой офицер морской специальности
~ of the rounds дежурный по караулам
~ of the week дежурный офицер (на неделю)
~ participation прохождение учебной подготовки офицерами запаса
~ personnel офицерский состав
~ P. Act закон о прохождении службы офицерским составом
~ P. Directorate управление офицерского состава
~ p. operations ведение дел офицерского состава
~ prediction research изучение возможностей производства в офицеры (вероятных кандидатов из состава вооруженных сил)
~ procurement program программа укомплектования офицерским составом
~-producing unit учебная часть подготовки (младшего) офицерского состава
~ recall призыв (офицерского состава) из запаса на действительную службу
~ replacement пополнение офицерского состава
~ r. pool резерв пополнения офицерского состава
~s. Assignment Directorate управление [директорат] назначений офицерского состава
~'s a. preference statement рапорт офицера о предпочитаемом им назначении на должность (при появлении вакансий)
~'s belt офицерский ремень (с портупеей)
~ s' call сбор офицеров; (служебное) совещание офицерского состава части; сигнал сбора офицеров части; информационный бюллетень
~ s' canteen офицерский чемодан
~ scheduling the exercise офицер, планирующий ход учения по этапам
~ school школа офицерского состава
~-scientist офицер, занимающийся научной работой, офицер-ученый
~s' club офицерский клуб, офицерское собрание; открытая офицерская столовая
~'s commission патент на офицерское звание; присвоение офицерского звания
~'s efficiency index балл служебной аттестации офицера
~-s emergency reserve резерв офицерского состава особого назначения
~ serving офицер действительной службы
~ s. afloat офицер плавсостава [корабельной службы]
~'s file личное дело офицера
~'s identification card удостоверение личности офицера
~'s identity certificate удостоверение личности офицера
~s' line квартиры офицерского состава; район расположения квартир офицерского состава
~s' mess офицерская столовая
~s' m. steward официант офицерской столовой
~'s orderly ординарец офицера
~ ('s) patrol офицерский патруль; дозор под командой офицера
~'s pay денежное содержание офицерского состава
~'s p. data card расчетная карточка офицера
~'s qualification card аттестационный лист офицера
~'s q. record аттестация офицера
~'s quarters квартиры офицерского состава; квартирный фонд офицерского состава
~s' Reserve Corps корпус офицеров резерва [запаса]
~s' row квартиры офицерского состава; район расположения квартир офицерского состава
~s' school of instruction школа переподготовки офицерского состава
~'s servant денщик офицера
~'s swordknot портупея
~s' training командирская учеба офицерского состава
~ strength distribution распределение офицерского состава по званиям и категориям
~ student офицер-слушатель (учебного заведения)

officership офицерское звание; офицерская должность; служба офицера

official correspondence служебная переписка

~ declaration of death официальное объявление о гибели [смерти]
~ number личный номер военнослужащего
~ Secrets Act закон о сохранении государственной тайны
~ service publication служебное издание
~ travel order требование на проездные документы
~ trip служебная командировка
~ use служебное пользование; «for о. only» «для служебного пользования» (гриф)
~ u. publication (печатное) издание для служебного пользования

offset смещение; параллакс; топ отрог

~ bombing бомбометание с прицеливанием по вспомогательной точке
~ capability возможность стрельбы с закрытой ОП
~ distance отклонение эпицентра (ядерного взрыва) от цели
~ firing стрельба со смещением; стрельба с отворотом
~ fuze выносной взрыватель
~ ground zero отклонение эпицентра (ядерного взрыва) от цели
~ method способ целеуказания по карте от условного меридиана [условной ординаты]
~ plotting нанесение на планшет данных для стрельбы с трансформированием установок для каждого орудия; построение с трансформированием данных
~ sight вынесенный прицел

offshore акватория в районе высадки десанта; на некотором расстоянии от берега

~ base местная база
~ bombardment огневая поддержка (десанта) в береговой полосе
~ contract контракт на поставки предметов снабжения из местных источников
~ discharge exercise учение по выгрузке грузов на необорудованный берег (с перевалкой на выгрузочные средства)
~ operation действия в прибрежном районе
~ ordering размещение заказов среди местной промышленности (в районе дислокации войск)
~ patrol прибрежный патруль
~ procurement заготовка предметов снабжения из местных источников, заготовки по плану «офф-шор»
~ surveillance наблюдение в береговой полосе

offtarget damage поражение в районе цели

oh нуль (произношение)

oil and metal incendiary mixture металлизированная зажигательная смесь на основе нефтепродуктов

~ bomb зажигательная бомба (снаряженная огнесмесями на основе нефтепродуктов)
~ incendiaries зажигательные вещества на основе нефтепродуктов
~ incendiary bomb зажигательная бомба, снаряженная нефтепродуктами
~ logistics снабжение нефтепродуктами
~ spot strategy «стратегия масляных пятен» (создание опорных баз с целью последующего их слияния)

OK (Division) ист дивизия «О'кей», 95-я пехотная дивизия

Okie прост «Оки», Окинава

old and bold разг офицер, призванный из запаса

~ Betsy прост «Старуха Бетси», карабин, винтовка
~ Blighty прост Англия
~ campaigner разг старый служака, бывалый воин
~ file прост старослужащий
~ fogy pay прост «плата за дряхлость», надбавка за выслугу лет
~ gentleman разг «старый джентльмен», генерал, адмирал
~ Glory разг «старая слава», государственный флаг США
~ grad разг бывший курсант [слушатель] военного учебного заведения
~ guard сменяемый караул
~ head разг старый служака, старослужащий
~ Hickory (Division) дивизия «Оулд хикори» [«Старый орешник»], 30-я пехотная дивизия
~ Ironsides (Division) ист дивизия «Оулд айронсайдз» [«Железнобокие»], 1-я бронетанковая дивизия
~ issue разг старый служака, старослужащий
~ man разг «старик», командир части, командир корабля
~ number one Бр, прост старшина
~ ranker [settler, sweat, timer] разг старый служака, старослужащий
~ Reliable разг «старое надежное оружие», винтовка

olive drab обмундирование оливково-серого цвета

~-green uniform обмундирование оливково-зеленого цвета

omnidirectional (действующий) по всем направлениям, всенаправленный; не имеющий определенного направленного действия

on «включено» (о приборе); «стой!» (команда при наведении)

~-base на базе, в пределах района базы
~-board бортовой
~-b. guidance system бортовая система наведения
~-b. missile equipment ркт бортовая аппаратура
~-b. station бортовая радиостанция
~-b. strength наличная численность; наличный состав
~-b. supply delivery доставка грузов по воздуху (непосредственно) на борт корабля
~-call atomic fire огонь ядерных средств по вызову
~-с. atomic [nuclear] concentration сосредоточение огня ядерных средств по вызову
~-с. atomic weapon ядерное оружие, применяемое по вызову
~-с. basis: on an о. по заявке; по вызову
~-c. fires огонь по вызову
~-с. mission вылет по вызову; вылет по боевой тревоге; огонь по вызову
~-с. night illumination применение осветительных средств по вызову
~-с. nuclear fire огонь ядерных средств по вызову
~-с. supply снабжение по затребованию
~-с. wave эшелон [волна] морского десанта, высаживаемая по вызову
~-carriage связанный с лафетом, не снимаемый с лафета
~-с. fire control прибор управления огнем, установленный на лафете
~-sighting system прицельные приспособления с зависимой линией прицеливания
~-crew дежурный экипаж [расчет, смена]
~-duty education (общеобразовательное) обучение при прохождении службы
~-d. shift дежурная смена
~-d. wear ношение одежды в служебное время; форма одежды для ношения в служебное время
~-hand level [stockage] наличный запас, величина наличного запаса
~ launcher reliability вероятное количество ракет на ПУ, готовых к пуску
~-line cryptographic circuit линия связи с автоматическим шифрованием и дешифрованием в момент передачи
~-l. cryptography шифрование и дешифрование, производимое автоматически в момент передачи
~-l. equipment оборудование, работающее одновременно с выполнением основной программы (в реальном масштабе времени)
~-l. security equipment аппаратура мгновенного шифрования телефонных передач
~-net station станция, входящая в сеть связи
~-order unit резервная часть [подразделение]; часть [подразделение], формируемая при особой обстановке
~-post banking facilities гарнизонный банк
~-р. housing гарнизонный казарменно-квартирный фонд; расквартирование семейных военнослужащих в военных городках
~-p. personnel наличный состав гарнизона
~-range firing exercise полигонные учебные стрельбы
~-site на позиции [стартовой площадке и т. п.]
~-s. equipment боевая техника, развернутая на позициях
~-s. exercise учения на (основной) позиции
~-s. firing учебная боевая стрельба с основных позиций (без выезда на полигон и т. д.)
~-s. inspection инспектирование (ядерного оружия) в местах производства и на позициях
~-s. security непосредственное охранение (ОП)
~-s. unit (ракетная) часть, развернутая на позициях (в мирное время)
~-station hovering зависание над целью (летательного аппарата)
~-the-go communication связь в движении (без остановок)
~-the-ground check проверка [экзамен] на местности
~-the-g. reconnaissance рекогносцировка; разведка местности (непосредственным осмотром)
~-the-job training (боевая) подготовка без отрыва от выполняемой работы (в процессе выполнения постоянных служебных заданий)

Onaway (Division) дивизия «Онэуэй», 76-я пехотная дивизия

oncoming enemy наступающий противник

~ target приближающаяся цель

one army concept концепция «единых вооруженных сил» (регулярной армии и запасных формирований)

~-beam guidance system однолучевая радиолокационная система наведения
~-cent stamp прост небольшая посадочная площадка, «пятачок»
~-day level суточный запас, суточная норма
~-d.'s supply суточная норма снабжения
~-eighty разг разворот на 180°; изменение (своего) мнения на прямо противоположное
~-engined одномоторный, с одним двигателем
~-fork bracket вилка в четыре вероятных отклонения; узкая вилка
~-grade reduction снижение в звании на одну ступень
~-gun salute прост военный суд
~ half thickness rule правило слоя половинного ослабления гамма-излучения (слой земли 7½ дюймов или бетона 4 ½ дюйма, или стали 1½дюйма поглощают половину гамма-излучения)
~-handed weapon оружие, допускающее стрельбу одной рукой; пистолет, револьвер
~-hitch man разг поступивший на военную службу на один срок
~-launcher fire unit огневое ракетное подразделение с одной ПУ
~-line requisition заявка на предмет снабжения одного вида
~-man command единоначалие
~-m. hop прыжок через препятствие с помощью индивидуального летательного аппарата
~-m. missile ракета, наводимая и запускаемая одним номером
~-m. operation обслуживание одним оператором [номером и т. д.]
~-m. show commander разг начальник, пренебрегающий мнением подчиненных
~-m. target одиночная живая цель
~-piece цельный, моноблочный, неразъемный
~-p. turret цельнолитная башня (танка и т. д.)
~ pip(per) Бр, прост лейтенант; знак различия лейтенанта
~-pot meal разг пища, приготовленная в полевой кухне
~-pounder (gun) Бр 37-мм пушка
~-quarter deflection боковое упреждение в четверть фигуры
~-round battery fire батарейная очередь
~-S deflection shift доворот на величину одного вероятного бокового отклонения
~-shot commitment одноразовое применение
~-s. firing position позиция для одноразового пуска
~-s. flame thrower огнемет одноразового действия
~-s. target быстродвижущаяся цель; цель, по которой можно произвести только один выстрел
~-sided affair односторонние учения
~-s. map maneuver одностороннее учение на картах
~-stage missile одноступенчатая ракета
~-star general разг бригадный генерал
~-s. rank разг звание бригадного генерала
~-s. wonder Бр, прост лейтенант
~-strategy general war война, ведущаяся по единому стратегическому плану
~-strike (atomic) war (ядерная) война, выигрываемая одним ударом
~-striper разг рядовой (1 класса)
~-time pad шифровальный блокнот (для одноразового употребления)
~-t. report внеплановое донесение
~-t. system одноразовая шифровальная система
~-t. tape шифровальная лента
~-track одноколейный; с одной лентой движения
~-t. road одноколейная дорога; дорога с одной лентой движения
~-two punch разг возможность нанесения ударов ядерным и обычным оружием
~-up углом вперед (боевой порядок); разг присвоение (очередного) звания
~-way (только) в одном направлении; односторонний
~-w. communication односторонняя связь
~-w. crossing односторонняя переправа
~-w. flight полет [перелет] в одном направлении (без возвращения на аэродром вылета)
~-w. nuclear strike нанесение ядерного удара средствами одноразового действия
~-w. road дорога с односторонним движением
~-w. ticket разг «билет в один конец», опасное задание
~-weapon war война, выигрываемая одним видом оружия (напр., ядерным)
~-year wonder ист, прост, ирон призывник

onfall натиск; атака; нападение

onion прост «луковица», разрыв зенитного снаряда; граната (круглой формы); эмблема артиллерийско-технической службы

onload производить погрузку

~ base база погрузки

onrush атака; натиск; нападение

onset атака; натиск

~ of fallout выпадение радиоактивных осадков (ядерного взрыва)

onslaught удар; натиск; нападение; атака, наступление; withstand the о. выдерживать натиск

onsurge натиск; продвижение вперед

Ontos самоходная сшестеренная безоткатная артиллерийская установка «Онтос»

onward movement движение в сторону фронта

Oozlefinch лягушонок «Узлфинч» (эмблема ракетчиков сухопутных войск)

OP immediate Бр оперативно-срочное (о донесении)

open открывать; выключать, размыкать (цепь); открытый; разомкнутый; in the о. вне укрытия; под открытым небом; о. an attack начинать наступление, переходить в наступление; предпринимать атаку, атаковать; о. out расчленяться; развертываться; вытягиваться; о. out the lines разделять огонь; увеличивать ширину веера; о. ranks размыкаться (в шеренге); о. sheaf строить расходящийся веер, расширять веер; о. the range увеличивать прицел; увеличивать дальность; о. to attack открытый для нападения; о. to the sea незащищенный со стороны моря; take to the о. выходить из укрытий

~ arrest Бр казарменный арест
~ attack открытое [явное] нападение
~ a. with biological weapons открытое бактериологическое нападение
~ barrel sight открытый прицел (на стволе)
~ box barrage трехстороннее огневое окаймление
~ city открытый город
~ code открытый код (использующий значимый текст со скрытым, смыслом)
~ column разомкнутая колонна
~ country открытая местность
~ emplacement открытое (огневое) сооружение [позиция]
~-end film technique методика решения тактических задач [летучек] по вводной, отображенной в учебном фильме без конца
~ flank открытый фланг
~ formation расчлененный строй; рассредоточенный боевой порядок; ав разомкнутый строй
~ front sight открытая мушка
~ game (военная) игра с запланированными действиями сторон
~ hatch viewing наблюдение при открытых люках (из танка)
~ house «день открытых дверей» в воинской части, день посещения части [учреждения] гражданскими лицами
~ mess клуб для военнослужащих и членов их семей
~-notch rear sight прицел с прорезью
~ order разомкнутый строй; рассредоточенный порядок; proceed in о. следовать в расчлененном строю
~ position открытая позиция
~ range стрельбище
~ ranks строй в разомкнутых шеренгах
~ route дорога с нерегулируемым движением
~ sea открытое море (море за пределами территориальных вод)
~ sheaf расходящийся веер
~ sight открытый прицел; вспомогательное визирное приспособление (панорамы); визир-искатель (дальномера)
~-s. firing стрельба с помощью открытого прицела
~ stick серийное бомбометание одиночными бомбами
~ storage хранение на открытых площадках; хранилище открытого типа
~ submarine warfare маневренная подводная война
~ terrain открытая местность
~ time резерв времени
~ traverse топ незамкнутый [висячий] ход
~ weapon emplacement открытое огневое сооружение
~ wire открыто проложенный провод
~ work открытое сооружение; несомкнутое укрепление

opening отверстие; пробоина; брешь; create an о. делать пробоину; проделывать проход; пробивать брешь (в обороне)

~ charge вышибной заряд; разрывной заряд
~ elevation начальная установка прицела
~ line of barrage первый рубеж огневого вала [подвижного заградительного огня]
~ narrative вводные, исходные данные
~ of hostilities начало боевых действий
~ range исходная дальность
~ situation исходная обстановка
~ stage of war начальный период войны

operability test проверка боеготовности (системы)

operable в рабочем состоянии, исправный; имеющий силу, действительный

operate действовать; эксплуатировать; обслуживать; управлять (машиной, механизмом); пилотировать; приводить в действие

operating agency исполнительный орган; организационная единица, подчиненная вышестоящему штабу

~ area район боевых действий
~ base действующая [оперативная] база
~ company эксплуатационная [рабочая] рота
~ conditions режим работы, условия эксплуатации
~ forces действующие силы
~ height крейсерская высота (полета); высота полета самолета, выполняющего задание
~ level of supply норма запаса текущего довольствия
~ location район расположения [база] действующих подразделений [частей]
~ maintenance текущее техническое обслуживание и ремонт
~ model of the weapon работающая модель оружия
~ personnel обслуживающий персонал; технический персонал; расчет; летно-подъемный состав; экипаж самолета
~ planning оперативное планирование; планирование боевого задания
~ platoon эксплуатационный [рабочий] взвод
~ proficiency выучка, квалификация (расчета, водителя и т. д.)
~ program оперативная программа
~ prosign условное обозначение (на донесениях)
~ radius радиус действия
~ range оперативная дальность действия; дальность обеспечения действий авиации средствами (данной) авиабазы
~ room map карта воздушной обстановки (в оперативной комнате)
~ schedule оперативный график
~ site позиция
~ speed ав крейсерская скорость; ВМС боевая экономическая скорость
~ theatre technician Бр техник операционного отделения
~ turn-around время оборота транспорта
~ unit действующая [оперативная] часть; рабочая часть (агрегата)
~ weight боевой вес

operation операция; боевые [военные] действия; бой, сражение; эксплуатация; обслуживание; работа; pl оперативный отдел; bring [put] out of о. выводить из строя; come into о. поступать на вооружение; вступать в эксплуатацию; conduct an о. проводить операцию; control an о. руководить операцией; execute an о. проводить операцию; go out of о. выходить из строя; launch an о. начинать операцию; lay on an о. разг организовывать операцию; maintain an о. проводить операцию, действовать; mount an о. организовывать [проводить] операцию; project an о. планировать операцию; put in о. вводить в строй [эксплуатацию]; screen out an о. принимать меры к сохранению секретности операции; stage an о. подготавливать операцию; sustain an о. проводить операцию; wage oo вести боевые действия

~ across water форсирование водной преграды
~ and intelligence platoon оперативно-разведывательный взвод
~ and training officer офицер по оперативным вопросам и боевой подготовке
~ and t. section (штабное) отделение [отдел] оперативное и боевой подготовки
~ annex приложение к оперативному документу, оперативный документ-приложение
~ area зона боевых действий
~ battle map карта боевой обстановки
~ Big Switch ист обмен военнопленными после окончания военных действий в Корее (1953 г.)
~ branch оперативный отдел
~ code оперативный код
~ concept оперативный замысел, замысел операции
~ exposure guide предельно допустимая оперативная доза облучения
~ instruction боевое распоряжение
~ level норма содержания неснижаемого запаса
~ life срок службы [эксплуатации]; ресурс работы
~ mар оперативная карта; карта обстановки; отчетная рабочая карта
~ order боевой приказ
~ о. for road movement боевой приказ на марш
~-overlay схема-приказ (на кальке)
~ paper chase разг кампания за сокращение документации
~s analysis анализ боевых действий
~s and intelligence section оперативно-разведывательная секция
~s and training section (штабное) отделение [отдел] оперативное и боевой подготовки
~s assistant помощник сержанта по оперативным вопросам (в штабе)
~s attrition боевые потери
~s centre Бр оперативный пункт; пункт управления; оперативный центр
~s chart рабочая карта
~s code войсковой код
~s coordinating board отдел [комитет] по координации операций
~s Directorate оперативное управление
~s division оперативное управление
~ section оперативная секция [отделение]
~s estimate оперативная оценка обстановки
~s evaluation анализ боевых действий
~s e. group группа анализа опыта боевых действий [операции]
~s group оперативная группа (штаба)
~s instructions боевое распоряжение
~s mар оперативная карта; карта обстановки
~s m. overlay оперативная карта (на кальке); схема оперативной обстановки с карты на прозрачном материале (пластике, кальке, восковке)
~s mission военно-оперативная миссия
~s office оперативная комната (на авиабазе); командный пункт
~s officer офицер по оперативным вопросам
~s plan оперативный план; план операции
~s planner офицер по оперативному планированию
~s platoon взвод управления; эксплуатационный взвод
~s record book журнал боевых действий
~s research исследование операций
~s room оперативная комната; командный пункт; пункт управления
~s schedule план операции по этапам
~s section оперативная секция [отделение]
~s sergeant сержант по оперативным вопросам
~s specialist (младший) специалист по оперативным вопросам
~s squadron эскадрилья обеспечения операций
~s subsection оперативное отделение
~s support officer ав офицер по обеспечению операций
~s tower контрольно-диспетчерский пункт
~ summary оперативная сводка

operational оперативный; боевой, находящийся на вооружении; действующий; в исправном состоянии; be о. (with) находиться на вооружении; get fully о. приводить в полную боевую готовность

~ agency боевое средство; средство оперативного применения; оперативный орган; оперативное соединение
~ air doctrine доктрина использования ВВС
~ aircraft боевой самолет(ы); самолет(ы), готовый к выполнению боевого задания
~ altitude крейсерская высота (полета) высота полета самолета, выполняющего задание
~ (and physical) characteristics тактико-технические данные [характеристики]
~ attrition боевые потери
~ base операционная база; военно-морская база (где действуют 50% всех средств обслуживания)
~ capability боеспособность; боевые возможности
~ career служба в действующей армии
~ ceiling ав практический потолок
~ chain of command порядок подчинения на данную операцию
~ change изменение плана операции [боя]
~ characteristic эксплуатационная характеристика; оперативная характеристика
~ code оперативный код
~ command оперативное командование
~ commander общевойсковой командир
~ communications боевая [оперативная] связь, связь в бою
~ concept оперативный замысел
~ control оперативное [боевое] управление [руководство]
~ с. authority начальник, осуществляющий оперативное управление [руководство]
~ с. net сеть связи управления
~ day сутки эксплуатации техники
~ decision оперативное решение
~ defense активная оборона
~ developments forces части [подразделения] для испытаний разрабатываемых образцов вооружения
~ doctrine оперативная [боевая] доктрина
~ emergency promotion (досрочное) присвоение очередного звания в боевой обстановке
~ environment оперативная [боевая] обстановка
~ evaluation оценка оперативной [боевой] готовности
~ fatigue усталость войск вследствие ведения боевых действий
~ field exercise оперативное полевое учение
~ flight [flying] боевой полет; полет по заданию
~ formation Бр тактическое соединение
~ frequency рабочая частота
~ game оперативная игра
~ headquarters . оперативная группа штаба
~ height высота боевого применения; досягаемость по высоте; крейсерская высота (полета); высота полета самолета, выполняющего задание
~ hour летный час
~-immediate оперативная срочность
~ i. message донесение оперативного характера, передаваемое немедленно
~ intelligence оперативная разведка
~ interchangeability взаимозаменяемость запасных частей
~ landing table плановая таблица высадки (морского) десанта
~ life продолжительность эксплуатации; ресурс работы
~ line линия оперативной связи
~ load оперативная нагрузка; полезная нагрузка (боевого самолета); напряженность боевых действий
~ logistic plan оперативный план по тылу
~ II непосредственное обеспечение боевых войск, осуществляемое службами тыла
~ loss боевые потери (в технике)
~ matter оперативные вопросы
~ message боевое донесение
~ mile расход горючего (всеми машинами части) на одну милю
~ missile боевая ракета; ракета, принятая на вооружение
~ m. launcher ПУ с ракетой, готовой к пуску
~ mission боевая задача
~ order боевой приказ; pl директивы и распоряжения
~ plan оперативный план
~ planning chart оперативная (аэронавигационная) карта для планирования
~ priority «оперативная» (серия очередности передачи для оперативных документов)
~ p. message радиограмма, телефонограмма, донесение оперативной срочности
~ procedure порядок действий
~ pursuit оперативное преследование
~ radius of action боевой радиус действия
~ range оперативная дальность действия; дальность обеспечения действий авиации средствами (данной) авиабазы
~ readiness боевая готовность
~ r. report донесение о боевой готовности
~ r. test проверка боевой готовности
~ r. training обучение действиям по принятию немедленной боевой готовности
~ ready date время боевой готовности
~ reconnaissance оперативная разведка; разведка (как один из видов боевого обеспечения)
~ record учет боевых действий; боевой путь; боевой опыт
~ rehearsal проигрыш плана операции [боя]
~ reliability надежность в эксплуатации
~ research исследование операций; изучение боевого опыта
~ reserve оперативный резерв; боевой резерв
~ rest оперативная пауза, перерыв в боевых действиях
~ room командный пункт; оперативная комната
~ service test войсковые испытания
~ side of the service боевые части и подразделения вооруженных сил
~ situation оперативная [боевая] обстановка
~ s. report оперативное [боевое] донесение
~ staff оперативное отделение [отдел] штаба; офицеры по оперативным вопросам
~ station командный пункт
~ status состояние готовности (части, подразделения)
~ strength боевой состав
~ suitability test испытание на пригодность к боевому применению
~ s. test facility полигон для испытаний на пригодность к боевому применению
~ supplies оперативный резерв материальных средств (на ТВД)
~ support aircraft самолет(ы) поддержки
~ system боевая система [комплекс]; система [комплекс], принятая на вооружение
~ tactics общевойсковая тактика
~ task боевая задача
~ team оперативная группа
~ teamwork взаимодействие в бою
~ training учебная подготовка по оперативным вопросам
~ t. unit учебная часть [подразделение]
~ trials войсковые испытания
~ waters районы боевых действий на море
~ wings эмблема парашютиста воздушно-десантных войск в виде крыльев
~ zone район боевых действий

operationally оперативно, в оперативном отношении; fly о. производить боевой вылет, вылетать на боевое задание; use о. применять в боевых условиях

~ suitable aircraft самолет(ы), пригодный к эксплуатации

operative considerations оперативные соображения, соображения оперативного порядка

~ dispatch оперативное донесение

operator оператор; номер (расчета); водитель; летчик; диспетчер

~'s permit удостоверение на право управления (танком, автомобилем и т. д.)

орро занимающий соответствующую [аналогичную] должность

opportunity fire стрельба по внеплановой цели

~ patrol разведывательный дозор, действующий по обстановке
~ squadron дежурная эскадрилья
~ target внеплановая цель
~ task внеплановая задача
~ weapon оружие для поражения внеплановых целей

oppose оказывать сопротивление, противодействовать

opposed landing высадка (десанта) с боем, высадка (десанта) при сопротивлении противника

~ reconnaissance разведка боем
~ river crossing форсирование реки

opposing artillery артиллерия противника

~ crust рубеж обороны противника
~ forces test испытательная проверка части и штатов на двухсторонних учениях
~ side противник; pl воюющие стороны

opposite number занимающий соответствующую [аналогичную] должность

opposition сопротивление, противодействие; beat [eliminate] the о. подавлять сопротивление; dissipate о. сламывать сопротивление; mount о. оказывать сопротивление; run into о. наталкиваться на сопротивление; встречаться с противником

~ area очаг сопротивления; район обороны

ops разг оперативный пункт, начальник оперативного отделения [отдела]; оперативный отдел [отделение]; операции; боевые действия

optical beam-riding guidance system (комбинированная) система наведения (ракеты) по лучу с оптическим слежением

~ bombing бомбометание с помощью оптического прицела
~ bombsight оптический бомбардировочный прицел
~ communication оптическая связь
~ decoy ловушка для противодействия оптическим системам обнаружения
~ gas mask противогаз для работы с оптическими приборами
~ guidance оптическое наведение
~ g. system система оптического наведения
~ homing оптическое самонаведение
~ h. head оптическая головка самонаведения
~ locator оптический локатор
~ observation station пункт оптического наблюдения
~ quantum generator оптический квантовый генератор
~ radar оптический локатор
~ range дальность прямой видимости
~ sight оптический прицел
~ signal оптический сигнал
~ survey methods методы геодезического определения базисов с помощью оптической и радиолокационной аппаратуры
~ telephone оптический телефон
~ track command system командная система наведения при оптическом слежении за целью
~ tracker оптический прибор слежения за целью; кинотеодолит
~ tracking визуальное [оптическое] сопровождение [слежение]
~ t. fire control наведение с визуальным сопровождением [слежением]
~ viewer оператор системы визуального наведения

optically-tracked с оптическим сопровождением [слежением]

optimal strategy оптимальная стратегия

optimum air burst height оптимальная высота воздушного (ядерного) взрыва

~ conditions благоприятные условия
~ gun оптимальное орудие
~ g. ring основной огневой рубеж зенитной артиллерии
~ height of burst оптимальная высота (ядерного) взрыва
~ payload оптимальная боевая [полезная] нагрузка
~ performance characteristics оптимальные тактико-технические характеристики
~ subsurface burst depth оптимальная глубина подземного (ядерного) взрыва
~-yield weapon (ядерное) оружие наиболее эффективной мощности

option выбор; вариант выбора

optional off-duty attire форма одежды для ношения в неслужебное время (по выбору военнослужащего)

~ on-duty wear форма одежды для ношения в служебное время (по выбору военнослужащего)

oral acknowledgement at a formation устная благодарность перед строем

~ commendation устная благодарность
~ contact связь голосом
~ message устное донесение
~ order устный приказ; confirm an о. in writing давать письменное подтверждение устного приказа
~ reprimand устный выговор
~ trade test устное испытание для определения специальности

orange forces «оранжевые», войска условного противника, «противник»

orbit орбита; полет по орбите; выводить на орбиту; совершать полет по орбите

~-to-orbit (space) weapon (космическая) система оружия класса «орбита – орбита»

orbital attack нападение с использованием орбитальных средств; перехват спутников на орбите

~ a. weapon орбитальное средство нападения
~ bomb бомба, сбрасываемая с орбиты (со спутника)
~ bombardment бомбометание с орбиты
~ bomber орбитальный бомбардировщик
~ (boost) glider орбитальный ракетоплан; орбитальная планирующая ракета
~ correction орбитальная коррекция
~ decoy орбитальная ложная цель
~ defense оборона против орбитальных средств нападения; противокосмическая оборона
~ fire огонь (с вертолета по наземным целям) при полете по кругу
~ flight vehicle орбитальный летательный аппарат; искусственный спутник
~ glide bomb орбитальная планирующая бомба
~ jump-down missile орбитальная ракета (сталкиваемая с орбиты на цель по команде с Земли)
~ launch пуск с орбиты
~ missile орбитальная ракета
~ reconnaissance vehicle разведывательный спутник
~ rendezvous capacity возможность сближения с объектами на орбите
~ weapon system система орбитального оружия

orbiter орбитальное средство [оружие]

orbiting base орбитальная база

~ command station орбитальная командная станция
~ relay equipment спутник для радиорелейной связи
~ television system орбитальная телевизионная система
~ weapon орбитальное оружие

order приказ, приказание, распоряжение; строй; порядок; ВМС ордер; орден; приказывать; приводить в порядок; authenticate an о. удостоверять подлинность приказа; заверять приказ; be at the о. иметь оружие в положении «к ноге»; break an о. нарушать приказ; confirm an о. подтверждать приказ; contrary to oo вопреки приказу, противоречащий приказу; countermand an о. отменять приказ; cut oo on разг оформлять приказом; depart from an о. не точно выполнять приказ, отступать от приказа; disseminate an о. (to) доводить приказ до сведения; distribute an о. рассылать приказ; firm up an о. заверять приказ; follow up an о. контролировать выполнение приказа; get an о. through передавать [доставлять] приказ; incorporate in the о. включать в приказ; lay down in an о. указывать в приказе; maintain the о. поддерживать порядок; on one's о. по приказу (кого-л.); о. aircraft off ground подавать команду на взлет самолета; о. arms! к ноге! (команда); о. up поднимать (самолеты) в воздух по тревоге; prepare an о. разрабатывать приказ; prescribe in an о. указывать в приказе; publish an о. издавать приказ; put out an о. отдавать приказ; record an (oral) о. verbatim производить дословную запись (устного) приказа; rescind an о. отменять приказ; state in an о. указывать в приказе; supersede an о. заменять приказ; through oo на основании приказов и распоряжений; under oo в подчинении

~ board доска приказов
~ book книга паролей; журнал для записи приказов и распоряжений
~ group командирская группа (группа подчиненных командиров, которым отдается приказ)
~ in battery боевой порядок батареи
~ in line строй в линию (колонн); строй подразделения в линию взводных колонн
~ of battle боевое расписание; боевой порядок; группировка для боя
~ of b. analyst специалист по анализу данных разведки боевого порядка противника
~ of b. officer офицер по разведке боевого порядка [группировки] противника
~ of b. specialist младший специалист по учету данных разведки боевого порядка противника
~ of b. work sheet рабочий журнал учета данных разведки боевого порядка противника
~ of deployment приказ на развертывание
~ of dress форма одежды
~ of landing порядок выгрузки (войск и грузов в десантной операции)
~ of march походный порядок; порядок движения на марше
~ of precedence старшинство
~ of the day приказ по части [соединению]
~s and formations строи и боевые порядки
~s conference постановка задачи командирам; совещание командного состава; доведение приказов до сведения командного состава
~s group Бp командирская группа (группа подчиненных командиров, которым отдается приказ)
~s to the gun команды для управления (артиллерийским) огнем
~ time время, затрачиваемое на оформление заявок на снабжение; время, необходимое для удовлетворения заявки
~ to report to induction повестка о явке на призывной пункт

orderly дневальный; ординарец; связной; buck for о. прост выслуживаться, добиваться назначения ординарцем командира части

~ book книга паролей; журнал для записи приказов и распоряжений
~ bucker прост выслуживающийся, служака
~ buff [dog] прост дежурный
~ landing высадка десанта в соответствии с планом
~ man дневальный
~ officer Бр дежурный офицер
~ pig прост дежурный по части
~ retirement планомерный отход
~ room помещение для суточного наряда (дежурного и дневальных); помещение для командира подразделения; КП [штаб] командира (эскадрильи)
~ r. clerk писарь (подразделения)
~ r. sergeant сержант-писарь (батальона, роты)
~ route маршрут движения связных
~ stooge прост дежурный по части

ordinary billets нормальное квартирное расположение, расквартирование постоем

~ dress uniform повседневно-выходная форма одежды
~ ground среднепересеченная местность
~ leave очередной отпуск
~ shooting одиночный огонь

ordnance вооружение; боевая техника, боевые технические средства; артиллерийско-техническое имущество; артиллерия, артиллерийские орудия, материальная часть артиллерии; Бр артиллерийско-техническое и вещевое имущество; be in о. разг находиться в ремонте (о материальной части)

~ ammo company артиллерийско-техническая рота снабжения боеприпасами
~ ammunition battalion артиллерийско-технический батальон снабжения боеприпасами
~ a. brigade артиллерийско-техническая бригада снабжения боеприпасами
~ a. command управление боепитания артиллерийско-технической службы
~ a. company артиллерийско-техническая рота снабжения боеприпасами
~ a. day of supply суточная норма снабжения артиллерийскими боеприпасами
~ a. depot склад боеприпасов
~ a. group артиллерийско-техническая группа снабжения боеприпасами
~ a. renovation unit артиллерийско-техническая часть [подразделение] по перезарядке неисправных боеприпасов
~ a. service служба боепитания
~ area территория складов артиллерийско-технической службы
~ armament and fire control rebuild company артиллерийско-техническая рота ремонта и восстановления артиллерийского вооружения и приборов управления огнем
~ a. rebuild battalion артиллерийско-технический батальон по ремонту и восстановлению вооружения
~ artificer артиллерийский техник
~ a. shop артиллерийская мастерская
~ automotive heavy maintenance company артиллерийско-техническая рота капитального ремонта автотракторной техники
~ a. medium maintenance company артиллерийско-техническая рота среднего ремонта автотракторной техники
~ aviation company рота авиационного вооружения
~ base automotive maintenance battalion артиллерийско-технический базовый авторемонтный батальон
~ battalion артиллерийско-технический батальон
~ beach detachment береговой артиллерийско-технический отряд
~ Board артиллерийско-технический комитет
~ branch depot специализированный склад артиллерийско-технической службы
~ center артиллерийско-технический центр
~ classification company артиллерийско-техническая рота сбора и определения категорий боевой техники и имущества
~ collecting point пункт сбора артиллерийско-технического имущества
~ с. point company рота обслуживания пункта сбора артиллерийско-технического имущества
~ Committee артиллерийско-технический комитет
~ company артиллерийско-техническая рота
~ с., forward передовая артиллерийско-техническая рота
~ contact party выездная группа артиллерийско-технической службы
~ Corps артиллерийско-техническая служба
~ depot склад артиллерийско-технического имущества; Бр склад артиллерийско-технического и вещевого имущества
~ d. company рота обслуживания склада артиллерийско-технического имущества
~ d. maintenance company артиллерийско-техническая рота базового ремонта
~ d. supply company рота снабжения склада артиллерийско-технического имущества
~ detachment артиллерийско-технический отряд
~ d. (explosive disposal control) apтиллерийско-технический отряд (управления операциями по обезвреживанию неразорвавшихся боеприпасов)
~ direct support area ркт техническая позиция
~ Division артиллерийско-техническое управление
~ down time срок ремонта (силами и средствами артиллерийско-технической службы)
~ evacuation company рота эвакуации артиллерийско-технического имущества
~ factory оружейный завод
~ field maintenance support полевой ремонт артиллерийско-технического имущества
~ f. park Бр полевой склад артиллерийско-технического и вещевого имущества
~ f. supply company артиллерийско-техническая рота полевого снабжения
~ fire control equipment maintenance team артиллерийско-техническая команда по ремонту приборов управления огнем
~ forward support company передовая артиллерийско-техническая рота
~ general supplies предметы артиллерийско-технического снабжения общего назначения
~ guided missile maintenance company рота обслуживания и ремонта управляемых ракет
~ g. missile operations officer courses офицерские технические курсы по эксплуатации управляемых ракет
~ g. missile school уст техническое ракетное училище
~ heavy automotive maintenance company артиллерийско-техническая рота капитального ремонта автотракторной техники
~ h. maintenance капитальный ремонт артиллерийско-технического имущества
~ h. maintenance company артиллерийско-техническая рота капитального ремонта
~ laboratory артиллерийско-техническая лаборатория
~ logistics обеспечение, осуществляемое артиллерийско-технической службой
~ maintenance and supply battalion артиллерийско-технический батальон снабжения и ремонта
~ m. battalion артиллерийско-технический ремонтный батальон
~ m. company артиллерийско-техническая ремонтная рота; Бр рота обеспечения службы артиллерийско-технического и вещевого снабжения
~ m. unit артиллерийско-техническая ремонтная часть [подразделение]
~ mар карта военно-геодезического управления
~ materiel предметы артиллерийско-технического снабжения
~ medium maintenance company артиллерийско-техническая рота среднего ремонта
~ mobile workshop подвижная артиллерийско-техническая мастерская
~ officer офицер службы артиллерийско-технического снабжения; начальник службы артиллерийско-технического снабжения
~ park company артиллерийско-техническая парковая рота
~ parts depot склад запасных частей артиллерийско-технического имущества
~ рр specialist (младший) специалист по запасным частям артиллерийско-технической службы
~ patrol подвижная группа артиллерийско-технической службы
~ plan план обеспечения артиллерийско-технической службы
~ plant оружейный завод
~ railhead company Бр рота обслуживания станции снабжения артиллерийско-техническим и вещевым имуществом
~ rebuild detachment отряд по ремонту и восстановлению артиллерийско-технического имущества
~ reclamation восстановление артиллерийско-технического имущества
~ recovery and classification company артиллерийско-техническая рота сбора, восстановления и определения категорий имущества
~ repair crew артиллерийско-техническая ремонтная команда
~ rocket артиллерийская ракета; неуправляемая ракета
~ r. ammunition depot склад артиллерийских ракет
~ school артиллерийско-техническое училище
~ section артиллерийско-техническое отделение (штаба)
~ sergeant техник-сержант артиллерийско-технической службы
~ service артиллерийско-техническая служба; Бр служба артиллерийско-технического и вещевого снабжения
~ s. company артиллерийско-техническая рота обслуживания
~ s. weapons depot артиллерийско-технический склад специальных видов оружия
~ spotting артиллерийское наблюдение
~ staff officer штабной офицер артиллерийско-технической службы
~ stores артиллерийско-техническое имущество; Бр артиллерийско-техническое и вещевое имущество
~ stripping полная разборка (материальной части)
~ supply артиллерийско-техническое снабжение; Бр снабжение артиллерийско-техническим и вещевым имуществом; pl предметы снабжения артиллерийско-технической службы
~ s. point пункт артиллерийско-технического снабжения
~ s. specialist (младший) специалист по артиллерийско-техническому снабжению
~ support обеспечение, осуществляемое артиллерийско-технической службой
~ survey Бр государственная топографическая служба; военно-топографическая съемка
~ Systems Command командование по разработке систем вооружения ВМС
~ tank maintenance company артиллерийско-техническая танкоремонтная рота
~ team артиллерийско-техническая команда
~ technical committee технический комитет артиллерийско-технической службы
~ t. intelligence техническая разведка артиллерийско-технической службы
~ technician технический специалист артиллерийско-технической службы
~ truck maintenance company артиллерийско-техническая авторемонтная рота
~ warrant officer уорент-офицер артиллерийско-технической службы
~ weapons артиллерийско-техническое вооружение, боевое артиллерийско-техническое имущество (оружие, боеприпасы, ВВ и т. д.)
~ WW Command командование артиллерийско-технического вооружения
~ yard артиллерийский полигон; склад артиллерийско-технического имущества

organic штатный, табельный; входящий в состав

~ air mobile capability возможности переброски
~ antiaircraft defense противовоздушная оборона, осуществляемая штатными средствами части [соединения]
~ antitank protection противотанковая оборона, осуществляемая штатными средствами части [соединения]
~ army means штатное армейское средство [средства]
~ artillery войсковая артиллерия; артиллерия части [соединения]; штатные артиллерийские средства
~ assignment штатная должность; назначение на штатную должность
~ atomic capability боевые возможности штатного ядерного вооружения; штатные ядерные средства
~ aviation штатная авиация
~ battalion штатный батальон [дивизион!
~ build-up штатная организация
~ demolitions подрывные работы, выполняемые штатными силами и средствами
~ firepower штатные огневые средства
~ f. punch разг штатные огневые средства; огневая мощь, обеспечиваемая штатными огневыми средствами
~ fire(s) огонь штатных огневых средств части [соединения]
~ f. support огневая поддержка штатными средствами
~ level of supplies табельный запас
~ lift штатные транспортные средства; переброска штатными средствами
~ load табельный груз
~ mechanization штатные средства механизации (обычно бронетранспортеры)
~ mobility подвижность, обеспечиваемая штатными средствами транспорта
~ nuclear firepower штатное ядерное вооружение
~ supply обеспечение собственных потребностей части [подразделения, учреждения тыла]; снабжение табельным имуществом
~ transport(ation) штатные транспортные средства

organization организация; оборудование (местности); соединение; часть; учреждение; боевое распределение, группировка

~ allowance довольствие, положенное иметь в части по нормам снабжения
~ and equipment table штатно-организационное расписание и табели имущества
~ and Training Division НАТО управление организационное и боевой подготовки
~ chart схема организации
~ commander командир части [соединения]
~ сору экземпляр документа в деле части
~ Day годовщина сформирования части
~ flag знамя части [учреждения]
~ for combat распределение сил и средств для боя
~ for embarkation организация для посадки [погрузки] на транспортные средства
~ for landing организация для высадки (десанта)
~ for movement (to the objective area) организация на переход морем (в район высадки десанта)
~ in depth эшелонирование обороны; эшелонированная система обороны
~ of ground оборудование местности
~ of routes выбор маршрутов

organizational войсковой; штатный, табельный; инвентарный; коллективный

~ antigas equipment средства коллективной ПХЗ
~ balance соответствие между штатами и табелями части
~ chart схема организации
~ clothing and equipment record учет инвентарного вещевого имущества
~ doctrine организационная доктрина
~ equipment инвентарное имущество
~ е. list табель имущества части
~ feeding питание частей; групповое питание
~ field equipment инвентарное имущество для полевых условий; имущество группового пользования для полевых условий
~ f. problem учебная тактическая задача для подразделения
~ first aid kit набор средств для оказания первой помощи (группового пользования)
~ flag знамя части [учреждения]
~ maintenance войсковой ремонт
~ m. station ркт войсковая станция технического обслуживания и ремонта
~ media организационные средства
~ motor pool автопарк части [соединения]
~ repair войсковой ремонт
~ supplies предметы группового пользования, инвентарное имущество
~ ss specialist специалист по снабжению инвентарным имуществом
~ traffic control регулирование движения транспорта силами и средствами части [подразделения], совершающей марш
~ training подготовка части; подготовка в составе части; слаживание [сколачивание] части
~ type вид формирования
~-t. ration паек для котлового довольствия

organize организовывать; подготовлять, оборудовать (позицию, местность); прост «организовать»; устроить, раздобыть; о. terrain for defense оборудовать местность для обороны

organized air reserve организованный резерв ВВС

~ defense заблаговременно подготовленная оборона
~ position заранее подготовленная позиция
~ Reserve организованный резерв, запас первой очереди
~ R. Corps организованный резерв (сухопутных войск)
~ tactical locality район обороны, оборудованный в инженерном отношении
~ unit сформированная часть [подразделение]

orient ориентировать(ся); наводить (ракету); о. а тар ориентировать карту; о. a missile наводить ракету; о. weapons ориентировать орудия

orientation ориентировка, ориентирование; определение направления; горизонтальная наводка (ПУ); политическая информация; ознакомление, ознакомительная беседа

~ angle угол ориентации
~ course ознакомительный учебный курс
~ flight ознакомительный полет
~ officer офицер по пропаганде (среди личного состава части)
~ program программа политической информации
~ time время на ознакомление с обстановкой [задачей и т. п.]
~ tour период ознакомления
~ training ознакомительное обучение

orienting line провешенное направление; ориентирная линия; исходная линия; нулевая линия

origin of control исходная точка опорной сети

~ of fire начало траектории, точка вылета
~ of force направление главного удара
~ point исходный пункт; пункт отправления; точка вылета [пуска]

original issue первоначальная выдача имущества (во время комплектования и т. д.)

~ line of sight исходная линия прицеливания
~ position исходная позиция
~ service engagement первоначальный срок действительной службы
~ unit своя часть; часть, из состава которой выделено данное подразделение

originate готовить и отсылать письменное донесение; о. a request составлять заявку

originating station аэродром вылета

originator св отправитель; составитель документа

~'s number исходящий номер

orthodox weapon обычное боевое средство

orthoptics оптические приборы для стрельбы

Oscar «Оскар» (условное название буквы «О» в фонетическом алфавите)

oscillating mine мина, плавающая на заданной глубине

~ sight качающийся прицел
~ turret качающаяся башня (танка)

ossifer прост офицер

osteophone остеофон (микрофон, работающий от колебания лицевых костей)

other fellow разг противник

~ ranks Бр унтер-офицерский и рядовой состав
~ r. training unit Бр учебная часть [подразделение] для унтер-офицерского и рядового состава
~ services небоевые войска

our troops свои войска

ours разг «наши», своя часть, свои войска

ouster прост увольнение в отставку

out снаружи; в отсутствии; вне службы; св «конец передачи»; о. of action не участвующий в бою; выведенный из строя, вышедший из строя; о. of bounds запрещенный для военнослужащих; о. of order неисправный; о. of range вне досягаемости; о. of ranks вне строя

~-of-commission rate процент неисправной техники; процент вышедших из строя
~-of-line-of-sight capability against tanks возможность ведения огня по танкам с закрытых позиций
~-of-sight flight полет за пределами прямой видимости
"~" procedure радиомолчание
~ there разг вне метрополии; на фронте

outboard за бортом; ближе к борту; наружный; забортный; обращенный к воде; прилегающий к борту

~ engine крыльевой двигатель; крайний двигатель (на самолете с несколькими двигателями)
~ gun ав крыльевой пулемет
~ jumper парашютист внешнего ряда (при размещении в самолете группы парашютистов в несколько рядов)

outbound убывающий, уходящий

~ movement движение от цели [объекта]

outbreak of disease вспышка эпидемии

~ of hostilities начало военных действий

outclass превосходить, добиваться превосходства

outcommission выводить из строя

outdistance перегонять, обгонять; вырываться вперед; о. communications отрываться от коммуникаций

outdoor training обучение вне классных помещений (напр., в поле)

~ t. site учебное поле

outer casing наружная оболочка (ядерной бомбы)

~ detection limit предельная граница обнаружения
~ flank наружный фланг
~ obstacle препятствие [заграждение] перед передним краем обороны
~ ring of works внешний обвод (укрепленного района)
~ space космос, космическое пространство
~ s. communications космическая связь
~ s. missile космическая ракета
~ s. weapon космическое оружие
~ transport area внешний район стоянки транспортов (при высадке десантов)
~ world разг промах, попадание за пределами мишени; hit the о. пустить пулю «за молоком», промахнуться

outfight побеждать в бою

outfighting бой на дальних подступах

outfit обмундирование и снаряжение; оборудование; разг часть [подразделение]; обмундировывать, экипировывать, укомплектовывать имуществом, оснащать

~ allowance экипировочные деньги
~ Regulations положение о форме одежды

outflank обходить [охватывать] фланг; выходить во фланг; о. by fire фланкировать огнем

outflanking maneuver [movement] обходное движение

outfly превосходить (противника) в пилотировании

outgeneral превосходить противника по искусству управления войсками

outgoing commander командир сменяемой части [подразделения]

~ records check проверка оформления документов при убытии из части [учреждения]
~ unit сменяемая часть [подразделение]

outguard полевой караул; сторожевое охранение; охраняющее подразделение

outguerrila guerrilas специальные подразделения для противопартизанских действий

outgun достигать огневого превосходства, подавлять артиллерию противника

outliers секрет; застава; сторожевое охранение

outline plan краткий план

~ planning chart контурная карта для планирования

outlined enemy обозначенный противник

outloading port порт погрузки

outlying base база, расположенная вне метрополии [континентальной части США]

outmaneuver превосходить (противника) в маневрировании, добиваться преимущества (над противником) в результате маневра

outmarch превосходить (противника) в скорости передвижения, иметь превосходство (над противником) в скорости передвижения

outmoded weapon устаревшее оружие

outmove превосходить в подвижности, передвигаться быстрее (противника)

outnumber превосходить в численности

outnumbered defenders обороняющиеся против превосходящего по численности противника

outpace превосходить в скорости

outperform иметь более высокие тактико-технические данные

outplane превосходить в численности авиации

outpost охранение; охранять; о. company fronts выставлять охранение перед фронтом роты; provide [put out] an о. выставлять охранение

~ area район [полоса], занимаемый охранением
~ battle [combat] бой охранения
~ commander начальник охранения
~ company рота, выделенная в охранение
~ defenses рубеж обороны боевого охранения
~ dispositions позиции охранения
~ engagement бой охранения
~ force охраняющие части [подразделения]; охранение
~ line рубеж [полоса] охранения
~ l. of observation полоса наблюдения подразделений охранения
~ l. of resistance рубеж обороны части [подразделения] охранения
~ position позиция охранения
~ reserve резерв охранения; сторожевая застава
~ support поддержка охранения; сторожевой отряд
~ system система охранения
~ troops войска, выделенные в охранение; охраняющие части [подразделения]; охранение
~ zone полоса охранения

outprocessing оформление убывающих из части

outquarters казарменные помещения

outrange превосходить в дальности, иметь большую досягаемость; выходить за пределы досягаемости (средств связи и т. п.)

outrank быть старше по званию

outrig оснащать; снаряжать

outrigger откидная станина (ПУ); боковой упор (платформы орудия)

outrun обгонять; опережать; о. one's communications отрываться от своих коммуникаций

outset of hostilities начало войны

outshoot превосходить в огневой мощи; побеждать в огневом бою; иметь большую дальнобойность

outside прост «гражданка», жизнь вне армии; выходи строиться! (команда)

~ dosage доза облучения (личного состава) вне укрытия
~ inspection внешняя инспекция

outsider не входящий в состав соединения

outslug разг побеждать в (огневом) бою

Outstanding Civilian Service Medal медаль «За выдающуюся службу» (гражданскому персоналу)

~ feature выделяющийся местный предмет, ориентир
~ unit award ribbon лента за успехи в боевой подготовке части [подразделения]

outstation отдаленный гарнизон

outstrip обгонять, опережать; the offensive outstrips the defensive возможности наступления превосходят возможности обороны

outtank иметь превосходство в танках; превосходить (противника) в тактике танковых войск

outward flank внешний фланг; заходящий фланг

outworks оборонительные сооружения на подступах к району обороны; передовые оборонительные сооружения

over перелет (бомбы или снаряда); «перехожу на прием»

~-equipped имеющий излишнее имущество [технику]
~ leave опоздание из увольнения
~-short adjustment корректирование дальности по наблюдению знаков разрывов
~-s. adjustment chart график для корректирования огня по наблюдению знаков разрывов
~, s. and damaged report акт об избыточном, недостающем и поврежденном имуществе
~-the-beach combat transporter десантный транспортер для выгрузки на необорудованный берег
~-the-b. delivery of cargo доставка грузов (десанта), выгружаемых на необорудованный берег
~-the-b. landing craft плавучее средство [средства] для выгрузки грузов (десанта) на необорудованный берег
~-the-b. landing exercise учение по высадке десанта на необорудованный берег
~-the-b. logistics выгрузка материальных средств на необорудованный берег (в ходе морской десантной операции)
~-the-b. (re)supply снабжение десантных войск на плацдарме с доставкой грузов на амфибийных средствах и выгрузкой на необорудованный берег
~-the-b. transportation движение амфибийного транспорта через необорудованный берег
~-the-ground attack наземное нападение
~-the-g. resupply наземный подвоз
~-the-hill прост дезертирство; go о. дезертировать
~-the-horizon communications связь за пределами радиогоризонта
~-the-h. optical communication оптическая связь за линией горизонта
~-the-h. radar ионосферная РЛС сверхдальнего действия, загоризонтная РЛС
~-the-h. radio радиоаппаратура для связи за пределами радиогоризонта
~-the-road operation автомобильная перевозка
~-the-shoulder bombing бомбометание «через плечо»
~ the top над [за] облаками; прост «через бруствер!», в атаку! (команда)
~-the-top flying полет за облаками
~ there разг за пределами метрополии; на фронте

overage in grade превышение срока пребывания в звании

~ speciality специальность, по которой имеется избыток кадров

overall artillery fire plan общий план артиллерийского огня

~ command общее командование
~ efficiency index общий балл служебной аттестации
~ leadership общее руководство
~ logistic plan общий план по тылу
~ mission общая задача
~ plan общий план
~ signal communications system общая система связи
~ situation общая обстановка
~ survey plan общий план топогеодезической подготовки

overawing tactics тактика устрашения

overboots защитные чулки (надеваемые на обувь)

overcapacitizing преждевременное развертывание излишних производственных мощностей военной промышленности

overcast облачность; top о. прорывать фронт облачности

~ bombing бомбометание из-за облаков

overcentralization чрезмерная централизация (управления)

overcharge перегружать; заряжать усиленным зарядом

overclassification (ошибочное) присвоение более высокой категории [разряда]

overcoat шинель

overcome преодолевать; о. an obstacle преодолевать препятствие; о. resistance преодолевать сопротивление

overcommand чрезмерная централизация управления

overcommitment ввод в бой чрезмерных сил; невыполнимая задача

overcontrol чрезмерная централизация управления

overdue leave просроченный отпуск

overexploitation чрезмерное использование мощных средств

overexposure доза радиоактивного облучения выше допустимой

overextension растянутость

overflight пролет; полет над препятствием

overfly пролет; совершать полет над (каким-л.) районом

overground cable воздушный кабель

overgunning чрезмерное артиллерийское вооружение

overhaul капитальный ремонт; подробный осмотр; переборка; разбирать для осмотра и ремонта; перебирать

~ and repair полная разборка и ремонт
~ depot (складская) база [завод] капитального ремонта
~ period рабочий ресурс двигателя (время между его переборкой)

overhead орган управления, административный орган; командно-штабной орган; верхний

~ allotment численность личного состава командно-штабных органов
~ armor верхняя броня (бронетранспортера)
~ camouflage верхнее маскировочное укрытие, укрытие от воздушного наблюдения
~ cover укрытие от навесного огня
~ fire навесной огонь; огонь поверх своих войск
~ f. demonstration показательная стрельба поверх своих войск
~ growth [canopy] свод из ветвей деревьев над головой (в джунглях)
~ guard наблюдатель вверх (при движении на машинах)
~ gun pit орудийный окоп с перекрытием
~ installation штабной орган, штаб
~ line воздушная [шестовая] линия связи
~ maintenance ремонт, осуществляемый в вышестоящем звене
~ mine мина, подвешенная к деревьям (на пути транспорта в джунглях)
~ personnel командно-административный персонал [состав]
~ safety margin наименьший (безопасный) прицел при стрельбе поверх своих войск
~ spray поливка с воздуха
~ thermal shielding верхнее перекрытие против светового излучения ядерного взрыва

overhearing подслушивание

overice по льду

~ movement передвижение [перевозка] по льду

overidentification with personnel чрезмерное общение (начальника) с подчиненными

overkill применение средств поражения чрезмерно большой [избыточной] мощности; многократное поражение [уничтожение]

~ capability способность многократного поражения [уничтожения] объекта
~ factor коэффициент многократного поражения [уничтожения] объекта

overkilled target многократно пораженная цель

overland сухопутный, на суше

~ combat unit сухопутная боевая часть [подразделение]
~ conveyer конвейер для транспортировки грузов от берега в глубь береговой полосы
~ logistic cargo carrier транспортер для перевозки снабженческих грузов; средство наземной перевозки снабженческих грузов
~ operation наземные действия; ав действия над сушей
~ range сухопутный полигон
~ train тракторный [автомобильный] поезд (тягач с прицепами)

overlap перекрытие (аэроснимков); перекрывать, класть кромкой на кромку

~ area пространство (на стыках), перекрываемое огнем (соседей)
~ telling передача сведений о полете цели из одного сектора ПВО в другой
~ t. circuit (дополнительная) сеть связи для передачи данных [обстановки] соседним пунктам

overlapping перекрытие (аэроснимков)

~ observation наблюдение во взаимно-перекрывающихся секторах
~ strip search поиск в перекрываемых полосах

overlay схема на прозрачном материале (пластике, кальке, восковке)

~ annex схема-приложение (на кальке); о. to the order схема-приложение (на кальке) к приказу
~ courier прост офицер связи
~ techniques система тактических условных обозначений на графических документах (на кальке)
~-type order схема-приказ, графический приказ (на кальке)

overleap преодолевать, перекрывать; о. an obstacle преодолевать препятствие воздушным путем (перепрыгивая через него на каком-л. средстве)

overload нагрузка сверх допустимой нормы; перегружать; применять усиленные заряды

Overlord ист операция «Оверлорд» (высадка англо-американских войск в Нормандии в июне 1944 г.)

overmanagement чрезмерный контроль и вмешательство со стороны органов управления

overmittens верхняя пара защитных перчаток

overnight halt остановка на ночлег, ночевка

~ war молниеносная война

overobstacle course штурмовая полоса overpass пролет (ракеты) над целью

overpower подавлять; превосходить в силах

overpowering might подавляющая мощь

overpressure избыточное давление; повышение давления (при ядерном взрыве)

overprint новые данные, впечатанные на карту

~ mар карта с впечатанной обстановкой, карта с набивкой

overregimentation стеснение инициативы подчиненных

override право последнего решения; преодоление действия автоматического управления

~ control централизованное управление
~ fire control централизованное управление огнем; командирская система управления огнем орудия (танка)

overriding command командный сигнал (аннулирующий сигналы бортовой аппаратуры)

~ priority первоочередность

overrun вторжение, оккупация; занимать; захватывать; смять; о. а country вторгаться в страну; о. а position занимать позицию (противника) ; о. the enemy defenses смять оборону противника

oversea заморский, заграничный, за морем; вне метрополии

~ contingent войска, находящиеся вне метрополии; заморские гарнизоны
~ level норма снабжения войск за пределами метрополии, норма содержания запаса для войск за пределами метрополии
~ l. of supply норма снабжения войск за пределами метрополии
~ replacement пополнение войск за пределами метрополии
~s area training учебная подготовка для службы на территории иностранных государств
~s assignment назначение на службу за пределы метрополии
~s-based personnel личный состав, дислоцированный вне метрополии
~s cap пилотка
~s command заморское командование; войска, дислоцированные за пределами метрополии
~s cost-of-living allowances надбавка к денежному содержанию для проходящих службу за пределами метрополии
~s Defence Committee Бр комитет заморской обороны
~s deployment войска, дислоцированные вне метрополии
~s-eligible годный для службы за пределами метрополии
~s expedition отправка войск за пределы метрополии [на заморский ТВД]
~s extension продленный срок службы за пределами метрополии
~s interchange замена личного состава войск, проходящего службу за пределами метрополии
~s i. program план замены личного состава войск, проходящего службу за пределами метрополии
~s levy заморский контингент; направление на службу за пределы метрополии; директива о выделении контингента для отправки за море
~s liabilities задачи вооруженных сил, выполняемые вне метрополии
~s movement передислокация [переброска] за пределы метрополии
~s m. alert предупреждение о передислокации [переброске] за пределы метрополии
~s m. directive директива о передислокации [переброске] за пределы метрополии
~s operations военные действия вне метрополии
~s posting назначение за пределы метрополии
~s relief смена частей, дислоцированных за пределами метрополии
~s replacement center пункт приема пополнений для отправки за пределы метрополии
~s r. depot пункт пополнений для войск на заморском ТВД
~s r. station пункт подготовки пополнений к перевозке морем
~s required date требуемое время поступления [прибытия] на заморский ТВД
~s returnee возвратившийся из войск, дислоцированных за пределами метрополии
~s rotation замена личного состава войск, проходящих службу за пределами метрополии
~s service bar планка за службу вне метрополии
~s staging area заморский район сосредоточения войск
~s supply снабжение войск, дислоцированных вне метрополии
~s S. Agency управление снабжения войск за пределами метрополии
~s terminal arrival date время поступления грузов на заморскую перевалочную базу
~s tour период службы вне метрополии
~s unit replacement system система пополнения войск за пределами метрополии целыми частями [подразделениями]
~s u. rotation смена частей, находящихся за пределами метрополии
~s unqualified негодный для службы за пределами метрополии

overshoot арт получать перелет; ав «перелет» при посадке; «проскок» мимо цели (при перехвате)

overslaugh обходить при присвоении очередных званий; Бр, разг освобождение от должности (в связи с повышением)

oversnow cat train снегоходный поезд (из гусеничных тягачей с прицепами)

~ equipment имущество, используемое для передвижения по снегу; снегоходная материальная часть
~ transport снегоходный транспорт

overstay задержаться; о. a pass опаздывать из увольнения

overstrength излишний личный состав, излишек личного состава; drop о. оставлять излишний личный состав (напр., при убытии за пределы метрополии)

~ MOS специальность, по которой имеется избыток личного состава

overstretched front растянутый фронт

oversupervision чрезмерное контролирование подчиненных

overt несекретный, открытый

~ act of war открытое военное действие
~ attack открытое нападение
~ delivery of biological weapons открытое применение биологического оружия
~ irregular force открыто действующие формирования нерегулярных сил (партизан и т. п.)
~ propaganda открытая пропаганда

overtake догонять; опережать; обгонять; застигать врасплох

overtaking speed скорость догона

overthrow разгром; громить; confirm the о. of the enemy завершить разгром противника

overtime cargo срочный груз

overwar побеждать, разгромить; одерживать победу в войне

overwatching position командная позиция

overwater над водой, над водным пространством

~ corridor воздушный коридор над водным пространством
~ ground effects vehicle аппарат на воздушной подушке (для движения над поверхностью воды)
~ mobility подвижность в условиях наличия водных преград
~ movement перевозка морем
~ patrol барражирование [патрулирование] над водным пространством

overweather flight полет над метеорологическими явлениями, неблагоприятными для полетов

overwhelm сокрушать; подавлять; о. the defense сокрушать [подавлять] оборону

overwhelming mass подавляющее численное превосходство

~ odds подавляющее численное превосходство; fight against oo вести бой с противником, обладающим превосходством сил
~ superiority подавляющее превосходство

overwhites (маскировочный) белый костюм

overwing охватывать фланг(и)

own course of action действия своих войск

~ forces свои войска

owner прост «хозяин», командир части [соединения, корабля]

~ driver прост шофер командира части [соединения]

Oxfordshire and Buckinghamshire Light Infantry Бр Оксфордширско-букингемширский полк легкой пехоты

oxidizer service truck (авто)заправщик окислителем

oxygen charging station кислородно-зарядная станция

Ozark (Division) дивизия «Озарк», 102-я пехотная дивизия

ozzie прост австралийский солдат


Англо-русский военный словарь - сокращения "O"

O

О observation наблюдение

О office управление; секретариат, канцелярия; отдел

О operation операция; боевые действия; бой, сражение

О order приказ, приказание, распоряжение; строй; порядок; орден; заказ

О ordnance вооружение; боевая техника, боевые технические средства; артиллерийско-техническое имущество; артиллерия

OACS Office of the Assistant Chief of Staff управление [отдел] помощника начальника штаба

О&М operation and maintenance эксплуатация и ремонт

OAR Office of Aerospace Research управление воздушно-космических исследований

OAS on active service на действительной службе

obj objective задача, цель; объект

obs observation наблюдение

obs obstacle препятствие; заграждение

obsn observation наблюдение

obsr observer наблюдатель

ОС officer candidate кандидат в офицеры; курсант офицерской школы

ОС officer commanding командир; начальник

ОС Ordnance Corps артиллерийско-техническая служба

OCAFF Office, Chief of Army Field Forces канцелярия командующего полевыми войсками

OCD Office of Civil Defense управление гражданской обороны

OCDM Office of Civil and -Defense Mobilization управление гражданской и военной мобилизации

OCNO Office of the Chief of Naval Operations управление начальника морских операций

OCONUS outside continental United States за пределами континентальной части США

оср occupation специальность; профессия; оккупация

OCRA Officer Commanding, Royal Artillery Бр начальник артиллерии

OCRASC Officer Commanding, Royal Army Service Corps Бр начальник службы снабжения и транспорта

OCRD Office of the Chief of Research and Development управление начальника по исследованиям и опытно-конструкторским работам

OCRE Officer Commanding, Royal Engineers Бр начальник инженерных войск

OCS Officer Candidate School офицерская школа

OD officer of the day дежурный по части [учреждению]; дежурный офицер

ODS Office of Defense Secretary канцелярия министра обороны

OEL organizational equipment list табель имущества части

ОЕР Office of Emergency Planning управление чрезвычайного планирования

OER officer efficiency report аттестация офицера

OES officer evaluation system система аттестации офицерского состава

off officer офицер; должностное лицо

OG officer of the guard начальник караула (в офицерском звании)

OIC officer in charge (of) начальник; командир; ответственный (за)

OJT on the job training боевая подготовка без отрыва от выполняемой работы

OLC Oak Leaf Cluster пучок дубовых листьев (знак отличия вместо второго ордена)

OLF Orbital Launch Facility орбитальная станция для пуска космических ракет

ONI Office of Naval Intelligence разведывательное управление ВМС

ONR Office of Naval Research управление научно-исследовательских работ ВМС

ОО operation order боевой приказ

ОО orderly officer дежурный офицер; дежурный по гарнизону

ООА out of action не участвующий в бою; без действия, недействующий

OP observation post наблюдательный пункт

op operation операция; боевые действия; бой, сражение

op operational действующий, находящийся в готовности

OP outpost (боевое) охранение

ОРС operational code оперативный код

Op Con operational control оперативное [боевое] управление [руководство]

OPD Officer Personnel Directorate управление офицерского состава

OPD operations department оперативное управление [отдел]

OPL outpost line позиция (боевого) охранения

OPLAN operations plan оперативный план

OPLR outpost line of resistance полоса обороны части [подразделения] охранения

opn operation операция; боевые действия; бой, сражение

OPNAV Office of the Chief of Naval Operations управление начальника морских операций

OPORD operations order боевой приказ

opr operator оператор; номер (расчета)

ops operations боевые действия; оперативный отдел

Op Sum operation summary оперативная сводка

OR operational reliability надежность эксплуатации [боевого применения]

or order приказ, приказание, распоряжение; строй; порядок; орден; заказ

OR other ranks Бр рядовой и сержантский состав

ORC Office of Reserve Components управление резервов

ORC overseas replacement center пункт приема пополнений для отправки на заморские театры

ord ordnance вооружение; боевая техника, боевые технические средства; артиллерийско-техническое имущество; артиллерия

OrdC; OrdCorps Ordnance Corps apтиллерийско-техническая служба

ORE operational readiness evaluation оценка боевой готовности

org organize организовать

ORI operational readiness inspection проверка боевой готовности

ORP operational readiness program программа обеспечения боевой готовности

ORR operational readiness report донесение о боевой готовности

ORT operational readiness test проверка боевой готовности

ORT operational readiness training обучение действиям по принятию немедленной боевой готовности

ORTU other ranks training unit Бр учебная часть [подразделение] рядового и сержантского состава

OS operations section оперативная секция [отделение]

OS oversea заморский

OSA Office of the Secretary of the Army канцелярия министра армии [сухопутных войск]

OSAF Office of the Secretary of the Air Force канцелярия министра ВВС

OSD Office of Secretary of Defense секретариат министра обороны

OSI Office of Strategic Information управление стратегической разведки

OSN Office of the Secretary of the Navy канцелярия министра ВМС

OSR Office of Scientific Research научно-исследовательское управление

OSWD Office of Special Weapons Development управление по разработке специального [ядерного] оружия

О/Т organizational table штатно-организационное расписание

ОТС officer in tactical command командир тактической группы [соединения]; командир, командующий (оперативным соединением)

OTNG observer training подготовка наблюдателей

OTU operational training unit учебная часть [подразделение]

OVUREP overseas unit replacement system система пополнения войск в заморских районах целыми частями [подразделениями]

OWPG operational war planning group оперативная группа военного планирования

ox oxidizer окислитель

оху oxygen кислород


Англо-русский военный словарь "P"

P

P-Day день достижения полной мощности военной промышленностью

~ hour время выброски парашютного десанта

расе шаг; скорость; темп; наводить на цель (с самолета наведения); управлять полетом воздушной мишени (с контрольного самолета); шагать; идти; p. off отмерять шагами

~ counter [tally] шагомер
~ of offensive темп наступления
~ setter солдат, выдерживающий заданный темп движения (в пешем строю)
~ survey глазомерная съемка pacer измеряющий расстояние шагами (при движении по компасу и т. д.)

Pacific Air Force ВВС США в зоне Тихого океана

~ A. Force Base Command базовое командование ВВС США в зоне Тихого океана
~ Barrier рубеж дальнего радиолокационного обнаружения на Тихом океане
~ Fleet Тихоокеанский флот
~ Terminal Command Тихоокеанское командование обслуживания перевозок на ТВД
~ Theater Тихоокеанский ТВД

pacification умиротворение; установление контроля (над населенным районом)

pacificist пацифист

pacify умиротворять; устанавливать контроль (над населенным районом)

pacing измерение расстояния шагами

pack снаряжение, выкладка; ранец, рюкзак; сумка; тюк; пакет; вьюк; упаковка; узел; блок; упаковывать, укладывать; консервировать; уплотнять; p. a big punch разг нести мощное вооружение; обладать большой мощностью; p. a road забивать дорогу (войсками, техникой и т. д.)

~ animal вьючное животное
~ artillery вьючная артиллерия
~ bridge мост на поплавках
~ carrier система ремней для переноски ранца-рюкзака
~ equipment вьючное снаряжение
~ flame thrower ранцевый огнемет
~ frame приспособление для переноски тяжестей на спине (в виде рамы)
~ howitzer гаубица, перевозимая по воздуху; гаубица вьючной артиллерии
~, jungle снаряжение для джунглей
~ master специалист по упаковке грузов (в парашютно-десантную тару)
~ officer начальник вьючного транспорта
~ radio(set) носимая радиостанция
~ rat прост офицер по снабжению, снабженец; радист (с ранцевой рацией)
~ ration расфасованный паек, носимый запас продовольствия
~ train вьючный обоз; Бр типовой поезд снабжения
~ transport(ation) вьючный транспорт, вьючные перевозки
~ unit носимая радиостанция

package тюк; упаковка; сверток; ящик; прибор автономного действия; компактная съемная аппаратура; команда (следующая на фронт); маршевая часть [группа]; специально сформированная часть [подразделение]

~ ability возможность разборки и перевозки в разобранном виде
~ charge подрывной заряд в упаковке
~ instruction обучение частей [подразделений] в полном составе
~ ration расфасованный паек, паек в упаковке
~ reactor малогабаритный транспортабельный ядерный реактор
~ show концерт выездной группы артистов (в частях)
~ trained обученный в составе подразделения [команды]
~ unit concept of training принцип обучения частей [подразделений] в полном составе

packaged stock запас из предметов снабжения в таре; запас наливного горючего

packboard приспособление для переноски тяжестей на спине (в виде плоской рамы с ремнями)

packed column сомкнутая колонна (с сокращенными дистанциями и интервалами)

~ force часть [подразделение], оснащенная для передвижения [переброски]

packer упаковщик, укладчик; погонщик

packet пакет; прост (пулевое) ранение; мелкое подразделение; группа; команда; сборник документов; информационный сборник; buy [get] a р. прост быть раненым [убитым]; fritter away (forces) in small pp распылять силы; вводить в бой мелкими группами

~ assignment направление (призывников) в части командами
~ replacement маршевая команда
~ training (учебная) подготовка пополнений мелкими подразделениями [маршевыми командами]

packing list [sheet] упаковочный лист

packup груз, готовый к перевозке

pad прокладка; стартовый стол; р. а request [requisition] завышать заявку

~ chief старший стартовой команды
~-rehabilitation time время на приведение стартовой площадки в повторную готовность к пуску
~ safety officer офицер по технике безопасности в районе стартовой площадки
~-stay time время нахождения ракеты на стартовой площадке

padding ложные вставные слова и фразы шифра

paddle foot прост пехотинец; солдат [сержант, офицер] нелетного состава

padman ракетчик

padre прост «падре», (военный) священник

Padre's Hour час приема священником

page printer телетайп

paid drill обучение личного состава запаса с выплатой денежного содержания

~-d. strength численность личного состава запаса (с денежным содержанием)
~-participating status действительная служба (личного состава запаса) на оплачиваемых должностях
~-status reservist военнослужащий запаса, занимающий оплачиваемую штатную должность в армии

paint mine учебная мина, снаряженная красящим веществом

pair пара; спарка

paired battery батарея, стреляющая по трансформированным данным другой батареи

palite палит, фосген

pallet поддон

~ drop парашютная выброска грузов на поддонах

palletization укладка грузов на поддоны

palletized movement перевозка грузов на поддонах

~ unit load (типовой) груз на поддоне

Palm «пальма» (награда для гражданского персонала)

palm tree прост «пальма», вертолет

pamphlet листовка; Бр выпуск (наставления и т. д.); брошюра; справочное издание

~ raid налет с целью разбрасывания листовок

pan дисковый магазин (пулемета)

~ handler прост «парашник», санитар (в госпитале)
~-type magazine дисковый магазин

panacea target разг цель, значение которой чрезмерно преувеличено

panadapter панорамный разведывательный (радио)приемник

panel панель; доска; щиток; распределительный щит; приборная доска; полотнище; группа; комиссия; секция; be on the p. находиться в составе [в списке]

~ bridge разборный колейный мост (системы Бейли)
~-b. company рота наведения разборных колейных мостов (системы Бейли)
~-b. transport company рота транспортировки парка разборных колейных мостов (системы Бейли)
~ code код для визуальной связи с помощью сигнальных полотнищ
~ display ground авиасигнальная площадка
~ station авиасигнальный пост
~ target щитовая мишень

panga Бр панга (длинный нож, находящийся на вооружении колониальных войск)

panic паника

~ button разг кнопка сигнала тревоги; push the p. поднимать панику
~ equipment разг аварийное имущество
~ line разг рубеж объявления воздушной тревоги
~ monger паникер
~-stricken охваченный паникой

panji «панджи», заостренный бамбуковый кол (для противопехотных заграждений в джунглях)

~ ambush [trap] яма-ловушка «панджи»

panoply разг боевая форма одежды; ист защитное вооружение, доспехи

panorama picture [sketch] артиллерийская панорама (местности)

~ sight орудийная панорама panoramic receiver панорамный разведывательный (радио)приемник
~ surveillance system панорамная фоторазведывательная система
~ telescope бинокулярная оптическая труба с большим полем зрения

Panther ист немецкий танк «Пантера»

~ (Division) дивизия «Пантер» [«Пантера»], 66-я пехотная дивизия

pantobase aircraft самолет(ы) с универсальным шасси (для взлета со льда, снега, воды, песка и т. д.)

panzer нем бронетанковые войска; танки

panzerfaust нем, ист реактивный противотанковый гранатомет «панцерфауст»

panzergrenadier нем солдат мотопехоты; мотопехотный

Papa «Папа» (условное название буквы «Р» в фонетическом алфавите)

paper(-based) clothing рабочая [специальная] одежда из бумаги

~ battle разг война на бумаге; учение на картах, командно-штабное учение
~ bullet «бумажная пуля», листовка
~ cased mine мина с картонным корпусом
~ chase разг «писанина», канцелярская работа
~ Clips операция «Пейпер клипс» по розыску и вывозу немецких ученых-ракетчиков в 1944–1945 гг. (проводившаяся американской разведкой)
~ exercise учение на картах, командно-штабное учение
~ liquid vesicant detector индикаторный картон для обнаружения капельножидких ОВ кожно-нарывного действия
~ mock war разг «война на бумаге»; учение на картах, командно-штабное учение
~ run прост вылет на сбрасывание листовок
~ shuffling разг «перекладывание бумажек», штабная (канцелярская) работа
~ strength разг численность
~ tiger публ «бумажный тигр», неопасный противник
~ unit существующая только на бумаге часть, несформированная часть (о формировании которой имеется только приказ)
~ war разг война на бумаге; учение на картах, командно-штабное учение
~ work разг канцелярская работа papoose прост фигурная мишень, изображающая лежащего стрелка

parabomb авиационная бомба с парашютным устройством; парашютно-десантная тара (типа «парабомба»)

paraborne парашютно-десантный

~ troops парашютно-десантные войска
~ unit парашютно-десантная часть [подразделение]

paraboy разг парашютист

paracaisson «паракессон» (парашютно-десантная тара для боеприпасов с контейнером, переоборудуемым после сбрасывания в двухколесную ручную тележку)

~ parachaplain священник парашютно-десантных войск

parachute парашют; прыгать с парашютом; парашютировать; парашютный; don а р. надевать парашют; rig а р. укладывать парашют

~ assault парашютный десант
~ attack парашютный десант
~ battalion парашютно-десантный батальон
~ Corps Бр воздушно-десантные войска
~ delivery unit парашютно-десантная тара в комплекте
~ drop выброска парашютного десанта; сбрасывание грузов парашютным способом
~ d. zone район выброски парашютного десанта; площадка для сбрасывания грузов парашютным способом
~ flare осветительная ракета; светящая бомба
~ fragmentation bomb осколочная бомба с парашютным устройством
~ hour час выброски парашютного десанта
~ instructor парашютист-инструктор
~ jump [leap] прыжок с парашютом
~ jumper парашютист
~ landing выброска парашютного десанта
~ l. system парашютная система спасения (напр., воздушной мишени)
~ light осветительная ракета
~ march разг форсированный марш
~ message bag сумка (с парашютом) для сбрасывания сообщений
~ mine парашютная мина
~ obstacle заграждение против парашютного десанта
~ pack парашютная сумка
~ pathfinder platoon парашютно-десантный взвод управления движением транспортно-десантной авиации [вертолетов]; авангардный парашютно-десантный разведывательный взвод (морской пехоты)
~ patrol (разведывательный) дозор, сбрасываемый на парашютах
~ qualified имеющий парашютную подготовку
~ q. personnel личный состав, получивший парашютную подготовку
~ reconnaissance platoon парашютно-десантный разведывательный взвод
~ recovery system парашютная система спасения (напр., воздушной мишени)
~ regiment парашютно-десантный полк
~ R. Бр парашютно-десантные войска
~ rigger укладчик парашютов; специалист по укладке, ремонту и проверке парашютов
~ scout team парашютно-десантная разведывательная группа
~ serial строй самолетов при выброске парашютного десанта [грузов]
~ servicing unit подразделение технического обслуживания парашютно-десантных войск
~ supplies предметы снабжения, сбрасываемые парашютным способом
~ tower парашютная вышка
~ trained прошедший парашютную подготовку
~ training парашютная подготовка
~ trip flare осветительная ракета натяжного действия с парашютом
~ troops парашютно-десантные войска
~-type star shell осветительный снаряд с парашютным устройством
~ unit парашютная часть [подразделение]
~ white star белая звездная осветительная ракета с парашютом

parachuter парашютист

parachutist парашютист

~ badge значок парашютиста

paracommander chute управляемый парашют

paracrate парашютно-десантная тара для тяжеловесных грузов

parade построение; парад, (строевой) смотр; строить(ся); идти строем

~ commander командующий парадом
~ drill строевая подготовка к параду
~ ground плац
~ officer разг любитель строевых занятий
~ order строй для парада [смотра и т. п.]; приказ на участие в параде
~ rest строевая стойка «вольно, по-парадному»
~ slope внутренняя крутость бруствера
~ state строевой состав
~ uniform форма одежды для построения; парадная форма одежды

paradelay team парашютно-десантная группа для затяжных прыжков

paradiver парашютист-водолаз (в легком водолазном костюме)

paradrop выброска парашютного десанта [грузов]; выбрасывать парашютный десант [грузы]

~ delivery доставка грузов по воздуху парашютным способом, сбрасывание грузов парашютным способом

paradropper транспортно-десантный самолет

paraengineer сапер парашютно-десантных войск

parafrag разг осколочная бомба с парашютным устройством

paraglider параплан, парашютирующее [гибкое] крыло

parajumper парашютист

parajumping прыжок с парашютом

parallax параллакс; смещение

~ correction поправка на смещение; поправка на параллакс

parallel barrage двойной огневой вал; заградительный огонь, ведущийся одновременно по двум параллельным рубежам

~ fire стрельба параллельным веером
~ lines of fire параллельный веер
~ pursuit параллельное преследование
~ screw поршневой затвор, выдвигающийся по оси ствола
~ sheaf параллельный веер
~ staff параллельный штаб (в многосторонних силах и т. д.)
~ training попарное обучение (старослужащего и новобранца и т. п.)
~ trench траншея, проходящая параллельно

paralysant [paralyzing] gas OB паралитического действия

paraman солдат-парашютист

paramilitary полувоенный

~ environment обстановка, близкая к военной
~ force [formation] полувоенное формирование, военизированная организация
~ operation действия военизированных формирований
~ police военизированная полиция
~ training вневойсковое военное обучение [подготовка]

paranurse санитар-парашютист

paraoperation высадка парашютного десанта

parapet бруствер, парапет, тыльный траверс

paraphrase зашифровывание; расшифровывание; зашифровывать; расшифровывать

pararack парашютно-десантная подвеска

pararescue действия специальных парашютных команд по спасению людей

~ man парашютист аварийно-спасательной службы
~ personnel персонал спасательной службы, имеющий парашютную подготовку
~ team парашютная спасательная команда

parasaboteur парашютист-диверсант

parashot стрелок для борьбы с парашютистами

paraski troops парашютно-десантные лыжные войска

paraskier парашютист-лыжник

parasol авиационное прикрытие, прикрытие (войск) с воздуха

paraspotter наблюдатель за воздухом для предупреждения о парашютном десанте

paraspy агент разведки, сбрасываемый с парашютом

parasuit костюм парашютиста

paratroop battalion парашютно-десантный батальон

~ brigade парашютно-десантная бригада
~ capacity количество парашютистов-десантников, размещаемое в самолете
~ carrier транспортно-десантный самолет
~ drop выброска парашютного десанта; сбрасывание грузов парашютным способом
~ dropper транспортно-десантный самолет
~s парашютно-десантные войска
~s training school парашютная школа

paratrooper [soldier] парашютист-десантник

~ rendezvous район сбора парашютистов после десантирования

paratroopship транспортно-десантный самолет

parcel пакет, тюк; (почтовая) посылка; перераспределять, дробить; р. tanks использовать (приданные) танки мелкими подразделениями

parchment commission Бр патент на офицерское звание

parent aircraft самолет-носитель (ракеты)

~ depot довольствующий склад
~ echelon звено [эшелон], к которому относится данное учреждение
~ service «своя» служба
~ ship плавучая база
~ target имитируемая цель
~ unit основная часть; часть, в состав которой входит данное подразделение; «своя» часть; revert to the p. возвращаться в свою часть

park парк; склад; место стоянки (автомобилей, самолетов и т. п.); ставить на стоянку

~ entrenching tools возимый шанцевый инструмент

parka парка, длинная теплая куртка (для крайнего севера)

parking стоянка, место стоянки (автомобилей, самолетов и т. п.)

~ area место стоянки (автомобилей, самолетов и т. п.)

parlementaire парламентер

parley переговоры (парламентеров)

Parliamentary Secretary of State for War Бр парламентский секретарь военного министра

~ Undersecretary Бр парламентский заместитель военного министра
~ U. of State for Air Бр парламентский заместитель министра авиации

parlor strategist разг кабинетный стратег

parole пароль; обязательство (пленного) не участвовать в военных действиях

parolee освобожденный из заключения под подписку (о невыезде и т. п.)

parry отбив; отбивать удар

part of the line участок фронта

~s company рота запасных частей
~s depot склад запасных частей
~s d. company рота обслуживания склада запасных частей
~s supply снабжение запасными частями
~ time duty [service] служба в резерве
~ t. soldier [volunteer] выполняющий служебные обязанности в вооруженных силах во время, свободное от основной гражданской работы
~ track vehicle полугусеничный вездеход

parthian shot ответный удар отступающего противника

partial-denial operation(s) воспретительные действия с ограниченным применением разрушений [заграждений и т. п. ]

~ deployment предбоевое [частичное] развертывание
~ mobilization частичная мобилизация
~-pressure suit высотный компенсирующий костюм
~ storage monitoring частичная проверка хранения техники

partially deployed развернутый в предбоевой порядок

~ d. formation предбоевой порядок; войска в предбоевых порядках
~ effective ограниченно годный к строевой службе

particle частица

particulate cloud аэрозольное облако

parting one's teeth прост попадание в яблоко мишени

partisan партизан

~ interference воздействие партизан
~ warfare партизанская война

partition перегородка, переборка; диафрагма

partridge drive «охота на куропаток», тактика давления на противника с целью заставить его отойти к засаде

~ line групповая абонентская линия

party команда, группа, отряд; партия; разг бой, столкновение, стычка

~ to the conflict воюющая сторона

pass пропуск; увольнительная (записка); заход на цель; (горный) перевал; проходить; (be) on the p. (находиться) в увольнении (из расположения части); p. an obstacle преодолевать препятствие; р. around the enemy's main force обходить главные силы противника; p. down the line передавать сообщение (напр., по цепи); p. into service принимать на вооружение; вводить в строй [эксплуатацию]; p. on a signal передавать сигнал; p. the doctor разг быть признанным годным к военной службе по состоянию здоровья; p. to the control переходить в подчинение; pull one's p. разг лишать увольнения (из расположения части)

~ bonus поощрительное внеочередное увольнение из расположения части
~ in review прохождение торжественным маршем
~-over непредставление к присвоению очередного звания
~ policy порядок увольнения из расположения части
~ privilege увольнение из расположения части; denial of pp лишение увольнения из расположения части
~ time время прохождения (колонны)

passability проходимость

passable проходимый

~ country [ground] проходимая местность

passage проход; переход (морем), переправа; совершать переход; clear а р. проделывать проход

~ allowance путевое довольствие при перевозке морем
~ of arms схватка, столкновение, стычка, бой
~ of command передача командования
~ of information передача данных
~ of lines прохождение через боевые порядки (при смене войск)
~ of obstacles преодоление препятствий
~ of orders передача приказов и приказаний
~ through friendly lines перекат через боевые порядки своих войск

passing-out examination выпускной экзамен

~-out parade (строевая) церемония выпуска из училища [школы]
~ score проходной балл (при проверке)
~ unit сменяющая часть [подразделение] (проходящая через боевые порядки)

passion wagon прост автомобиль с увольняющимися из расположения части

passive air defense пассивная ПВО

~ antimissile defense пассивная ПРО
~ communication(s) satellite пассивный спутник связи
~ counterintelligence пассивные меры контрразведки
~ defense пассивная оборона, пассивные меры защиты
~ d. instructor инструктор по пассивной обороне
~ d. officer офицер по пассивной обороне
~ deserter разг «пассивный дезертир», солдат, не желающий воевать
~ detection пассивный метод обнаружения (цели)
~ d. system пассивная система обнаружения (цели)
~ detector разведывательный радиоприемник
~ electronic countermeasures пассивные меры радиопротиводействия; пассивные (радио) помехи
~ flight полет с выключенным двигателем, планирующий полет
~ homing пассивное самонаведение
~ h. guidance пассивное самонаведение, пассивная система самонаведения
~ infrared device пассивный инфракрасный прибор
~ jamming пассивные (радио) помехи
~ listening device пассивная гидролокационная станция
~ means of target location пассивное средство [средства] обнаружения целей
~ muzzle brake дульный тормоз реактивного типа
~ obstacle невзрывное заграждение
~ optical surveillance system пассивная оптическая система наблюдения
~ orbiting weapon пассивное орбитальное оружие
~ radar пассивная РЛС
~ radio location пассивная радиолокация
~ ranging пассивная локация
~ resistance пассивное сопротивление (оккупационному режиму и т. п.)
~ security пассивные меры обеспечения [охранения]
~ sonar пассивная гидролокационная станция
~ surveillance system пассивная система наблюдения

passometer шагомер

password пропуск; пароль

paste приклеивать, прилеплять; заклеивать; p. shells разг засыпать снарядами

pasteurella pestis agent БВБ чумы

~ tularensis agent БВБ туляремии

pasting: take a p. разг нести потери

patch нашивка; оболочка пули; чинить; p. up the line ликвидировать прорыв; восстанавливать оборону

patching восстановление поврежденных проводных линий связи

path траектория; курс, маршрут (полета); трасса; тропа; проход; cut pp of death through troops публ наносить большие потери войскам

~ angle угол склонения траектории
~ clearing party группа проделывания (вспомогательных) проходов в минном поле
~ control управление траекторией, корректировка траектории
~ of bomb траектория полета бомбы
~ of fire траектория

pathfinder самолет [вертолет] наведения; член экипажа самолета наведения; парашютист, сбрасываемый в район десантирования для подачи сигналов; pl команда наведения [управления движением] транспортно-десантной авиации; личный состав службы наведения [управления движением] транспортно-десантной авиации

~ aircraft самолет наведения
~ control center пункт наведения [управления движением] транспортно-десантной авиации
~ crew экипаж самолета наведения
~ (Division) дивизия «Пасфайндер» [«Следопыт], 8-я пехотная дивизия
~ drop zone control передовой пункт управления движением вертолетов [самолетов] в районе десантирования
~ force авиация наведения (бомбардировщиков на цель или транспортных самолетов в район десантирования); головные самолеты колонны бомбардировщиков (указывающие путь к цели); команда наведения [управления движением] транспортно-десантной авиации
~ warhead боевая часть с аппаратурой наведения (на цели в районе нападения)

pathogen agent патоген (микроорганизм, вызывающий заболевание)

pathogenic патогенный, болезнетворный

~ agent возбудитель болезней
~ bacteria патогенная бактерия
~ biological agent бактериальный возбудитель болезни
~ cloud of biological agents облако БВБ в аэрозольном состоянии

patient раненый, пораженный, больной

~ census report донесение о количестве раненых и больных
~ strength численность больных и раненых в госпитале

patrol патруль; (мелкое) разведывательное подразделение [группа]; поисковая группа; патрулирование, барражирование; охранять; патрулировать, барражировать; вести разведку [поиск]; действовать дозорами

~ airplane патрульный самолет
~ ambush действия дозора из засады
~ base подразделение, обеспечивающее действия дозора (огнем с места)
~ boundary граница района патрулирования [барражирования]
~ carrier разведывательный бронетранспортер
~ commander [leader] начальник дозора [патруля]; начальник разведывательной группы
~ craft сторожевой корабль [корабли] береговой охраны
~ dog патрульная собака
~ lane проход для разведки (в заграждении)
~ line рубеж действия дозоров; линия дозора
~ mар карта действия дозоров
~ order приказ разведывательному дозору (на разведку)
~ plan план разведки разведывательными дозорами
~ p. report донесение по плану высылки разведывательного дозора
~ problem тактическая летучка [задача] на действия дозоров
~ program план действия дозоров
~ report донесение разведывательного дозора
~ service дозорная служба
~ squadron патрульная эскадрилья
~ sweep поиск разведывательными дозорами (в районе)
~ vessel дозорный корабль; корабль ПЛО
~ wing патрульное авиационное крыло
~ work действие дозоров; ав патрулирование, барражирование

patroller патрульный самолет береговой авиации

patrolling действия дозоров; разведка поиском; патрулирование, барражирование

~ practice специальные тактические занятия по действиям разведывательных дозоров

pattern площадь рассеивания; распределение попаданий; модель; диаграмма, характеристика, порядок; характер

~ blanket bombing бомбометание по площади
~ bomb производить (одновременное) групповое бомбометание по площади
~ bombing (одновременное) групповое бомбометание по площади
~ damage function закон поражения (теории вероятности)
~ density function функция плотности рассеивания
~ laying минирование по установленной системе
~ of dispersion эллипс рассеивания
~ of operation типовой порядок операции
~ of proof shooting распределение попаданий при отстреле оружия
~ of war характер войны
~ of withdrawal план отхода
~ painting камуфляжная окраска; подражательная окраска; многоцветная маскировочная окраска

pause theory теория «паузы» (выжидания перед нанесением решающего ответного удара)

pay денежное довольствие, денежное содержание; производить выплату; оплачивать; draw p. получать денежное содержание; issue p. выплачивать денежное содержание; р. off a unit расформировывать часть; stop from p. удерживать из денежного содержания

~ adjustment регулирование размеров денежного довольствия
~ and cashier officer казначей
~ benefits финансовые льготы и привилегии для военнослужащих
~ book расчетная книжка; hand in one's p. прост «сдавать расчетную книжку», погибать
~ boost разг повышение денежного содержания
~ call построение для получения денежного содержания
~ Corps казначейская служба
~ cut снижение денежного содержания
~ data card расчетная карточка (на выплату денежного содержания)
~ day день выплаты денежного содержания
~ grade категория по денежному содержанию
~ hike разг повышение денежного содержания
~ leader старший казначей
~ legislation законодательство по денежному довольствию военнослужащих
~ line очередь на получение денежного содержания
~ list выплатная ведомость
~ office выплатной пункт, финансовая часть, отделение казначея
~ officer начальник выплатного пункта
~ order приказ об изменениях в денежном содержании
~ out размотка (кабеля); разматывать (кабель); мор травить (трос и т. д.)
~ out speed скорость размотки (кабеля)
~ parade выплата денежного содержания; построение для получения денежного содержания
~ raise повышение денежного содержания
~ record расчетная карточка [книжка]
~ scale [table] таблица окладов денежного содержания
~ seniority (относительная) категория по денежному содержанию
~ sergeant сержант-казначей
~ service (creditable) служба на оплачиваемых должностях, засчитываемая в общий срок
~ specialist (младший) специалист казначейской службы
~ status категория денежного довольствия
~ supply depot Бр склад оплачиваемого продовольствия
~ table ведомость на выплату денежного содержания
~ voucher талон на выплату денежного содержания
~ warrant Бр положение о денежном довольствии

payee состоящий на финансовом довольствии

paying target выгодная цель

payload полезный груз; полезная нагрузка; бомбовый груз; походная выкладка солдата; ркт боевая часть с зарядом

~ effectiveness мощность боевого заряда

paymaster казначей

~ General начальник финансовой службы (финансового управления]; Бр государственный казначей
~-in-Chief Бр главный казначей армии; начальник расчетного управления

payroll раздаточная ведомость (на денежное содержание); hit the p. получать денежное содержание; meet а р. выплачивать денежное содержание; put on p. зачислять на денежное довольствие

PBI (poor bloody infantry) прост пехота

pea shooter прост стрелковое оружие малого калибра; истребитель; летчик-истребитель

peace мир

~ attrition rate норма убыли личного состава в мирное время
~ dispositions дислокация в мирное время
~ establishment штаты мирного времени
~ footing мирное положение; place on a p. переводить на мирное положение
~ keeping force силы поддержания мира (ООН)
~ negotiations переговоры о мире [перемирии]
~ strength численность по штатам мирного времени

peacefare «холодная война»

peacetime complement численность по штатам мирного времени

~ operating stock текущий запас мирного времени
~ order of battle дислокация войск в мирное время
~ pay денежное довольствие в мирное время
~ soldiering воинская служба в мирное время
~ training боевая подготовка в мирное время

peadriver прост сержант

peak (over) pressure максимальное (пиковое) давление (о фронте ударной волны)

~ range предельная дальность
~ strength предельная штатная численность
~ velocity максимальная скорость

pearl diver прост рабочий наряда по кухне

~ Harbor Пирл-Харбор (военно-морская база США на Гавайских островах); ист, перен нападение Японии на США 7 декабря 1941 г.

Peashooter катапульта «Пишутер» (для выбрасывания ракеты из подводной лодки в подводном положении)

pebble pusher прост пехотинец

peck разг наносить удары небольшими силами

pedestal mount(ing) тумбовая [вертлюжная] установка, лафет-тумба

pedometer шагомер

pedomic mobility разг подвижность при передвижениях пешим порядком

peel off ав отделяться от общего строя; выходить из строя самолетов для одиночной атаки цели; отворачивать

peep прост джип, ¼-т автомобиль общего назначения

~ block диоптрический постоянный прицел
~-mounted прост установленный на джипе
~ rear sight складной кольцевой прицел
~ sight диоптрический прицел, прицельный хомутик с диоптром; щелевой прицел; прост отличный стрелок; артиллерийский наводчик

peephole смотровая щель; глазок; диоптр прицела

Peeping Tom разг средство разведки; разведывательный самолет; разведывательная РЛС

peg колышек; закреплять колышками; отмечать [разбивать] колышками; прост получать взыскание

Pegasus Бр эмблема ВДВ (в виде Пегаса)

pell-mell: retire p. отступать в беспорядке

~ m. attack беспорядочное наступление, неорганизованная атака

pellet шарик; пуля; дробинка; убойный [поражающий] элемент; лепешка (пороха); инерционный ударник (взрывателя); трассирующий состав; гранула

~ bomb шариковая бомба
~ range миниатюр-полигон с обозначением разрывов

pelorus секстант

реn укрытие; убежище; укрытое место стоянки; полевой лагерь военнопленных; p. (a unit) блокировать (часть); окружать (часть); p. in окружать, окаймлять огнем
~ pal разг шпион, собирающий сведения перепиской по почте
~-type dosimeter индивидуальный дозиметр (типа «вечное перо»)

penal battalion штрафной батальон

~ military code военно-уголовный кодекс

penalize подвергать (дисциплинарному) взысканию

penalty взыскание, наказание; штраф; резкое увеличение скорости (в момент преодоления самолетом звукового барьера)

~ envelope разг конверт для бесплатной пересылки корреспонденции военнослужащими

pencil-beam radar РЛС с узкой диаграммой направленности

~ dosimeter индивидуальный карманный дозиметр (в виде карандаша)
~-pusher прост «щелкопер», канцелярский работник, писарь

pendant вымпел

pending further orders до получения дальнейших распоряжений

pendulum sight качающийся [маятниковый] прицел

penetrability способность прорыва ПВО (средством нападения); пробивная способность (снаряда)

penetrate проникать, прорывать; вклиниваться; пробивать (противогаз)

penetrated force часть [подразделение], в районе которой противнику удалось прорваться [вклиниться] в оборону

penetrating force группировка [группа] прорыва

~ power проникающая способность; пробивная способность
~ radiation проникающая радиация
~ r. dosage доза проникающей радиации

penetration прорыв; вторжение; вклинение; пробивание; пробиваемость, пробивная способность; проникновение; проницаемость; canalize р. заставлять прорвавшегося противника двигаться в определенном направлении; deepen the p. углублять прорыв; dominate a p. удерживать участок прорыва; effect р. осуществлять прорыв; eject а р. выбивать противника, прорвавшегося в район обороны; eliminate р. ликвидировать прорыв; exploit р. развивать успех после прорыва обороны; fire into p. вести огонь по прорвавшемуся противнику; get а р. on the tank пробивать броню танка; make а р. осуществлять прорыв (переднего края); вклиниваться; oppose а р. принимать меры по уничтожению прорвавшегося противника; подтягивать войска к месту прорыва; wipe out a p. уничтожать прорвавшегося противника

~ aid средства обеспечения прорыва ПВО
~ corridor полоса прорыва (системы ПВО)
~ effect способность проникновения (ОВ)
~ fighter истребитель-бомбардировщик дальнего действия
~ limit предельный рубеж (допустимого) проникновения противника в систему обороны
~ range глубина вклинения (в оборону); максимальная эффективная дальность огнеметания (по амбразурам оборонительных сооружений)
~ survivalability возможность преодоления обороны противника без значительных потерь
~ team группа проверки охраны объекта (посредством проникновения на территорию для имитации диверсионных действий)
~ test проверка охраны военных объектов (посредством проникновения на территорию для имитации диверсионных действий)
~ weapon(s) оружие пробивного действия (стрелково-пушечное вооружение, бронебойные снаряды и т. д.)

penetrative ability способность проникать в тыл противника

penetrator средство прорыва (ПВО или. ПРО); самолет, используемый для прорыва в воздушное пространство противника; самолет противника, вторгшийся в воздушное пространство

penguin прост «пингвин», офицер [солдат] нелетного состава авиации; летчик, переведенный на нелетную должность; тренажер

Peninsula Base Command базовое командование полуострова Флорида

pennant флаг [флажок] части (в виде треугольника)

penny packet Бр, разг небольшая группа; employ in pp разг использовать мелкими группами

pensionable career служба с правом выхода на пенсию

pent-up force окруженные войска, окруженная группировка

pentadome куполообразное надувное укрытие

pentaerythrite tetranitrate пентрит

pentaerythritol пентрит

Pentagon Пентагон, министерство обороны США; перен американская военщина

~ brass разг руководители Пентагона, военное руководство

pentagonal basis: on a p. по системе пятеричной организации

~ division дивизия пятеричной организации (из пяти боевых групп)
~ structure пятеричная организация (предусматривающая пять основных организационных единиц)

pentagonese английский язык Пентагона, официальный язык военной литературы и документов

~ pouch прост «пентагонский портфель», живот

Pentagonian высший чиновник Пентагона

pentana concept принцип пятеричной организации соединений (из пяти боевых групп)

penthrite пентрит

pentolite пентолит

pentomex пентомекс

pentomic пентомический

~ concept пентомический [пятеричный] принцип организации (соединения, части)
~ division пентомическая дивизия

pentropic division пентропическая дивизия (из пяти боевых групп, приспособленных к ведению самостоятельных боевых действий в тропиках в условиях применения ядерного оружия)

penultimate stage предпоследняя ступень (ракеты)

peon прост «пеон», пехотинец

pep session прост политическое занятие, пропагандистская беседа, политобработка

~ talk прост политинформация; (пропагандистская) речь, политобработка; «накачка»

pepper: p. away at вести огонь (по), стрелять (по), обстреливать; р. with fire интенсивно обстреливать, поливать огнем

pepperbox bombardment прост обстрел из малокалиберной артиллерии, минометов и пулеметов

~ pistol прост бесствольный револьвер с удлиненным барабаном

peptized fuel пептизированная огнесмесь

per centum increase процентная надбавка (к денежному содержанию)

~ diem allowance суточные деньги

percent of grade [slope] крутизна ската

percentage of coverage процент накрытия (цели)

percussion удар; ударный, ударного действия

~ action ударное действие (снаряда)
~ adjustment ударная пристрелка
~ alarm сигнал тревоги, подаваемый ударными средствами
~ arrangement ударный механизм
~ bracket вилка при ударной пристрелке
~ bullet разрывная пуля
~ cap пистон, ударный капсюль; капсюль-воспламенитель
~ case (ignition) primer ударная воспламенительная трубка
~ composition ударный состав
~ device ударный взрыватель; ударный механизм
~ fuze взрыватель ударного действия
~ lock ударный механизм
~ primer капсюльная втулка; (орудийная) ударная трубка; капсюль-воспламенитель
~ shell снаряд ударного действия
~ tube (орудийная) ударная трубка

percussive wave ударная волна

perdu фр, прост опасная позиция; смелый солдат

perforated cartridge унитарный патрон с перфорированной гильзой

~ disk gunpowder дымный призматический многоканальный порох
~ grain powder зерненый многоканальный порох

perforating wound сквозная рана

performance тактико-технические данные; выполнение (задачи); характер (действия); исполнение (обязанностей)

~ characteristic тактико-технические данные; эксплуатационная характеристика; летно-тактические данные (самолета), летная характеристика
~ envelope пределы боевых возможностей; граница зоны досягаемости
~ flying испытательный полет
~ in kind практические тактико-технические данные
~ of ammunition баллистические данные боеприпасов
~ of a weapon тактико-технические данные оружия; баллистика оружия
~ rating оценка успеваемости (слушателя)
~ report служебная характеристика
~ test эксплуатационное испытание; проверка режима работы (приборов и т.п.); практическая проверка (работой на материальной части)
~-type training практическое обучение работе на материальной части

perimeter периметр; внешний обвод [передний край] круговой обороны; pull a unit out of the p. отводить часть [подразделение] с переднего края (в глубину обороны); pull back into a tighter p. отходить в глубину обороны для уплотнения боевых порядков

~ camp расположение на отдых с учетом круговой обороны
~ defense круговая оборона
~ formation боевой порядок для круговой обороны
~ guard передовое (сторожевое) охранение
~ position сомкнутая позиция (подготовленная к круговой обороне)
~ unit подразделение на переднем крае (при круговой обороне)
~ weapon оружие, применяемое на переднем крае (при круговой обороне)

peried of service период [срок] службы

periodic inspection периодический осмотр

~ intelligence report срочное [периодическое] разведывательное донесение [сводка]
~ logistics report срочное донесение по тылу
~ maintenance текущий ремонт
~ operations report срочное [периодическое] оперативное донесение [сводка]
~ personnel report сводка по личному составу
~ preventive maintenance service периодическое профилактическое обслуживание техники
~ report срочное [периодическое] донесение [сводка]

periodical разг плановое техническое обслуживание; pull а р. производить плановое техническое обслуживание

peripheral action боевые действия во фронтовой полосе

~ photograph круговой панорамный фотоснимок
~ strategy «периферийная стратегия», стратегия войны на дальних подступах
~ war периферийная война, война, ведущаяся на большом удалении от метрополии

periscope перископ

periscopic sight перископический прицел

perishability порча (материальных средств); разг снижение уровня специальной подготовки (в силу отсутствия тренировки и т. д.)

permanent постоянный; долговременный; стационарный

~ appointment (постоянная) штатная должность, назначение на штатную должность
~ army регулярная армия
~ base постоянная база
~ change of station перемена места службы, перевод на новое (постоянное) место службы
~ commission присвоение постоянного звания
~ defenses долговременная оборона; долговременные оборонительные сооружения
~ defensive works долговременные оборонительные сооружения
~ deferment постоянная отсрочка призыва
~ depot стационарный склад
~ duty station постоянное место службы
~ emplacement постоянная ОП; долговременное огневое сооружение; долговременная стартовая площадка
~ enlisted promotion присвоение постоянных званий сержантскому составу
~ forces регулярные вооруженные силы; регулярная армия; постоянные [кадровые] войска
~ fortification постоянное фортификационное сооружение [укрепление]
~ grade постоянное воинское звание
~ guard orders постоянная инструкция по караульной службе
~ handler постоянный рабочий (в отличие от лиц суточного наряда)
~ installation долговременное оборонительное сооружение; постоянная установка
~ Joint Board on Defense постоянный объединенный комитет обороны
~ loss(es) безвозвратные потери
~ military camp постоянный военный лагерь
~ М. Deputies Group группа постоянных военных заместителей (в Совете НАТО)
~ officer кадровый офицер
~ order постоянно действующий приказ [инструкция]
~ party personnel постоянный состав
~ post постоянное место дислокации (части, соединения); гарнизон; военный городок
~ promotion присвоение постоянного звания
~ rank постоянное воинское звание
~ repair текущий ремонт
~ Representative постоянный представитель в Совете НАТО
~ Secretary Бр постоянный заместитель министра
~ selection of grade представление к постоянному званию
~ slot постоянная должность
~ station постоянное место службы
~ total disability полный безвозвратный выход из строя
~-type unit часть [подразделение] постоянной организации
~ Undersecretary Бр постоянный заместитель министра
~ works долговременные оборонительные сооружения

permanently separated from duty station уволен с места постоянной службы

~ unfit for service не годен для военной службы со снятием с учета

permeable protective clothing импрегнированное обмундирование

permissible dose допустимая доза облучения

~ error допустимая ошибка
~ exposure допустимая доза облучения

permission to grow разг разрешение иметь бороду и усы

permissive допустимый; разрешенный

~ issue выдача (предметов снабжения) по специальному разрешению
~ link линия связи для разрешения применения ядерного оружия
~ retention разрешенное оставление на дополнительный срок службы

permutation table шифровальная таблица

perpetuation of the chain of command непрерывность (командного) управления

Pershing Rifles «Стрелки Першинга» (военизированная молодежная организация)

persisted chemical concentration сосредоточенный огонь боеприпасами со стойкими ОВ; заражение стойкими ОВ

persistency стойкость (ОВ)

persistent стойкий; упорный

~ agent стойкое ОВ
~ casualty gas стойкое ОВ поражающего действия
~ CBR agents стойкие ОВ, БВБ и РВ
~ chemical (agent) стойкое ОВ
~ gas стойкое ОВ
~ vesicant стойкое ОВ кожно-нарывного действия

person-to-person arms индивидуальное стрелковое оружие (против живой силы)

~-to-p. message сообщение, передаваемое отправителем непосредственно получателю
~ under arrest арестованный

personal active protective equipment индивидуальные средства активной защиты

~ adjutant [aide] (личный) адъютант
~ antigas equipment индивидуальные средства противохимической защиты
~ articles предметы личного имущества и снаряжения
~ background биография, биографические данные
~ belongings личные вещи военнослужащих
~ cleansing санитарная обработка
~ clothing одежда индивидуального пользования
~ с. record арматурная карточка
~ combat рукопашный бой; ближний бой
~ data демографические данные
~ decontamination проводимая одиночным солдатом дегазация [дезактивация, дезинфекция] (кожных покровов, личного оружия и снаряжения)
~ effects личные вещи военнослужащих
~ ее collecting point [depot] пункт сбора личных вещей
~ encounter рукопашный бой
~ equipment личное вооружение и снаряжение
~ history автобиография
~ immunization record личная учетная карточка прививок
~ interview ознакомительная беседа
~ liaison личный контакт
~ passive protection equipment индивидуальные средства пассивной защиты
~ protection самооборона
~ reconnaissance рекогносцировка, командирская разведка
~ salute отдание личных почестей (в соответствии с должностью и званием)
~ sanitation личная гигиена
~ servant ординарец
~ Services Department управление кадров
~ staff личный штаб (адъютанты, секретари и т. п.)
~ s. officer штабной офицер для поручений
~ touch личное общение

personality file личное дело; персональное досье [картотека]

personnel личный состав, живая сила

~ accounting specialist младший специалист по учету личного состава
~ actions memorandum распоряжение по личному составу (наряды на службу, работы и т. п.)
~ administration управление делами личного состава
~ a. school школа [курсы] подготовки специалистов по делам личного состава
~ allotment voucher разнарядка на личный состав
~ and administrative section отделение административное и личного состава (в штабе)
~ and equipment живая сила и техника
~ and training research center центр по проведению научно-исследовательских работ в области боевой подготовки личного состава
~ and vehicle detector средство обнаружения живых целей и машин
~ attrition потери в личном составе
~ authorization штатная численность личного состава
~ board комиссия по делам личного состава
~ bomb осколочная (противопехотная) бомба
~ branch отдел [отделение] личного состава
~ cargo lowering system система для спуска людей и грузов с вертолета (без посадки)
~ carrier транспортер для личного состава
~ с. company рота бронетранспортеров
~ casualty потери в личном составе
~ с. card бирка для обозначения потерь в личном составе (на учениях)
~ с. circle (круговая) зона поражения личного состава (ядерным взрывом)
~ ceiling предельная штатная численность личного состава
~ center центр управления делами личного состава
~ classification классификация [определение служебных категорий, аттестация] личного состава
~ cleansing обмывка личного состава
~ daily summary суточное донесение по личному составу
~ decontamination facility [station] пункт специальной [санитарной] обработки личного состава
~ deficiency report донесение о потребностях в личном составе
~ depot ship плавучая казарма
~ Directorate управление личного состава
~ division управление [отдел, отделение] личного состава
~ film badge индивидуальный пленочный дозиметр
~-firepower ratio соотношение численности личного состава и мощности огневых средств
~ information roster демографический список личного состава
~ logistics материальное обеспечение личного состава войск
~ losses потери в личном составе
~ l. estimate оценка вероятных потерь в личном составе
~ man специалист по личному составу
~ management управление делами личного состава
~ m. officer офицер по делам личного состава
~ m. technician специалист по делам личного состава
~ mine противопехотная мина
~ news letter информационный бюллетень по личному составу
~ noncommissioned officer сержант отдела личного состава
~ obstacle противопехотное препятствие [заграждение]
~ office отдел [управление] личного состава
~ officer офицер по вопросам личного состава
~ operations center центр делопроизводства по личному составу
~ order приказ [приказание] по личному составу
~ packet команда [группа] личного состава; маршевое подразделение
~ policy основные принципы разрешения проблем личного состава
~ processing учет, оформление и распределение личного состава
~ p. group группа по учету, оформлению и распределению личного состава
~ procurement пополнение личным составом; набор [вербовка] личного состава
~ projectile осколочный снаряд
~ qualification roster список личного состава по специальностям
~ radar detector РЛС обнаружения личного состава
~ reaction time время реагирования личного состава (после оповещения о нападении)
~ record jacket картотечное личное дело военнослужащего
~ requisition заявка на пополнение личным составом
~ research научно-исследовательская работа по вопросам личного состава
~ r. branch отдел исследований по вопросам личного состава
~ r. test психотехническое испытание личного состава
~ retention сохранение кадров личного состава, оставление на дополнительный срок службы
~ roster именной список личного состава
~ saving сокращение численности личного состава
~ section секция [отделение] личного состава
~ security investigation проверка личного состава на благонадежность (проводимая службой безопасности)
~ selection officer офицер по отбору личного состава
~ separation увольнение личного состава с военной службы
~ service служба, ведающая делами личного состава
~ ss support center центр хранения дел личного состава
~ s. unit часть [подразделение] службы личного состава
~ shell осколочный снаряд
~ shelter укрытие [убежище] для личного состава
~ situation положение с личным составом
~ s. report донесение по личному составу
~ staff noncommissioned officer сержант по личному составу (в штабе)
~ stockage point пересыльный пункт
~ strength численность личного состава
~ support обеспечение личных потребностей
~-s. activity учреждение, ведающее обеспечением личных потребностей (клуб, зрелищное предприятие, курсы и т. п.)
~ suspense roster список личного состава, подлежащего вызову (в штаб и т. д.)
~ target живая цель
~ utilization research исследования по использованию личного состава
~ vulnerability condition степень защищенности личного состава (от ядерного нападения)
~ warrant officer уорент-офицер по личному составу

perspective spatial model стереоскопический макет местности

persuader прост «средство убеждения», оружие; штык; стартер (автомобиля)

persuasive leaflet убеждающая листовка

pest house прост «чумной карантин», гауптвахта

petard легкая мортира для метания кумулятивных зарядов; петарда

~-mounting tank танк с установкой для метания кумулятивных зарядов

Peter уст «Питер» (условное название буквы «Р» в фонетическом алфавите)

petrol Бр бензин; (жидкое) топливо (общее название некоторых производных нефти: бензина, лигроина, керосина)

~ arrow разг зажигательная бомба малого калибра
~ battle «бой моторов»
~ bomb напалмовая бомба
~ capacity емкость топливных баков; расчетный запас топлива
~ company Бр рота подвоза горючего
~ filling centre [station] Бр заправочный пункт ГСМ
~ hawser Бр, прост автотопливозаправщик, бензозаправщик
~ point Бр заправочный пункт ГСМ, пункт снабжения ГСМ
~ p. orderly Бр кладовщик пункта снабжения горючим
~ railhead Бр, ж-д конечно-выгрузочная станция ГСМ, станция снабжения ГСМ, выгрузочная станция ГСМ
~ refilling point Бр обменный пункт ГСМ
~ section секция подвоза горючею
~ subpark Бр отделение склада ГСМ
~ tanker Бр автоцистерна для топлива

petroleum нефть; (жидкое) топливо (общее название некоторых производных нефти: бензина, лигроина, керосина)

~ administrator администратор по снабжению нефтепродуктами
~ area район снабжения ГСМ
~ center центр снабжения горючим
~ distributing company рота распределения горючего
~ installation нефтебаза, нефтехранилище, склад ГСМ
~ intersectional service межучастковая служба снабжения ГСМ
~ laboratory specialist младший специалист лаборатории ГСМ
~ logistics снабжение ГСМ
~ officer офицер по снабжению ГСМ
~, oil and lubricants section отделение ГСМ
~, оо and lubricants status report донесение о наличии ГСМ
~ sergeant сержант по снабжению ГСМ; командир секции снабжения класса III (взвода снабжения квартирмейстерской роты)
~ slate отчет-заявка на ГСМ
~ storage specialist младший специалист по хранению нефтепродуктов
~ supply point пункт снабжения ГСМ
~ s. specialist специалист по снабжению горючим
~ unit часть [подразделение] снабжения ГСМ

petty officer ВМС старшина, унтер-офицер; р., 1st [2nd, 3d] class старшина 1 [2, 3] класса

~ о. airman старшина авиации ВМС

phalanx ист фаланга

Phantom (Division) дивизия «Фэнтом» [«Призрак»], 9-я бронетанковая дивизия

~ order условный заказ (на производство в случае войны)
~ target искусственная цель, ложная цель

Pharmacy Corps военно-фармацевтическая служба

phase этап; фаза; участок; разделять на этапы; p. a campaign определять этапы кампании [операции]; p. in (into) вводить на снабжение; принимать на вооружение; p. into a program включать в программу; р. out снимать со снабжения [вооружения] по этапам (постепенно заменяя их новыми); p. supplies ashore доставлять (по этапам) снабженческие грузы (в район десанта)

~ comparison system фазовый радиодальномер
~ down in strength уменьшение численности личного состава
~ I emergency medical unit медицинский пакет с набором медикаментов и инструментов для первого этапа оказания помощи после ядерного удара
~ IV fire control system система управления огнем среднего танка
~-in plan план перехода на новое вооружение
~ line рубеж регулирования; промежуточный рубеж
~ of operation этап операции
~ of the attack этап наступления
~ of the battle этап боя
~-out постепенный отход (по подразделениям)
~ training последовательное обучение

phased-array radar РЛС с фазированной антенной решеткой

~ withdrawal отход по этапам

phasing-in принятие на вооружение (по этапам)

~-out снятие с вооружения (по этапам)

phone телефон; телефонировать

~ man телефонист
~ operator телефонист
~ system система телефонной связи

phonetic alphabet условный фонетический алфавит (для радиотелефонной связи)

~ symbol условное произношение буквы алфавита (при переговорах)

phoney gen Бр, прост ложное сообщение

~ war ист «странная война» (период боевых действий на линии Мажино в 1939–1940 гг.)

phonotelemeter звуковой дальномер-секундомер

phony ложный

~ mine ложная мина
~ m. field ложное минное поле

phosgene фосген

~ cylinder баллон с фосгеном

phosphorescent tape фосфоресцирующая (трассировочная) лента

phosphorus ammunition боеприпасы, снаряженные фосфором

~ bomb фосфорная зажигательная бомба
~ grenade фосфорная зажигательная граната
~ shell фосфорный зажигательный снаряд
~ smoke фосфорный дым
~ s. shell дымовой снаряд, снаряженный фосфором

photo aircraft самолет-фоторазведчик

~ bomb фотографическая авиационная бомба
~ interpretation дешифрирование аэроснимков
~-interpreter set комплект аппаратуры для дешифрирования фотоснимков
~ Joe прост аэрофоторазведчик
~ key схема расположения аэроснимков (на карте)
~ mission задача на воздушное фотографирование
~ radar reconnaissance фоторадиолокационная разведка
~ surface model рельефный фотомакет

photoelectric fuze фотоэлектрический взрыватель

~ proximity fuze фотоэлектрический неконтактный взрыватель

photoflash bomb фотографическая авиационная бомба

~ cartridge осветительная ракета

photograph аэроснимок; фотоснимок; фотографировать

photographer-navigator штурман-аэрофотосъемщик

photographic aerial equipment аэрофотооборудование

~ area площадь, охватываемая аэрофотосъемкой
~ aviation фоторазведывательная авиация
~ camera фотоаппарат, фотокамера
~ company фотографическая рога
~ coverage аэрофотосъемка; аэрофотографическое обеспечение; fly p. производить аэрофотосъемку, вылетать на аэрофотосъемку
~ detachment фотоотряд
~ dosimetry фотографические методы дозиметрии
~ equipment repairman техник по ремонту фотоаппаратуры
~ film dosimeter пленочный дозиметр
~ gun фотопулемет
~ information аэрофоторазведывательная информация, данные, полученные аэрофоторазведкой
~ intelligence фоторазведка
~ i. detachment отряд дешифрирования аэроснимков
~ i. interpreter дешифровалыцик аэроснимков
~ interpretation дешифрирование аэроснимков
~ i. report разведывательное донесение о данных аэрофоторазведки
~ mар фотокарта с градусной сеткой, аэрофотокарта
~ mission задача на воздушное фотографирование; воздушное фотографирование
~ observation фоторазведка
~ platoon фотографический взвод
~ reconnaissance (аэро)фоторазведка
~ r. fighter истребитель-фоторазведчик
~ r. satellite фоторазведывательный спутник
~ r. squadron фоторазведывательная эскадрилья
~ r. unit фоторазведывательная часть [подразделение]
~ rifle фотопулемет
~ semitrailer подвижная фотолаборатория на полуприцепе
~ sensor фоторазведывательный прибор
~ sensory means средство фоторазведки
~ sortie вылет на воздушное фотографирование
~ squadron фоторазведывагельная эскадрилья
~ strip монтаж из аэроснимков, фотомонтаж; маршрутный фотомонтаж
~ technical squadron эскадрилья обработки аэроснимков
~ tracking station фотокинотеодолитная станция слежения
~ unit фотографическое подразделение [часть]

photointelligence аэрофоторазведка; разведывательные данные, добытые аэрофоторазведкой

~ report донесение о результатах аэрофоторазведки

photointerpretation дешифрирование аэроснимков

~ company рота дешифрирования аэроснимков

photointerpreter дешифровальщик аэроснимков

~ team группа дешифрирования аэроснимков

photomap фотокарта

photomapping фотоплановый, фотокартографический

~ company фотоплановая рота
~ platoon аэрофотографический взвод
~ van подвижная аэрофототопографическая лаборатория

photomechanical lorry Бр подвижная фотолаборатория на автомобиле

photon bomb фотонная бомба

~ engine фотонный двигатель

photoreading чтение фотоснимков

photoreconnaissance (аэро)фоторазведка

~ aircraft самолет-фоторазведчик
~ aviation фоторазведывательная авиация
~ drone радиоуправляемый самолет-фоторазведчик
~ pilot летчик фоторазведывательной авиации
~ rocket ракета-фоторазведчик
~ vehicle телеуправляемый самолет-фоторазведчик

photoreproduction branch фоторепродукционное отделение

photoscope reconnaissance радиолокационная разведка местности (с фотографированием экрана индикатора РЛС)

phototelevision drone радиоуправляемый самолет для фототелевизионной разведки

phototheodolite фототеодолит

phototopography фототопография

physical физический; реальный; непосредственный

~ activities физическая подготовка
~ аа specialist младший специалист по физической подготовке
~ and operational characteristics тактико-технические данные [характеристики]
~ and recreational training instructor инструктор по физической подготовке и организации досуга
~ assignment limitation ограниченная годность по состоянию здоровья
~ battle бой; сражение (при реальных боевых действиях)
~ category категория физического развития
~ combat proficiency test проверка физической подготовки к бою
~ communications security обеспечение сохранности материалов (передаваемых средствами связи)
~ compromise of classified material непосредственная компрометация секретных материалов (установление противником содержания секретных материалов непосредственным ознакомлением с ними при захвате документов или перехвате незакодированного донесения и т. п.)
~ conditioning физическая подготовка [закалка]
~ detection физическое обнаружение бактериальных средств
~ disability физическая непригодность
~ d. retirement увольнение из армии по инвалидности
~ d. retirement benefit(s) пенсия по инвалидности
~ endurance run (тренировочный) форсированный марш
~ evaluation board медицинская комиссия (по определению физической пригодности к военной службе)
~ examination медицинский осмотр; осмотр [проверка] на месте
~ fitness физическая подготовка [пригодность]
~ f. [proficiency] test проверка физической подготовки
~ f. screening course проверочный курс для определения физической пригодности
~ hardening физическая закалка
~ incapacitator OB, (временно) выводящее из строя
~ inspector проверяющий на месте (состояние материальной части и т.д.)
~ jerks разг физическая зарядка, физподготовка
~ motor pool объединенный автопарк (с сосредоточением машин в одном месте)
~ obstacle естественное препятствие
~ plant материальный объект [база]
~ profile serial балл физического развития и состояния здоровья
~ program программа физической подготовки
~ readiness test зачет по физической подготовке
~ reconditioning восстановление физических сил войск, отдых
~ reconnaissance разведка, требующая боевых действий (в отличие от разведки по карте и т. д.)
~ review council медицинская комиссия (по утверждению группы, инвалидности при увольнении)
~ roentgen-equivalent физический рентген-эквивалент
~ security непосредственное охранение (боевой техники и материальных средств)
~ S. Equipment Agency отдел разработки оборудования по охране боевой техники и материальных средств
~ stamina физическая выносливость
~ training физическая подготовка
~ t. officer офицер по физической подготовке
~ unfitness физическая непригодность

physically disqualified физически непригодный к военной службе

~ limited ограниченно годный по состоянию здоровья

physiological damage выведение из строя живой силы (в результате ядерного взрыва)

pick-mattock киркомотыга

~ off разг поражать, убивать; р. а sentry снимать часового; p. a target поражать цель
~-up обнаружение, захват (цели); прием на борт и вывоз (из тыла противника) воздушным транспортом (вертолетами и т. д.)
~ up принимать сообщения; перехватывать (самолет противника); принимать сигналы (радио- или радиолокационного маяка)
~-up evacuation section секция санитарного транспорта
~-up point [site, zone] место погрузки на вертолеты (после выполнения задания); точка определения координат
~-up rendezvous (промежуточный) район приема и передачи грузов (на границах звеньев подвоза); место сбора транспорта перед началом движения в районы расположения частей [подразделений]
~-up sheet прост перечень ремонтных работ
~-up sight визир-искатель
~-up unit телевизионная передающая камера

pickaxe киркомотыга; взрыхлять киркомотыгой

picked unit разг отборная часть

picket (сторожевая) застава; пост; пикет; караул; дозор; кол; охранять; пикетировать; detail [find] a р. выделять заставу

~ antitank gun противотанковое орудие, располагаемое для прикрытия колонны на марше
~ line линия сторожевого охранения
~ screen линия постов радиолокационного дозора, радиолокационное охранение
~ ship корабль радиолокационного дозора

picklebarrel accuracy разг высокая точность [меткость]

~ bombing разг бомбометание по точечным целям

picrate пикрат, пикриновый порох

picratol пикратол

picric acid пикриновая кислота

~ powder пикрат, пикриновый порох

pictorial center фотоизорепродукционный центр

picture фотоснимок; перен обстановка; bring into the p. публ вводить в бой

~ communication бильдсвязь; изографическая связь
~ painting прост освещение прожекторами

pictures прост прожекторист; солдат прожекторной части

pie plate прост «форма для пирогов», дисковая (противотанковая) мина

piece огневое средство (артиллерийское орудие, миномет, пулемет, винтовка и т. п.)

~-mask range расстояние от орудия до гребня укрытия
~ of armor бронеединица (танк, САУ и т. д.)
~ of artillery [ordnance] артиллерийское орудие
~s to fire орудия, назначенные для стрельбы

piecemeal по частям, раздробленно; распылять, дробить; commit tanks р. вводить танки в бой мелкими подразделениями; p. forces распылять силы

~ advance продвижение мелкими подразделениями
~ aggression постепенная агрессия, агрессивные действия, последовательно проводимые в разное время и в различных районах
~ attack ввод в бой по частям, последовательный ввод в бой; удар без сосредоточения сил
~ commitment введение в бой по частям
~ conquest захват территории по частям
~ defeat разгром по частям
~ gain частный успех, успех на отдельных направлениях
~ interception перехват отдельных целей

pierce пронзать, пронизывать; пробивать; прорывать; p. a minefield преодолевать минное поле; p. defenses прорывать оборону

piercing power пробивная способность; возможность прорыва обороны

~ shell бронебойный снаряд

piezoelectric fuze пьезоэлектрический взрыватель

pig прост «свинья», аэростат заграждения; разг (свинцовый) контейнер для радиоактивных материалов

~ Beach ист Плайя-Хирон (место разгрома десанта кубинских контрреволюционеров, поддерживаемых американскими империалистами, в апреле 1962 г.)
~ snout прост «свиное рыло», противогаз

pigeon communication голубиная связь

piggyback перевозка транспортных средств не своим ходом

~ launch вывод на орбиту нескольких спутников (одной ракетой-носителем)
~ missile ракета, доставляемая к точке пуска ракетой-носителем (напр. противорадиолокационная ракета)
~ operation [transportation] смешанная перевозка грузов (на нескольких видах транспорта)

pile bridge мост на свайных опорах

~ (field) cap шапка-ушанка (с ворсовой отделкой)
~ of arms пирамида; оружие, составленное в пирамиду
~ up налетать (часы); разбивать самолет при взлете [посадке]; р. points прост «набирать очки», выслуживаться

pileup of forces скопление войск

pill пилюля; ист пистон; pl, прост патроны

~ jockey [pusher, roller] прост санитар; медицинский специалист

pillaring столбообразование при применении дымовых средств

pillbox закрытое огневое сооружение

~ target долговременное огневое сооружение (как цель артиллерии и т. д.)

pillow tank мягкая емкость для жидкостей

pilot летчик, пилот; проводник; механик-водитель; лоцман; командир штурманской боевой части; пилотировать (самолет), проводить (корабль)

~-astronaut летчик-космонавт
~ balloon шар-пилот
~ cadet курсант летного училища
~ chart аэронавигационная карта
~ controlled пилотируемый
~-cosmonaut летчик-космонавт
~-directed [guided] наводимый летчиком
~ gunner летчик-стрелок (вертолета)
~ instructor летчик-инструктор
~ model опытный образец (техники)
~ navigator летчик-штурман
~ officer Бр лейтенант авиации
~ on alert дежурный летчик; летчик дежурного самолета
~ plant опытный завод; опытная установка
~ study предварительное изучение (темы исследования, разработки и т. п.)
~'s wings «крылья» (нагрудный знак летчика)
~ test course предварительный опытный курс
~ trainee обучающийся летному делу; курсант летного училища
~ training подготовка летчика
~ t. wing учебное крыло по подготовке летчиков
~ transition training переучивание летчика (на другой тип самолета)

pilotage самолетовождение по земным ориентирам; пилотаж

~ chart аэронавигационная карта

piloted пилотируемый

piloting пилотирование

pilotless беспилотный

~ aircraft surveillance system система наблюдения (за полем боя) с помощью телеуправляемых самолетов
~ antisubmarine helicopter беспилотный вертолет ПЛО
~ reconnaissance plane беспилотный разведывательный самолет

pimple прост высота, холм; pl надолбы

~s and coffins прост противотанковые надолбы (из железобетона)

pin чека; приковывать, сковывать; р. down enemy aircraft блокировать авиацию противника на аэродромах; p. down enemy reserves сковывать резервы противника; р. down with fire сковывать огнем, прижимать (огнем) к земле, заставлять залечь

~-fire ammunition боеприпасы шпилечного воспламенения
~ point точечный ориентир; аэроснимок отдельного объекта; засечка (цели и т. д.)
~-р. accuracy большая меткость
~-р. attack атака точечной [малоразмерной] цели
~-p. bombing прицельное бомбардирование точечной [малоразмерной] цели
~-p. concentration простое сосредоточение по одной точке
~-p. reference точное целеуказание по карте
~-p. target точечная [малоразмерная] цель
~ prick разг «булавочный укол», слабый удар

pincer: blunt a p. задерживать продвижение охватывающих войск (на одном направлении)

~ movement двойной охват, захват в «клещи»
~s «клещи»; clamp pp around обходить с двух сторон; put pp (on) атаковывать с двух сторон; брать в «клещи»
~-stroke «клещи», двойной охват, удар по двум сходящимся направлениям

pinch: catch into a p. разг брать в «клещи»; p. (a unit) out of a large unit разг выделять (часть, подразделение) из состава соединения [объединения]; p. (a unit) out of combat разг выводить (часть, подразделение) из боя

~-blot decontamination снятие капель ОВ тампонами

pine-apple прост «лимонка», ручная граната сферической формы

Pinetree line линия [рубеж] радиолокационного обнаружения «Пайнтри лайн»

ping импульс, сигнал (гидролокатора); производить поиск гидролокатором; get а р. обнаруживать подводную лодку (с помощью гидролокатора)

~ jockey прост гидроакустик
~-Pong ракета-фоторазведчик «Пинг-Понг»

pink bars разг «золотые полоски» (знаки различия второго лейтенанта); разг второй лейтенант

pinpoint определять (точное) положение; засекать; бомбардировать точечную [малоразмерную] цель

~ resupply точное сбрасывание грузов с воздуха

pintle mount вертлюжный станок [лафет]

pioneer сапер; саперный

~ and ammunition section секция саперного имущества и боепитания
~ and civil labour unit Бр сводная строительная часть (из саперов и гражданских рабочих)
~ battalion саперный батальон
~ company саперная рота
~ Corps Бр саперно-строительные части
~ equipment саперное снаряжение (для земляных, мостовых и дорожных работ)
~ party команда саперов
~ platoon саперный взвод
~ reconnaissance первоначальная аэрофото(визуальная) разведка (района)
~ road колонный путь
~ school саперная школа
~ section саперная секция
~ sergeant Бр саперный сержант
~ support саперное обеспечение
~ s. company саперная рота (поддержки десанта морской пехоты)
~ tools шанцевый инструмент
~ work саперные работы; полевое инженерное сооружение

pip отраженный импульс; Бр, разг «звездочка» (знак различия на погонах младших офицеров); буква «Р»; присваивать звание лейтенанта

~ matching анализ импульсов от цели
~-squeak прост подкалиберный снаряд

pipe трубопровод; прост «труба», реактивный самолет

~-gas operated с отводом газов по трубке (непосредственно к затвору)
~ organ прост «орган», многоствольная ракетная установка
~s and drum Бр (военный национальный) шотландский оркестр

pipehead конечная станция трубопровода

pipeline трубопровод; система снабжения [подвоза]

~ aircraft самолет(ы), перебрасываемый к месту назначения
~ dispensing point пункт выдачи ГСМ на трассе трубопровода
~ in the sky разг «небесный трубопровод», линия подвоза по воздуху
~ operating section секция эксплуатации трубопровода
~ personnel личный состав, находящийся в пути следования (к месту назначения)
~ priming приведение в действие системы снабжения; постановка задачи (на учениях)
~ status: be in p. находиться в пути следования
~ stock(s) материальные средства, находящиеся в системе подвоза
~ time время пребывания материальных средств в системе подвоза
~ transportation трубопроводный транспорт; транспортировка по трубопроводу

piperrack прост десантный корабль с реактивной установкой

Pipsy разг «Пипси», РЛС типа PPS (напр. РЛС наземного обнаружения AN/PPS-4)

pique пикировать, вводить самолет в пике

piquet tower сторожевая вышка [башня]

pistol пистолет; сигнальный пистолет; ракетница

~ belt ремень для пистолетной кобуры
~ carbine пистолет с приставным прикладом
~ clasp пряжка за участие в состязательных стрельбах из пистолета
~ course курс стрельб из пистолета; тир для стрельбы из пистолета
~ expert отличный стрелок из пистолета
~-holster weapon стрелковое оружие типа пистолета, носимое в кобуре
~ marksman отличный стрелок из пистолета
~ monitor ручной дозиметр
~ port пистолетная бойница (в танке и т. д.)
~ sharpshooter меткий стрелок из пистолета

pistoldom стрелки из пистолета; личный состав, вооруженный пистолетами

pistolry стрельба из пистолета

piston engine поршневой двигатель

~-engined aircraft самолет(ы) с поршневым двигателем
~ impact area район падения поршней со стержнем (системы «Деви Крокет»)
~ job разг самолет с поршневым двигателем

pit одиночный окоп; блиндаж для указчиков; (орудийный) котлован; ячейка, гнездо; p. forces against начинать боевые действия против (кого-л.); располагать войска против (кого-л.); бросать войска в бой против (кого-л.)

~ detail команда обслуживания мишеней (на стрельбище)
~ record мишенный журнал
~ score card бланк регистрации попаданий в мишень
~-type emplacement (глубокая) ячейка для огневого средства

pitch тангаж, наклон (самолета) относительно поперечной оси; килевая качка

~ angle угол тангажа
~ command команда по тангажу
~ control управление в плоскости тангажа
~ deviation [displacement] отклонение по тангажу
~ to the target переход (ракеты) в полет по нисходящей траектории (к цели)

pitched battle решительное [генеральное] сражение

pitching fire настильная стрельба на полном заряде

pitchover программированный поворот ракеты (после вертикального подъема); точка программированного поворота

pitfall «волчья яма», ловушка

pivot опорный район; ось захождения; вертикальная ось вращения; штырь; вертикальная опора; поворачиваться; устанавливать [монтировать] на оси

~ carriage лафет вертлюжного типа
~ force сковывающая группа
~ gun орудие на вертлюжной установке
~ of maneuver ось захождения; сковывающая группа
~ post главный опорный пункт
~ turn разворот (на месте)

place: p. a preperation (on) проводить огневую подготовку; p. at the disposal (of) выделять в распоряжение; p. fire (on) вести огонь (по), обстреливать (что-л., кого-л.); p. in reserve выделять в резерв; p. in support выделять для поддержки; p. on report for доносить рапортом о дисциплинарном проступке; p. on the defensive заставлять перейти к обороне; p. the enemy at a disadvantage ставить противника в невыгодное положение; p. under the authority (of) подчинять (кому-л.); p. under the command (of) подчинять, придавать в подчинение; р. under the orders подчинять

~ mark точка с отметкой; точка, координаты которой точно известны; опорная точка; начальная точка хода
~ of arms плацдарм
~ of crossing участок переправы, переправа
~ of joining призывной пункт
~ sketch перспективный план местности; кроки, снятые с одной точки

placement размещение; устройство на работу (уволенных из армии военнослужащих)

placing доставка (оружия) к цели

~ of orders постановка задачи

plague bomb бомба, снаряженная бактериями чумы

plain clothes штатская одежда

~ component открытый текст (шифровки)
~ coordinates прямоугольные координаты
~ dress language [text] открытый [незашифрованный] текст
~ message незашифрованное донесение; донесение открытым текстом

plains country равнинная местность

plan план; disarrange а р. срывать план; disseminate а р. доводить план до сведения; initiate а р. разрабатывать план

~ and operations division отдел оперативный и планирования
~ division отдел планирования
~ of action план боя
~ of fire план огня
~ of maneuver план маневра
~ of march плановая таблица марша
~ of the day распорядок дня
~ position indicator рлк индикатор кругового обзора
~s and programs directorate планово-программное управление
~s, Policy and Operations Division НАТО планово-оперативное управление

plane самолет; плоскость; несущая поверхность, крыло самолета; планировать (о самолете)

~ carrier авианосец
~-hop ав, разг перелет
~ of departure плоскость бросания
~ of fire плоскость стрельбы
~ of position [of site] плоскость места цели
~ of sighting плоскость прицеливания; плоскость места цели
~ table планшет; мензула
~ t. alidade кипрегель
~-t. survey мензульная съемка
~ tabler планшетист

planeborne перевозимый по воздуху

planeload груз одного самолета

planimetric map контурная карта; карта, не отображающая рельеф местности

planned fires плановый огонь

~ ground zero расчетный эпицентр ядерного взрыва

planner лицо, ведающее планированием

~s' meeting совещание представителей органов стратегического планирования

planning center организационно-плановый центр

~ chart оперативная карта
~ directive директива по планированию
~ factor плановый коэффициент
~ guidance руководящие указания по планированию
~ maр карта с данными для планирования боя
~ officer офицер, ведающий планированием
~ policy политика в области планирования
~ room оперативная комната
~ staff штаб, осуществляющий планирование

plant установка, агрегат; оборудование; сооружение; завод; мастерская; устанавливать (напр., мины)

~ and foliage control means средство уничтожения растительности
~ growth regulator регулятор роста растений (как средство биологической войны)
~ park парк инженерных машин
~ p. squadron, R. Е. Бр парковая рота инженерно-строительных машин
~ plague attack боевые действия по распространению болезней растений
~ squadron Бр рота инженерно-строительных машин
~ target растительная цель

planting разг дезинформация; распространение ложных слухов

plastering разг обстрел; бомбардировка

plastic assault boat пластмассовая штурмовая лодка

~ bullet пластмассовая пуля
~ (cartridge) case пластмассовая гильза
~-cased mine мина с пластмассовым корпусом
~ charge подрывной заряд из пластичного ВВ
~ cocoon пластмассовая герметическая оболочка (для консервации материальной части)
~ explosive пластичное ВВ
~ foam shelter убежище из пенопласта
~ gun barrel пластмассовый ствол
~ high explosive пластичное бризантное ВВ
~ shell case пластмассовая (снарядная) гильза

plasticized white phosphorus пластифицированный белый фосфор

plate armor броневые плиты

~ glass defense тактика заманивания противника в глубину обороны (перед нанесением контрудара)
~ powder пластинчатый порох

plateau of peace устойчивый мирный период

platform платформа, площадка; орудийная платформа; площадка для расчета

~ instruction лекционный метод обучения
~ launcher пусковой стол; стартовый стол; пусковая платформа-подъемник
~ vehicle летательный аппарат – носитель средства поражения

platoon взвод

~ bay место размещения [отсек] взвода (в казарме)
~ defended locality взводный район обороны
~ (defensive) area взводный район обороны
~ executive заместитель командира взвода
~ guide взводный замыкающий
~ headquarters [overhead] группа управления взвода
~ leader [officer] командир взвода
~ line боевой порядок взвода «цепь», развернутый строй взвода в шеренгу
~ locality взводный район обороны
~ post взводный район обороны; позиция взвода
~ sergeant взводный сержант (звание); помощник командира взвода
~ s. major Бр взводный старшина
~-size mobile task force подвижная тактическая боевая группа взводного состава
~ vee боевой порядок взвода углом назад
~ volley взводная очередь (огня)
~ weapons course курсы по изучению взводного оружия

plausible approaches вероятные направления движения [подхода]

play (военная) игра; план учений [игры]; bring a unit into the p. вводить часть [подразделение] в бой

~ back kit аппаратура для повторных передач накопленной информации
~ war учения; маневры; военная игра

Playa Hiron ист Плайя-Хирон (место разгрома десанта кубинских контрреволюционеров, поддержанных американскими империалистами в апреле 1962 г.)

playback разбор (учения); повторное проигрывание тактической задачи

player сторона, участвующая в военной игре

~ unit часть [подразделение], участвующая в учении

plebe прост «плебей», курсант первого курса (военного училища)

plenum air tread amphibian плавающий транспортер на пневмокатках «РАТА»

plonk прост обстреливать, держать под огнем

plot схема; кроки; график; диаграмма; трасса; планшет; засечка цели; участок; наносить (на карту, планшет); строить кривую; составлять план [график и т. п.]; прокладывать (курс); определять местоположение

~ mар карта с обозначенным районом воздушного фотографирования
~ observer планшетист

plotter устройство для отображения обстановки; планшет; транспортир (для нанесения и снятия углов и направлений на карте); прибор для построения кривых [траекторий]; построитель; самописец

plotting board планшет; планшет-построитель

~ officer начальник вычислительного пункта
~ personnel планшетисты
~ scale масштабная линейка
~ section вычислительная секция
~ trajectory guidance наведение способом совмещения (трех точек)

plowback распространение опыта

plojment свертывание (в колонну), сокращение линии фронта

pluck разг забирать части (и подразделения), выводить из подчинения

plucking board прост аттестационная комиссия

plug затвор; p. shells обстреливать, вести сильный (артиллерийский, минометный) огонь; стрелять

plugman арт замковый

plumbers прост «водопроводчики», инженерные войска; технический состав

plummet падать (о сбитом самолете)

plunder прост «добыча», личные вещи

plunge бросок, рывок, стремительное продвижение; погружение; (стремительно) продвигаться; погружаться, уходить под воду, нырять; p. into the enemy rear (areas) устремляться в тыл противника, прорываться в тыл противника

~ battery подрывная машинка

plunger оседающая часть взрывателя; инерционный ударник

plunging fire навесной огонь

~ trajectory навесная траектория

plus ( + ) с приданными подразделениями; battalion ( + ) батальон с приданными подразделениями

~ round арт перелет
~ time время после начала операции [пуска ракеты]

pneumatic надувной; пневматический, воздушный

~ all terrain amphibian плавающий транспортер на пневмокатках (типа «РАТА»)
~ boat надувная лодка
~ bridge наплавной мост на надувных понтонах
~ buffer пневматический тормоз отката
~ deception device надувной макет
~ ferry паром на надувных понтонах
~ float надувной плот; надувной понтон; надувной поплавок
~ gun пневматическое ружье; пневматическая пушка
~ ponton надувной понтон
~ raft надувной плот
~ recuperator пневматический накатник
~ roller carrier транспортер повышенной проходимости на шинах малого давления
~ shelter сборно-разборное укрытие из надувной двухслойной ткани

pneumonic plague agent БВБ легочной чумы

~ tularemia agent БВБ легочной туляремии

pock: p. with mine and shell holes усеивать воронками (от мин и снарядов)

pocket «котел», окружение; очаг сопротивления; окружать; bypass ар. обходить (отдельный) очаг сопротивления; clear а р. ликвидировать окруженную группировку противника; contain а р. не давать (противнику) вырваться из окружения, блокировать окруженного противника; draw a p. (around the enemy) затянуть петлю (вокруг окруженной группировки противника); force into a p. окружать; reduce [wipe out] a p. уничтожать окруженные войска противника; подавлять очаг сопротивления

~ dosimeter карманный дозиметр
~-helmet radio рация, размещаемая в кармане и на шлеме
~ lunch карманный пакет с продуктами
~ of fire огневой мешок; огневая точка; очаг сопротивления
~ of resistance очаг сопротивления, узел сопротивления
~ patch накарманная нашивка (с эмблемой)
~ transmitter карманный радиопередатчик
~ vapor detector карманный определитель паров ОВ
~ weapon карманное оружие

pod ав подвеска; подвесной обтекаемый контейнер; многоствольная установка (контейнерного типа)

~ launcher пусковой контейнер

podded missile ракета в контейнере

poilu прост «пуалю», французский солдат

point (головной или тыльный) дозор; румб (по компасу); ориентир; точка; пункт; балл; прицеливать(ся), наводить, нацеливать, направлять; at the p. of the bayonets на острие штыка; на штыках; используя вооруженную силу

~ accuracy высокая меткость
~-blank danger space дальность прямого выстрела
~-b. fire стрельба на дальность прямого выстрела; кинжальный огонь; стрельба в упор
~-b. range дальность прямого выстрела
~ commander начальник головного [тыльного] дозора
~ control регулирование движения постами
~ designation grid произвольная координатная сетка
~ detonating fuze головной взрыватель
~ duty служба регулирования движения при помощи неподвижных постов
~ evaluation system система аттестования по баллам
~ fire сосредоточенный огонь; огонь по отдельным целям
~ fuze головной взрыватель; головная трубка
~ installation отдельный объект
~ man головной дозорный; наводчик
~ of advantage тактически важный пункт
~ of aim точка прицеливания
~ of application участок, на котором наносится удар
~ of assault участок, на котором наносится удар; атакуемый участок
~ of assembly пункт сбора
~ of attack участок атаки; атакуемый участок
~ of burst точка разрыва
~ of contact место соприкосновения с противником; поле боя
~ of decision решающий участок
~ of departure пункт отправления; исходное положение
~ of deployment пункт расчленения; точка развертывания
~ of destination место назначения
~ of fall точка падения
~ of graze точка встречи
~ of impact точка попадания
~ of main effort участок главного удара
~ of observation наблюдательный пункт
~ of operational interest тактически важный пункт
~ of origin исходная точка, начало отсчета; арт точка вылета
~ of origin of smoke источник дыма, очаг дымопуска
~ of penetration участок прорыва [вклинения]
~ of prediction упрежденная точка, точка встречи
~ of release пункт перехода в прежнее подчинение; пункт завершения марша; точка сбрасывания (бомбы); точка разрыва химического боеприпаса; очаг дымопуска
~ of rest место расположения на отдых
~ of strike точка попадания
~ of the compass направление, сторона
~ of the rear guard тыльный дозор (арьергарда)
~ of thrust участок удара
~ of vantage тактически важный пункт
~ source точечный источник (радиоактивности)
~ squad головной дозор (отделение)
~ target точечная [малоразмерная] цель
~-to-point atomic weapons delivery доставка ядерного боеприпаса к цели бомбардировщиками без посадки в промежуточных пунктах
~-to-p. communication прямая связь по направлениям
~-to-p. radio facilities средства непосредственной радиосвязи
~ vehicle дозорная машина, машина головного дозора
~ weapon оружие для поражения малоразмерных [точечных] целей
~ ww system система [комплекс] вооружения для поражения точечных целей

pointer наводчик; прост курсант военного училища Уэст-Пойнт; офицер [генерал], окончивший военное училище Уэст-Пойнт; стрелка (прибора), указатель

~ matcher совмещающий (номер расчета)

pointie-talkie (book) прост двуязычный разговорник

pointing прицеливание; наведение (инструмента, прибора); целеуказание

~ device механизм наводки
~ equipment прицельное приспособление
~ rod прицельная веха
~ weapon колющее оружие

poise выправка

poison gas attack химическое нападение

~ g. rocket ракета с боевой частью, снаряженной ОВ
~ water testing case набор средств для определения зараженности воды

poisoned bamboo stick бамбуковая палка с заостренным отравленным концом

poison(ous) gas ядовитый газ; отравляющее вещество, ОВ

~ smoke ядовитый дым

poke-and-prod method разг тактика ударов «накоротке»; «прощупывание» обороны

pokey прост гауптвахта; военная тюрьма

polar blackout (длительное) прекращение радиосвязи (ввиду ионосферных помех в Арктике)

~ control совмещенная система управления; управление по способу полярных координат
~ navigation chart аэронавигационная карта для полетов в арктических районах
~ Research and Development Command полярное научно-исследовательское командование
~ stereographic grid полярная стереографическая координатная сетка

Polaris определять азимут по Полярной звезде

pole полюс; столб, мачта, шест, жердь

~ charge [mine] шестовой подрывной заряд
~ line шестовая линия
~ lineman линейный надсмотрщик (шестовых линий связи)

poled cable line воздушная [шестовая] кабельная линия

police (военная) полиция; разг наряд; уборка; нести полицейскую службу; производить уборку

~ call разг построение на работы по уборке
~ company рота военной полиции
~ Corps служба военной полиции
~ guard полицейский караул; караульный полицейский
~ officer разг офицер, ответственный за содержание в чистоте помещений и территории части; офицер, руководящий уборкой; офицер [сержант] полиции
~ party разг наряд на уборку
~ picket [post] полицейский пост
~ platoon взвод военной полиции
~ sergeant разг сержант, ответственный за содержание в чистоте помещений и территории части

policeman's truncheon прост «полицейская дубинка», ручная граната (с длинной рукояткой)

Policy Analysis Division управление [отдел] анализа принципов боевого применения

~ book сборник основных штабных документов по планированию и оперативной работе
~ Coordinating Committee комитет координации строительства сухопутных войск
~ file дело основных штабных документов по планированию и оперативной работе
~-making level инстанция, принимающая решения по принципиальным вопросам
~ of brinkmanship политика балансирования на грани войны
~ restrictions политические ограничения (масштабов и способов боевых, действий)

political intelligence [reconnaissance] политическая разведка

~ target объект военно-политического значения
~ warfare политическая война

politico-military военно-политический

~-m. operation военно-политическая операция
~-m. posture военно-политическое положение

polyalphabetic substitution многоалфавитная шифровка

polygon of error многоугольник невязки

polygraph «детектор лжи»

~ machine team команда для допроса с помощью «детектора лжи»

pom-pom разг счетверенная малокалиберная зенитная артиллерийская установка

Poms прост англичане

poncho плащ-накидка, пончо

~ parachute грузовой парашют из плащ-накидки пончо

Pond: the P. разг «пруд», Атлантический океан

pongo прост пехотинец

ponton понтон

~ battalion понтонный батальон
~ boat понтон
~ bridge понтонный мост; мост на поплавках
~ b. park понтонный парк
~ b. unit (саперная) понтонная часть [подразделение]
~ equipage equipment понтонный парк; понтонное переправочное имущество
~ raft понтонный паром
~ m. ferry понтонный паром
~ section (саперная) понтонная секция
~ train понтонный парк
~ unit понтонная часть [подразделение]; звено понтонного моста, понтонный блок

pontonier понтонер

pontoon понтон; прост 21 год службы

~ nickel Бр, разг жетон на питание

pool (объединенный) резерв; база; объединять; сводить вместе; treat on a p. basis объединять; использовать как общий резерв

~ commander начальник автобазы

pooled resources средства, выделенные в подчинение вышестоящего командира

pooling principle принцип централизованного сосредоточения средств

poop прост литература; информационные материалы; (официальная) информация, данные, сведения

~ artist прост располагающий информацией, знающий все новости; начальство
~ sheet прост инструкция; объявление; бюллетень; (любой) информационный документ; расписание занятий

poor man's war «бедняцкая война», война без достаточного материально-технического обеспечения

~ m.'s weapon «оружие бедняка», боевое средство, выгодное в оперативном и экономическом отношении
~ tank area участок, неблагоприятный для действий танков
~ target невыгодная цель
~ visibility ограниченная видимость

poorly armed плохо вооруженный

~ disciplined малодисциплинированный

pop разг выстрел; стрелять; выбрасывать

~-up разг пуск (ракеты) из шахты или с подводной лодки из подводного положения
~-up maneuver [method] внезапное появление над целью (после подхода на предельно малой высоте и резкого набора высоты у цели)
~-up target появляющаяся мишень

popcorn man прост «кукурузник», легкий ночной бомбардировщик

рореуе прост наблюдатель

Poppy Day «день маков», день памяти погибших (в войнах)

popsickle прост мотоцикл

Popular Forces «народные силы», войска южновьетнамских марионеток

populated area населенная местность, населенный район

population население; личный состав

~ concentration место сосредоточения гражданского населения; населенный пункт; густонаселенный район
~ density плотность населения; плотность сосредоточения войск

porcupine position разг позиция, подготовленная к круговой обороне

port амбразура; бойница; люк; аэропорт; (морской) порт, гавань; причал; левый борт; строевая стойка с оружием

~ area command командование портового района
~ arms «на грудь» (ружейный прием)
~ call заявка на выделение тоннажа (для перевозки грузов в портовую базу)
~ с. system for selected (unaccompanied) overseas training система направления отдельных групп личного состава (без семей) в порты погрузки для отправки на заморские театры
~ capacity пропускная способность порта
~ clearance вывоз из порта прибывших грузов
~ construction company портовая строительная рота
~ detachment портовый отряд
~ discharge capability пропускная способность порта (по грузовым операциям)
~ maintenance squadron, R. Е. Бр инженерная портовая ремонтная рота
~ of aerial debarkation аэродром выгрузки
~ of a. embarkation аэродром погрузки
~ of debarkation [discharge] порт выгрузки
~ of destination порт назначения
~ of embarkation порт погрузки
~ of e. command командование порта погрузки
~ of e. replacement depot пункт пересылки пополнений (при порте погрузки)
~ of e. replacement pool резерв для пополнения личным составом (при порте погрузки)
~ of no return «порт, откуда нет возврата», опасный ТВД
~ operating squadron, R. E. Бр инженерная портовая рота
~ (о.) unit часть [подразделение], обслуживающая порт
~ serial number номер порта
~ squadron портовая рота
~ staging area портовый район сосредоточения войск перед погрузкой
~ terminal портовая железнодорожная станция
~ through-put capacity пропускная способность порта

portability приспособленность для переноски [перевозки]; портативность; способность перемещаться, подвижность

portable переносный, носимый, портативный; передвижной; ранцевый; малогабаритный

~ atomic demolition set передвижная ядерная установка для подрывных работ
~ barbed wire net переносная проволочная сеть
~ bridge сборно-разборный мост
~ bulk fuel system переносная емкость для горючего [топлива]
~ decontaminating apparatus носимый дегазационный прибор
~ dose rate meter, trainer учебный дозиметр
~ entrenching tools носимый шанцевый инструмент
~ environment concept «концепция портативной среды» (идея [принцип] разработки одежды, обеспечивающей условия, не зависящие от внешней среды)
~ flame thrower ранцевый огнемет
~ launcher малогабаритная ПУ
~ mine detector носимый миноискатель
~ nuclear reactor малогабаритный ядерный реактор
~ obstacle переносное заграждение
~ pipeline сборно-разборный трубопровод
~ reel телефонная катушка, переносимая на спине
~ surgical hospital подвижный хирургический госпиталь
~ switchboard ранцевый коммутатор
~ testing box переносная полевая (химическая) лаборатория

portal of entry место попадания в организм (ОВ, БВБ или радиоактивных частиц)

porter носильщик

~ transport переноска грузов носильщиками

porthole бойница, амбразура; отверстие

position позиция; рубеж; место расположения; местоположение; состояние; положение; должность; вводить (в определенное положение); assume а р. занимать позицию; break into the p. врываться на позиции противника, вклиниваться в оборону противника; button up pp разг оборудовать оборонительные позиции; закрепляться на позициях; cling to one s pp цепляться, прочно удерживать позиции; consolidate а р. закреплять(ся) на захваченной позиции; crack а р. взламывать оборону (на одном из участков); develop а р. defensively оборудовать оборонительную позицию; disclose one s p. обнаруживать позицию, выдавать свое местонахождение; eliminate а р. уничтожать оборону; enter the p. врываться на позицию противника; занимать позицию; establish а р. оборудовать позицию; explore enemy pp изучать систему обороны противника; fix а р. определять местоположение; производить топопривязку; get into p. выходить на позицию; занимать позицию; go into p. занимать позицию; go out of p. оставлять позицию; have a p. under control занимать позицию; hold one's p. удерживать позицию; hold the enemy in p. сковывать противника; honeycomb with pp иметь многочисленные позиции; hustle out of a p. выбивать с (занимаемой) позиции; invest a p. окружать позицию; lever the enemy out of a p. by maneuver маневром заставлять противника покинуть позицию; locate а р. обнаруживать позицию; располагать позицию; make a p. untenable лишать противника возможности удерживать позицию; outflank а р. обходить позицию с фланга; охватывать позицию; overrun а р. захватывать позицию [полосу обороны и т. д.]; pick out а р. выбирать позицию; p. in depth эшелонировать в глубину; pull into р. разг занимать позицию; put into р. ставить на позицию; reclaim a р. отбивать позицию у противника; reconnoiter а р. производить рекогносцировку позиции; relinquish а р. оставлять позицию; restore а р. отбивать позицию (у противника); retain а р. удерживать позицию; rush a p. in one bound преодолевать расстояние до позиции противника одним броском; stock a p. with ammunition выкладывать запас боеприпасов на позиции; take up a р. занимать позицию; tighten up a р. укреплять позицию; wire in a p. прикрывать позицию проволочными заграждениями

~ angle угол места цели
~ area позиционный район
~ a. of the artillery район огневых позиций артиллерии
~ a. reconnaissance разведка района артиллерийских позиций
~ a. survey топографическая привязка боевого порядка
~ classification определения служебной категории
~ correction поправка на смещение; поправка на интервал между орудиями
~ data текущие координаты цели
~ defense позиционная оборона
~ defilade закрытая позиция; укрытие рельефом местности; арт укрытие гребнем
~ difference отклонение (от цели)
~ effect изменение крутизны траектории в зависимости от изменения угла места цели
~ finder пеленгатор, прибор для определения местонахождения цели
~ finding определение координат; пеленгация; определение места
~ f. platoon пеленгаторный взвод
~ f. post пеленгаторный пункт
~ fix определение местонахождения; засечка координат
~ fixing and navigation system система топопривязки и навигации
~ in readiness состояние боевой готовности
~ indicator угломер-трансформатор
~ line линия положения, позиционная линия; пеленг
~ locator прибор для ориентировки и определения координат
~ of all-around defense позиция для круговой обороны
~ of assault исходный рубеж для атаки
~ of assembly место сбора, район сосредоточения
~ of deployment район [рубеж] развертывания
~ of defilade укрытая позиция; укрытие
~ of readiness состояние боевой готовности; исходное положение
~ of resistance оборонительная позиция; рубеж обороны, оборонительный рубеж; полоса обороны
~ of the soldier строевая стойка
~ report донесение о местонахождении
~ r., class А засечка цели (пеленгатором) с точностью до 5 морских миль
~ r., class В засечка цели (пеленгатором) с точностью до 20 морских миль
~ r., class С засечка цели (пеленгатором) с точностью до 50 морских миль
~ sketch отчетная карточка; кроки
~ vacancy должностная вакансия
~ warfare позиционная война

positional defense позиционная оборона

positive control гарантированная [безотказная] система управления [контроля]

~ с. point точка возвращения (бомбардировщика) при неподтверждении приказа
~ с. procedure система контролируемых полетов до определенной точки (с возвращением на базу при неподтверждении приказа)
~ defense непосредственная оборона
~ kill potential действительные боевые возможности
~ location подтвержденное расположение боевого средства противника в данном месте
~ muzzle brake дульный тормоз активного типа
~-passive muzzle brake дульный тормоз активно-реактивного типа
~ phase of blast wave этап повышения давления во фронте ударной волны

possible предположительно сбитый самолет; возможное количество очков; возможный; shoot а р. выбивать наибольшее возможное количество очков

~ course of action возможный вариант боевых действий
~ slope крутизна преодолеваемого ската
~ weapons locations вероятные районы расположения огневых средств противника

post гарнизон; пост; пункт; должность; позиция; огневая точка; почта; кол; столб; надолба; назначать на должность; выставлять караул; после; assign to a p. назначать на должность; p. a sentry выставлять часового; p. for duty назначать на должность; quit а р. оставлять пост; take charge of the p. принимать пост (в карауле), walk the p. in a military manner ходить на посту в установленном уставом порядке

~-advanced unit training заключительное прохождение подготовки в составе части (по окончании курса учебы по повышенной программе)
~ assault element подразделение второго эшелона (морского) десанта
~ attack analysis анализ результатов удара [стрельбы]
~ a. analysis report отчет [донесение] о результатах удара [стрельбы]
~-а. command and control system система управления и связи после ядерного нападения
~-a. environment обстановка [положение] после ядерного нападения
~-а. immunization plan план массовых иммунизационных мероприятий после биологического нападения
~-a. recovery operations ликвидация последствий ядерного нападения
~-battle intelligence разведка после боя
~-college commission присвоение офицерского звания после окончания колледжа
~ commander начальник гарнизона
~ craft shop гарнизонная мастерская для военнослужащих, работающих в часы досуга
~-cutoff correction коррекция траектории после выключения двигателя
~-с. period пассивный период полета, полет по инерции
~ detail гарнизонный наряд
~ exchange гарнизонный магазин военно-торговой службы
~ е. card карточка на право покупок в магазине военно-торговой службы
~ е. pack пакет с товарами военно-торговой службы
~ е. rations пайковые продукты, продаваемые через военно-торговую службу
~-firing deactivation свертывание стартовой позиции после пуска ракеты
~ flag основной государственный флаг; флаг гарнизона
~-free без взимания почтового тарифа; «бесплатно» (штамп на почтовой корреспонденции)
~-graduate civil schooling обучение в гражданских учебных заведениях (для офицеров)
~ guesthouse гарнизонная гостиница
~ headquarters штаб начальника гарнизона; гарнизонная комендатура
~ hospital гарнизонный госпиталь
~ hostilities period послевоенный период
~ investigation holding area участок (лагеря) для содержания военнопленных после допроса
~-Korea veteran бывший участник военных действий в Корее
~ matches гарнизонные соревнования
~ mission interrogation опрос экипажей самолетов после выполнения задания
~-mobilization training послемобилизационная (учебная) подготовка (мобилизованных контингентов)
~ m. unit часть [подразделение], сформированная после объявления мобилизации
~ newspaper гарнизонная (многотиражная) газета
~-nominal letters сокращенные обозначения званий и наград после фамилии
~ obstacle бревенчатые надолбы
~ office почта, почтовое отделение
~ о. location list список почтовых адресов частей и соединений
~ Office Corps военно-почтовая служба
~ orderly разносчик почты
~ regulations устав гарнизонной службы
~ Restant APO номер полевой почты для корреспонденции до востребования
~ restaurant гарнизонный ресторан
~ revetment одежда из кольев
~-strike analysis определение результатов (ядерного) удара
~-s. recovery восстановление объекта после (ядерного) нападения
~-s. world мировая обстановка после взаимных (ядерных) ударов
~ summary court гарнизонный суд

postage stamp разг «пятачок», небольшая взлетно-посадочная площадка

postal censor's office отделение военно-почтовой цензуры

~ clerk делопроизводитель почтовой службы
~ concentration center полевая почтовая станция
~ officer офицер почтовой службы; начальник полевой почтовой станции
~ regulating detachment распорядительный отряд полевой почты
~ service почтовая служба
~ unit полевая почта

postern (gate) ист, инж потерна

postflight послеполетный

postgraduate course курсы усовершенствования

~ school курсы [школа] усовершенствования

pesthole разг образовывать воронки (бомбами, снарядами)

~ digger механизм для бурения ям под столбы

posthumous award посмертное награждение

~ promotion посмертное присвоение (очередного) звания

posting перевод по службе; p. of signs установка указателей и знаков

poststrike air reconnaissance контрольная воздушная разведка (после налета)

~ base аэродром посадки (после выполнения боевого задания)
~ data данные, получаемые после (ядерного) взрыва
~ reconnaissance разведка цели после нападения
~ servicing обслуживание самолетов после возвращения с задания
~ team команда по обслуживанию самолетов после возвращения с задания

posture боевой порядок; тактика; обстановка; выправка

~ of strength позиция силы

postwar demobilization послевоенная демобилизация

~ period послевоенный период

pot разг дымовая шашка; снаряд; каска; take a p. (at) разг производить выстрел в упор; производить выстрел без прицеливания; стрелять наугад

~ gun мортира для салютов
~ mine разг мина формы усеченного конуса
~ shot разг выстрел на малой дальности; выстрел в упор; неприцельный выстрел

potato masher (grenade) прост ручная граната (с длинной ручкой)

potential потенциал; возможный; вероятный; прост кандидат в офицеры

~ area of operations вероятный район боевых действий
~ danger area вероятный район возникновения военного конфликта
~ enemy [foe] вероятный противник
~ launch area вероятный район стартовых позиций
~ spy подозреваемый в шпионаже
~ trouble area вероятный район возникновения вооруженных конфликтов

potentially hostile target цель (неустановленной принадлежности), которая может быть средством нападения противника

~ ineffective неперспективный (для разработки)

potted death прост «консервированная смерть», мясные консервы

pouch kit санитарный пакет

poultice wallah [walloper] Бр, прост санитар

pound разг наносить мощные удары; вести бой; p. (the enemy) into submission вынуждать противника капитулировать [прекратить сопротивление]

pounder орудие, снаряд которого весит определенное число фунтов; one-р. 37-мм пушка; two-p. 40– 42-мм пушка; three-p. 47-мм пушка; six-p. 57-мм пушка; 10-р. 70-мм пушка; 13-р. 76-мм пушка; 18-р. 84-мм пушка; 22-р. 88-мм пушка; 25-р. 94-мм пушка-гаубица; 60-р. 127-мм пушка; 100-р. 152-мм пушка; five-hundred p. «пятисотка», пятисотфунтовая бомба

pounding разг бомбардировка, обстрел; give p. подвергать бомбардировке [обстрелу]; take а р. выдерживать бомбардировку [обстрел]; подвергаться бомбардировке [обстрелу]

pour: p. a broadside (into) поражать бортовым залпом; p. fire (into) интенсивно обстреливать; p. it (on) вести сильный огонь; p. troops (into) бросать войска (в бой и т. д.)

pow wow разг служебное совещание

powder порох; пороховой, зарядный; keep the p. dry «держать порох сухим», находиться в боевой готовности; take а р. прост дезертировать; бежать

~ and shot разг боеприпасы
~ bag зарядный картуз
~ blast дульные газы; дульная волна; задульный конус
~ booster пороховой ускоритель
~(-burning) fuze пороховой взрыватель (трубка)
~ chamber зарядная камора
~ charge пиропатрон, пирозаряд; пороховой заряд; боевой заряд; метательный заряд
~ fouling пороховой нагар
~ increment добавочный (частичный) заряд, пучок заряда; довесок заряда
~ keg «пороховая бочка», опасный район, вероятный очаг войны
~ lot партия пороха
~ magazine пороховой погреб; камора (трубки)
~ marks задульный конус
~ mill пороховой завод
~ mine минный горн
~ pellet пороховая петарда
~ ring кольцевой заряд (минометной мины)
~ River (Division) дивизия «Паудер ривер», 91-я пехотная дивизия
~ section пучок заряда
~-serving detail группа подносчиков зарядов
~ solvent растворитель [щелочной состав] для удаления порохового нагара
~ train огневая цепь; пороховой тракт
~ tray зарядный леток
~ velocity начальная скорость, соответствующая данной партии заряда

power сила, мощь; энергия; степень; право; приводить в движение (двигателем)

~-assisted glide bomb планирующая бомба с реактивным двигателем
~ boat моторная лодка; самоходная шлюпка
~ Box система связи «Пауэр Бокс» (с использованием воздушных ретрансляционных пунктов)
~ distribution system technician техник по системам электропитания
~ d. trailer подвижная электростанция (на прицепе)
~-driven механический; механической тяги; с механическим приводом
~-d. decontamination apparatus автодегазатор, дегазационная машина
~ elevation control силовой привод вертикальной наводки
~ flight полет с работающим двигателем; активный участок траектории
~ flying time время полета ракеты на активном участке траектории
~ generation specialist специалист по электрогенераторам; электрик
~ of command права начальника
~ of maneuver маневренность; restrict р. ограничивать маневренность
~-off с выключенным двигателем
~-on с включенным двигателем
~-operated с механическим приводом; с электроприводом; с приводом от двигателя; механический; автоматический
~ pack высоковольтный блок (инфракрасного прибора)
~ package [plant, station] силовая установка [станция, агрегат]; двигатель
~ plant maintenance team команда по техническому обслуживанию и ремонту (полевых) электростанций
~ procurement officer начальник снабжения электроэнергией
~ production technician техник-энергетик
~ station operator оператор силовой установки; энергетик
~ traverse горизонтальная наводка с помощью силового привода
~ t. control привод управления поворотом башни (танка); силовой привод горизонтальной наводки
~ turret башня (танка) с приводом от двигателя; стрелково-пушечная установка, приводимая в движение двигателем
~ unit силовая установка
~ vacuum район [участок], свободный от вооруженных сил [средств вооруженной борьбы]

powerman дизелист; моторист; энергетик

practicable [practical] rate of fire (боевая) скорострельность

practical exercise практическое занятие

practice учебная боевая стрельба

~ alert учебная тревога
~ ammunition практические боеприпасы
~ bomb практическая бомба
~ cartridge учебный патрон
~ dummy учебный патрон
~ fire учебная боевая стрельба
~ grenade учебная или практическая (ручная) граната
~ ground учебный плац, учебное поле
~ landing учебная высадка [выброска] десанта
~ l. area участок учебной высадки [выброски] десанта
~ march учебный марш
~ mine учебно-имитационная мина
~ parachute тренировочный парашют
~ p. jump учебный парашютный прыжок
~ rocket учебная [практическая] ракета
~ round [shell] учебный [практический] снаряд

pragmatic strategy прагматическая стратегия

Prairie (Division) дивизия «Прэри» [«Прерия»], 33-я пехотная дивизия

prang разг столкновение (самолетов) в воздухе; катастрофа; аварийная посадка; разбиваться; поражать цель

prayers Бр. разг «молитва», директива верховного главнокомандующего

pre-attack environment обстановка [условия] перед нападением [ударом]

~ a. evacuation эвакуация перед началом нападения
~-D-day reconnaissance предварительная разведка до начала боевых действий [до высадки десанта]
~-engagement condition предстартовые условия
~-H-hour до начала наступления, до высадки десанта
~-H-h. atomic bombardment ядерная подготовка наступления
~-H-h. attack наступательные действия до высадки десанта
~-M-day force боеготовые силы на день мобилизации
~-M-d. mobilization readiness готовность к действиям до объявления общей мобилизации
~-pentomic organization организация, существовавшая до введения пентомической структуры

preactivation period период формирования

prealert force войска, не приведенные в боевую готовность

prearranged air direct support запланированная непосредственная авиационная поддержка

~ barrage плановый заградительный огонь
~ data card карточка исчисленных данных для стрельбы
~ direct support запланированная непосредственная поддержка
~ fire [shooting] плановый огонь
~ frequency заранее установленная частота (для работы, радиостанции)
~ message code кодовая переговорная таблица
~ signal условный сигнал
~ smoke screen плановая дымовая завеса

prearrangement подготовка, планирование

preassault bombardment авиационная [артиллерийская] подготовка высадки морского десанта

~ nuclear fire plan план ядерной подготовки высадки десанта [наступления]
~ n. fires ядерная подготовка высадки десанта [наступления]
~ operation боевые действия по подготовке высадки десанта

planning планирование десанта

preassembly point пункт [место] предварительной сборки звеньев наплавного моста

preatomic warfare боевые действия, проводимые в условиях применения обычного [неядерного] оружия

prebasic classes предварительные занятия по подготовке призывников к начальному обучению

prebriefed mission вылет на боевое задание в соответствии с ранее полученным инструктажем

preburnout detection обнаружение (ракеты) на активном участке полета

precadet training company Бр рота подготовки к поступлению в военное училище

precautionary build-up предмобилизационное [предварительное] сосредоточение сил (при угрозе войны)

~ stage предмобилизационный этап [период]

precedence старшинство (в звании или должности); первоочередность; очередность; assign a high p. устанавливать высокую степень срочности

~ designation пометка срочности передачи
~ of a message очередность передачи донесения

prechamber diesel engine предкамерный дизельный двигатель

precision adjustment пристрелка по измеренным отклонениям

~ bombing прицельное бомбометание (с горизонтального полета); бомбометание с пикирования
~ bombsight бомбардировочный прицел
~ delivery system система точной доставки средства поражения [боеприпаса] к цели
~ fire точный [прицельный] огонь; меткий огонь
~ strike system (воздушно-космическая) система для нанесения прицельных ударов
~ (target) marksman меткий стрелок (квалификационная категория)
~ three-site radar РЛС точного определения координат, расположенная на трех позициях (в системе ПРО)

precollision course направление полета [траектория] перед выходом на встречно-пересекающийся курс

precombat formation предбоевой порядок

~ training боевая подготовка перед отправкой на фронт
~ t. exercise учения по сколачиванию частей перед отправкой на фронт

precommission (extension) courses курсы подготовки офицеров (из сержантского состава)

precommissioned military education военное образование, получаемое до присвоения офицерского звания

precomputed заранее вычисленный

~ guidance программное наведение

preconscription training допризывная подготовка

precooked dehydrated meal паек из приготовленных сухих продуктов на один прием

precursor средство обеспечения прорыва ПВО [ПРО], летящее впереди основного средства нападения

~ burst ядерный взрыв, производимый перед подлетом основного средства нападения с целью вывода из строя РЛС ПВО [ПРО]
~ chaff jamming применение пассивных радиопомех [дипольных отражателей] до подлета боевой части с ядерным зарядом
~ decoy опережающая ложная цель (для защиты ракеты)
~ warhead боевая часть для подавления средств ПВО [ПРО] до подлета основного средства нападения

predawn stand-to ночная тревога (перед рассветом)

predeployment training боевая подготовка [обучение] перед отправкой к месту дислокации части (до занятия боевых позиций)

predesignate заблаговременно выделять [указывать]

predesignated target плановая цель

predetermined path программированная траектория

predicted barrage зенитный заградительный огонь (по данным СОН)

~ concentration последовательное сосредоточение огня по одному объекту
~ data упрежденные данные
~ disposition предполагаемая группировка войск противника (в момент ядерного удара)
~ fire стрельба с предварительной подготовкой данных; стрельба с упреждением (по движущейся цели); зенитная стрельба
~-f. weapon оружие для стрельбы с упреждением (по движущимся целям)
~ intercept point расчетная точка перехвата; расчетная точка встречи; упрежденная точка
~ launcher bearing упрежденный азимут ПУ
~ point упрежденная точка
~ position упрежденная точка; упрежденное положение цели
~ shoot стрельба с предварительной подготовкой данных
~ weather conditions погода по данным прогноза

predicting instrument вычислитель упреждений; прибор управления огнем

prediction предварительная подготовка данных для стрельбы; определение упрежденного положения цели; решение задачи встречи

~ data данные для определения упреждения; упрежденные данные

predictor прибор управления артиллерийским зенитным огнем; упредительный механизм; прогнозирующее [предвычисляющее] устройство

~ test испытание на перспективность (проекта)

predominance превосходство

~ in weapons превосходство в вооружении

preembarkation leave отпуск перед отъездом за пределы метрополии

preempt наносить упреждающий удар

preemption упреждающий удар; удар с целью образования оперативного пространства для наступления

preemptive attack упреждающий удар

~ capability возможности для нанесения упреждающего удара
~ counter force силы для упреждающего удара
~ war превентивная война

preentry training подготовка к поступлению в учебное заведение

preestablished предварительно установленный; условленный; плановый

~ aim предварительное прицеливание (наведение)

preexercise training (учебная) подготовка войск к предстоящим учениям [маневрам]

prefabricated bridge разборный мост

preference card карточка учета предпочитаемых должностей и районов назначения [службы]

~ for location of assignment предпочитаемый район назначения [службы]
~ statement рапорт (офицера) о предпочитаемом им назначении на должность (из ряда возможных вариантов при возникновении вакансий)

preferment внеочередное присвоение звания; внеочередное продвижение по службе

prefilled rocket unit ракетный двигатель в снаряженном (топливом) состоянии

prefiring checkout [monitoring] предпусковая проверка

~ warm-up предпусковой прогрев

preflight проверять агрегаты самолета перед полетом; предполетный; предпусковой

~ check предпусковая проверка
~ inspection предпусковая проверка; предполетный осмотр
~ planning разработка плана полета
~ school ав школа наземной подготовки

prehostility conditions предвоенная обстановка

preinduction age допризывный возраст

~ a. enlistment (добровольное) поступление на военную службу до достижения призывного возраста
~ aptitude screening психотехническая проверка и отбор допризывников (по умственным способностям)
~ physical examination медицинский осмотр допризывников

preinvasion supply map схема снабжения в период подготовки десанта

~ training подготовка войск к десантной операции

preinvestigation holding area участок (лагеря) для содержания военнопленных до допроса

prejump briefing постановка задачи парашютному десанту до вылета

~ procedure порядок действий парашютистов в самолете перед прыжком

prelanding bombardment авиационно-артиллерийская подготовка высадки [выброски] десанта

~ operation подготовка десантной операции; подготовительная операция (перед высадкой десанта)

prelaunch alignment предпусковое прицеливание [наведение] ракеты

~ check предпусковая проверка
~ countdown sequence предпусковые регламентные работы
~ firing data исчисленные данные для пуска

preliminary action бой передовых подразделений; завязка боя

~ bombardment артиллерийская подготовка атаки
~ demolition belt зона заблаговременных разрушений
~ engagement бой передовых подразделений; завязка боя
~ firing предзачетная стрельба
~ marksmanship начальная подготовка стрелка
~ operation бой передовых подразделений; завязка боя
~ position временная позиция
~ practice тренировка к (зачетным или состязательным) стрельбам
~ pull спуск с «предупредителен»
~ reconnaissance рекогносцировка
~ rifle instruction вводный курс стрелковой подготовки

preloading предпусковая заправка топливом

prelocate заблаговременно располагать [размещать, развертывать]

premanenver conference (служебное) совещание для обсуждения и уяснения задачи по маневру

~ practice (учебная) подготовка войск к предстоящим маневрам

premature преждевременный разрыв; преждевременный

~ atomic explosion преждевременный ядерный взрыв (произведенный до возникновения выгодной обстановки)
~ burst преждевременный разрыв
~ detection преждевременное обнаружение
~ firing преждевременное открытие огня
~ transfer to the reserve досрочное увольнение в запас

premilitary training допризывная военная подготовка

premission intelligence предварительная разведка (до начала выполнения задачи)

preoffensive reconnaissance разведка перед наступлением

prep разг подготовительные курсы (по подготовке кандидатов в военные учебные заведения)

~ school подготовительные курсы (по подготовке кандидатов в военные учебные заведения)

prepackaged заранее расфасованный [упакованный, затаренный]

preparation подготовка; артиллерийская подготовка; deliver [fire] a p. проводить артиллерийскую подготовку

~ fire артиллерийская подготовка
~ for overseas assignment подготовка к отъезду на службу за пределы метрополии
~ of fire подготовка стрельбы
~ of the objective (артиллерийская или авиационная) обработка района (перед высадкой десанта)

preparatory подготовительный; предварительный

~ atomic fires ядерная подготовка наступления [атаки]
~ bombardment артиллерийская подготовка
~ command предварительная команда
~ fire контрольная стрельба
~ phase подготовительный этап
~ signal предварительный сигнал
~ unit подготовительный курс (военного училища)

prepare подготавливать; готовить; р. for action готовить(ся) к бою; переходить из походного положения в боевое; p. to travel переводить в походное положение

~-to-fire check проверка оружия перед стрельбой

prepared подготовленный; готовый

~ charge стандартный подрывной заряд
~ defense заранее подготовленная оборона, оборона на заранее подготовленных позициях
~ forward base оборудованная передовая база
~ launcher боеготовая пусковая установка
~ missile ракета, готовая к пуску
~ position in the rear тыловая позиция

preparedness (боевая) готовность

preplanned заранее спланированный; программированный

~ air support авиационная поддержка до начала операции
~ ballistic trajectory программированная баллистическая траектория
~ fire плановое сосредоточение огня
~ mission заблаговременно спланированная боевая задача
~ target плановая цель

preplay предварительный проигрыш (военной игры)

preponderance превосходство

~ in manpower превосходство в живой силе
~ in the decisive direction превосходство сил на решающем направлении
~ of force превосходство сил

preponderant strike удар превосходящими силами

preposition заранее размещать [устанавливать] на позиции

prepositioned atomic weapon (управляемая) мина с ядерным зарядом; ядерное оружие, заранее установленное на позиции

~ base заблаговременно развернутая база снабжения
~ combat unit часть [подразделение], развернутая в боевой порядок на месте дислокации до начала боевых действий
~ materiel support материально-техническое обеспечение с баз, заранее развернутых на вероятном ТВД
~ missile ракета, заранее установленная на позиции
~ war reserve наличный запас в местах вероятных боевых действий

prepositioning concept план предварительного размещения боевой техники и запасов в вероятных районах боевых действий (с переброской личного состава из метрополии при угрожающей обстановке)

preproduction опытное производство

~ model предсерийный образец [модель]

prerange training предварительная стрелковая подготовка (до выполнения задач на стрельбище)

prereconnaissance party передовая разведывательная группа; передовой разъезд

prerehearsed tactical play тактическая игра, проводящаяся после предварительного проигрыша

prescreening board предварительная отборочная комиссия

prescribed установленный, предписанный

~ allowance установленная норма
~ enlistment period установленный срок службы по добровольному набору
~ level запас установленной нормы
~ load подвижный запас; установленный [предписанный] груз
~ l. list номенклатура подвижных запасов
~ mission поставленная задача
~ supply установленная норма снабжения
~ unit ammunition level наличная норма боеприпасов части

preselect предварительно отбирать

preselected trajectory программированная траектория

preselection course подготовительные курсы (по подготовке кандидатов в военные учебные заведения)

present: p. not for duty не приступил к исполнению служебных обязанностей

~ and accounted for «отсутствующих без уважительных причин нет» (доклад)
~ arms брать оружие в положение «на караул»
~ emergency существующее чрезвычайное положение
~ position (data) текущее положение (цели)

presentation представление; отображение; индикация

~ parade построение для вручения наград

presented target area эффективная площадь цели

preserved ration паек из консервированных продуктов

preservice training допризывная подготовка

preset заранее установленный; заранее наведенный; заданный, программированный

~ channel фиксированная волна
~ flight path программированная траектория
~ guidance программированное управление [наведение]
~ initiation system спрограммированная система возбуждения взрыва
~ instructions программа управления [наведения]
~ system система автономного управления

presidential accolade благодарность президента

~ call призыв Национальной гвардии
~ proclamation of a state of war объявление президентом состояния войны
~ salute (орудийный) салют в честь президента (при посещении воинской части, корабля и т. п.)
~ testimonial письмо с объявлением благодарности президента
~ unit citation благодарность соединению [кораблю, части] в приказе президента

presidentially declared emergency чрезвычайное положение в стране, вводимое президентом

presidio крепость, форт; караульное помещение; гауптвахта

prespin ркт предварительное вращение

press давить, оказывать давление, теснить; мобилизовывать; насильно вербовать; реквизировать; p. ahead [forward] продвигаться вперед; р. hard сильно теснить, оказывать сильное давление (на противника); p. home the attack доводить атаку до конца; p. into service насильно мобилизовывать в армию; p. one's gains развивать успех

~ advisory division отдел советников службы информации
~-button war «кнопочная» война
~ control section цензурный отдел печати

pressure давление, нажим, сжатие; apply p. (on) оказывать давление (на), воздействовать (на); ease p. облегчать положение, ослаблять натиск; exert unyielding p. (on) непрерывно воздействовать (на), непрерывно теснить; pursue by direct р. преследовать противника (по линии его отхода); relax p. ослаблять натиск

~ (action) mine мина (с взрывателем) нажимного действия
~-activated нажимного действия
~ decay убывание [падение] интенсивности нагрузки (ударной волны взрыва)
~ release action mine мина разгрузочного действия

prestige objective цель, достижение которой имеет политическое значение

prestock point пункт заблаговременного складирования

prestocked с заблаговременно сосредоточенными запасами

~ base база с заблаговременно сосредоточенными запасами

prestowage предварительная погрузка типового комплекта груза на транспорт до погрузки десанта

~ period период предварительной погрузки типового комплекта груза на транспорт до погрузки десанта

prestrike удар с целью подготовки наступления, огневая подготовка наступления

~ air reconnaissance предварительная воздушная разведка
~ base (промежуточная) база [аэродром] посадки (на пути к цели)
~ crew команда по обслуживанию бомбардировщиков перед вылетом на задание
~ mapping картографическое обеспечение перед (ядерным) ударом [нападением]
~ reconnaissance доразведка цели (перед ядерным ударом и т. п.)
~ staging base передовой аэродром (бомбардировочной авиации)

presumed dead числящийся в списках погибших

pretarget landing выброска [высадка] предварительного десанта (в районе десантирования главных сил)

pretechnical schooling гражданское техническое образование

preterminal guidance наведение на предпоследнем участке траектории

preventive предупредительный, превентивный

~ barrage заградительный огонь
~ detention предупредительное заключение (под стражу)
~ maintenance профилактический ремонт
~ medicine company медицинско-профилактическая рота
~ m. laboratory медицинско-профилактическая лаборатория
~ m. officer врач-профилактик
~ m. survey and control team медицинско-профилактическая команда [группа]
~ m. unit медицинско-профилактическая часть [подразделение, отряд]
~ psychiatric training обучение для предупреждения психических травм (в бою)
~ war превентивная война

previous exposure доза радиоактивного облучения, полученная во время предыдущих действий

~ е. (individual) record карточка индивидуального учета ранее полученных доз радиоактивного облучения

prevision plan position indicator индикатор кругового обзора с увеличенным изображением

prevue-review предварительное ознакомление с материалом занятий

prewired telephone and radio cables предварительно развернутая система проводной связи

pride of service воинская гордость

primacord пентритовый детонирующий шнур

primary первичный; основной, главный

~ arm основной род войск
~ armament основное вооружение; главная артиллерия; главный калибр; береговая артиллерия крупного калибра
~ belt основная полоса заграждений
~ blast effects непосредственное воздействие ударной волны
~ bomb damage повреждения от взрыва бомбы
~ burns ожоги в результате непосредственного воздействия светового излучения (при ядерном взрыве)
~ cartridge основной заряд (мины)
~ censorship первичная цензура
~ cognizance обязанности по первичной разработке (документа и т. д.)
~ communication center главный узел связи
~ control officer главный контрольный офицер (руководящий подходом десантно-высадочных средств к берегу)
~ demolition belt зона первичных разрушений
~ fire direction net основная сеть связи управления огнем
~ (f.) position основная ОП
~ f. sector основной сектор стрельбы
~ flying training начальная летная подготовка
~ f. training school школа [курсы] начальной летной подготовки
~ guidance первичное наведение
~ instructor инструктор начальной (летной) подготовки
~ lewisite первичный люизит, а-люизит
~ mission главная [первоочередная] задача; основное назначение
~ m. combat unit боевая часть, выполняющая основную задачу
~ MOS основная ВУС
~ radar первичная радиолокационная система (не требующая ответных устройств на отражающем объекте)
~ r. station основная РЛС
~ reception первичный радиоприем
~ relay station главная ретрансляционная станция
~ Reserve резерв первой очереди
~ sector of fire основной сектор стрельбы
~ shock front первичная ударная волна (ядерного взрыва)
~ skill первичная специальность
~ station основной НП
~ tank armament основное вооружение танка
~ target основная цель, цель первой очереди
~ t. area район основных целей; ответственная огневая полоса
~ trainer учебный самолет для начальной летной подготовки
~ training начальная (летная) подготовка
~ t. center центр начальной боевой подготовки
~ weapon основное оружие
~ zone promotion первоочередное присвоение звания

prime воспламенять; вставлять капсюль [запал, взрыватель]; впрыскивать топливо; заливать двигатель перед запуском; основной; p.a mine окончательно снаряжать мину

~ depot основной зональный склад
~ meridian начальный меридиан
~ mover тягач
~ target основная цель

primer средство воспламенения; капсюль; воспламенительная (орудийная) трубка; промежуточный детонатор, капсюльная втулка; детонатор; запальная шашка; запал

~ cap капсюль
~ charge пороховой заряд; воспламенительный заряд
~ composition капсюльный состав; запальный состав
~-detonator капсюль-детонатор; взрыватель (авиабомбы)
~ tube запальный стакан

priming element капсюль, пистон

~ hole запальное отверстие
~ powder детонирующий [затравочный] порох

primitive flotation gear труднозатопляемое имущество

~ road неулучшенная грунтовая дорога

Principal Assistant Secretary Бр старший помощник министра

~ attack главный удар
~ beach signal station Бр главный узел связи участка высадки десанта
~ beachmaster морской комендант района высадки десанта
~ direction of fire основное направление стрельбы
~ education officer Бр старший офицер по вопросам общей подготовки личного состава
~ embarkation officer старший офицер по вопросам посадки [погрузки] на суда
~ establishment officer Бр старший офицер по штатам
~ item основной предмет снабжения
~ medical officer Бр старший офицер медицинской службы
~ military landing officer Бр старший офицер по высадке десанта
~ ordnance officer Бр старший офицер артиллерийско-технического и вещевого снабжения
~ position основная позиция
~ reserve общий резерв
~ sea transport officer начальник отдела морских перевозок
~ supply road главный путь подвоза
~ wireless telegraphy officer Бр начальник радиотелеграфной связи

principle of economy of force принцип экономии сил (на второстепенных направлениях и т. п.)

~ of maneuver принцип маневра
~ of mass принцип сосредоточения (превосходящих) сил
~ of security принцип боевого обеспечения
~ of simplicity принцип простоты (замысла боя, операции и т. п.)
~ of surprise принцип внезапности
~ of the objective принцип сосредоточения основных усилий для достижения главной задачи [цели]
~ of the offensive принцип наступательных действий (как основного вида боевой деятельности войск)
~ of unity of command принцип единоначалия
~s of war принципы войны, принципы военного искусства

printed communication связь с помощью буквопечатающей аппаратуры

printer буквопечатающий аппарат

Printing and Stationary Services Бр служба типографий и снабжения канцелярскими принадлежностями

prior(to) до; перед

~-attack immunization plan план массовых иммунизационных мероприятий до бактериологического нападения
~-service enlistee солдат [сержант], ранее служивший на действительной военной службе (призванный из запаса и т. п.)
~-s. man солдат [сержант, офицер], ранее служивший на действительной военной службе (призванный из запаса и т. п.)

priority очередность; преимущество в обеспечении; срочность; старшинство; приоритет; Бр «срочно» (гриф срочности); adjust pp регулировать очередность; determine [establish, set] p. устанавливать очередность [срочность]; favor with a p. предоставлять право первоочередного обеспечения

~ classes группы населения, подлежащие эвакуации в первую очередь (в случае войны)
~ message срочное донесение
~ policy принципы установления очередности обеспечения
~ requisition неплановая заявка; срочная заявка
~ reserve резерв [запас] первой очереди
~ r. unit часть [подразделение] резерва первой очереди
~ target основная цель, цель первой очереди
~ training обучение первоочередных резервов; первоочередное обучение
~ unit часть [подразделение] первой очереди

prismatic compass призменный компас; призматическая буссоль

~ powder призматический порох

prison camp лагерь военнопленных

~ officer офицер, ответственный за содержание и работу арестованных на гауптвахте
~ реn огороженное место для арестованных [военнопленных]
~ rehabilitation center учебный центр для заключенных военных тюрем

prisoner военнопленный; заключенный; арестованный (содержащийся на гауптвахте); take p. брать в плен

~ at large арестованный без содержания на гауптвахте
~ chasing прост охрана [конвоирование] арестованных; сопровождение пленных
~ escort конвой военнопленных
~ exchange обмен военнопленными
~ guard конвой при пленных; караул при арестованных, караул при гауптвахте; конвоир
~ haul разг количество захваченных пленных; военнопленные
~ interrogation center центр допроса военнопленных
~ of war военнопленный; collect pp сосредоточивать [собирать] военнопленных; examine pp производить допрос военнопленных; fall p. попадать в плен; guard pp охранять военнопленных; handle pp обращаться с военнопленными, принимать (соответствующие) меры в отношении военнопленных; net а р. захватывать пленного; process pp производить учет и допрос военнопленных; segregate pp разделять военнопленных (по отдельным категориям); tag а р. давать пленному бирку (с указанием фамилии, места, времени и обстоятельств пленения); work pp использовать военнопленных на работах
~-of-w. branch camp отделение основного лагеря военнопленных
~-of-w. camp лагерь военнопленных
~-of-w. catch разг захваченные пленные; количество пленных
~-of-w. collecting point пункт сбора военнопленных
~-of-w. company рота военнопленных
~-of-w. compound полевой лагерь военнопленных
~-of-w. enclosure полевой лагерь военнопленных
~-of-w. escort company рота конвоирования военнопленных
~-of-w. interrogation officer офицер по допросу военнопленных
~-of-w. labour company Бр рабочая рота военнопленных
~-of-w. personnel record личное дело военнопленного
~-of-w. processing company рота учета и эвакуации военнопленных
~-of-w. processing station пункт учета и эвакуации военнопленных
~-of-w. status статус военнопленного
~ work detail рабочая команда из военнопленных

private рядовой; солдат

~ Army разг «частная армия», отдельное формирование особого назначения
~ first class рядовой 1 класса
~ of the guard (рядовой-) караульный
~ parade плац для построения (роты)
~ shelter частное убежище (находящееся в частном владении)
~ soldier рядовой солдат; рядовой

privie прост рядовой

privileged sanctuary место [район], запретное для боевых действий

prize agent разг начальник трофейной команды

~ crew призовая команда
~ of war военные трофеи

probability вероятность

~ concept возможный вариант разработки
~ distribution распределение вероятностей
~ factor коэффициент вероятности
~ of damage вероятность поражения
~ of fire вероятность поражения (огнем)
~ of hit(ting) вероятность попадания
~ theory теория вероятности

probable вероятный

~ bombing error вероятная ошибка при бомбометании
~ combat ranges вероятные дальности стрельбы в боевых условиях
~ course of action вероятный вариант действий
~ delivery error среднее вероятное отклонение (от эпицентра, взрыва)
~ error вероятная ошибка; вероятное отклонение
~ line of deployment вероятный рубеж развертывания (в боевой порядок)
~ rectangle прямоугольник рассеивания
~s предположительно сбитые самолеты противника
~ zone вероятная зона разрывов

probably destroyed вероятно уничтоженный (о цели)

probational suspension of punishment приостановление на испытательный срок приведения в исполнение взыскания

probationery officer офицер, проходящий испытания

~ service испытательная служба, стажировка

probationer арестованный из учебной команды (военной тюрьмы)

probe пробник, зонд, щуп; образец, проба; автоматическая научно-исследовательская станция; космическая ракета; исследовательская ракета; зондировать, прощупывать; p. for the weak spots нащупывать слабые места обороны

~ and drogue aerial refueling дозаправка самолетов в воздухе при помощи системы из гибкого шланга и конуса
~ counter пробник со счетчиком

prober минер со щупом

probing разведка мин щупами

~ action «прощупывание», разведка боем

problem проблема; задача; летучка; стрельба; упражнение

~ area район учений [задачи]
~ framing учебная обстановка (по задаче)
~ guide указания по перспективным разработкам
~ soldier трудновоспитуемый солдат
~ time оперативное время (на учениях)

procedure процедура; порядок действия [работы]; способ, метод

~ analysis анализ работ средств связи
~ message служебное сообщение [радиограмма]
~ sign однозначный служебный сигнал [код]
~ signal трехзначный служебный сигнал [код]

proceed следовать, направляться; продолжать; идти, плыть; продолжайте выполнять задачу! (команда); p. on leave убывать в отпуск; р. with the mission продолжать выполнять задачу

~ time время для следования к месту назначения

process процесс; операция; способ, метод; обрабатывать; оформлять; p. data обрабатывать данные

processing обработка (данных); оформление; подготовка (личного состава) к принятию в часть

~ interview беседа при оформлении документов
~ lorry Бр подвижная фотолаборатория (на автомобиле)

processor средство обработки данных

proclamation объявление (военного командования)

procurement заготовка, получение, заготовка и получение; be under p. быть в числе предметов, изготовляемых промышленностью по плану заготовок, быть включенным в план заготовок

~ and production branch отдел заготовок и производства
~ depot заготовительный склад
~ inspector инспектор по поставкам
~ lead time время на заготовку
~ medical fitness standard медицинские нормы для личного состава
~ of personnel комплектование личным составом, набор личного состава, обеспечение личным составом

prod укол (штыком); разведывать мины щупами; p. for weak spots прощупывать слабые места в обороне

prodgy разг снаряд, пуля; pl разг (артиллерийские) боеприпасы, снаряды

produce производить; вырабатывать (данные); p. a pass предъявлять пропуск; p. fire вести огонь

producer logistics работа тыла государства по производству материальных средств

production base responsiveness способность производственной базы реагировать на военные потребности

~ Equipment Agency производственно-техническое управление
~ lead-time время на производство нового вида вооружения
~ loss appraisal оценка потерь промышленности после удара
~ manufacturing серийное производство
~ rocket серийная ракета
~-to-target sequence цикл операций по производству, транспортировке, подготовке и доставке к цели ядерного оружия

profession of arms военная профессия

professional военнослужащий кадрового состава, кадровый военнослужащий

~ force регулярные войска
~ leader кадровый командир
~ medical service медицинское обслуживание
~ military personnel кадровый состав
~ noncommissioned officer сержант кадрового состава
~ officers corps корпус кадрового офицерского состава
~ section медицинская секция (отделения полевого госпиталя)
~ service unit группа медицинского обслуживания
~ soldier кадровый военнослужащий
~ training exercise командно-штабное учение

professor of military science and tactics преподаватель военных дисциплин и тактики

~ of naval science and tactics преподаватель военно-морского дела и тактики

proficiency специальная подготовка, подготовленность, квалификация

~ check проверка специальной подготовки
~ course цикл [курс] занятий по усовершенствованию специальной подготовки
~ data card зачетная карточка по специальной подготовке
~ incentive надбавка (к денежному содержанию) за специальную подготовку
~ pay [raise] надбавка (к денежному содержанию) за специальную подготовку
~ p. (speciality) надбавка за дефицитную специальную подготовку
~ p. (superior performance) надбавка за успехи в специальной подготовке
~ rating аттестация по специальной подготовке
~ score балл по специальной подготовке
~ test проверка специальной подготовки
~-type firing exercise зачетное упражнение по стрельбе

profile recruiting набор и распределение добровольцев в зависимости от категории умственного развития

profitable target выгодная цель

proforma плановые донесения

program программа; план; задача; планировать; программировать, задавать программу; p. activities against objectives производить планирование работы по обеспечению поставленных задач; p. over переходить на полет по траектории (из вертикального положения)

~ angle программированный угол, угол склонения ракеты
~ change proposal предложения по изменению программы разработки техники
~ computer программирующее устройство
~ definition phase предварительное определение необходимости разработки программы
~ guidance программное наведение
~ instruction программированное - обучение
~ management agent орган, ведущий разработку [программу]
~ of fires плановая таблица огня
~ of instruction программа боевой подготовки; учебная программа
~ shoot плановая стрельба
~ system система планирования

programmed strength установленная численность

~ trajectory запрограммированная [программированная] траектория
~ turn программированное отклонение от вертикального направления

programmer программирующее устройство; программист

~ analyst программист
~ test station станция проверки программирующего устройства

programming программирование, задание [набор] программы

~ device программирующее устройство

progress продвижение; ход выполнения (задачи); динамика (боя); продвигаться; balk p. задерживать продвижение; check p. задерживать продвижение; make p. продвигаться

~ analysis group группа контроля подготовки к войне; группа анализа строительства ВМС
~ test текущая проверка успеваемости

progressive concentration последовательное сосредоточение (огня)

~ explosive прогрессивное ВВ
~ fire перенос огня вперед; огневая поддержка продвигающихся войск
~ powder прогрессивный порох

proguerrilla underground organization подпольная организация, оказывающая содействие партизанским формированиям

prohibited area [zone] запретная зона

~ environment запретная среда (а которой запрещены испытания ядерного оружия)

prohibitive attrition [losses] чрезмерно большие потери

~ interference опасное противодействие (противника)
~ risk чрезмерный риск

project проект; строительство, объект работ; отдельная работа (исследовательская, лабораторная и т. п.); специальная программа; проектировать; бросать вперед; метать; выдаваться вперед; p. ashore высаживать [десантировать] на берег; р. forces бросать в бой войска; р. nuclear weapons доставлять ядерное оружие к цели

~ definition phase предварительный этап изучения работ [разработки]
~ equipment имущество [материальная часть] для выполнения особой задачи
~ manager руководитель работ по специальной программе
~ М. System система централизованного руководства специальными программами работ
~ officer офицер-начальник работ
~ supplies материальные средства для обеспечения строительства, опытных работ и т. п.
~ team испытательная команда [группа]

projected workload запланированный объем работ

projectile снаряд; мина; пуля; heave а р. бросать [выбрасывать] снаряд

~ bandoleer нагрудный патронташ (для переноски боеприпасов типа гранат, мин и т. п.)
~ detail команда подносчиков снарядов
~ line прямая линия, являющаяся продолжением оси канала ствола
~ pit погребок для боеприпасов (на ОП)
~ range артиллерийский полигон

projection бросание; толчок; проектирование; проекция; выступ

~ note обозначение вида проекции

projector установка для метания; пусковая установка; ракетница; гранатомет; химический миномет; газомет; огнемет; брандспойт (огнемета)

~ attack газометная атака
~ drum резервуар огнемета
~, infantry antitank противотанковый гранатомет «ПИАТ»
~ launcher ПУ с направляющими
~ plotter проекционная установка для отображения боевой обстановки на карте
~ shell мина химического миномета

proliferation of nuclear weapons распространение ядерного оружия

prolongation продление (срока службы)

prolonged defense долговременная оборона, позиционная оборона; длительные оборонительные бои

~ war затяжная война

prominent feature ориентир, заметный местный предмет; тактически важный пункт

~ ground object наземный ориентир, хорошо заметный местный предмет

promiscuous employment неорганизованное применение

~ firing беспорядочная стрельба

promotability право на присвоение очередного звания [продвижение по службе]

promotable заслуживающий присвоения очередного звания [продвижения по службе]

~ status положение, дающее право на присвоение (очередного) звания; be in p. иметь право на получение (очередного) звания

promotion присвоение (очередного) звания; продвижение (по службе); переход на другой курс (в учебном заведении); consider for p. рассматривать кандидатуру на присвоение (очередного) звания; due for p. представлен к присвоению (очередного) звания; hold back [withhold] p. задерживать присвоение (очередного) звания; pass over for p. обходить (кого-л.) при присвоении (очередного) звания; select for p. отбирать кандидатуры для присвоения (очередного) звания; suspend рр приостанавливать присвоение (очередных) званий

~ against a vacancy присвоение звания для замещения вакансии
~ authority лицо, имеющее право на присвоение звания; инстанция, утверждающая представление к званию
~ authorization разрешение на присвоение (очередных) званий
~ board комиссия по присвоению (очередных) званий
~ by length of service присвоение (очередного) звания по выслуге лет
~ by merit внеочередное присвоение звания
~ by selection выборочное присвоение звания
~ by seniority присвоение (очередного) звания по выслуге лет
~ by turn присвоение (очередного) звания (в порядке очереди)
~ ceiling [limit] предельное число лиц, которым присваивается (очередное) звание (на данный период)
~ course курсы усовершенствования для получения (очередного) звания
~ criteria требования для присвоения (очередного) звания
~ curtailment ограничение присвоения (очередных) званий
~ eligibility наличие данных для представления к (очередному) званию
~ examination испытания для получения (очередного) звания
~ flow продвижение в звании
~ freeze приостановление присвоения (очередных) званий
~ list список кандидатов на получение звания (в порядке очередности)
~ l. service действительная служба, засчитываемая при присвоении очередных званий
~ neurosis разг «чиноневроз», беспокойное состояние ожидающего присвоения очередного звания
~ order приказ о присвоении (очередного) звания
~ party празднование присвоения звания, «обмывание» звания
~ passover неприсвоение очередного звания
~ policy порядок присвоения (очередных) званий
~ potential возможности повышения в звании
~ qualification требования для присвоения (очередного) звания
~ (q.) score количество баллов, дающих право на получение (очередного) звания
~ selection board комиссия по присвоению (очередных) званий
~ warrant патент на звание

prompt nuclear radiation мгновенное ядерное излучение; проникающая радиация

~ radiation casualty пораженный проникающей радиацией

prone в положении лежа, в лежачем положении

~ fire стрельба из положения лежа
~ foxhole стрелковая ячейка для стрельбы лежа
~ position положение для стрельбы лежа
~ shelter окоп для стрельбы лежа; укрытие для солдата в положении лежа
~ (silhouette) target лежачая (фигурная) мишень
~ supported с упором в положении лежа

prong направление охвата; охватывающая группа; «клешня»

~ of the attack «острие клина» при наступлении

proof испытание, проба; придавать герметичность [непроницаемость]; делать непробиваемым; испытывать, проверять; герметичный; непроницаемый; непробиваемый

~ firing опытная стрельба; пробный отстрел; пороховая проба
~ ground испытательный полигон
~ shot пробный (неснаряженный или сплошной) снаряд; пробный выстрел

prop разг воздушный [гребной] винт; винтовой самолет

~ job разг винтовой самолет
~ wash спутная струя воздушного винта; прост «трёп», болтовня, враки

propaganda пропаганда

~ analysis анализ пропаганды противника
~ analyst специалист по анализу пропаганды противника
~ balloon аэростат для сбрасывания листовок
~ flight агитационный полет (с целью сбрасывания листовок)
~ infiltration скрытное доведение пропагандистских материалов до аудитории (войск, населения)
~ intelligence данные об эффективности пропаганды; данные для ведения пропаганды; добывание данных для пропаганды
~ leaflet пропагандистская листовка
~ l. ammunition агитационные боеприпасы
~ message агитационно-пропагандистская передача
~ officer офицер по пропаганде (среди войск противника)
~ platoon пропагандистский взвод
~ raid агитационный налет (с целью сбрасывания листовок)
~ symbol средство пропаганды
~ unit пропагандистская часть [подразделение]; подвижная радиоустановка для агитационно-пропагандистских передач

propagation распространение (напр., радиоволн, ударной волны взрыва); последовательное взрывание детонацией на расстоянии

pro-pay надбавка за специальную подготовку

propellant метательное взрывчатое вещество; метательный заряд; боевой заряд; ракетное топливо

~-and-oxidizer storage area площадка для хранения горючего и окислителя
~ loading заправка (жидким) топливом
~ charge топливный заряд; заряд твердого топлива
~ servicing area заправочная площадка
~-s. vehicle топливозаправщик
~ (tank) truck [vehicle] автотопливозаправщик
~ terminal хранилище ракетного топлива

propelled bomb бомба с добавочной скоростью

~ flight активный полет, полет (ракеты) с работающим двигателем
~ f. time время активного полета (ракеты)

propellent см. Propellant

~ explosive [powder] метательное ВВ

propeller aeroplane винтовой самолет

~-driven винтовой, поршневой

propelling движущий; толкающий, метательный

~ cartridge вышибной патрон
~ charge метательный [пороховой, боевой] заряд
~ plant силовая установка; движущий механизм

proper channels: through pp по команде

~ station место постоянной службы военнослужащего; место постоянной дислокации части

property accountability учет и отчетность по имуществу

~ book officer офицер, ведающий учетом и отчетностью по имуществу части
~ clearance сдача имущества
~ custodian заведующий имуществом
~ identification номенклатура
~ issue slip накладная на отпуск имущества
~ officer заведующий имуществом
~ pass вещевой пропуск, пропуск на вынос вещей

prophylactic fire огонь, открываемый с целью упредить противника; огонь по месту вероятного нахождения цели; огонь на воспрещение

~ station профилактический венерологический пункт
~ war превентивная война

propin скрытное доведение пропагандистских материалов до аудитории (войск, населения)

propjet турбовинтовой двигатель; турбовинтовой самолет

proportional control пропорциональное наведение

~ deterrent пропорциональное средство устрашения (способное нанести противнику ущерб в соответствии с его действиями)

propulsion движение вперед; приведение в движение; тяга; двигатель, силовая установка; привод

~ period время работы двигателя, период активного полета
~ sergeant сержант-техник по ракетным двигателям
~ specialist специалист по ракетным двигателям
~ system technician техник по силовым установкам
~ unit силовая установка, двигатель

propulsive charge метательный заряд

~ explosive метательное ВВ; порох
~ fuel accumulator космическая заправочная станция (проект)
~ unit силовая установка, двигатель

prosecution of the war ведение войны

prosym средство пропаганды

protagonist противник

protected охраняемый; защищенный; прикрытый

~ convoy охраняемая автотранспортная колонна
~ document секретный документ
~ flank обеспеченный фланг
~ lookout закрытое сооружение для наблюдения
~ person лицо, охраняемое международной конвенцией
~ position закрытая позиция
~ target укрытая цель; бронированная цель
~ warned personnel личный состав, предупрежденный о ядерном нападении и успевший занять укрытия

Protecting Power государство, осуществляющее контроль за соблюдением международных соглашений о защите военнопленных

protection прикрытие; охранение; обеспечение; защита; бронирование; броневая защита; find p. выделять прикрытие [охранение]; furnish p. обеспечивать [выделять] прикрытие [охранение]

~ against atomic weapons противоядерная защита
~ a. biological agents противобиологическая защита
~ a. chemical agents противохимическая защита
~ factor коэффициент снижения радиации укрытием
~ in combat боевое охранение
~ when at rest сторожевое охранение
~ w. on the move походное охранение

protective защитный; прикрывающий; охраняющий; предохранительный

~ apron защитный фартук
~ barrage заградительный огонь
~ body прикрывающая группа; охраняющая часть [подразделение]
~ cape защитная накидка
~ clothing защитная одежда
~ coating защитное покрытие, предохранительный [защитный] слой
~ coloring маскировочная [защитная] окраска [окрашивание]
~ concealment маскировка, скрытие от наблюдения
~ concentration защитная концентрация
~ cover укрытие (от огня); защитная накидка; покрытие; крышка; чехол
~ cream защитная мазь
~ detachment охраняющее подразделение
~ device защитное [предохранительное] приспособление; защитная одежда
~ dubbing защитная смазка для обуви
~ equipment and supplies средства защиты от ХБР-оружия
~ fire огневая поддержка; прикрывающий огонь
~ flank прикрытый [обеспеченный] фланг
~ force прикрывающая группа; заслон; охраняющая часть [подразделение]
~ gloves защитные перчатки
~ goggles защитные очки
~ helmet защитный шлем
~ hood защитный капюшон
~ leggings защитные чулки
~ mask противогаз
~ materiel средства защиты (of ХБР-оружия)
~ measures мероприятия по защите (от ХБР-оружия)
~ mine field защитное минное поле
~ mission задача по охранению
~ mobilization мобилизация сил прикрытия
~ m. plan план мобилизации сил прикрытия
~ obstacle защитное заграждение (на подступах к. полосе обороны, позиции и т. п.); заграждение, затрудняющее внезапное нападение
~ ointment защитная мазь
~ о. kit индивидуальный противохимический пакет
~ outfit защитный костюм
~ paint маскировочная [защитная] окраска
~ patrol охраняющий дозор
~ resistance сопротивление, оказываемое охраняющими подразделениями
~ screen полоса обеспечения; охраняющие подразделения, охранение; маскирующая дымовая завеса
~ skin броня, броневая защита
~ spectacles защитные очки
~ structures development center центр разработки защитных сооружений
~ troops войска прикрытия; охранение; охраняющие подразделения
~ underwear импрегнированное белье
~ wing прикрытый [обеспеченный] фланг
~ wire защитное [охранительное] проволочное заграждение
~ works оборонительные сооружения

protectoscope танковый перископ

protocol officer начальник секретариата

prototype опытный образец, прототип

protracted defense долговременная оборона

~ interval увеличенный интервал
~ war затяжная война

protractor транспортир; протрактор; целлулоидный круг

provide обеспечивать, снабжать, принимать меры; p. air defense обеспечивать прикрытие от нападения с воздуха; p. a patrol высылать дозор; p. fire вести огонь, обеспечивать огневую поддержку; p. protection обеспечивать прикрытие [охранение]; p. resistance оказывать сопротивление; p. supplies обеспечивать снабжение, снабжать; р. support оказывать поддержку, поддерживать

province: be within the p. (of) входить в круг обязанностей (кого-л.)

proving ground (испытательный) полигон

~ stand испытательный стенд

provision обеспечение, снабжение; make p. for предусматривать, учитывать, принимать меры в отношении (чего-л.); subject to pp в соответствии с положениями (напр., устава)

~ action мероприятия по заготовке
~ a. figure Бр размер запаса, требующий подачи заявки (на пополнение)
~ allowance продовольственные деньги
~ of ships обеспечение морским транспортом
~s of an order требования [положения] приказа
~s of wear правила ношения формы одежды
~s supply office отдел продовольственного снабжения
~ supply account отчет-заявка на продовольствие

provisional bandaging временная повязка

~ coordinates условные координаты
~ defenses полудолговременные оборонительные сооружения
~ map карта временного издания; карта, составленная по аэроснимкам без полевого обоснования; карта пониженной точности
~ task force временное оперативное соединение

provisioning составление перспективного плана

provost начальник военной полиции; разг военный полицейский

~ company рота военной полиции
~ court военно-полицейский суд
~ dog company рота полицейских собак
~ guard наряд военной полиции
~ marshal начальник военной полиции
~ m. general начальник военной полиции
~ m. general's center центр [управление] военной полиции
~ m. general's school школа военной полиции
~ M. General Training Center учебный центр военной полиции
~ m.'s section отделение военной полиции
~ prison военная тюрьма
~ section отделение военной полиции
~ sergeant сержант военной полиции
~ Service служба военной полиции
~ squadron эскадрилья [рота] военной полиции

prowl мародерствовать; p. lines разг совершать непрерывные [беспокоящие] налеты на позиции противника

prowler мародер; разг самолет, совершающий беспокоящие налеты

proword условное слово (для обозначения фразы и т. п.)

proximity близость; in close p. в непосредственной близости

~ detector индикатор сближения (взрывателя)
~ fuze неконтактный взрыватель; радиовзрыватель
~-fuzed shell снаряд с неконтактным взрывателем; снаряд с радиовзрывателем

proxy war война чужими силами

prudent limit of endurance предельная продолжительность пребывания в воздухе

prussic acid синильная кислота

psychiatric casualty психически травмированный (в бою)

psychic agent [gas] психогенное OB

psychochemical (agent) психогенное OB

psychological психологический

~ impact психологическое воздействие
~ incapacitation вывод из строя вследствие расстройства психической деятельности
~ operation операция психологической войны
~ оо battalion батальон психологической войны
~ оо combat support обеспечение боевых действий, осуществляемое органами психологической войны
~ оо unit оперативная часть психологической войны
~ sabotage психологическая диверсия
~ shock психологическое воздействие; produce a p. (to) оказывать психологическое воздействие (на)
~ warfare психологическая война
~ w. detachment отряд по ведению психологической войны, пропагандистский отряд
~ w. officer офицер по вопросам психологической войны
~ w. theme основная тема пропаганды [психологической войны]
~ warhead боевая часть (снаряда) с пропагандистскими материалами [листовками]

psychotechnic test психотехническое испытание

psyop операция психологической войны

~ support пропагандистское обеспечение

psywar психологическая война

~ company (advisory and support) рота психологической войны (консультации и обеспечение)
~ media средства психологической войны
~ unit часть [подразделение] психологической войны

psywarrior специалист по психологической войне, пропагандист

public-address truck подвижное громкоговорящее переговорное устройство (на автомобиле)

~ information общественная информация, пропаганда среди гражданского населения
~ i. division отдел общественной информации
~ I. Office управление общественной информации
~ i. officer офицер общественной информации
~ relations отношения [связь] с общественными организациями и населением
~ rr. officer офицер службы общественной информации
~ RR Service служба общественной информации
~ shelter (коллективное) убежище (в системе гражданской обороны)
~ work office отдел общественных работ
~ ww общественные работы; трудовая повинность

publications center центр распространения печатных изданий

~ platoon взвод издания листовок
~ stockroom коллектор печатных изданий

publishing information bulletin информационный бюллетень о служебных изданиях

pudding basin прост «форма для пудинга», стальной шлем

puddle jumper разг легкий самолет общего назначения; ¼-т автомобиль общего назначения, джип

~ splasher прост пехотинец

puff target range полигон для стрельбы по целям, имитируемыми вспышками взрывпакетов

pugil stick палка с мячом на конце (для обучения рукопашному бою)

~ training обучение рукопашному бою с помощью палок с мячами на концах

puke sack прост пакет для страдающих морской болезнью

pukka bomb Бр, прост практическая авиабомба

~ gen Бр, прост достоверные сведения; точная информация

pulka лодка-волокуша

pull тянуть; нажимать; грести; ав брать ручку управления на себя; p. a sentry's belt прост арестовывать караульного за плохое несение службы; p. fire переносить огонь назад; p. guard (duty) разг нести караульную службу; p. into position занимать позицию; выезжать на позицию; p. off the road съезжать с дороги; p. troops out of the line снимать войска с фронта, отводить войска

~ action mine мина натяжного действия
~-back разг отход
~ in убирать (шасси); p. troops стягивать войска
~-out вывод (войск); выход из атаки; выход из боя; выход из пикирования
~ out выводить (войска); выходить из атаки; выходить из боя; отступать; выходить из пикирования
~-through протирка
~-type hand grenade ручная граната с фрикционным запалом
~-wire fuze lighter терочный воспламенитель огнепроводного шнура

pulmonary anthrax agent БВБ легочной формы сибирской язвы

~ irritant OB удушающего действия

pulse jamming импульсные помехи

~ radar импульсная РЛС

pulverize распылять; публ громить, уничтожать

pulverizing barrage сокрушительный огонь

pummel подвергать усиленному обстрелу, наносить удары, обрабатывать

pump насос, помпа; накачивать, качать насосом; p. a weapon (in) разг вести огонь из оружия (по); р. fire (into) вести (сильный) огонь (по); p. in fresh troops into lines бросать в бой свежие войска

pumpkin «тыква», ядерная бомба (условный код для переговоров)

punch удар; ударная сила; ударное средство; наносить удар; beat (the enemy) to the p. разг побеждать (противника); deliver [shoot, throw] a p. наносить удар; pack a big p. обладать большой мощью ударного действия; p. a hole in defensive lines пробивать брешь в обороне противника; p. one's way продвигаться с боями; roll with the p. не выдерживать удара и откатываться; отходить с боями; осуществлять мобильную оборону; soften the p. ослаблять удар

~ card message сообщение на перфокарте
~ drunk разг страдающий психическим расстройством в результате боевых действий
~ through прорыв; прорывать(ся), пробивать(ся)

puncher прост радист

Punchy Pete прост автоматическая фигурная мишень (скрывающаяся при поражении)

puncture прокол; пробоина; прорыв; пробивать; p. a tank разг подбивать танк

punctured wound сквозная рана; колотая рана

punctureproof непрокалывающийся, самозатягивающийся

punish наказывать; наносить тяжелые потери; обстреливать; бомбить

punishing cannonade [fire] ожесточенный огонь; огонь на поражение живой силы

punishment наказание; взыскание; сильное воздействие, интенсивный огонь; попадание; обстрел; absorb р. выдерживать атаки [обстрел, бомбежки]; accept p. мириться с потерями, идти на жертвы; adjudge р. налагать взыскание; appeal а р. подавать рапорт о снижении [снятии] меры взыскания; award а р. налагать взыскание; catch p. подвергаться обстрелу [бомбежке]; получать взыскание; execute а р. приводить в исполнение; impose p. налагать взыскание; inflict (severe) p. наносить (большие) потери; mitigate а р. уменьшать [снижать] взыскание; remit p. не применять взыскание; suspend а р. приостанавливать применение взыскания; take heavy p. нести тяжелые потери; undergo p. подвергать(ся) взысканию

~ book журнал взысканий
~ record карточка взысканий
~ tour наряд вне очереди
~ warrant приказ о приведении взыскания в исполнение

Punitive Articles статьи военного кодекса, определяющие меры взыскания

~ authority дисциплинарные права (в отношении взысканий)
~ detachment карательный отряд
~ expedition [raid] карательная экспедиция
~ power дисциплинарные права (в отношении взысканий)
~ reduction-in-grade дисциплинарное снижение в звании (в отличие от снижения в звании при переходе на действительную службу из запаса и т. п.)
~ restriction дисциплинарные ограничения

punk sergeant прост дежурный по столовой

pup tent прост палатка на два человека

purchase закупка; закупать

~ division [office] закупочный отдел [отделение]
~ item предмет снабжения, приобретаемый за плату
~ order наряд на закупку
~ request заявка на закупку

purchasing and contracting officer офицер по закупкам и контрактам

~ officer офицер по закупкам

pure inertial guidance system чисто инерциальная система наведения (в отличие от смешанных систем)

~ pursuit преследование по кривой погони
~ p. course направление полета по траектории погони без упреждения

pure(ly) ballistic rocket неуправляемая ракета

purge-by-fire tactics применение огнеметов против сопротивляющихся групп противника

purification очистка

~ plant водоочистная установка
~ sergeant младший специалист по очистке воды (сержант)
~ truck автомобильная водоочистная станция
~ unit водоочистная установка

purified mustard gas перегнанный иприт

purple cow job прост камуфляж

~ Heart медаль «Пурпурное сердце» (выдаваемая военнослужащему за ранение, полученное в ходе военных действий); разг пробоина; повреждение; ранение
~ Н. box разг броневая машина с тонкой броней; бронетранспортер; бронеавтомобиль; танк
~ Н. corner разг опасный участок фронта
~ H. unit разг часть [подразделение], понесшая большие потери; потрепанная часть [подразделение]
~ seat work прост штабная [канцелярская] работа

pursuance преследование

pursue преследовать; p. the march продолжать марш; p. the war вести войну

pursuer преследующие войска

pursuing force преследующие войска

pursuit преследование; уст самолет-истребитель; истребительная авиация; преследовать; initiate [launch] p. начинать преследование; press [push] p. стремительно [неотступно] преследовать; push p. to the limit of endurance вести преследование с предельным напряжением сил; shake off the p. отрываться от (преследующего) противника; stymie p. разг задерживать преследующего противника

~ aviation уст истребительная авиация
~ by fire ведение огня по отходящему противнику
~ course [curve] кривая погони
~ curve interception перехват по кривой погони
~ fighting бои в ходе преследования
~ navigation наведение по кривой погони

push наступление, продвижение (вперед); продвигаться (вперед); make а р. наносить удар; наступать; р. a patrol высылать дозор; p. back оттеснять; p. forward продвигаться вперед; p. hard быстро продвигаться; p. home досылать (патрон); p. off начинать атаку, идти в атаку; p. out a shot производить выстрел; p. past the flank обходить, направлять в обход фланга; p. the attack развивать наступление

~-button reaction time время автоматического реагирования
~-b. war «кнопочная» война
~-b. weapon телеуправляемое автоматическое оружие
~-over разг легкая победа; переход в режим горизонтального полета
~ package комплектный груз (сбрасываемый с самолета)
~ pick носимая киркомотыга
~ shovel носимая лопата
~-to-talk communication прямая радиотелефонная связь (нажатием рычага кнопки на микротелефонной трубке без предварительного вызова абонента)

pushing power подвижность, способность к продвижению

pusser прост казначей

~'s crabs прост солдатские ботинки
~ shirt прост форменная рубашка

put бросать, метать; класть; p. a bullet (into) стрелять (в); всадить пулю (в); p. across переправлять; p. an angle устанавливать угломер; p. ashore высаживать на берег; р. down подавлять; идти на снижение, совершать посадку; сбивать самолет (противника); p. 'em up! разг «руки вверх!»; p. in разг докладывать по команде (для принятия дисциплинарных мер); p. in action вводить в бой; p. in an attack атаковать, производить атаку, переходить в атаку; p. in for retirement подавать в отставку; представлять на увольнение в отставку; p. in the picture информировать об обстановке; p. into effect вводить в действие; p. into service принимать на вооружение; вводить в строй; p. into the air производить взлет, подниматься в воздух; р. into the fight вводить в бой; p. on a bridge наводить мост; p. out an advance guard высылать авангард; p. out of action выводить из строя; подбивать, повреждать; p. out of commission выводить из строя; выводить из состава действующего флота; p. out shells вести артиллерийский [минометный] огонь; p. to rout разгромить наголову, обращать в бегство

РХ разг военно-торговый магазин

~ hero разг тыловой герой

pylon bombing бомбометание с малой высоты

~ launcher ПУ на пилоне

pyro cotton пироксилин

pyropowder пироксилиновый порох

pyrotechnic agent пиротехническое вещество [средство]

~ code код пиротехнических сигналов
~ discharger [projector] сигнальный ракетомет
~ flare трассер
~ pistol ракетный [сигнальный] пистолет, ракетница
~s пиротехника; пиротехнические средства
~ signal пиротехнический сигнал, сигнал ракетой
~s warhead пиротехническая боеголовка

pyroxylin пироксилин

Pyrrhic victory пиррова победа, победа дорогой ценой; победа, равносильная поражению

Python (leave) Бр отпуск по окончании срока службы вне метрополии


Англо-русский военный словарь - сокращения "P"

P

Р (on) pass уволен из расположения части

Р Pacific Тихий океан; тихоокеанский

Р personnel личный состав; живая сила

Р platoon взвод

Р police полиция

Р position позиция; рубеж; положение

PA personal assistant личный помощник

PA position of assembly место сбора, район сосредоточения

РАС Pacific Тихий океан; тихоокеанский

PACAF Pacific Air Force ВВС США в зоне Тихого океана

PACCS post-attack command and control system система управления боевыми действиями после ракетно-ядерного удара

PACCSS post-attack command and control system site (подземный) пункт системы управления боевыми действиями после ракетно-ядерного удара

PACFLT Pacific Fleet Тихоокеанский флот

РАСОМ Pacific Command Тихоокеанское командование, командование вооруженных сил США в зоне Тихого океана

PAD passive air defense пассивная ПВО

PAD port of aerial debarkation аэродром выгрузки

РАЕ port of aerial embarkation аэродром погрузки

PAMLSA Post Attack Mobilization of the United States Army мобилизация армии [сухопутных войск] США после ракетно-ядерного нападения

PANCZ Panama Canal Zone зона Панамского канала

PANDA; P&A personnel and administration личный состав и администрация

Р&С purchasing and contracting закупки и заключение контрактов

Р&Е propellents and explosives ракетные топлива и боезаряды

para parachute парашют; парашютный, парашютно-десантный

para paragraph пункт, параграф

paratps parachute troops парашютно-десантные войска

pat patrol дозор; патруль

pat pattern образец; шаблон; порядок действий .

PAT personnel authorization table табель штатной численности личного состава

РВ permanent base постоянная база

PBI partial background investigation частичная проверка биографических данных военнослужащего

РВМ principal beachmaster Бр главный комендант участка высадки морского десанта

PBOS Planning Board for Ocean Shipping НАТО совет по планированию океанских перевозок

PC Pay Corps казначейская служба

PC Paymaster-in-Chief Бр главный казначей армии; начальник расчетного управления

PC Pharmacy Corps военно-фармацевтическая служба

PC Police Corps Бр служба военной полиции

РСА permanent change of assignment перевод в постоянное подчинение другому начальнику

РСС postal concentration center почтовый узел; отделение военно-полевой почты, полевая почтовая станция

РСРТ physical combat proficiency test проверка физической подготовки к бою

PCS permanent change of station перевод на новое (постоянное) место службы

PD per day в день, на день; ежедневно

pd period период; точка

PD plans division отдел планирования

PD point defense точечная оборона (ПВО)

PD port of debarkation порт выгрузки

PDF principal direction of fire основное направление стрельбы

PDGM Principale Directorate of Guided Weapons Бр главное управление управляемых ракет

PDR Philippine Defense Ribbon медаль «За оборону Филиппин»

PDS personnel daily summary суточное донесение по личному составу

PDY principal duty основные обязанности

РЕ port of embarkation порт погрузки

РЕМА procurement of equipment and missiles, Army закупки боевой техники и ракет для армии [сухопутных войск] США

pent penetration прорыв; вторжение; вклинение

Pent Pentagon Пентагон (министерство обороны США)

PERINTREP periodic intelligence report срочное [периодическое] разведывательное донесение

pers personnel личный состав; живая сила

PERSH Pershing ракета «Першинг»

Pers Ord personnel order приказ по личному составу

PERT program evaluation and review technique система сетевого планирования «Перт»

PF percussion fuze взрыватель ударного действия

PF permanent force постоянные войска

PF position finder пеленгатор, прибор для определения местонахождения цели

Pfc private first class рядовой 1 класса

PFT portable flamethrower ранцевый огнемет

PG Paymaster General государственный казначей, начальник финансовой службы

PG permanent grade постоянное воинское звание

PG proving ground (испытательный) полигон

РОС Proving Ground Command командование испытательных полигонов (группа полигонов, подчиненных одному командиру)

pgnd propaganda пропаганда

ph phase фаза

РН Purple Heart медаль «Пурпурное сердце» (выдаваемая военнослужащему за ранение, полученное в ходе военных действий)

PhC Pharmacy Corps военно-фармацевтическая служба

Phib amphibious морской десантный, амфибийный; плавающий

PI photointelligence аэрофоторазведка, воздушное фотографирование; данные аэрофоторазведки

PI photointerpretation дешифрирование аэроснимков

PI position indicator указатель положения; угломер-трансформатор

PI program of instruction программа обучения; учебная программа

PIAT projector infantry antitank Бр противотанковый гранатомет «Пиат»

РШ public information division управление [отдел] общественной информации

PILO public information liaison officer офицер связи общественной информации

PIO public information officer офицер общественной информации

pion pioneer сапер; саперный

PIR Philippine Independent Ribbon лента «За уластие в боях за независимость Филиппин»

PJBD Permanent Joint Board on Defense, Canada-United States постоянный объединенный канадо-американский совет обороны

pi phase line рубеж регулирования

pi pipeline трубопровод

PL platoon взвод

PLANAT NATO Regional Planning Group and NATO Regional Planning Subgroup региональная группа планирования и региональная подгруппа планирования НАТО

PLANDO plans and operations планирование и боевые действия

plat platoon взвод

PLD payload полезная нагрузка

PLD probable line of deployment вероятный рубеж развертывания (в боевой порядок)

PLR Philippine Liberation Ribbon лента «За освобождение Филиппин»

PLT procurement lead time время на заготовку

РМ paymaster казначей

РМ preventive maintenance профилактический ремонт

РМ provost marshal начальник военной полиции

PMOS primary military occupational specialty основная ВУС

pnr pioneer сапер; саперный

РО petty officer ВМС старшина, унтер-офицер

РО Portugal Португалия

РО post office почта, почтовое отделение

РОА Pacific Ocean Area район [зона] Тихого океана

РОАЕ port of aerial embarkation аэродром погрузки

POD port of debarkation порт выгрузки

РОЕ port of embarkation порт погрузки

P of A point of assembly пункт сбора

POL petroleum, oil and lubricants горючее и смазочные материалы

POLAD political advisor политический советник, советник по политическим вопросам

POLO Pacific Command Operations Liaison Office отдел связи взаимодействия Тихоокеанского командования США

POM preparation for oversea movement подготовка (частей) к переброске на заморские территории

pon ponton понтон; понтонный

POR periodic operations report срочное [периодическое] оперативное донесение [сводка]

POR preparation for overseas movement of individual replacements подготовка к отправке на заморские территории отдельных военнослужащих (в порядке замены)

POS period of service период [срок] службы

posn position позиция; рубеж; положение

POV privately owned vehicle собственный автомобиль

POW prisoner of war военнопленный

PPM periodic preventive maintenance service периодическое профилактическое обслуживание техники

PPS periods per second периодов в секунду

PPSR periodic personnel strength report (срочная) сводка по личному составу

PPWR prepositioned war reserve наличный запас в местах вероятных боевых действий

PR patrol report донесение разведывательного дозора

P/R payroll выплатная ведомость

PR; P/R photoreconnaissance аэрофоторазведка, воздушное фотографирование

PR procurement regulations наставление по заготовкам [закупкам]

PRC permanent regular commission постоянное офицерское звание

prchst parachutist парашютист

prcht parachute парашют; парашютный, парашютно-десантный

prep preparation подготовка; артиллерийская подготовка

prev previous предыдущий, предварительный

PRGR proving ground (испытательный) полигон

PRI preliminary rifle instruction вводный курс стрелковой подготовки

Pri private рядовой; солдат

prin principal основной, главный

pris prisoner пленный; заключенный; арестованный

PRM personal radiation monitor индивидуальный дозиметрический прибор

PRO public relations officer офицер службы общественной информации

Ргос Dist procurement district округ закупок и поставок

proj projectile снаряд; мина; пуля

prov provisional временный

PRT Personnel Research Test психотехническое испытание личного состава

PS personnel strength численность личного состава

ps position позиция; рубеж; положение

PSD Personnel Service Division отдел личного состава

PSgt platoon sergeant взводный сержант (звание); помощник командира взвода

p.s.i. pounds per square inch фунтов на 1 кв. дюйм

P.S.M. platoon sergeant major Бр взводный старшина

psn position позиция; рубеж; положение

PSP personal survival pack индивидуальный комплект спасательного имущества

psy psychological психологический

PSYOP psychological operations ведение психологической войны

PSYWAR psychological warfare психологическая война

РТ physical training физическая подготовка

pt point точка; пункт

РТ primary target основная цель, цель первой очереди

РТА primary target area район основных целей; ответственная огневая полоса

ptbl portable переносный, носимый, портативный; передвижной; ранцевый; малогабаритный

PTF provisional task force временная оперативная [тактическая] группа [соединение]

PTGT primary target основная цель, цель первой очереди

ptl patrol дозор; патруль

РТО Pacific Theater of Operations Тихоокеанский ТВД

pty party команда, группа, отряд; партия

PU propulsion unit силовая установка, двигатель

PUC Presidential Unit Citation благодарность (соединению, кораблю, части) в приказе президента

РULHEEMS Бр графы для оценки физического состояния военнослужащего (Р physical общее физическое состояние, U upper limbs руки, L lower limbs ноги, Н hearing слух, Е left eye левый глаз, Е right eye правый глаз, MS mental stability состояние нервной системы)

PULHES графы, для оценки физического состояния военнослужащего (Р physical capacity общее физическое состояние, U upper extremities руки, L lower extremities ноги, Н hearing слух, Е eyes зрение, S neuropsychiatic состояние нервной системы)

Pvt private рядовой; солдат

PW prisoner of war военнопленный

PW psychological warfare психологическая война

PWC prisoner of war camp лагерь военнопленных

PWD psychological warfare division отдел психологической войны

PWE prisoner of war enclosure полевой лагерь военнопленных

PWG psychological warfare group группа психологической войны

PWO public work office отдел общественных работ

PWP plasticized white phosphorus пластифицированный белый фосфор

PWRS prepositioned war reserve stock мобилизационный запас

PX post exchange (гарнизонный) магазин военно-торговой службы


АНГЛО-РУССКИЕ ВОЕННЫЕ И ВОЕННО-ТЕХНИЧЕСКИЕ СЛОВАРИ, ВЫПУЩЕННЫЕ ВОЕННЫМ ИЗДАТЕЛЬСТВОМ

Англо-русский военный словарь (1-е издание).
Составители Судзиловский Г. А., Богданова К. Н., Буряков Ю. Ф., Воронин В. П., Сергеев О. Н., Туров А. А. М., Воениздат, I960, 965 стр.

Англо-русский военный словарь терминов по тылу и снабжению.
Составитель Судзиловский Г. А. М., Воениздат, 1958, 449 стр.

Англо-русский артиллерийский словарь.
Составители Бузинов В. М., Савелов В. Н. М., Воениздат, 1959, 415 стр.

Англо-русский словарь по радиоэлектронике.
Составитель Дозоров Н. И. М., Воениздат, 1959, 535 стр.

Англо-русский словарь по противовоздушной и противоракетной обороне. Составитель Судзиловский Г. А. М., Воениздат, 1961, 720 стр.

Англо-русский и русско-английский словарь военно-морских команд.
Составитель Эльянов Д. И. М., Воениздат, 1960, 191 стр.

Англо-русский словарь по реактивному оружию.
Составители Дремичев И. Д., Гречкин В. П. М., Воениздат, 1960, 383 стр.

Англо-русский автобронетанковый словарь.
Составители Чочиа А. П., Щеглов А. С. М., Воениздат, 1961, 783 стр.

Словарь иностранных военных сокращений.
Составители Борисов В. В., Дубянский М. А. и др. М.. Воениздат, 1961. 895 стр.

Англо-русский словарь по авиационным и ракетным базам.
Составители Никитин С. М., Хрущев Ю. И. М., Воениздат, 1962, 335 стр.

Англо-русский военно-морской словарь.
Составители Марченко В. Г., Таубе А. М. и др. М., Воениздат, 1962, 851 стр.

Англо-русский военно-инженерный словарь.
Составитель Володин Н. В. М., Воениздат, 1962, 783 стр.

Англо-русский словарь по подводным лодкам и противолодочной обороне. Составители Фаворов П. А. и др. М., Воениздат, 1963, 260 стр.

Краткий англо-русский и русско-английский военный словарь.
Составители Вахмистров В. В., Судзиловский Г. А. и др. М., Воениздат, 1963, 560 стр.

Англо-русский авиационный словарь.
Составители Буряков Ю. Ф. и др. М., Воениздат, 1963, 544 стр.

Англо-русский словарь по космонавтике.
Составители Супрун Ф. П., Широков К. В. М., Воениздат, 1964, 304 стр.

Англо-русский военно-технический словарь.
Составители Бузинов В. М. и др. М., Воениздат, 1965, 943 стр.

Англо-русский ракетно-космический словарь.
Составители Мурашкевич А. М. и др. М., Воениздат, 1966, 920 стр.

Словарь-справочник названий образцов вооружения и боевой техники капиталистических стран и основных фирм, производящих вооружение.
Составители Курочкин В. Д. и др. М., Воениздат, 1966, 179 стр.


Англо-русский военный словарь "Q"

Q

Q branch квартирмейстерский отдел [отделение]

~-code Ку-код
~ company прост рота новобранцев
~ fever agent БВБ лихорадки Ку
~ ship судно-ловушка
~ staff Бр квартирмейстерский отдел [отделение] штаба соединения [объединения]

quack разг малый плавающий автомобиль

quad разг тягач; счетверенная (зенитная) пулеметная установка; учебный плац

~ machine gun (kit) счетверенная пулеметная установка
~-mounted на счетверенной установке; счетверенный

quadrangular formation часть [соединение], организованная по четверичному принципу

quadrant elevation угол возвышения

~ angle of site угол места цели
~ depression угол склонения
~ sight орудийный прицел

quadruple launcher ПУ для четырех ракет

~-mount machine gun счетверенная пулеметная установка
~ tubes четырехствольная установка

Quail ракета-ловушка «Куэйл» (класса «воздух – земля»)

quaker gun макет орудия, ложное орудие

qualification специальность; категория, класс

~ badge значок классности
~ bar полоска (к значку классности), обозначающая вид оружия (винтовка, пистолет, огнемет и т. п.)
~ battery программа квалификационных испытаний
~ card послужная карточка
~ code number номер специальности офицера
~ course курс квалификационных стрельб; стрельбище для квалификационных стрельб; учебный курс для получения класса
~ fire зачетная стрельба (на получение стрелковой квалификации)
~ in arms категория стрелка, стрелковая квалификация
~ patch нашивка за классность
~ pay надбавка (к денежному содержанию) за (стрелковую) квалификацию
~ record послужной список; карточка учета повышения квалификации
~ report служебная аттестация
~ test квалификационные испытания

qualified имеющий класс [категорию]

~ aircraft observer член экипажа самолета (кроме летчика), имеющий класс
~ chaplain's assistant помощник военного священника

qualify получать [присваивать] класс [категорию]

qualifying allotment Бр, разг деньги на семью (удерживаемые ежемесячно из денежного содержания военнослужащего)

~ jump зачетный парашютный прыжок
~ practice зачетная стрельба
~ remark замечание с занесением в личное дело (взыскание)
~ test квалификационные испытания

qualitative distribution formula система пропорционального распределения малограмотных призывников

~ materiel requirements заданные качественные характеристики разрабатываемой боевой техники
~ operational requirements тактико-технические требования к разрабатываемой боевой технике [имуществу]
~ personnel requirements требования к личному составу, обслуживающему разрабатываемую боевую технику [имущество]

quality control card карточка учета успеваемости (по боевой подготовке)

~ personnel (военные) специалисты

quantitative detector газоопределитель концентрации ОВ

~ materiel requirements заданные количественные показатели разрабатываемой боевой техники [имущества]

quarantine карантин; подвергать карантину

quarry добыча; цель; seek out a q. обнаруживать цель

~ company рота эксплуатации карьеров

quarter четверть; сторона; четверть румба; страна света; направление; раковина (корабля); пощада; pl помещения; места по боевому расписанию; боевая тревога; построение, большой сбор; размещать, расквартировывать; at close qq в непосредственном соприкосновении (с противником); come to qq сближаться (с противником)

~ column полковая колонна
~s allowance квартирные деньги
~s for moving troops казармы для войск, ожидающих отправки к месту назначения
~s pay квартирные деньги
~-ton ¼-т автомобиль

quarterbloke прост сержант-квартирмейстер (заведующий хозяйственной частью)

quartering размещение, расквартирование

~ detachment квартирьерский отряд
~ officer начальник команды квартирьеров; квартирьер
~ party квартирьерская команда [группа]

quarterly readiness report квартальное донесение о боеготовности

quartermaster квартирмейстер; ВМС старшина-рулевой

~ annex приложение (к боевому приказу) по квартирмейстерскому обеспечению
~ battalion квартирмейстерский батальон
~ (branch)depot квартирмейстерский склад
~ company квартирмейстерская рота
~ corporal Бр капрал по хозяйственной части
~ Corps квартирмейстерская служба
~ depot company рота обслуживания квартирмейстерского склада
~ establishment квартирмейстерское учреждение
~ forces квартирмейстерские части и подразделения
~ gait увеличенный шаг
~ General генеральный квартирмейстер, начальник квартирмейстерской службы
~ G. staff Бр квартирмейстерский отдел [отделение] штаба соединения [объединения]
~ G. to the Forces Бр генерал-квартирмейстер сухопутных войск
~ group квартирмейстерская группа
~ installation учреждение квартирмейстерской службы
~ inventory control center квартирмейстерский учетно-контрольный центр
~ issue номенклатура квартирмейстерской службы; квартирмейстерское снабжение
~ item предмет квартирмейстерского снабжения
~ maintenance ремонт, осуществляемый квартирмейстерской службой
~ market center квартирмейстерский (закупочный) рыночный центр
~ officer офицер квартирмейстерской службы
~ order приказ по квартирмейстерскому обеспечению
~ park квартирмейстерский склад [парк]
~ plan план квартирмейстерского обеспечения
~ school квартирмейстерское училище
~ section квартирмейстерское отделение
~ sergeant сержант-квартирмейстер (заведующий хозяйственной частью)
~ service квартирмейстерская служба [обслуживание]; квартирмейстерское обеспечение; furnish q. обеспечивать квартирмейстерское обслуживание; выделять квартирмейстерские подразделения [части и учреждения]; provide q. to troops принимать меры по квартирмейстерскому обеспечению войск
~ staff officer офицер штаба, ответственный за квартирмейстерскую службу; начальник квартирмейстерской службы
~ supply квартирмейстерское снабжение
~ s. officer офицер по квартирмейстерскому снабжению; начальник квартирмейстерского снабжения
~ support квартирмейстерское обеспечение
~ training center квартирмейстерский учебный центр
~ trains квартирмейстерские подразделения (соединения); колонна автотранспорта квартирмейстерской службы
~ troops квартирмейстерские части [подразделения] и учреждения
~ unit квартирмейстерская часть [подразделение]
~ utility unit квартирмейстерская часть [подразделение] коммунально-бытового обслуживания

Quas Бр учительница школы для детей военнослужащих

quasi-active homing guidance квазиактивная система самонаведения

~-combat conditions обстановка, приближенная к боевой
~-military forces полувоенные [военизированные] формирования

Quebec «Квебек» (условное название буквы «Q» в фонетическом алфавите)

Queen уст «Куин» (условное название буквы «Q» в фонетическом алфавите)

~ Alexandra's Royal Army Nursing Corps Бр служба медицинских сестер сухопутных войск
~ of Battles [the battlefield] «царица полей», пехота
~'s allowance Бр, разг пайковые деньги
~'s Bays Бр 2-й драгунский гвардейский полк
~'s Birthday Бр, разг день выплаты денежного содержания
~'s colours Бр батальонное знамя, выносимое при встрече королевы
~'s commission Бр патент на офицерское звание
~'s Company Бр королевская лейб-гвардейская рота
~'s Own Cameron Highlanders Бр Королевский камеронский хайлендерский полк
~'s О. Hussars Бр королевский гусарский полк
~'s О. Royal West Kent Regiment Бр Королевский западнокентский полк
~'s Regulations Бр устав
~'s R. for the Army and the Royal Army Reserve Бр устав сухопутных войск
~'s R. for the Royal Air Force Бр устав ВВС
~'s Royal Lancers Бр королевский уланский полк
~'s R. Regiment Бр королевский полк
~'s R. Regiment (West Surrey) Бр Королевский западносаррейский полк

quell подавлять; q. resistance подавлять сопротивление; q. the enemy artillery подавлять артиллерию противника

questionable aircraft неопознанный самолет(ы)

quick быстрый, скорый; q. march! (строевым, походным) шагом – марш! (команда)

~-acting быстродействующий; мгновенного действия
~-a. gas быстродействующее ОВ
~ barrage заградительный огонь, открываемый немедленно по вызову
~-change [detachable] barrel быстро сменяемый ствол
~ divestible быстро снимаемый
~-draw capability способность к быстрому реагированию (на действия противника)
~-erect быстросооружаемый, быстроустанавливаемый
~ fire беглый огонь; огонь по неожиданно появляющейся цели
~-f. artillery скорострельная артиллерия
~-f. channels for fire missions каналы связи для срочного вызова огня
~-f. target мишень для скоростной стрельбы
~-firer скорострельное оружие; скорострельная пушка
~-firing ammunition боеприпасы гильзового заряжания
~-f. cartridge выстрел с металлической гильзой (патронного или раздельного заряжания)
~-f. gun скорострельная пушка; орудие с обтюрацией металлической гильзой
~-f. loading гильзовое заряжание
~ fuze взрыватель мгновенного действия
~-kill capability способность быстрого уничтожения цели
~-k. target цель, подлежащая немедленному уничтожению
~ loader магазинная коробка, магазин; приставной магазин
~ march форсированный марш; быстрый шаг
~ match быстрогорящий шнур
~-mount быстроустанавливаемый
~-opening cluster быстрораскрывающаяся кассета
~ power drive быстрое продвижение крупными силами
~ reaction capability способность к быстрому реагированию (на действия противника)
~ r. force силы быстрого реагирования (на действия противника)
~-r. weapon оружие [боевое средство], находящееся в немедленной боевой готовности
~-release parachute парашют с подвесной системой, имеющей быстро открывающийся замок
~-serve meal готовая к употреблению пища
~ squirt разг пулеметная очередь
~ time строевой [походный] шаг (120–128 шагов в минуту)

quickie прост пулеметная очередь

~ kit разг зимнее оборудование автомобиля

quickset hedge переносной проволочный забор

quiet engine бесшумный двигатель

~ field force conspectus rates Бр нормы снабжения боеприпасами полевых войск в период затишья
~ rate норма расхода боеприпасов и предметов снабжения в период затишья

quill прост докладывать о дисциплинарном проступке

quinbasi табельный армейский нож (предмет вооружения)

quirt разг курсант летной школы

quit разг уходить в отставку; увольняться; q. service увольняться с военной службы

quitter разг дезертир; симулянт, нерадивый солдат

quota норма; лимит

~ for enlistments норма набора (в армию)


Англо-русский военный словарь - сокращения "Q"

Q

Q quartermaster квартирмейстер; квартирмейстерский

QA quick-acting быстродействующий; мгновенного действия

Q.A.I.M.N.S. Queen Alexandra's Imperial Military Nursing Service Бр имперская королевы Александры служба военно-медицинских сестер

Q.A.R.A.N.C. Queen Alexandra's Royal Army Nursing Corps Бр служба медицинских сестер королевы Александры в сухопутных войсках

QC quality control проверка качества

QF quick firing скорострельный

QM quartermaster квартирмейстер; квартирмейстерский

QMC Quartermaster Corps квартирмейстерская служба

QMCR Quartermaster Corps regulations инструкция квартирмейстерской службы

QMG Quartermaster General генеральный квартирмейстер, начальник квартирмейстерской службы; Бр генерал-квартирмейстер

QMPCUSA Quartermaster Petroleum Center, United States Army центр квартирмейстерской службы по снабжению горючим армии [сухопутных войск] США

QMR qualitative materiel requirements заданные качественные характеристики к разрабатываемым предметам боевой техники

QMS quartermaster sergeant Бр сержант-квартирмейстер (заведующий хозяйственной частью)

QSA Quartermaster Service of the Army квартирмейстерская служба армии [сухопутных войск]

qty quantity количество

qual qualification квалификация


Англо-русский военный словарь "R"

R

R and R разг отдых и развлечения; краткосрочный отпуск

~ and R privileges отдых, предоставляемый фронтовым войскам
~ class candidate Бр кандидат в офицеры (выдержавший экзамены и прошедший комиссию)
~ hour время нанесения ядерного удара
~ method св метод передачи с получением квитанции

rabal радиозонд; метеограмма с радиозонда

rabbit-fever agent БВБ туляремии

~ wire разг малозаметные проволочные заграждения; крупноячеистая проволочная сетка

race (быстрое) продвижение; стремительно продвигаться

~ of armaments гонка вооружений

rack стойка, каркас, стеллаж; балочный [реечный] бомбодержатель; укладывать на стеллаж; разг «делать разнос», отчитывать; r. with fire обстреливать сильным огнем, подвергать жестокому обстрелу

racking fire продольный огонь

rad рад (единица облучения)

~ reading уровень радиации (по прибору)

RADA communications system автоматическая радиотелефонная система «RADA»

radar радиолокационная станция, радиолокатор

~ air-navigation chart радиолокационная аэронавигационная карта
~ a. survey авиационная радиолокационная разведка
~ a. survey liaison section отделение связи радиолокационной разведывательной службы
~ a.-to-surface vessel самолетная РЛС обнаружения надводных целей
~ airborne interception перехват с помощью самолетных РЛС; самолетная РЛС перехвата
~ altimeter радиовысотомер
~ altitude высота, показанная радиовысотомером
~ approach привод и посадка самолетов с помощью РЛС
~-augmented target мишень с усилителем (радиолокационных) эхо-сигналов
~ barrier рубеж радиолокационного обнаружения
~ b. ship корабль радиолокационного дозора
~ beacon радиолокационный маяк
~ beam guiding/semi-active homing наводимый по радиолокационному лучу с полуактивным самонаведением
~ b.-rider ракета, наводимая по лучу РЛС
~ board радиолокационный планшет
~ bombardier оператор самолетного радиолокационного бомбардировочного прицела
~ bombing бомбометание с применением радиолокационного прицела
~ bombsight радиолокационный бомбардировочный прицел
~ calibration squadron эскадрилья калибровки РЛС
~ camera фотоаппарат для фотографирования экрана индикатора РЛС
~ camouflage противорадиолокационная маскировка
~ chart радиолокационная аэронавигационная карта
~ check point радиолокационный ориентир
~ chronograph радиолокационный хронограф
~ clutter рлк отражения от местных предметов, местные помехи
~ command guidance радиолокационное командное наведение
~ communication радиолокационная связь
~ confusion device средство дезориентации РЛС
~ control радиолокационное наведение [управление]
~ с. area зона действия РЛС наведения [управления]
~-controlled управляемый с помощью РЛС
~ controller штурман наведения
~ correlation опознавание целей на экране индикатора РЛС
~ counter-countermeasures меры борьбы с противорадиолокационными средствами
~ countermeasures радиоразведка и радиопротиводействие
~ cover радиолокационное прикрытие
~ coverage радиолокационное поле; пределы досягаемости РЛС
~ deception пассивные радиолокационные помехи; противорадиолокационная маскировка
~ decoy ложная радиолокационная цель
~ d. balloon шар – ложная радиолокационная цель
~ detection-coverage volume радиолокационное поле
~-directed управляемый с помощью РЛС
~ direction радиолокационное наведение
~ d. center радиолокационный центр [пост] наведения
~ discrimination рлк разрешающая способность
~ establishment научно-исследовательский институт радиолокации
~ evasion противорадиолокационный маневр
~ fence рубеж радиолокационного обнаружения
~ fire огонь, управляемый с помощью РЛС
~ f. control радиолокационное управление огнем
~ fix засечка (местоположения) с помощью радиолокационного оборудования
~ guidance радиолокационное наведение
~-guided управляемый с помощью РЛС
~-g. bomb бомба, управляемая с помощью РЛС
~ gun laying радиолокационная наводка орудий
~ hail разг досягаемость РЛС; be within r. разг находиться в пределах досягаемости РЛС
~ helicopter вертолет радиолокационной разведки
~ homing радиолокационное самонаведение
~ h. beacon приводной радиолокационный маяк
~ h. missile ракета с радиолокационной системой самонаведения.
~ horizon радиус видимости РЛС
~ infrastructure постоянная система РЛС
~ instruction радиолокационные данные
~ intelligence радиолокационная разведка; орган радиолокационной разведки; радиолокационные данные
~ intercept officer офицер по перехвату воздушных целей; штурман наведения
~ interception перехват с помощью радиолокационных средств
~ interpreter специалист по радиолокационному опознаванию целей
~ jammer передатчик радиолокационных помех
~ jamming создание активных помех радиолокационным станциям; активные помехи РЛС
~ lag time время для радиолокационного обнаружения и опознавания
~ locating battery батарея радиолокационной разведки
~ lock-on захват и автоматическое сопровождение (цели) РЛС
~ maintenance section отделение технического обслуживания радиолокационного оборудования
~ mар радиолокационная карта местности
~ m. matching guidance наведение с распознаванием радиолокационной карты местности
~ m. relayer передатчик радиолокационного изображения местности
~ mapping радиолокационная съемка местности
~-m. satellite спутник для съемки радиолокационных карт местности
~ mechanic механик по радиолокационному оборудованию
~ mine мина с радиовзрывателем; радиоуправляемая мина
~ mission задача, выполняемая с использованием радиолокационного оборудования
~ mortar locator РЛС засечки минометных батарей противника, контрминометный радиолокатор
~ nautical mile радиолокационная морская миля
~ navigation радиолокационная навигация
~ navigator радиолокационное устройство для навигации
~ net сеть РЛС
~ officer офицер по радиолокации
~ operations crew расчет РЛС
~ operator оператор РЛС
~ photograph фотоснимок экрана индикатора РЛС
~ picket радиолокационный дозор; корабль [самолет, дирижабль] радиолокационного дозора
~ p. fence рубеж радиолокационного обнаружения
~ p. ship корабль радиолокационного дозора
~ pilotage самолетовождение по контрольным отметкам на экране индикатора Р.ЛС
~ plot курс цели по данным РЛС; радиолокационные данные; радиолокационный планшет
~ p. officer офицер, ведущий радиолокационный планшет
~ (plotting) board радиолокационный планшет
~ post радиолокационный пост
~ processing center центр обработки радиолокационных данных
~-proof защищенный от радиолокационного наблюдения
~ protection радиолокационная защита
~ protective line линия [рубеж] радиолокационного обнаружения
~ proximity fuze радиолокационный взрыватель, радиовзрыватель
~ range дальность действия РЛС
~ ranging определение дальности радиолокационным дальномером; радиолокационная разведка; определение координат цели при помощи РЛС
~ reconnaissance радиолокационная разведка
~ recorder оператор, записывающий радиолокационные данные
~ repairman техник по ремонту радиолокационной аппаратуры
~ repeat-back guidance наведение с земли по данным бортовой РЛС
~ reporting net сеть передачи донесений радиолокационной службы
~ r. unit радиолокационное подразделение оповещения
~ ruler РЛС для точного измерения расстояний при картографических работах
~ scan радиолокационный обзор [разведка, наблюдение]; поиск (воздушной цели) РЛС
~ search радиолокационный поиск
~ s. receiver приемник разведки радиолокационных станций
~ section радиолокационная секция
~ sector-of-scan overlay схема секторов поиска РЛС
~ set радиолокационная станция
~ shadow теневая зона РЛС
~ sight радиолокационный прицел
~ sighting радиолокационное обнаружение [засечка] цели
~ signal simulator средство имитации сигналов РЛС
~ silence прекращение [ограничение] работы РЛС
~ sonobuoy радиолокационный гидроакустический буй
~ station радиолокационный пост, радиолокационная станция
~ surveillance team команда (наземной) радиолокационной разведки
~ target цель [объект], наблюдаемая на экране индикатора РЛС
~ t. balloon аэростат – цель для тренировки расчетов РЛС
~ t. intelligence радиолокационная разведка целей
~ t. simulator тренажер-имитатор радиолокационных целей
~ teller телефонист, передающий данные РЛС
~-tone recognition акустическое распознавание радиолокационных целей
~ track command (system) командная система наведения при радиолокационном слежении за целью
~ tracker РЛС сопровождения [слежения]; РЛС орудийной наводки, СОН
~ tracking радиолокационное сопровождение
~ t. station РЛС сопровождения [слежения]
~ trainer тренажер по радиолокационному оборудованию
~ troop Бр радиолокационный взвод
~ truck подвижная РЛС на автомобиле
~ vehicle подвижная РЛС
~ warning радиолокационное обнаружение
~ w. net сеть РЛС обнаружения
~ w. time рлк время обнаружения; время оповещения (от момента обнаружения до подхода цели)
~ weather report метеосводка по данным радиолокационного наблюдения
~ wind РЛС для определения направления и скорости ветра

radarman оператор радиолокационной установки; специалист по радиолокации

radarproof противорадиолокационный, защищенный от радиолокационного обнаружения

radarscope display изображение на экране индикатора РЛС

~ photograph снимок экрана индикатора РЛС
~ photography фотографирование экрана индикатора РЛС

radef противорадиационная защита

~ officer начальник противорадиационной защиты

radex учение по радиационной разведке и противорадиационной защите

radiac дозиметрический прибор

~ calculation card карточка учета доз радиации
~ calculator дозиметрический вычислитель
~ detector радиометр
~ dosimeter дозиметр
~ instrument дозиметрический прибор
~ operator-driver водитель-дозиметрист
~ set дозиметр
~ survey meter рентгенометр
~ training обучение радиационной разведке
~ t. device учебный дозиметрический прибор

radial miss distance радиальное отклонение

~ probable error вероятная радиальная ошибка
~ zone barrage заградительный огонь по радиальным зонам

radiant heat лучистая теплота; световое излучение (ядерного взрыва)

~ light световое излучение (ядерного взрыва)

radiation радиация, излучение; облучение

~ attenuation factor коэффициент ослабления проникающей радиации (при прохождении через защитную толщину покрытия)
~ barrier защита от радиации
~ casualties поражение радиоактивным излучением
~ characteristic характеристика излучения
~ cloud радиоактивное облако
~ contamination радиоактивное заражение
~ с. marker указатель участка радиоактивного заражения
~ control дозиметрический контроль
~ damage поражение радиоактивным излучением
~ detection обнаружение радиоактивного излучения; радиационная разведка
~ (d.) instrument дозиметр
~ d. team группа радиационной разведки
~ detector дозиметр
~ dosage [dose] доза радиоактивного облучения
~ d. rate мощность дозы радиоактивного излучения
~ d. report донесение о дозе радиоактивного облучения (полученной личным составом части)
~ d. status доза облучения (полученная личным составом части)
~ dose count дозиметрический контроль
~ d. status chart карточка учета доз облучения (полученных личным составом части)
~ dosimeter дозиметр
~ dosimetry радиационная разведка; дозиметрия
~ drug [pill] противорадиационный препарат
~ exposure радиоактивное облучение
~ е. badge пленочный дозиметр
~ e. category степень радиоактивного облучения
~ e. report донесение о радиоактивном облучении (личного состава части)
~ factor card карточка учета доз облучения
~ fallout радиоактивные осадки; выпадение радиоактивных осадков
~ fog радиационный туман
~ group группа личного состава, получившая одинаковую дозу радиоактивного облучения
~ hazard радиоактивная опасность
~ h. evaluation дозиметрический контроль
~ h. evaluation group дозиметрическая группа
~ history учет доз облучения (полученных личным составом части)
~ injury поражение радиоактивным излучением
~ instrument дозиметр
~ intensity уровень радиации; интенсивность излучения
~ level уровень радиации
~ meter дозиметр
~ monitor дозиметрист; дозиметр
~ morbidity лучевая болезнь
~ pattern схема участка радиоактивного заражения
~ power интенсивность радиации
~-proof защищенный от радиоактивного излучения
~ protection противорадиационная защита
~-protective compound противорадиационный состав [мазь]
~ reconnaissance радиационная разведка
~ reliability (of a unit) возможности использования (личного состава части или подразделения) в данной радиационной обстановке
~ resistance защита от радиоактивного излучения
~ return отраженное излучение, эхо-сигнал
~-safe защищенный от радиоактивного излучения
~ safety level допустимая интенсивность радиации; допустимая доза облучения
~ scattering рассеянное облучение
~ seeded area участок радиоактивного заражения
~-sensitive device дозиметрический прибор
~ service (боевые) действия в условиях радиоактивного облучения
~ sickness лучевая болезнь
~ simulator имитатор радиоактивного заражения
~ situation радиационная обстановка
~ s. map карта радиационной обстановки
~ slide rule счетная линейка [диск] дозиметриста
~ strength уровень радиации
~ survey drone радиоуправляемый самолет радиационной разведки
~ s. meter дозиметр
~ s. training set прибор для тренировки дозиметристов
~ syndrome лучевой синдром
~ team группа [команда] радиационной разведки
~ tolerance допустимая доза облучения
~ training обучение противорадиационной защите
~ warhead ркт боевая часть, снаряженная БРВ
~ zone участок радиоактивного заражения

radio радио; радиоустановка; радиограмма; передавать по радио; mute а r. заставить замолчать радиостанцию противника; via r. по радио

~ aids радионавигационные средства
~ alert готовность радиостанций к работе
~ a. period период ограничения передач радиостанций (во время угрожающего положения)
~ altimeter радиовысотомер
~ altitude высота, показываемая радиовысотомером
~ and communication school школа проводной и радиосвязи
~ and Television Service служба радиовещания и телевидения
~ and vision section секция зрительной и радиосвязи
~ back-up дополнительная линия радиосвязи
~ beacon warhead ркт боевая часть с радиомаяком
~ bearing радиопеленг
~ bomb бомба, оснащенная радиовзрывателем
~ b. fuze бомбовый радиовзрыватель
~ boy разг радист
~ brain разг электронно-вычислительная машина; электронное счетно-решающее устройство; радиолокационная аппаратура управления [наведения]
~ broadcasting and leaflet battalion батальон радиовещания и распространения листовок
~ b. company радиовещательная рота
~ call sign радиопозывной
~ саr подвижная [автомобильная] радиостанция
~ central радиокоммутатор (для сопряженной связи)
~ channel линия [канал] радиосвязи; рабочая частота; via the r. по радио
~ code радиокод
~ с. test проверка способностей по специальности радиотелеграфиста
~ combat link линия [канал] радиосвязи боевого управления
~ command радиокоманда; команда, передаваемая по радио
~ с. guidance наведение [управление] командами по радио; командная система телеуправления
~ communication радиосвязь
~ с. diagram схема радиосвязи
~ с. plan план радиосвязи
~ cc set (связная) радиостанция [рация]
~ company рота радиосвязи
~ contact радиосвязь
~ control радиоуправление, управление по радио
~-controlled радиоуправляемый, управляемый по радио
~-с. camera-carrying drone радиоуправляемый самолет для аэрофотосъемки
~-с. mine радиоуправляемая мина
~-с. missile радиоуправляемая ракета
~-c. plane радиоуправляемый самолет
~-(с.) tank радиоуправляемый танк
~-с. target радиоуправляемая мишень
~ countermeasures радиоразведка и радиопротиводействие
~ с. aircraft самолет(ы) радиопротиводействия [постановщик (и) радиопомех]
~ с. operator оператор аппаратуры радиоразведки и радиопротиводействия
~ day радиосутки, сутки работы радио
~ deception радиодезинформация, радиообман
~ detection обнаружение при помощи радиотехнических средств, радиотехническая разведка
~ detector радиолокационная станция, радиолокатор
~ d. equipment радиолокационное оборудование
~ detonator радиовзрыватель
~ direction finder радиопеленгатор
~ d. finding радиопеленгация
~ d. finding chart радионавигационная карта
~ d. finding net сеть (наземных) радиопеленгаторных станций
~ discipline радиодисциплина
~ electrician радиотехник
~ facility chart [map] карта расположения радионавигационных средств
~ fix местонахождение передатчика, засеченного радиопеленгатором; определение местонахождения (самолета) с помощью радионавигационных средств
~ frequency радиочастота
~ f. and procedure discipline дисциплина радиосвязи
~ f. terminal homing guidance system радиочастотная система самонаведения на конечном участке траектории
~ fuze радиовзрыватель
~ guard дежурство приемной радиостанции на определенной волне, радиовахта
~-guided bomb радиоуправляемая авиационная бомба
~-g. missile радиоуправляемая ракета
~-gunner воздушный стрелок-радист
~ handset ручная [портативная] радиостанция
~-inertial guidance радиоинерциальное наведение
~-i. guidance system система радиоинерциального наведения
~ intelligence радиоразведка; перехват радиопередач противника
~ i. company рота радиоразведки
~ intercept радиоперехват
~ i. company рота радиоперехвата
~ intercommunication channel линия [канал] радиосвязи
~ interference радиопомехи
~ jamming and interference report донесение о применении противником радиопомех
~ jeep подвижная радиостанция на джипе
~ line радиолиния
~ link circuit линия радиосвязи
~ listening service служба радиоподслушивания [радиоперехвата]
~ lock «радиозамок», система для борьбы с радиопомехами
~ maintenance detachment радиоремонтное подразделение
~ marker (beacon) маркерный радиомаяк
~ message радиодонесение, радиограмма
~ monitoring радиоподслушивание, радиоперехват; контроль работы своих радиостанций
~ m. station станция радиоподслушивания [радиоперехвата]
~ navigation радионавигация
~ n. guidance радионавигационное наведение
~ n. station радионавигационная станция
~ navigational aids радионавигационные средства
~ net радиосеть, сеть радиосвязи; check in the r. разг включаться в радиосеть; входить в радиосвязь
~ n. diagram схема радиосвязи
~ network радиосеть, сеть радиосвязи
~ observer радист-наблюдатель; навигатор-радиооператор
~ operator радист, радиооператор
~-о. gunner стрелок-радист
~ plan план организации радиосвязи
~ position finding радиопеленгация, радиозасечка
~ positioning station радиопеленгационная станция
~ procedure порядок радиосвязи
~ propagation data данные об условиях радиосвязи
~ p. prediction прогноз условий pa диосвязи
~ (proximity) fuze радиовзрыватель
~-radar countermeasures радиопротиводействие
~ range досягаемость радиосредств; радиомаяк; радиопеленгатор
~-r.-beacon направленный радиомаяк
~-r. station радиотехническая установка; маршрутная радиостанция
~ recognition and identification опознавание с помощью радиотехнических средств
~-relay and carrier operator оператор радиорелейной и многоканальной аппаратуры связи
~ r. and field cable interconnection point узел радиорелейной связи, сопряженной с полевой проводной системой
~-r. battalion радиорелейный батальон
~ r. cable network сеть кабельной радиорелейной связи
~-r. communication радиорелейная связь
~-r. extension line дополнительная радиорелейная линия (сопряженная с проводной системой)
~ r. operator оператор радиорелейной связи
~ r. platoon радиорелейный взвод
~ r. section радиорелейная секция
~ r. set радиорелейная установка
~-r. squadron эскадрилья радиорелейной связи
~-r. station радиорелейная станция
~ r. switching central коммутатор для радиорелейной связи
~-r. system система радиорелейной связи
~-repeater satellite ретрансляционный спутник связи, спутник-ретранслятор
~ resistant защищенный от радиоактивного облучения
~ section секция радиосвязи
~ security обеспечение скрытности работы средств радиосвязи
~ sensitivity чувствительность к радиации
~ sergeant сержант-радист
~ set радиопередатчик; радиоприемник; радиостанция
~ silence радиомолчание; observe r. соблюдать радиомолчание
~ site позиция радиостанции
~ sleuth прост «радиоищейка», радиопеленгатор
~ sonobuoy радиогидроакустический буй
~ squad отделение радиосвязи
~ squadron радиоэскадрилья
~ stand-by duty дежурство радиостанции
~ station радиостанция
~ switching center радиокоммутаторный центр
~ s. central радиокоммутатор для радиосвязи
~ telephony радиотелефония
~ teletype радиотелетайп, буквопечатающий радиотелеграфный аппарат
~-t. message center пункт сбора донесений по радиотелетайпу
~-t. message center company рота обслуживания пункта сбора донесений по радиотелетайпу
~-t. operator оператор радиотелетайпа, радиотелетайпист
~ t. team группа обслуживания радиотелетайпа
~ terminal оконечная радиостанция
~ t. and carrier section радиорелейная секция
~ touch радиосвязь
~ tower радиомачта
~-traffic analysis technician младший специалист по анализу данных радиоперехвата
~ trainer тренажер по радиооборудованию
~ truck подвижная [автомобильная] радиостанция
~ van подвижная радиостанция, смонтированная на автофургоне
~ warfare радиовойна, боевое применение радиотехнических средств, радиоразведка и радиопротиводействие
~ w. equipment средства радиоразведки и радиопротиводействия
~ wave absorption material материал для противорадиолокационного покрытия
~-wire integration device установка сопряжения проводных и радиосредств
~-w. integration link линия сопряженной радиопроводной связи
~-w. integration service служба сопряженной радиопроводной связи
~-w. integration station радиопроводная станция (для связи по радио и проводам)
~-w. switchboard установка коммутации проводных и радиосредств

radioactive радиоактивный

~ agent радиоактивное вещество
~ alert оповещение о радиационной опасности
~ area участок радиоактивного заражения
~ ash радиоактивный пепел
~ blast радиоактивное излучение ядерного взрыва
~ charge заряд из БРВ
~ cloud радиоактивное облако
~ contaminant боевое радиоактивное вещество
~-contaminated радиоактивно зараженный
~-с. zone район радиоактивного заражения
~ contamination радиоактивное заражение
~ decay радиоактивный распад
~ deposits радиоактивные продукты ядерного взрыва
~ dust радиоактивная пыль
~ exposure радиоактивное облучение
~ fallout выпадение радиоактивных осадков; радиоактивные осадки
~ f. contamination заражение в результате выпадения радиоактивных осадков
~ ground [hotspot] участок радиоактивного заражения
~ isotope радиоактивный изотоп
~ matter радиоактивное вещество
~ poison боевое радиоактивное вещество
~ poisoning лучевая болезнь; радиоактивное заражение
~ rain радиоактивный дождь
~ rays радиоактивное излучение
~ source радиоактивное вещество; источник радиоактивного излучения
~ substance радиоактивное вещество
~ terrain contamination радиоактивное заражение местности
~ training aid source радиоактивное вещество в контейнере для учебных целей
~ waste disposal system система удаления радиоактивных отходов

radioactively hot радиоактивный

~ polluted water радиоактивная вода

radioactivity радиоактивность

Radiobiology Research Institute радиобиологический научно-исследовательский институт

radiobroadcast радиопередача; передавать по радио; monitor enemy rr перехватывать радиопередачи противника

radiogram радиограмма

radiolocator радиолокатор, радиолокационная станция, РЛС

radiological agent боевое радиоактивное вещество

~ bomb радиологическая бомба, бомба, снаряженная БРВ
~ casualty пораженный радиоактивным облучением
~ center центр радиационной разведки
~ conditions радиационная обстановка
~ contaminant (боевое) радиоактивное вещество
~ contamination радиоактивное заражение
~ с. mар карта радиационной обстановки
~ с. protection защита против радиоактивного заражения
~ countermeasures меры противорадиационной защиты
~ decontaminant дезактивирующее вещество
~ decontamination дезактивация
~ defense противорадиационная защита, защита от радиологического оружия
~ D. Bill инструкция по противорадиационной защите
~ d. monitor инструктор по противорадиационной защите; дозиметрист
~ d. officer офицер, ответственный за противорадиационную защиту
~ d. specialist специалист по противорадиационной защите
~ d. warning system система обнаружения применения радиологического оружия
~ detachment отряд радиационной разведки
~ detection обнаружение радиоактивного излучения, радиационная разведка; дозиметрический контроль
~ d. equipment дозиметрические приборы
~ dog tag прост индивидуальный дозиметр
~ dosage [dose] доза радиоактивного облучения
~ exclusion area участок радиоактивного заражения
~ exercise учение по радиационной разведке и противорадиационной защите
~ explosion взрыв бомбы, снаряженной БРВ; ядерный взрыв
~ fallout выпадение радиоактивных осадков; радиоактивные осадки
~ f. intelligence радиационная разведка
~ f. predictor устройство для определения (по карте) вероятных участков выпадения радиоактивных осадков
~ f. situation радиационная обстановка (в результате выпадения радиоактивных осадков)
~ hotspot участок радиоактивного заражения
~ latent period скрытый период лучевой болезни
~ materiel технические средства защиты от радиологического оружия
~ meter радиометр
~ m. operator дозиметрист
~ monitor дозиметрист
~ monitoring радиационная разведка; дозиметрический контроль
~ m. report донесение дозиметрического контроля
~ m. service служба дозиметрического контроля
~ m. team команда дозиметристов
~ munitions боеприпасы с БРВ
~ obstacle участок радиоактивного заражения (как вид препятствий)
~ operations применение радиологического оружия
~ reconnaissance радиационная разведка
~ recovery дезактивация (для ввода объекта в эксплуатацию)
~ safety противорадиационная защищенность
~ survey радиационная разведка
~ s. instrument прибор радиационной разведки
~ s. officer офицер по радиационной разведке
~ (s.) team команда радиационной разведки
~ warfare радиологическая война-применение БРВ
~ w. agent боевое радиоактивное вещество
~ warhead ркт боевая часть, снаряженная БРВ
~ weapon радиологическое оружие; боевые радиоактивные вещества

radiologically contaminated area участок радиоактивного заражения

~ free area участок, не подвергшийся радиоактивному заражению

radioman радист; радиотехник

radiometer радиометр

radiometric radar РЛС пассивного обнаружения

radiophone радиотелефон

~ handset ручной [портативный] радиотелефон

radiophoto transmission радиофотопередача

radiophotograph радиофото

radioscope радиоскоп; электронный миноискатель

radiosonde радиозонд

~ station радиостанция приема сигналов радиозонда
~ tracking radio direction finder РЛС пеленгации радиозондов

radiotelegraph радиотелеграф; радиотелеграфный аппарат

radiotelephone радиотелефон

~ communications радиотелефонная связь
~ direction finder радиопеленгаторная станция (пеленгирующая радиотелефонные передатчики)
~ operator радиотелефонист
~ terminal радиотелефонная оконечная станция
~ vocabulary радиотелефонный код

radius радиус

~ of action [operation] радиус действия
~ of damage радиус поражения
~ of safety дальность безопасного удаления

radnos (временное) прекращение радиосвязи (в связи с особыми природными явлениями)

radnote телеграмма; радиограмма

radome обтекатель антенны РЛС; легкое надувное укрытие для антенны РЛС

radwar радиологическая война; применение БРВ

rafale огневой шквал; огневое нападение; обстрел

Rafer Бр, прост военнослужащий ВВС

raft плот, паром; аварийно-спасательный плот [лодка]; переправлять(ся) на паромах [плотах]

~ and-bridge section паромно-мостовая секция
~ assembly site участок предварительной сборки моста на плавучих опорах [плотах]
~-bridge наплавной мост
~-section секция обслуживания паромов

rafting переправа на паромах [плотах]; материал для паромов [плотов]

rag fair прост «тряпичная ярмарка», осмотр снаряжения и личных вещей

~ picker прост «тряпичник», солдат службы сбора своего и трофейного имущества

ragged fire рассредоточенный огонь, беспорядочный огонь

raid поиск; рейд, налет; воздушное нападение [налет]; ВМС набеговая операция; производить налет [рейд]; нападать; совершать набег(и); действовать на морских коммуникациях противника; break up a r. отражать налет (авиации); mount [put on] a r. производить [совершать] налет; pull а r. разг производить налет [нападение]; turn away a r. заставлять самолеты противника повернуть назад; не допускать самолеты противника к объекту; отражать налет

~ assignment sheet таблица учета воздушных целей
~ clerk планшетист пункта ПВО
~ patrol поисковая группа
~ recognition centre Бр центр опознавания самолетов при воздушном нападении
~ r. officer Бр офицер по опознаванию самолетов при воздушном нападении

raider нападающий; самолет, участвующий в воздушном налете; ВМС рейдер

~ battalion десантно-диверсионный батальон морской пехоты
~ patrol action поиск разведывательных дозоров

raiding force [party] поисковая группа; рейдерская [диверсионная] группа

rail ркт рельсовая направляющая

~ access железнодорожный подъездной путь
~ and-water movement смешанная водно-железнодорожная перевозка
~ capability возможности железнодорожного обеспечения; средства железнодорожного транспорта
~ center железнодорожный узел
~ interdiction ав воспрещающие действия по железным дорогам противника
~ launcher ПУ с рельсовыми направляющими
~ launching пуск с железнодорожной ПУ
~ loading ж-д погрузка в эшелон
~-mobile перевозимый по железной дороге; на железнодорожной установке
~-m. missile ракета, запускаемая с железнодорожной ПУ
~ move железнодорожная перевозка
~ obstacle заграждение из рельсов,
рельсовые надолбы
~ (rocket) launcher ракетная ПУ с рельсовыми направляющими
~ unit железнодорожная часть [подразделение]

railhead (конечно-) выгрузочная железнодорожная станция, станция снабжения

~ distribution выдача материальных средств на (конечно-) выгрузочной станции [станции снабжения]
~ officer начальник (конечно-) выгрузочной железнодорожной станции [станции снабжения]
~ supply detachment отряд снабжения (конечно-)выгрузочной железнодорожной станции

railholding and reconsignment point ж-д сортировочная станция

railing рлк помехи типа «частокол»

railroad железная дорога; assign the r. to an army выделять железнодорожный участок в распоряжение армии

~ artillery артиллерия на железнодорожных установках, железнодорожная артиллерия
~ bars прост «шпалы», полоски (знаки различия капитана)
~ launcher-train ркт стартовый поезд
~ launching system железнодорожный ракетный комплекс
~ mine противопоездная мина
~ mobility подвижность, обеспечиваемая железнодорожным транспортом
~ operating company железнодорожная эксплуатационная рота
~ station traffic officer военный комендант железнодорожной станции
~ terminal конечный пункт подвоза по железной дороге; конечная железнодорожная станция
~ transportation officer офицер по железнодорожным перевозкам

railroading missile ракета, запускаемая с железнодорожной ПУ

Railsplitters (Division) дивизия «Рейлсплиттерз», 84-я воздушно-десантная дивизия

railway battalion железнодорожный батальон

~ capacity estimate оценка пропускной способности железной дороги
~ classification yard сортировочная станция [парк]
~ company железнодорожная рота
~ construction battalion железнодорожно-строительный батальон
~ с. company железнодорожно-строительная рота
~ diesel shop battalion железнодорожный батальон обслуживания тепловозного депо
~ division железнодорожная дистанция
~ equipment железнодорожные средства; ж-д парк подвижного состава
~ flak железнодорожная зенитная артиллерийская установка
~ grand division железнодорожный район
~ gun орудие на железнодорожной установке
~ junction железнодорожный узел
~ maintenance and operating company железнодорожная эксплуатационная рота
~ mine противопоездная мина
~ mounting железнодорожная артиллерийская установка
~ movement железнодорожная перевозка
~ m. specialist младший специалист по железнодорожным перевозкам войск
~ operating battalion железнодорожный эксплуатационный батальон
~ о. detachment железнодорожный эксплуатационный отряд
~ operations specialist младший специалист по железнодорожной эксплуатационной службе
~ reserve резерв железнодорожных войск
~ section foreman младший специалист по производству работ железнодорожного участка
~ service железнодорожная служба; железнодорожные перевозки
~ shop battalion батальон обслуживания железнодорожных мастерских
~ survey squadron, R. Е. Бр инженерная железнодорожная изыскательно-разведывательная рота
~ traffic officer военный комендант железной дороги
~ t. squadron Бр инженерная железнодорожная эксплуатационная рота
~ transport officer офицер по железнодорожным перевозкам
~ transportation company железнодорожная рота
~ workshop squadron Бр инженерная рота обслуживания железнодорожных мастерских

rain: r. destruction on подвергать ожесточенному обстрелу, наносить огромные потери; r. down публ выбрасывать парашютный десант

~ cover дождевая накидка

Rainbow (Division) дивизия «Рейнбоу» [«Радуга»], 42-я пехотная дивизия

rainbow unit раза часть [подразделение] из солдат различных соединений; сводная часть [подразделение]

rainmaker прост тяжелое орудие

rainout радиоактивный дождь

rainproof непромокаемый

raintight водонепроницаемый; непромокаемый

raise поднимать; формировать; набирать; сооружать, воздвигать; r. а unit формировать часть [подразделение]; r. the blockage [investment, siege] снимать блокаду; r. troops набирать войска, производить комплектование армии

rake обстреливать продольным огнем

rally сбор; приведение в порядок, сосредоточение (после боя); собирать; приводить в порядок, сосредоточиваться (после боя)

~(ing) area район сбора
~(ing) point пункт [район] сбора

Ram (канадский) средний танк «Рэм»

ram таран; таранить; сокрушать, пробивать оборону противника; поражать цель прямым попаданием; досылать (снаряд); r. ahead продвигаться, пробиваться вперед; продвигаться, сокрушая сопротивление противника

~ attack таран; атака с нанесением таранного удара

ramjet прямоточный воздушно-реактивный двигатель; самолет с ПВРД

~ engine прямоточный воздушно-реактивный двигатель
~ missile ракета с ПВРД

rammerman досылающий (номер расчета орудия)

ramp наклонная пусковая установка; направляющая пусковой установки; место стоянки самолетов; сходня, аппарель, трап

~-launched запускаемый с наклонной ПУ
~ launcher наклонная ПУ
~ tank танк с аппарелью
~-type sight секторный прицел

rampart ист крепостной вал; публ опорный пункт, бастион; неприступная оборона

ramrod шомпол; удар бомбардировщиков, сопровождаемых истребителями

Ranch Hand уел разбрызгивание химикалий для уничтожения лиственного покрова в джунглях

random access discrete address автоматическая радиотелефонная система «RADA»

~ bullet шальная пуля
~ exercise упражнение [учение] без предварительного плана
~ mixed alphabet бессистемный смешанный буквенный шифр
~ numbering произвольная нумерация
~ orbit satellite (маневроспособный) спутник без фиксированной орбиты
~ plan импровизированный план
~ shot неприцельный выстрел

randometric formation рассредоточенный строй

range дальность, дистанция; расстояние; триангуляционный ряд; прицел (установка прицела); трубка (установка трубки); радиус, дальнобойность; досягаемость; дальность действия; запас хода; полигон, стрельбище; тир; чувствительность (дозиметрического прибора); диапазон, область, сфера, зона; относ (бомбы); определять расстояние до цели; пристреливать цель по дальности; close the r. сближаться, идти на сближение; уменьшать дальность; estimate r. определять дальность; extend r. увеличивать дальность [радиус] действия; fly down the r. лететь (по трассе полигона) с удалением от места старта; fly up the r. лететь (по трассе полигона) с приближением к месту старта; get the r. пристрелять дальность; look for the keys of the r. разг «разыскивать ключи от стрельбища», заниматься бессмысленной работой; open the r. увеличивать прицел; увеличивать дистанцию; out of r. вне досягаемости; r. ahead двигаться впереди [в первом эшелоне]; r. down уменьшать прицел; r. far afield идти далеко впереди (главных сил); r. in on производить пристрелку дальности; пристреливаться; r. over передвигаться, перемещаться; strip the r. иметь большую дальность действия, выходить за пределы досягаемости; take the r. определять дальность; within r. в пределах досягаемости

~ ability дальность полета
~ adjustment пристрелка дальности
~ a. correction поправка дальности
~ and pick-up characteristics рлк дальность обнаружения и чувствительность
~ angle угловая дальность; угол прицеливания (при бомбометании)
~ area стрельбище
~ board планшет-построитель поправок по дальности; таблица дальностей до ориентиров
~ bracketing отыскание вилки дальности
~ by shooting пристрелянная дальность
~ bylaw(s) Бр правила проведения стрельб на стрельбищах в населенной местности
~ calibration калибровка дальности
~ capability дальнобойность; дальность действия; разрешающая способность по дальности
~ card firing стрельба по карточке огня (из танка)
~ converter преобразователь расстояния
~ correction board планшет-построитель поправок по дальности; таблица дальностей до ориентиров
~ deflection fan [protractor] угловой план
~ determination by firing пристрелка дальности
~ deviation отклонение по дальности
~ difference разность дальностей
~ dispersion рассеивание по дальности
~ d. diagram шкала рассеивания по дальности
~ dummy учебный патрон
~ effect влияние условий стрельбы на дальность полета снаряда
~ elevation прицел (установка прицела); угол возвышения, соответствующий (определенной) дальности
~ error отклонение по дальности
~ estimation (глазомерное) определение дальности
~ е. trainer прибор для тренировки в определении дальности
~ finder дальномер; дальномерщик
~ f. operator дальномерщик
~ finding apparatus дальномер
~ firing стрельба на полигоне [стрельбище]
~ flag флаг, поднимаемый при начале стрельбы на полигоне [стрельбище]
~ gear механизм углов прицеливания
~ guard подразделение оцепления полигона [стрельбища]
~-height indicator индикатор «дальность – высота»
~ house склад боеприпасов на стрельбище
~ indicator указатель дальности; карточка огня
~ instrumentation аппаратура для определения дальности
~ К коэффициент «К»
~ ladder шкала рассеивания по дальности
~ line вертикальная линия (сетки прицела)
~ mark ориентир (с известной дальностью)
~ of engagement наклонная дальность перехвата
~ of fire дальность стрельбы
~ of operation радиус действия
~ of trace дистанция горения трассирующего состава
~ of visibility дальность видимости, обзор
~ of vision обзор, поле зрения
~ officer начальник полигона [стрельбища]
~ pole створная веха; рейка
~ (probable) error (вероятное) отклонение по дальности
~ quadrant квадрант
~ rate скорость изменения дальности (цели); диапазон дальности (полета ракеты)
~ safety officer офицер службы безопасности полигона
~ scale шкала дальностей, дистанционная шкала
~ scope рлк индикатор дальности
~ section дальномерно-вычислительная секция
~ sensing определение [оценка] знаков разрывов по дальности
~ setting установка прицела; установка дальности
~ spotting определение отклонения разрывов снарядов по дальности
~ spread искусственное рассеивание по дальности
~ table таблица дальностей и прицелов
~ t. deflection табличная боковая поправка
~ warden начальник полигона [стрельбища]
~ wind продольная составляющая ветра по дальности

ranger «рейнджер», военнослужащий десантного диверсионно-разведывательного подразделения; pl личный состав десантных диверсионно-разведывательных подразделений

~ company рота «рейнджеров», десантная диверсионно-разведывательная рота
~ Department диверсионно-разведывательный факультет (пехотной школы армии США)
~ qualified имеющий специальную десантную диверсионно-разведывательную подготовку
~ training подготовка «рейнджеров»; десантная диверсионно-разведывательная подготовка

ranging измерение расстояния, определение дальности; пристрелка дальности; поиски цели (в районе); звукосветометрия; пристрелочный

~ by ladder пристрелка шкалой
~ device пристрелочный прибор
~ fire пристрелка
~ gun пристрелочное орудие
~-in shot пристрелочный выстрел
~ mark [point] репер
~ salvo пристрелочная очередь [залп], контрольная очередь [залп] для определения дальности
~-shot method пристрелка по измеренным отклонениям

rank воинское звание; чин; строй; шеренга; pl рядовой и сержантский состав; be commissioned from the rr быть произведенным в офицеры из рядовых; break rr выходить из строя, расходиться (после построения); by virtue of r. по званию; close rr смыкать шеренги, смыкаться; confirm in the r. утверждать в звании; deprive of the r. лишать звания; join the rr поступать на военную службу; вставать в строй; pull one's r. разг придираться к младшему по званию; кичиться своим званием; использовать преимущества своего звания; r. has its privilege «чин имеет свои привилегии» (употребляется как указание на необходимость подчинения субординации); reduce from [in] r. снижать в звании; reduce to the rr разжаловать в рядовые; retain one's r. сохранять звание (при выходе в отставку или увольнении в запас и т. д.); return to the rr возвращать(ся) в строй; revert to a r. получать прежнее звание (после пребывания во временном звании); revert to the rr быть разжалованным в рядовые; rise from the rr проходить путь от рядового до офицера; take r. (with) быть равным по званию (с); train all rr one r. up обучать весь личный состав исполнению обязанностей по должности на одно звание выше

~ and file рядовой состав
~ badge знак различия
~ happy разг кичащийся своим званием

ranker разг рядовой; сержант; офицер, выслужившийся из рядовых; pl рядовой и сержантский состав

ranking element вышестоящий орган, вышестоящая инстанция

~ officer старший по званию офицер
~ o.-in-charge старший по званию офицер, выполняющий обязанность старшего начальника

rapid-action gas быстродействующее OB

~ fire частый огонь
~ f. multiple launching ркт залповые пуски с короткими интервалами
~ f. weapon скорострельное оружие
~-firing скорострельный
~ (foot) bridge штурмовой мост
~ preparation of fire сокращенная подготовка данных для стрельбы
~ survey предварительная (радиационная) разведка

rapidly moving situation обстановка маневренных действий; быстроизменяющаяся обстановка

rappel rope канат для спуска

~ troops войска, обученные высадке по канату (из вертолета)

rappeller спускающийся по канату (из вертолета)

~ rigs устройство [снаряжение] для спуска по канату

rappelling высадка (десанта) по канату (из вертолета)

rаrер метеосводка по данным радиолокационного наблюдения

rat уcл самолет противника

~-race прост развитие успеха; преследование; воздушный (групповой) бой; групповой пилотаж; парад бронетанковых войск; повторение маневра впереди летящего самолета (при полете в строю «колонна по одному»)
~ trap прост «крысоловка», подводная лодка

rate темп; скорость; величина; норма; производить оценку; классифицировать; аттестовать

~ analyst оператор по анализу параметров траектории
~ of build-up норма накопления запасов
~ of climb скороподъемность
~ of fire скорость стрельбы; темп огня; режим огня
~ of issue норма расхода материальных средств
~ of march скорость походного движения
~ of traverse горизонтальный обстрел
~ transmitter specialist специалист по передаче данных

rated altitude расчетная высота

~ mobilization and professional resource мобилизационный резерв военных и гражданских специалистов
~ officer аттестованный офицер
~ power номинальная [расчетная] мощность двигателя

rater составитель аттестации, аттестующий

rating присвоение звания [класса]; аттестование, оценка; специальность рядового и старшинского состава; специалист рядового и старшинского состава

~ code условный код для оценки разведывательной информации
~ officer аттестующий офицер
~ scales таблица аттестационных оценок
~ time аттестационный период

ratio отношение, пропорция; коэффициент; передаточное число; степень; уменьшать [увеличивать] в масштабе

~ of service to fighting personnel соотношение численности личного состава тыла и боевых войск
~ of strength (относительный) военный потенциал

ration паек, суточная дача продуктов, суточная норма продовольствия, рацион; продовольствие; pl продовольственное снабжение; commute а r. заменять продовольственный паек деньгами; draw rr получать продовольствие; handle rr производить операции по продовольственному снабжению; производить погрузку и выгрузку продовольствия; secure rr получать пайки; обеспечивать получение продовольствия; underdraw rr недополучать пайки

~ allowance(s) пайковые деньги; норма снабжения продовольствием
~ basis of issue норма продовольственного снабжения
~-break-down распределение продовольствия (между частями и подразделениями)
~ b.-down officer начальник пункта распределения продовольствия, офицер, ведающий распределением продовольствия
~ b.-down point пункт распределения продовольствия
~ card продовольственный аттестат
~ cash allowance [equivalent] пайковые деньги
~ certificate продовольственный аттестат
~ convoy колонна транспорта с продовольствием
~ cycle период потребления суточной дачи продовольствия; цикл операций по снабжению продовольствием
~ delivery point пункт доставки продовольствия
~ d. unit парашютно-десантная тара для продовольствия
~ dense пищевой концентрат
~ depot продовольственный склад
~ destroyer прост «истребитель пайков», повар
~ detail команда подносчиков продовольствия
~ distribution element подразделение распределения продовольствия
~ dump полевой продовольственный склад
~ factor норма продовольственного снабжения
~ fag разг окурок (оставленный другим курильщиком)
~ indent заявка на продовольствие
~ interval срок обеспеченности продовольствием
~ king прост «пайковый король», начальник продовольственного снабжения
~ level норма запаса продовольствия
~ party команда подносчиков продовольствия
~ request [return] заявка на продовольствие [продовольственные деньги]
~ scale норма продовольственного снабжения
~s in kind паек натурой
~ situation состояние продовольственного снабжения, обеспеченность продовольствием
~ split-up point распределительный пункт продовольствия (в части)
~ strength количество состоящих на довольствии
~ s. return сводка о численности состоящих на довольствии
~ supplement pack пакет с дополнительным продовольственным пайком
~ s., sundries pack дополнительный паек (сигареты, сладости и т. д.)
~ supplies предметы продовольственного снабжения
~ train транспорт подвоза продовольствия; поезд с продовольствием
~ truck автомобиль с продовольствием, продовольственный автомобиль

rattening прост диверсионная деятельность

rattler прост пулемет

Rattlesnake (Division) дивизия «Рэтлснейк» [«Гремучая змея»], 51-я пехотная дивизия

Ratty Digger прост австралийский солдат – участник первой мировой войны, призванный во вторую мировую войну

ravine овраг; ущелье; теснина; дефиле; балка; лог; промоина

raw troops необстрелянные войска

raze: r. to the ground публ сравнивать с землей, сокрушать, уничтожать

reach досягаемость; радиус действия; прямой участок (реки, дороги); достигать; выходить (на); out of r. вне пределов досягаемости; r. ahead уходить вперед; r. the river line выходить на рубеж реки; within r. в пределах досягаемости

react воздействовать; отвечать (на), реагировать

reaction ответные действия, реагирование; реакция

~ force силы, готовые к ответным действиям; резерв
~ operation ответные действия
~-propelled реактивный, снабженный реактивным двигателем
~ time время готовности, время для нанесения ответного удара; время реагирования; ркт время на предпусковую подготовку

reactivate снова сформировывать; возобновлять деятельность; переводить в состав действующих частей [соединений]

reactivation повторное сформирование (ранее расформированной части или учреждения); возобновление деятельности; воссоздание; перевод в состав действующих частей [соединений]

read показывать (о приборе), считывать; разг понимать; слышать, принимать (с помощью средства связи); r. a map читать карту; r. a signal расшифровывать [различать] сигнал (при зрительной связи); r. back повторять текст (донесения, сообщения и т. п.)

~-right up читай – слева направо, снизу вверх (правило считывания координат с карты)

readability понятность (сообщения, передаваемого средствами связи)

readily committed быстро вводимый в бой; боеготовый

readiness (боевая) готовность

~ area выжидательный район
~ capability возможный уровень боеготовности
~ conditions фактический уровень боеготовности
~ for action (condition 1, 2, 3) готовность (1, 2, 3)
~ force часть, находящаяся в готовности к немедленным боевым действиям
~ indicator показатель боеготовности
~ instruction обучение мерам по поддержанию боеготовности
~ posture боеготовность
~ rating оценка боеготовности
~ reporting system система донесений о состоянии боеготовности частей [соединений]
~ requirement требуемая боеготовность
~ reserve резерв материальных средств, предназначенный для немедленной отправки в войска

reading показание прибора; отсчет; take а r. снимать показания приборов; разг оценивать обстановку; выслушивать

~ and vocabulary (test) психотехнические испытания по чтению и проверка запаса слов

readjustment переход на гражданское положение (после увольнения и армии); трудовое устройство демобилизованных; исправление, регулировка; r. of forces перегруппировка войск; r. to civil life переход на гражданское положение (после увольнения из армии)

~ pay выходное пособие в связи с уходом с действительной службы

readout отсчет; выдача результатов; считывание, выборка информации

ready готовый; have (the gun) at the r. держать оружие в положении для стрельбы; r., front! смирно, равнение на середину! (команда)

~ line линия очередной смены (на стрельбище)
~ M-day force соединение [часть], находящееся в полной боевой готовности в день объявления мобилизации
~-made wire obstacle переносное сборно-разборное проволочное заграждение
~ missile боеготовая ракета (на ПУ)
~ m. rate количество боеготовых ракет
~-now unit часть, находящаяся в немедленной боевой готовности
~ position изготовка; выжидательная позиция; изготовка (для стрельбы)
~ rack место для боеприпасов, готовых к стрельбе
~ rate показатель боеготовности (отношение числа боеготовых ракет к общему количеству ракет)
~ Reserve боеготовый резерв, запас первой очереди
~ R. mobilization reinforcement pool боеготовый мобилизационный резерв личного состава
~ R. reinforcement system система пополнения регулярных частей личным составом запаса первой очереди
~ r. stock резервный запас (готовый к немедленному использованию)
~ R. Strategic Army Force боеготовый резерв стратегических сухопутных войск
~ reservist состоящий в запасе [резерве] первой очереди
~ room помещение для дежурных экипажей [расчетов]
~ signal сигнал готовности
~ swimming capability возможность немедленного преодоления водных преград (обеспечиваемая специальным оборудованием танка)
~-to-eat individual meal индивидуальный ассортимент готовых к употреблению продуктов (для одноразового приема пищи)
~-to-go force разг (боеспособный) резерв
~-to-g. round ракета, подготовленная к пуску
~-to-g. weapon боевое средство, готовое к немедленному применению
~-to-install kit ремонтный комплект
~-to-roll боеготовый; на ходу
~-use area площадка для хранения ракет, готовых к пуску
~-u. locker шкаф для боеприпасов, подготовленных к быстрой выдаче

real estate and claims officer офицер по недвижимому имуществу и возмещению убытков

~ show [thing] разг война, боевые действия (в отличие от маневров, учений и т. п.)
~ time data transmission system система передачи данных в реальном масштабе времени
~ t. display отображение данных [информации] в реальном масштабе времени
~ t. transmission передача в реальном масштабе времени

realignment перестроение; перегруппировка сил; передислокация; перестройка; повторное прицеливание

realism создание обстановки, максимально приближенной к боевой

realistic combat problem учебная задача для условий, максимально приближенных к боевым

~ target мишень, точно имитирующая действительную цель
~ training обучение в условиях, максимально приближенных к боевым

reallot переподчинять; перераспределять

reallotment переподчинение; перераспределение

ream out разг делать выговор

reammo пополнять расход боеприпасов

reammunitioning пополнение боезапаса

reappointed вновь назначенный; получивший новое назначение

reappointment повторное назначение; подтверждение в звании

reapportion перераспределение (сил и средств и т. п.)
rear тыл; bring up the r. замыкать колонну; cut into r. прорываться в тыл; cut the enemy off his r. отрезать противника от его тыла; hang on the r. публ преследовать по пятам; reach the r. выходить в тыл; r. pass! два шага назад! (команда); take in the r. атаковать с тыла; выходить в тыл (противника); to the г., march! кругом – марш! (команда); well in the r. далеко в тылу

~-admiral контр-адмирал
~ airfield тыловой аэродром
~ area тыл; тыловой район
~ a. barrier заграждение в тыловом районе
~ a. damage control ликвидация последствий ядерного удара по тыловым районам
~ a. defense охрана и оборона тыловых районов
~ a. defense plan план охраны и обороны тылового района
~ a. interdiction действия против тыла войск
~ (a.) minefield тыловое минное поле
~ a. obstacle препятствие [заграждение] в тыловом районе
~ a. security control center центр обеспечения безопасности тыловых районов
~ a. security controller офицер службы обеспечения безопасности тыловых районов
~ a. security force часть [соединение] обеспечения безопасности тыловых районов
~ a. security plan план обеспечения безопасности тыловых районов
~ armament вооружение для защиты с задней полусферы
~ assembly area тыловой район сосредоточения; выжидательный район (перед переправой и т. п.)
~ attack атака с тыла; удар в тыл; атака с задней полусферы
~ barrel sight прицел на стволе
~ barrier тыловой рубеж заграждений
~ base тыловая база
~ boundary тыловая граница
~ command post тыловой КП
~ cover прикрытие с тыла; прикрытие задней полусферы самолета; самолет, обеспечивающий прикрытие задней полусферы
~ defensive position тыловая полоса обороны
~ echelon второй эшелон; тыловой эшелон
~ е. operations platoon взвод тылового эшелона штаба
~ echeloner разг тыловик; солдат [офицер] службы тыла
~ front задняя шеренга, ставшая передней после поворота кругом
~ guard арьергард; тыльный отряд; заслон (при отходе); группа прикрытия
~ gunner стрелок хвостовой стрелково-пушечной установки
~ headquarters тыловой эшелон штаба
~ maintenance area Бр тыловой район обеспечения
~ party тыльная походная застава
~ point тыльный дозор
~ position тыловая оборонительная полоса [позиция]
~ rally место сбора в тылу (после боя); тыловой район сбора
~ rank замыкающая шеренга
~ r. man замыкающий
~ services службы тыла
~ sight прицел; целик; задний визир (компаса)
~ slope тыльная крутость; обратный скат
~ support прикрытие с тыла
~ s. company тыловая ремонтная рота
~ switching center тыловой узел связи (с радиокоммутатором)

rearguard action(s) действия арьергарда

~ patrol тыльный дозор
~ stand действия арьергарда
~ support тыльный отряд арьергарда

rearm перевооружать(ся)

rearmament перевооружение

rearming перевооружение; пополнение боекомплекта (самолета, танка и т. п.); постановка на боевой взвод

rearward тыл

~ area тыловой район, тыл
~ communication связь от фронта к тылу
~ defensive position тыловая оборонительная позиция
~ movement отход; движение в тыл
~ services службы тыла
~ zone тыловая полоса

rearward(s) по направлению в тыл; dispose r. располагать эшелонирование в глубину

reassembly сбор (после рассредоточения)

~ techniques способы сбора (после рассредоточения)

reassign назначать на другую должность; переподчинять; перераспределять

reassignment назначение на новую должность, перевод по службе; переподчинение

~ center центр назначения личного состава (возвращающегося в войска после госпиталей, отпусков и т. п.)

reattach переподчинять

reattached unit переподчиненная часть [подразделение]

reattachment переподчинение

reattack повторная атака; предпринимать повторную атаку

rebadge изменять эмблему части

rebarreling замена ствола

rebillet перемещать на новые квартиры, изменять размещение

rebound рикошет; накат; отскакивать; рикошетировать; накатываться

rebounding shot рикошетный выстрел

rebuff отпор; отражение (атаки); давать отпор; отражать

rebuild восстановительные работы, восстановление; восстанавливать

~ installation ремонтно-восстановительное учреждение

recall призыв из запаса; отбой; призывать из запаса; отзывать

~ order приказ о возвращении с боевой задачи (после вылета и т. п.)
~ sign сигнал отмены

recapture повторный захват; повторное пленение (после побега); вновь .захватывать [брать] в плен; возвращать (утраченные позиции)

recce разг разведка; разведывательные данные; вести разведку, разведывать

~ force разведывательная часть [подразделение]

receipt получение; расписка, квитанция

receive получать, принимать; r. an attack отражать наступление [атаку]; r. battle damage получать повреждение в бою

receiver приемник; радиоприемник; телефонная трубка; рамка (пистолета); ствольная коробка; короб; самолет, дозаправляющийся топливом в полете

~ rear sight прицел на ствольной коробке

receiving barracks пункт приема пополнений

~ battalion батальон приема пополнений
~ depot приемный склад; пересыльный пункт
~ end св получатель; приемная станция
~ е. (of enemy fire) цель [объект] огня противника
~ hospital приемный госпиталь
~ range дальность приема
~ state государство, разрешившее пребывание союзных войск на своей территории

receptee призывник (прибывший на пункт)

reception прием пополнений; приемка (грузов); встреча (старшего офицера)

~ camp лагерь приема пополнений
~ center призывной пункт; приемный пункт
~ clerk ведающий приемом посетителей
~ processing прием пополнений
~ station пункт приема поступающих на военную службу
~ team группа приема пополнений

recessed shelter подземное убежище

recharge перезаряжать, вновь заряжать

recipient of fire цель [объект] обстрела

~ of the support довольствуемая [обеспечиваемая] часть [учреждение]

reciprocal annihilation взаимное уничтожение воюющих сторон

~ bearing обратный пеленг
~ course встречно-параллельный курс
~ laying взаимная наводка; взаимное отмечание; построение параллельного веера взаимным отмечанием

reciprocating job разг поршневой самолет

~ sight зеркальный [отражательный] прицел

reckless rifle разг безоткатное орудие

reckonable service пребывание в армии, засчитываемое в срок действительной службы

reckoned счислимый

reckoning счисление; be out of one's r. сбиваться с проложенного курса, ошибаться в счислении пути

reclaim восстанавливать (материальную часть и имущество); дезактивировать

reclamation восстановление (материальной части и имущества); дезактивация

~ (and maintenance) installation ремонтно-восстановительная мастерская
~ depot склад с ремонтно-восстановительными мастерскими
~ unit ремонтно-восстановительная часть [подразделение]

reclassification пересмотр служебных категорий личного состава, переаттестация; изменение категорий имущества

~ and reclamation company рота восстановления и изменения категорий имущества
~ case разг подлежащий переводу в другую категорию (как не соответствующий своему служебному положению и т. д.)

reclassify пересматривать служебную категорию личного состава; переаттестовывать; изменять категорию имущества

reclining position положение полулежа

reclothing point пункт смены одежды

recock снова ставить на боевой взвод (оружие); разг вновь приводить в боевую готовность

recognition опознавание; определение принадлежности войск

~ and identification system система опознавания
~ feature опознавательный признак
~ identification опознавание своих войск
~ officer начальник службы наблюдения и оповещения
~ signal опознавательный сигнал

recognize опознавать; узнавать; признавать

recoil откат; отдача; откатываться; отдавать; отходить

~ booster усилитель отката
~ compensator дульный тормоз; компенсатор отдачи
~ loader оружие с приспособлением для заряжания, использующим силу отдачи
~ mechanism противооткатные приспособления; тормоз отката; амортизатор отдачи
~-operated использующий силу отдачи
~ pad амортизационная прокладка (на прикладе оружия)
~ system противооткатное устройство

recoilless ammunition боеприпасы безоткатных орудий

~ antitank grenade launcher реактивный противотанковый гранатомет
~ a. rifle безоткатное противотанковое орудие
~ chemical mortar безоткатный химический миномет
~ gun безоткатное орудие
~ rifle безоткатное орудие
~ r. squad расчет безоткатного орудия

recoillessness отсутствие отката

recommend представлять; рекомендовать; r. for promotion представлять к присвоению очередного звания

recommendation представление; рекомендация; предложение, соображение

~ for award представление к награждению
~ for discharge представление к увольнению с военной службы
~ for promotion представление к присвоению очередного звания

recommended ground zero намеченный [рекомендованный] эпицентр взрыва

recommission ввод в строй; снова вводить в строй (после ремонта или пребывания в резерве)

recommitment повторный ввод в бой

recon разг рекогносцировка; разведка; разведывательный автомобиль; проводить разведку, разведывать

~ aircraft разг разведывательный самолет(ы)
~-by-fire разг разведка огнем
~ car разг разведывательный автомобиль
~ helicopter разг разведывательный вертолет
~ report разг разведывательная сводка [донесение]
~ troop разг разведывательная рота
~ truck разг разведывательный автомобиль

reconcentrate сосредоточивать (после рассредоточения)

reconcentration сосредоточение (после рассредоточения)

recondition ремонтировать, восстанавливать; г. equipment восстанавливать имущество

reconditioning training обучение выздоравливающих (в медицинском учреждении)

recondo разг разведка силами и средствами пехоты

~ patrol разведывательный дозор (пехотных подразделений)

reconnaissance разведка; рекогносцировка; изыскания; arrange for rr организовывать разведку, direct r. вести разведку; lay on r. разг организовывать разведку; push rr разг вести разведку, высылать разведку

~ air group Бр разведывательная авиационная группа
~ a. support воздушная разведка в интересах наземных войск и тактической авиации
~ aircraft разведывательный самолет(ы)
~ airfield аэродром разведывательной авиации
~ and security line полоса [рубеж] разведки и охранение
~ and s. position позиция [полоса] разведки и охранения
~ and signal sergeant сержант – командир отделения разведки и связи
~ and suppression fire vehicle вертолет для разведки и подавления наземных целей
~ and surveillance line рубеж [полоса] разведки и наблюдения
~ and s. platoon взвод разведки и засечки целей
~ and s. satellite спутник наблюдения и разведки
~ and survey officer офицер по АИР и топографической службе
~ and underwater demolition group водолазная разведывательно-подрывная группа
~ aviation разведывательная авиация
~ battalion разведывательный батальон
~ behind enemy lines разведка, проводимая в тылу противника
~ boat малая надувная лодка для разведки
~ bombardment разведка с выполнением задачи по бомбометанию
~ bomber бомбардировщик-разведчик
~ broadcast радиопередача разведывательных данных
~ by fire (mission) разведка огнем
~ camera аэрофотоаппарат
~ car разведывательный автомобиль
~ carrier разведывательный (броне)транспортер
~ center разведывательный центр
~ check разведка; доразведка; контрольная разведка
~ company разведывательная рота
~ control center центр управления действиями разведывательной авиации
~ detachment разведывательный отряд [группа, партия]
~ detail рекогносцировочная группа
~ drone радиоуправляемый разведывательный самолет
~ echelon разведывательные части и подразделения; разведывательная группа
~ electronic countermeasures радиоразведка
~ element разведывательный орган
~ flare светящая бомба; осветительная ракета
~ flight разведывательный полет
~ for positions разведка элементов боевого порядка
~ from the ground наземная разведка
~ group разведывательная, группа
~ helicopter разведывательный вертолет
~ in force [strength] разведка боем
~ in person (личная) рекогносцировка
~ intelligence данные разведки, разведывательные данные
~ mission задача на разведку; задача на воздушную разведку; разведывательный полет
~ net радиосеть разведки
~ observation воздушная разведка наблюдением
~ officer офицер по разведке; начальник разведки
~ operations center оперативный центр воздушной разведки
~ party разведывательная группа; разведывательный отряд
~ patrol разведывательный дозор; патрулирование с ведением воздушной разведки; разведывательный полет
~ photography фоторазведка
~ planning map карта-план воздушной разведки
~ platoon разведывательный взвод
~ radar РЛС разведки и целеуказания
~ regiment разведывательный полк
~ report разведывательное донесение; карточка разведки (маршрута, моста и т. п.)
~ rocket ракета-носитель разведывательной аппаратуры
~ satellite разведывательный спутник
~ scout разведчик (войсковой разведки)
~ search разведывательный поиск; противорадиолокационная разведка
~ sensor разведывательный прибор обнаружения
~ sortie вылет на воздушную разведку
~ space vehicle разведывательный КЛА
~ squadron разведывательный батальон (дивизии); эскадрилья воздушной разведки
~s., photomapping аэрофотокартографическая эскадрилья
~ strip маршрутная разведывательная фотосхема; монтаж маршрутных аэроснимков
~ survey разведывательная аэрофотосъёмка
~ tank разведывательный танк
~ team разведывательная группа
~ technical squadron эскадрилья обработки данных аэрофотосъемки
~ television телевизионная разведка
~ troop разведывательная рота
~ trooper (войсковой) разведчик
~ vehicle разведывательная машина
~ wing разведывательное авиакрыло

reconnoiter производить разведку; производить рекогносцировку; разведывать; рекогносцировать

reconnoiterer разведчик; рекогносцировщик

reconnoitering разведка; рекогносцировка. См. также сочетания с reconnaissance

reconquer отбивать, снова захватывать (позиции и т. д.)

reconsignment point пересылочный пункт; заправочный пункт

reconsolidation восстановление нарушенной системы обороны и закрепление

reconstitute воссоздавать (часть); восстанавливать (резерв); приготовлять к потреблению (обезвоженные продукты); обновлять (запас); r. a unit издавать приказ о воссоздании (ранее расформированной) части [соединения]

reconstitution восстановление; воссоздание

~ site район размещения резервных средств нападения (для восстановления боеготовности после ядерного удара)

recontamination повторное заражение; повторное применение бактериологического оружия

record запись (отсчетов, показаний и т. п.); отчетная карточка, формуляр; диаграмма; pl документация; записывать, регистрировать; фиксировать; r. a target записывать установки для стрельбы по (данной) цели

~ adjustment пристрелка по реперу
~ book журнал боевых действий; полевой журнал
~ clerk делопроизводитель
~ Day день зачетных стрельб
~ firing course курс зачетных стрельб
~ f. range стрельбище для зачетных стрельб
~ imagery визуальная информация (полученная средствами радиотехнической, инфракрасной, телевизионной и фоторазведки)
~ of accomplishment служебная аттестация
~ of emergency data карточка с адресами родственников и указаниями по распоряжению личным имуществом при особых обстоятельствах (гибели, отсутствии длительное время и т. д.)
~ practice зачетная стрельба
~ proficiency range тир для зачетных стрельб на получение категории стрелка
~ range пристрелянная дальность
~s administration делопроизводство
~s administrator делопроизводитель
~s automation program программа автоматизации делопроизводства
~s center центр делопроизводства
~s checker делопроизводитель
~s control schedule порядок [график] распределения документов [дел]
~s depository архив
~ section вычислительное отделение
~ service practice зачетные учебные боевые стрельбы
~s facility центр делопроизводства
~s holding area архивное учреждение
~s management делопроизводство
~s m. officer заведующий делопроизводством
~ team делопроизводство (группа)
~ test экзамен, зачет
~ transfer перенос огня от репера

recorder самопишущий [регистрирующий] прибор, самописец

recording camera фотоаппарат для фотографирования показания приборов (напр., экрана индикатора РДС)

~ target мишень для зачетной стрельбы

recounter столкновение, стычка, бой

recoup приводить в порядок (войска); восстанавливать (объект)

recoupment денежная компенсация

recover собирать; восстанавливать; возвращать; расшифровывать; эвакуировать (с поля боя); выводить самолет из фигуры; спасать (экспериментальную ракету и т. п. ); принимать самолеты на палубу (авианосца); поднимать на борт; отставить! (команда); r. balance восстанавливать положение; r. dropped supplies производить сбор сброшенных с самолетов предметов; r. positions lost to the enemy отбивать позиции, захваченные противником; r. wire сматывать линии проводной связи

recoverable многократного действия, допускающий повторное [многократное] использование; спасаемый

~ booster стартовый двигатель, допускающий повторное использование
~ item предмет, допускающий восстановление
~ losses возвратимые потери

recovered material собранное имущество

recovery сбор; восстановление; ремонтно-восстановительные работы; эвакуация (поврежденной техники); вывод самолета из фигуры; ликвидация последствий (ядерного) нападения; приведение в готовность к повторному действию; возвращение на землю (ракеты, мишени и т. п.); возвращение в исходное положение; дезактивация (дающая возможность снова использовать зараженный объект); выход из боя; накат

~ airfield резервный аэродром посадки
~ and disposition collecting point пункт сбора и эвакуации
~ and reconstitution меры по уменьшению и ликвидации последствий нападения
~ area район сбора поврежденной техники
~ collection point пункт сбора поврежденной техники
~ column подразделение эвакуации и восстановления техники
~ company рота эвакуации и восстановления техники
~ crew [party] команда сбора сброшенных грузов; команда сбора и эвакуации поврежденной техники; топографическая группа создания опорной сети
~ mechanic механик-ремонтник
~ plan план мероприятий по ликвидации последствий ядерного нападения; план эвакуации и восстановления поврежденной техники
~ platoon взвод эвакуации и восстановления боевой техники
~ post передовой пункт эвакуации поврежденной техники
~ record формуляр минного поля (после восстановления)
~ specialist младший специалист по эвакуации и восстановлению поврежденной техники
~ station ремонтно-восстановительный пункт
~ time время на восстановление (объекта); время на приведение в готовность к повторному действию
~ tractor тягач для эвакуации поврежденной техники
~ trailer Бр прицеп с ремонтно-восстановительным имуществом
~ unit эвакуационно-ремонтная часть [подразделение]
~ vector вектор полета на свою базу
~ vehicle ремонтно-эвакуационная машина; машина для эвакуации поврежденной техники; подвижная ремонтная мастерская на автомобиле, ремонтная летучка
~ work работа по эвакуации и восстановлению поврежденной техники

recreation отдых и развлечения личного состава

~ camp лагерь для отдыха
~ center дом отдыха
~ facilities учреждения, предприятия и оборудование для отдыха и развлечений (клубы, кинотеатры, стадионы, рестораны, дома отдыха и т. д.)
~ leave очередной отпуск
~ room комната отдыха
~ ship плавучий клуб
~ specialist младший специалист по организации отдыха и развлечений личного состава

recreational area район для отдыха и развлечений личного состава

~ director начальник клуба (части или соединения)
~ entertainment мероприятия по организации отдыха и развлечений личного состава
~ service служба организации отдыха и развлечений личного состава
~ training занятие спортом во внеслужебное время

recruit рекрут (звание); новобранец; комплектовать, набирать

~ depot пункт сбора новобранцев
~ leave отпуск после окончания начальной подготовки (для солдат первого года службы)
~s' weapon training course курс начальной огневой подготовки
~ training battalion учебный батальон новобранцев
~ Т. Command учебное командование по подготовке новобранцев (в морской пехоте)

recruiter вербовщик

~ salesman вербовщик

recruiting вербовка, набор; комплектование личным составом

~ center вербовочный центр
~ Command вербовочное командование
~ district вербовочный район
~ drive кампания по вербовке на военную службу
~ main station главный вербовочный пункт
~ objective количество подлежащих призыву (на военную службу); вербовочная разнарядка
~ office вербовочный пункт
~ officer офицер по вербовке личного состава
~ party вербовочная группа, команда вербовщиков на военную службу
~ poster вербовочный плакат
~ processing unit часть [подразделение] приема завербованных
~ publicity program программа вербовочной пропаганды
~ roll список завербованных
~ sales supervisor вербовщик
~ sergeant сержант по вербовке личного состава
~ service вербовочная служба
~ s. route воинское требование на перевозку призванных на военную службу
~ specialist младший специалист по вербовке
~ station вербовочный пункт
~ substation вспомогательный вербовочный пункт
~ team вербовочная группа
~ wing крыло по набору личного состава ВВС
~ zone вербовочный участок

recruitment вербовка, набор; комплектование личным составом

rectangle formation строй «прямоугольник»

recumbent patient лежачий больной

recuperability возможность восстановления (объекта)

~ of the target живучесть цели
~ rate темпы восстановления (объекта после нападения)

recuperation восстановление объекта; период окончательного выздоровления (до выписки из госпиталя); накат (оружия)

recuperator (mechanism) накатник

recurrent fire повторный обстрел

recurring report плановое донесение

recycle повторение; повторный цикл; повторный счет времени; повторять учебную программу (с отсутствовавшими и т. д.); производить регламентные работы; использовать повторно

~ strike повторный удар

red alert воздушная тревога «красная» (при приближении самолетов противника непосредственно к объекту)

~-Amber-Green system трехцветовая система обозначения состояния техники
~ area «красный» район, район, контролируемый партизанами
~ Arrow (Division) дивизия «Ред эрроу» [«Красная стрела»], 32-я пехотная дивизия
~ Ball Express Route ист военная автомобильная дорога «Ред болл экспресс» (от западного побережья Нормандии до линии фронта)
~ battle публ кровавое сражение
~ Bull (Division) дивизия «Ред булл» [«Красный буйвол»], 34-я пехотная дивизия
~ cap Бр, прост «краснофуражечник», военный полицейский
~ Circle (Division) дивизия «Ред серкл» [«Красный круг»], 71-я пехотная дивизия
~ Devils (Division) Бр, ист дивизия «Ред девилз» («Красные дьяволы»], 1-я воздушно-десантная дивизия
~ Diamond (Division) дивизия «Ред даймонд» [«Красный ромб»], 5-я пехотная дивизия
~ flannel Бр, прост офицеры
~ forces «красные», войска противника (обозначаемые на картах условными знаками красного цвета)
~ hat Бр, прост «красная фуражка», штабной офицер, штабист
~ herring прост «красная селедка», английский солдат; отвлекающий [ложный] маневр
~ leg прост «красноногий», артиллерист
~ line message срочная радио (телефоно)грамма; срочное донесение
~ One (Division) дивизия «Ред уан» («Красная»), 1-я пехотная дивизия
~s «красные», красная сторона (на маневрах)
~ shell химический снаряд, снаряженный ипритом
~ Shield Бр «Красный щит», религиозный клуб для военнослужащих
~ Sox потери в личном составе (кодовое обозначение)
~ Star (Division) ист дивизия «Ред стар» («Красная звезда»), 6-я пехотная дивизия
~ status немедленная готовность (к открытию огня)
~ tape brigade прост штабные работники
~ telephone «красный» телефон (командующего стратегическим авиационным командованием США)
~ wings Бр, прост офицер высшего штаба

REDCAPE strength численность боеготовых войск

redcoat ист «красный мундир», британский солдат

REDCON rating оценка состояния боеготовности

~ report донесение о состоянии боеготовности

redefection возвращение на родину (эмигранта или беженца)

redeploy производить перегруппировку; передислоцировать(ся)

redeployment перегруппировка; перебазирование; переразвертывание; передислокация; переброска, перемещение;

~ airfield (запасный) аэродром для перебазирования (в начале войны)
~ by air переброска по воздуху
~ training специальная переподготовка

redesignate переименовывать, присваивать другое наименование

redesignation перенацеливание

Redeye operator солдат, вооруженный ЗУР «Редай»

redirect перенацеливать; r. the missile возвращать ракету на расчетную траекторию

redirection перенацеливание

redisperse рассредоточивать (после сосредоточения)

redispersion рассредоточение (после сосредоточения)

redispose производить перегруппировку

redisposition перегруппировка

redistribute перераспределять; перегруппировывать

redistribution перераспределение; перегруппировка

~ order приказ [распоряжение] о перераспределении запасов
~ station пункт перераспределения личного состава

redline вычет [удержание] из денежного содержания; максимальная отметка (на приборе) максимальной скорости самолета; не включать в ведомость на выплату денежного содержания; удерживать из денежного содержания; запрещать вылет; достигать максимальной скорости

red lined man разг исключенный из списков на выплату денежного содержания

redoubt ист редут; опорный пункт

Redstone управляемая ракета «Ред-стоун» класса «земля – земля»

reduce подавлять; ликвидировать (сопротивление); разжаловать (в рядовые); понижать .в звании; сокращать; понижать; уменьшать; r. an officer увольнять офицера из армии; понижать офицера в звании; r. а pillbox подавлять ДОС; r. a stoppage устранять задержку; r. in rank разжаловать; понижать в звании; r. speed уменьшать скорость; r. the enemy's will to resist понижать боеспособность войск противника; r. the establishment сокращать штаты; r. to order восстанавливать порядок; r. to the ranks разжаловать в рядовые

reduced charge уменьшенный заряд

~ crew сокращенный расчет [команда]
~ range firing пуск (ракеты) на сокращенную дальность
~ scale range винтовочный полигон
~ strength сокращенная численность, неполный состав
~ s. column сокращенные штаты
~ s. unit часть [подразделение] сокращенной численности

reducible charge переменный заряд

reduction снижение в звании; подавление; сокращение; adjudge r. to the grade of private выносить (судебное) решение о разжаловании в рядовые

~ authority начальник, утверждающий представление на снижение в звании
~ coefficient арт коэффициент К, коэффициент удаления
~ for inefficiency снижение в звании по служебному несоответствию
~ from rank разжалование
~ in force сокращение численности вооруженных сил
~-in-f. program программа сокращения численности вооруженных сил
~-in-f. release увольнение в связи с сокращением численности вооруженных сил
~ in grade снижение в звании
~ of a pillbox подавление долговременного огневого сооружения
~ of defensive works разрушение оборонительных сооружений
~ of establishment сокращение штатной численности
~ of stoppages устранение задержек (в оружии)
~ point распределительный пункт, пункт разлива горючего
~ table штатное расписание сокращенного состава
~ to next inferior grade снижение в звании на одну ступень

reduit опорный пункт; редут

redundant bombing бомбардировка целей [объектов] смежного значения

~ personnel сверхштатный личный состав

reel барабан; катушка; наматывать; мотать

~ equipment оборудование для прокладки кабеля
~ truck автомобиль для прокладки телефонного кабеля

reeling наматывание кабеля; send the enemy assault r. back разг отражать наступление [атаку] противника; заставлять наступающего противника откатиться

re-embark производить погрузку [посадку] на корабль после пребывания на берегу

re-embarkation повторная погрузка [посадка] на корабль

re-emplacement восстановление положения орудия на ОП после выстрела

re-employment rights право на занятие должности, занимаемой до призыва на военную службу

re-engage снова вводить в бой; оставаться на сверхсрочной службе; снова поступать на военную службу

re-engaged man сверхсрочнослужащий, сверхсрочник

re-engagement поступление на сверхсрочную службу

re-enlist поступать на сверхсрочную службу

re-enlistee сверхсрочнослужащий, сверхсрочник

re-enlisting поступление на сверхсрочную службу

re-enlistment поступление на сверхсрочную службу; eligibility for r. требования для продления срока службы

~ allowance [bonus] пособие для остающихся на сверхсрочную службу
~ leave отпуск при продлении срока службы
~ mental standards требования к умственному развитию остающихся на сверхсрочную службу
~ option право выбора поступления на сверхсрочную службу
~ rate количество оставшихся на сверхсрочную службу

re-entry вход [возвращение] (ракеты) в плотные слои атмосферы; вторичное поступление на действительную службу (после перерыва)

~ cloud [covey] космическое средство нападения, входящее в плотные слои атмосферы в окружении ложных целей
~ decoy ложная цель, применяемая при входе космического средства нападения в плотные слои атмосферы
~ man вторично поступивший на военную службу
~ of friendly lines возвращение в расположение своих войск
~ target космическая цель, входящая в плотные слои атмосферы
~ vehicle [warhead] боевая часть, входящая в плотные слои атмосферы
~ v. installation team расчет для установки боевой части ракеты

re-establish восстанавливать; перемещать(ся) на новый курс; r. the line восстанавливать линию фронта [позиции]

re-extension повторное продление срока службы

reference ссылка; справка; ориентир; отметка по реперу; начальный, исходный, опорный; эталонный

~ azimuth исходный азимут; азимут линии привязки
~ circle прицельный круг (прицела)
~ datum исходная плоскость
~ line линия начала отсчетов, нулевая линия
~ number отметка высоты [горизонтали]
~ piece основное орудие (при испытании на разнобойность)
~ point репер; ориентир; расчетная [исходная] точка; контрольная точка; опорный пункт

referral order приказ о передаче

referred deflection трансформированный угол доворота

referring point репер; ориентир; расчетная [исходная] точка

refile cв переадресовывать

~ of messages переключение передачи (на другую линию)

refill дозаправка; заполнять; пополнять

~ of fuel дозаправка горючим

refilling point заправочный пункт; обменный пункт

refire возобновление стрельбы; снова производить выстрел; снова открывать огонь; повторять упражнение (при учебных стрельбах)

~ capability возможности возобновления стрельбы

refit ремонт; переукомплектование; перевооружение; ремонтировать; переукомплектовывать

refitting пополнение личным составом и материально-техническими средствами

reflected (shock) wave отраженная (ударная) волна (взрыва)

reflecting sight зеркальный прицел

reflection characteristic характеристика отражающей способности цели

~ eflective jamming пассивные (радио)помехи

Reflex система «Рефлекс», система посменного дежурства частей стратегической авиации (за пределами метрополии)

~ force дежурное соединение [часть] стратегической авиации
~ sight зеркальный прицел

reflight повторный вылет

reform приводить в порядок войска; перестраивать; перегруппировывать; восстанавливать (расстроенный) боевой порядок

refortification восстановление уничтоженных [разрушенных] оборонительных сооружений

refresher training переподготовка

~(t.) courses курсы переподготовки, курсы усовершенствования

refreshment station питательный пункт

refrigerating plant company рота обслуживания холодильника

refrigeration company авторефрижераторная рота

refuel дозаправка топливом; дозаправлять (самолет) топливом; пополнять запас топлива

refuelability возможность дозаправки (в воздухе)

refuelee заправляемая машина

refueler топливозаправщик

refueling повторная заправка, дозаправка, пополнение запаса топлива [горючего]

~ base база дозаправки (самолетов) топливом
~ mission задача на дозаправку топливом (в воздухе)
~ point место [пункт] дозаправки топливом
~ rendezvous район дозаправки топливом (в воздухе)
~ satellite station искусственный спутник – заправщик топливом (проект)
~ tanker самолет-заправщик; танкер-топливозаправщик
~ unit автотопливозаправщик; заправочный пункт; часть [подразделение] самолетов-заправщиков; дозаправочное оборудование на самолете-заправщике

refuge укрытие; убежище

refugee беженец

~ control контроль эвакуации гражданского населения
~ с. post пост контроля эвакуации гражданского населения
~ evacuation center центр эвакуации местного населения

refusal (of a flank) отвод [оттягивание] (фланга)

refuse отказывать; r. a flank оттягивать фланг; r. combat избегать боя

refused flank отведенный .назад фланг

regain снова завладевать; возвращать; отбирать; восстанавливать; r. contact восстанавливать соприкосновение; r. ground восстанавливать прежнее положение линии фронта; r. the initiative перехватывать [снова захватывать] инициативу

regap восстанавливать проходы в заграждениях

regas заправлять(ся) топливом [горючим]; дозаправлять(ся)

regassing point заправочный пункт

regiment полк; Бр полк-депо, учебный пункт; полк наземной обороны аэродромов

~ of artillery Бр артиллерийский полк
~ of infantry Бр пехотный полк-депо

regimental полковой

~ combat team усиленный полк, полковая боевая группа
~ depot Бр учебный пункт полка
~ detention quarters полковая гауптвахта
~ installations полковые тыловые подразделения
~ landing team . полковая десантная группа
~ level: at the r. в полку; в масштабе полка
~ officer строевой офицер
~ оо and other ranks Бр личный состав войск (без штабов)
~ quartermaster Бр полковой квартирмейстер, квартирмейстер полка
~ q. sergeant Бр батальонный [полковой] старшина по хозяйственной части
~ sergeant major Бр старшина полка
~ troops Бр кадровые строевые части
~ unit отдельная часть

regimentals обмундирование

regimentation Бр формирование новой части; сведение в полки

regional boundary региональная граница

~ command региональное командование (географического района)
~ commander командующий войсками района
~ exercises районные учения
~ forces региональные силы (района)
~ planning group региональная группа планирования
~ reserve forces резерв сил географического района [ТВД]

register перечень; список; производить учет [перепись]; регистрировать; ставить на военный учет; пристреливать; определять гриф (издания)

~ fire пристреливать (орудие)
~ number регистрационный номер (документа)

registered matter [publication] издание для служебного пользования

~ publication издание для служебного пользования
~ p. issuing office отдел изданий для служебного пользования
~ p. memorandum инструкция по использованию изданий для служебного пользования
~ p. mobile issuing office подвижный отдел изданий для служебного пользования
~ p. section отделение изданий для служебного пользования
~ p. shipment memorandum инструкция по пересылке изданий для служебного пользования

registering пристрелка; постановка на военный учет

~ battery батарея, проводящая пристрелку
~ by high bursts пристрелка на высоких разрывах

registrant военнообязанный

~ over age снятый с военного учета по достижении предельного возраста

registration пристрелка; постановка на военный учет

~ card [certificate] приписное свидетельство
~ fire пристрелка
~ number приписной номер (военнообязанного)
~ point пристрелочный репер
~ position ОП для пристрелки
~ target пристрелочный репер

regrade изменять разряд [категорию, гриф]; r. unclassified отменять гриф секретности; r. unclassified upon receipt по получении рассекретить

regroup производить перегруппировку; перегруппировывать(ся)

~ airfield аэродром для перебазирования (после удара)

regrouping перегруппировка

regs разг уставы, наставления, инструкции

regular солдат регулярной армии; pl регулярные войска; добровольцы регулярной армии

~ army регулярная армия
~ (a.) officer офицер регулярной армии, кадровый офицер
~ a. reserve резерв регулярной армии
~ base постоянная база
~ combat operations планомерные боевые действия
~ commission присвоение звания офицера регулярной армии; звание офицера регулярной армии
~ С. Board комитет по присвоению званий офицерам регулярной армии
~ components регулярные войска вооруженных сил
~ division кадровая дивизия
~ forces регулярные войска
~ issue ammunition стандартные боеприпасы
~ line unit строевая кадровая часть
~ minefield планомерно устанавливаемое минное поле
~ normal engagement поступление на действительную военную службу на нормальный срок
~ officer corps корпус офицеров регулярной армии
~ recruit новобранец кадровой части
~ sheaf нормальный веер
~ sight прицел нормального образца
~ soldier солдат кадровой части
~ unit кадровая часть

regulated item of supply специально контролируемый [дефицитный] предмет снабжения

regulating officer ж-д начальник распорядительной станции

~ point пункт расчленения (колонны)
~ station контрольно-пропускной пункт; ж-д распорядительная станция
~ unit направляющая часть [подразделение]

regulation регулирование; стабилизация; правило; pl устав(ы), наставление; инструкция; according to rr по уставу, в соответствии с уставом; contrary to rr не по уставу; неуставной

~ boots форменные ботинки
~ rounds боекомплект
~s file подшивка уставной литературы
~ tie knot уставная форма завязывания галстука (при форменной сорочке)

rehabilitate восстанавливать; приводить в порядок (войска после боя)

rehabilitation восстановление; приведение в порядок (войск после боя); восстановление трудоспособности (после ранения); ремонт; отдых

~ area район приведения войск в порядок после боя; район отдыха
~ center исправительный лагерь (для отбывающих наказание)
~ training подготовка военнослужащих, находящихся в заключении
~ t. center учебный центр военно-исправительного учреждения

rehearsal тренировочные учения; репетиция

~ and movement phase этап окончательной подготовки и перехода десанта морем

reimbursement денежная компенсация, оплата [возмещение] стоимости

reimpregnation повторное импрегнирование [пропитка] (обмундирования)

reinforce усиливать

reinforced получивший подкрепление, усиленный

~ concrete pole железобетонная надолба
~ emplacement долговременное (огневое) сооружение
~ pneumatic raft усиленный паром из надувных лодок

reinforcement пополнение; подкрепление, усиление; absorb rr организовывать прием и распределение пополнений; bar [deny] rr воспрещать [не допускать] подход подкреплений; feed rr (to) подбрасывать пополнения (к); fly in r. перебрасывать подкрепления по воздуху

~ base depot базовый пункт приема пополнений
~ capability возможность усиления
~ command командование пополнений
~ company рота пополнения
~ control depot пункт распределения пополнений
~ division дивизия пополнения (на ТВД)
~ group группа пополнения
~ holding unit Бр часть пополнения
~ officer Бр офицер-инструктор в пункте подготовки пополнений
~ railhead станция выгрузки подкрепления [пополнения]
~ regulating station (временная) распорядительная станция для обеспечения перевозки пополнений
~ training unit часть обучения пополнений

reinforcing усиление

~ artillery артиллерия усиления
~ a. support артиллерийская поддержка средствами усиления
~ capability возможность усиления
~ centre Бр центр подготовки пополнений
~ mission задача по усилению
~-to-reinforced communication связь, организуемая от усиливающей части [подразделения] к усиливаемой

reinstatement восстановление в должности; поступление на сверхсрочную службу

reissue повторная выдача, выдача бывшего в употреблении [отремонтированного] имущества; выдавать повторно

reject отбрасывать; отклонять; списывать как непригодное; r. a missile давать команду о снятии неисправной ракеты с ПУ; r. for induction не зачислять на военную службу

rejectee признанный негодным к военной службе; отчисленный, непринятый

rejoin присоединяться, возвращаться; поступать на сверхсрочную службу; r. one's unit возвращаться в свою часть (после выписки из госпиталя и т. д.); m. the colors переходить из запаса на действительную службу; r. the main forces соединяться с главными силами

rejuvenating обновление боевой техники, замена устаревшей техники новой

rekit заново экипировать

relationship взаимоотношения (между должностными лицами и т. п.)

relative azimuth [bearing] курсовой угол

~ biological effectiveness относительная биологическая эффективность
~ combat power относительная боевая мощь
~ danger fallout area район относительно опасного заражения радиоактивными осадками ядерного взрыва
~ mobility относительная подвижность [мобильность]
~ probability of adoption выводы о возможных действиях противника
~ velocity относительная скорость

relaxation of discipline снижение дисциплины

relay передавать; (ре)транслировать; r. the aim исправлять наводку

~ center центр радиорелейной связи
~ communications center радиорелейный центр
~ detonator промежуточный детонатор
~ link радиорелейная линия
~ point перевалочный пункт; промежуточный пункт; ретрансляционный пункт
~ post пункт смены» (санитарного) автотранспорта
~-satellite system система связи с помощью спутников-ретрансляторов
~ station релейная [ретрансляционная] станция
~ supply подвоз с перевалкой в промежуточных пунктах

release освобождение; сбрасывание; пуск; выпуск; защелка; выключающий [расцепляющий] механизм; разрешение на отпуск предметов снабжения, разнарядка; оправдательный документ; разрешать; передавать в прежнее подчинение; разрешать (выезд); отпускать; высвобождать; сбрасывать; раскрывать; отцеплять

~ altitude высота сбрасывания (бомбы); высота отцепления (планера); высота пуска (ракеты)
~ from active duty увольнение с действительной службы
~ line рубеж бомбометания; рубеж пуска ракет
~ mechanism бомбосбрасыватель; механизм спуска; механизм расцепления
~ of military information committee Кан комитет по цензуре военной информации
~ point исходное положение (в наступлении и т. д.); точка сбрасывания; пункт переподчинения; пункт перехода в прежнее подчинение (напр., вертолетов, десанта)
~ processing оформление увольнения личного состава с военной службы

releasing commander начальник, разрешающий применение ядерного оружия

~ officer офицер, дающий разрешение на передачу донесения

relegate отсылать; перепоручать (задачу); передавать (функции, права); r. to the reserve переводить в запас

relentless pressure непрерывное давление (на противника)

relief смена; помощь; действие по деблокировке; выручка; рельеф (местности); post а r. разводить на посты (очередную) смену (караула); turn out a r. производить смену (часовых)

~ by passage of the lines смена подразделений [частей] путем прохождения через их боевые порядки
~ commander разводящий
~ crew запасной расчет [смена, экипаж]
~ detail запасная партия [группа]
~ for inefficiency увольнение (с военной службы) по служебному несоответствию
~ from active duty увольнение в резерв [запас]
~ group деблокировочная группа
~ in combat смена войск в условиях соприкосновения с противником
~ in place смена войск на непосредственно занимаемых ими позициях
~ mар рельефная карта
~ order приказ о смене войск
~ pilot второй летчик; сменный летчик

relieve производить смену, сменять; приходить на помощь; деблокировать; r. from duty освобождать от должности; r. of the responsibility (for) освобождать от ответственности (за); r. the guard сменять караул; r. the pressure ослаблять нажим

relieved unit сменяемая часть [подразделение]

relievers разг деблокирующие войска

relieving unit сменяющая часть [подразделение]

relift (повторная) перегруппировка; передислокация; переброска

religious guidance руководящие указания по религиозной службе

~ preference вероисповедание (военнослужащего)
~ retreat center религиозный центр
~ welfare религиозное обслуживание

relinquish отказываться; покидать; r. a position оставлять позицию; r. attached means передавать приданные средства в прежнее подчинение; r. one's duties прекращать выполнение своих обязанностей; передавать свои обязанности

reload перезаряжать; перегружать, производить перегрузку

~ cycle цикл перезаряжания
~ missile ракета, готовая к перезаряжанию ПУ
~ time время перезаряжания

reloading перезаряжание; повторная зарядка; перегрузка

~ area позиция для перезаряжания
~ time время на перезаряжание

relocate перемещать, передислоцировать; перебазировать; производить аэродромный маневр

relocation перемещение, передислокация; перебазирование; трансформирование

~ camp лагерь для эвакуированных
~ center эвакуационный центр
~ clock фиктивный циферблат для целеуказания
~ of a target трансформирование координат цели
~ site место для передислокации (при введении угрожаемого положения в стране)

reluctant defender вынужденный к обороне, перешедший к обороне в связи с численным превосходством противника

remain оставаться; r. at duty оставаться в строю

remaining forces общая наличная численность сил (на данный момент)

~ velocity остаточная скорость в данной точке траектории

reman подкреплять войсками; вновь занимать войсками

remand исключение из списков, отчисление; исключать из списков, отчислять; r. for court-martial предавать военному суду

remarshal производить перегруппировку; производить переадресовку грузов; ж-д переформировывать эшелоны

remedial action устранение неисправностей [недостатков]

~ evacuation эвакуация после нападения (из пораженных районов)
~ instruction [training] обучение с целью устранения недоработанных вопросов [тем]

Remembrance Day Кан день памяти погибших в первую мировую войну (11 ноября)

remilitarization ремилитаризация

remilitarize ремилитаризировать

remine восстанавливать минное поле, снова заминировать (разминированный участок)

remission отмена (напр., взыскания)

~ of pay выдача денежного аттестата на семью
~ of punishment отмена взыскания

remittee лицо, на которое выдан денежный аттестат

remnants остатки разбитых частей и соединений'

remote дальний; удаленный; вынесенный; дистанционный, действующий на расстоянии

~ area capability возможность действия в удаленных районах
~ a. monitoring system прибор для дистанционной дозиметрии
~ a. warfare боевые действия на дальних подступах (к метрополии)
~ control дистанционное управление, управление на расстоянии, телеуправление; дистанционная наводка; прибор управления на расстоянии; дистанционный привод
~-с. aircraft телеуправляемый самолет(ы)
~-с. launching rack ПУ с дистанционным управлением
~-с. station пункт телеуправления
~-с. surveillance наблюдение при помощи телеуправляемых средств
~-с. turret стрелково-пушечная установка с дистанционным управлением
~ controlled flying assault bridge телеуправляемый летающий штурмовой мост (перевозимый на телеуправляемом самолете)
~ firing panel пульт дистанционного управления пуском ракеты
~ gun control дистанционная наводка орудия
~ position control выносной пункт управления
~ reading high intensity constant monitoring device прибор дистанционного измерения количества радиоактивных осадков
~ viewing дальнее ночное видение
~ view night vision device прибор дальнего ночного видения

remoteness удаление

remount снова садиться на транспортеры [машины]

removal вывоз; удаление; снятие (защитной одежды)

~ from appointment отстранение от должности
~ of mines разминирование
~ of obstacles разграждение, устранение препятствий
~ of supplies отгрузка материальных средств
~ of wounded вынос раненых с поля боя; эвакуация раненых, медицинская эвакуация

remove вывозить; удалять

remunerative target выгодная цель

remunerativeness тактическая важность цели

render оказывать; делать; r. active придавать активность, активизировать; взводить; r. support оказывать поддержку, поддерживать; обеспечивать; r. the hand salute отдавать честь (прикладыванием руки к головному убору); r. untenable делать непригодным для обороны; исключать возможность обороны

rendezvous рандеву, встреча, сбор; сближение, встречаться, прибывать на место встречи; сближаться

~ area район сбора [встречи]
~ inspector system система инспекции посредством встречи на орбите
~ interceptor спутник-перехватчик для встречи на орбите
~ mission полет для встречи (космические аппаратов); задача сближения и встречи перехватчика со спутником
~ point место сбора [встречи]
~ radar РЛС системы встречи на орбите

renewal of hostilities возобновление военных действий

renleave отпуск при продлении срока службы (при добровольном поступлении на военную службу)

renovate восстанавливать (имущество)

rental allowance квартирные деньги

renunciation of war отказ от ведения войны

reoccupation повторное занятие; повторный захват

reoccupy снова занимать; снова захватывать; вновь оккупировать

reorder point размер запаса, при котором подается заявка на пополнение расхода

reorganization приведение в порядок; перегруппировка; реорганизация

~ for combat перегруппировка для боя
~ objective задачи [цели] реорганизации
~ out of job [position] оставление за штатом (в связи с реорганизацией)

reorganize приводить в порядок; перегруппировывать; реорганизовывать

reorientation изменение пространственного положения, переориентация; переучивание, переподготовка; перенацеливание

~ course учебный курс для переподготовки личного состава
~ of the front изменение направления удара

rep разг донесение; выговор; pl Бр, прост пополнение

repair ремонт; ремонтировать; beyond local r. не могущий быть отремонтированным на месте; effect r. производить ремонт; out of r. неисправный, нуждающийся в ремонте; under r. в ремонте

~ and maintenance техническое обслуживание и ремонт
~ center ремонтный центр
~ depot ремонтная база
~ detachment ремонтная летучка
~ installation ремонтное учреждение (мастерская, база, завод и т п.)
~ kit ремонтный комплект
~ part запасная деталь
~ рр support обеспечение запасными частями
~ party ремонтная команда
~ ship плавучая судоремонтная мастерская
~ shop ремонтная мастерская
~ s. company рота обслуживания ремонтной мастерской
~ truck подвижная ремонтная мастерская на автомобиле
~ unit ремонтная часть [подразделение]

repairability ремонтопригодность

~ factor коэффициент износа материальной части

repairable parts tag ремонтная бирка

repairman мастер по ремонту

repatriate репатриировать; репатриированный

repatriation репатриация

repeat back повторять (полученное распоряжение)

repeated attack [strike] повторный удар

~ tour повторный период (службы)

repeater магазинное оружие; магазинная винтовка; повторитель; усилитель; репетичный корабль

~ communication satellite ретрансляционный спутник
~ jammer передатчик ответных помех
~ spacing размещение повторителей на линии

repeating firearm магазинное оружие

~ key method метод повторного ключа (при шифровании)
~ rifle магазинная винтовка
~ (rocket) launcher реактивный гранатомет с подачей гранат из магазина
~ signal ответный сигнал
~ trip lock самовзводный затвор [замок]

repel отражать, отбивать; r. an attack отражать атаку

~ boarders drill учение по предупреждению проникновения посторонних на борт судна (в порту, на рейде и т. п.)

reperforator телетайп

repetition fire одиночный огонь

repetitive cover повторная аэрофотосъемка

replace пополнять; заменять; r. attrition пополнять потери

replacement замена; пополнение; пополнение в личном составе; возмещение войскам материальных средств (пришедших в негодность и утерянных во время боя); administer rr обеспечивать подготовку пополнений; assimilate rr производить прием, распределение и подготовку пополнений; certify for r. разрешать к выдаче на замену имущества; integrate rr into a unit укомплектовывать часть пополнениями

~ aircraft резервный самолет(ы)
~ battalion батальон пополнений
~ center центр подготовки пополнений
~ company рота пополнений
~ crew резервный экипаж [расчет]; ремонтная бригада [команда]
~ deficit нехватка пополнений личного состава
~ demand требование на возмещение материальных средств
~ depot депо [пункт] пополнений; склад, принимающий имущество для пополнения потерь
~ detachment подразделение [команда] пополнения
~ division дивизия подготовки пополнений
~ draft пополнение; призывной контингент
~ factor коэффициент возмещения потерь имущества
~ installation учреждение, ведающее пополнением личного состава
~ issue выдача [отпуск] материальных средств для возмещения потерь
~ level предельная численность пополнений личного состава
~ levy группа [контингент] пополнения; директива о контингентах пополнения
~ part запасная часть [деталь]
~ platoon взвод пополнений
~ pool резерв пополнений
~ rate коэффициент возмещения потерь
~ selectee призывник (призываемый для пополнения в личном составе)
~ shortage недостаточная численность пополнений
~ squadron эскадрилья пополнения
~ station пункт приема пополнений
~ status report донесение о численности пополнений
~ storage and training depot учебный пункт пополнений
~ stream пополнение, следующее к месту назначения; движение пополнения (из тыла к фронту)
~ supply пополнение личным составом
~ support обеспечение пополнения личным составом
~ system система пополнения потерь в личном составе
~ tank танк пополнения
~ team команда пополнений
~ training camp учебный лагерь подготовки пополнений
~ t. center учебный центр подготовки пополнений
~ t. squadron эскадрилья подготовки пополнений
~ transfer order приказ о распределении поступивших пополнений
~ unit подразделение пополнений

replay повторение военной игры

replenishment пополнение запаса

~ by rail подвоз по железной дороге
~ issue выдача для пополнения запаса до нормы
~ item предмет снабжения, истребуемый для пополнения запаса до нормы
~ stock материальные средства, поступающие для пополнения израсходованных запасов
~ supplies предметы снабжения, предназначенные для пополнения израсходованных запасов

replica модель; макет

reply отзыв; ответ (на запрос радиолокационного запросчика)

report донесение, сообщение; рапорт; доклад; представление; звук выстрела; доносить, докладывать, являться (с докладом); представлять (начальнику и т. д.); place on r. for доносить рапортом о дисциплинарном проступке; r. clear докладывать об отсутствии противника; r. for duty являться на службу; прибывать за распоряжениями; r. oneself sick докладывать о своей болезни; submit а r. представлять донесение

~ centre Бр центр [пункт] сбора донесений
~ clerk писарь-делопроизводитель, ведающий отчетной документацией
~ control symbol (условный) номер донесения
~ line рубеж отправки донесений; уравнительный рубеж
~ of change донесение об изменении служебного положения
~ of investigation донесение о результатах расследования
~ of separation свидетельство об увольнении (с военной службы)
~ of survey инвентаризационный акт
~ office пункт [отдел] сбора донесений

reportable offense дисциплинарный проступок, докладываемый командованием

reporting представление донесения

~ as ordered «по вашему приказанию прибыл» (доклад)
~ center призывной пункт
~ chain система оповещения
~ for an interview «прибыл по вызову» (доклад)
~ for pay «прибыл для получения денежного содержания» (доклад)
~ line рубеж отправки донесений
~ officer офицер связи
~ period срок представления донесений
~ point контрольный пункт [ориентир]
~ post пункт оповещения
~ with permission обращение (к старшему начальнику) с разрешения непосредственного начальника

reposition сменять позицию; перемещать

repp(l)e depp(I)e прост пересыльный пункт пополнений

representation изображение, отображение, индикация; моделирование

~ of fire имитация огня
~ of the enemy обозначение противника (на учениях)
~ of the situation отображение обстановки

representative fraction численный масштаб

~ scale линейный масштаб

reprimand выговор; делать выговор

reprisal ответный удар; репрессия

~ fire ответный огонь
~ weapon оружие для нанесения ответного удара; публ «оружие возмездия»

reprise наносить ответный удар; подвергать репрессиям

reproduction company фотолитографическая рота

~ squadron эскадрилья репродукции аэроснимков

reprogram изменять программу

reprograming перепрограммирование, перестройка программы

repulse отражать, отбивать; r. an attack отражать атаку [нападение]

request требование, заявка; истребовать; extract a r. to a higher supply echelon переадресовывать заявку в вышестоящий орган снабжения; follow up a r. проверять удовлетворение заявки; initiate а r. подавать заявку; r. an air вызывать авиацию; route rr направлять заявки через соответствующие инстанции; substantiate а r. обосновывать заявку

~ supply снабжение по заявкам

requested release date желаемый срок увольнения

requestor испрашивающая инстанция

required military force необходимая численность войск

~ supply rate требуемая норма снабжения

requirement требование; потребность; adjust rr вносить коррективы в плановые данные о потребностях; ascertain rr определять потребности; assume rr определять потребности; back order a r. учитывать заявку, которая не может быть удовлетворена как задолженность склада; clear a r. through an agency направлять заявку через определенную инстанцию; consolidate rr объединять заявки, составлять сводную заявку; draw rr получать истребованные предметы снабжения

~ of the day задача дня
~s development plan перспективный план потребностей
~s objective плановые потребности
~ strength требуемая численность

requisition заявка; реквизиционное требование; истребовать, реквизировать; edit rr проверять заявки; fill [honor, meet] a r. удовлетворять заявку; originate a r. подавать заявку; screen rr проверять данные о потребностях, проверять заявки

~ line item учетная единица истребования (материальных средств); предмет снабжения, указанный в одной графе заявки

requisitioned supply снабжение по заявкам

reroute перенацеливать; направлять по другому маршруту, изменять маршрут [направление движения]; cв переключать на новое направление, направлять в обход

rescind отменять; r. an order отменять приказ

rescrub разг повторительный курс

rescue спасательные операции; спасение; выручка; спасать

~ aircraft спасательный самолет(ы)
~ combat air patrol самолеты прикрытия спасательной операции (при спасении экипажей сбитых самолетов)
~ control center центр управления спасательными операциями
~ coordination center центр координации спасательных операций
~ detail [party] спасательная партия
~ locator beacon аварийный радиомаяк
~ mission задача на проведение спасательных работ; спасательная операция
~ team спасательная команда [группа]
~ vehicle ремонтно-эвакуационная машина

reseal: r. a defensive line публ ликвидировать прорыв, закрывать брешь в обороне

research исследование; научно-исследовательская работа; исследовать

~ aircraft экспериментальный самолет(ы)
~ and development исследования и разработки; научно-исследовательские и опытно-конструкторские работы
~ and d. command научно-исследовательское командование
~ and d. establishment научно-исследовательское учреждение
~ and d. facility научно-исследовательское учреждение; объект научно-исследовательского учреждения
~ and d. officer офицер по научно-исследовательской работе
~ and d. unit научно-исследовательская часть
~ command научно-исследовательское командование
~ Office научно-исследовательское управление [отделение]

resection топ обратная засечка; locate by r. определять обратной засечкой

resentment to the enemy недовольство населения действиями противника

reservation земельный участок военного ведомства; запретная зона; (военный) полигон

reserve резерв; второй эшелон; запас; главные силы; ядро (авангарда) ; выделять в резерв, оставлять в резерве; bring in rr подтягивать резервы; build up rr сосредоточивать резервы; накапливать запасы; call out of r. выводить из резерва; commit the r. вводить резерв в бой, задействовать резерв; расходовать запас материальных средств; constitute а r. создавать резерв; cut up rr перемалывать резервы; dispatch a r. направлять [бросать] резерв в бой; drain rr истощать запас; расходовать резервы; draw in a r. отвлекать резерв (на какой-л. участок); заставлять перебрасывать резерв (на данный участок); draw into r. отводить в резерв; gather a r. собирать [формировать] резерв; hold out a r. выделять резерв; иметь резерв, не расходовать резерв; keep a r. on tap публ держать резерв в полной готовности; order the r. into action вводить резерв в бой, задействовать резерв; reconstitute а r. восстанавливать резерв; relegate to r. переводить в резерв; r. fire не открывать огня; revert to r. выделять в резерв; rush а r. (поспешно) подбрасывать резерв; scrape together rr публ собирать резервы; сколачивать резервы; squander а r. бесцельно расходовать резерв; strip off rr забирать резервы; suck rr (out of) публ отвлекать резервы (с); switch a r. перебрасывать резерв (на другое направление)

~ aircraft резервный самолет(ы)
~ airfield запасный аэродром
~ ammunition запас боеприпасов
~ area район обороны второго эшелона; район расположения резерва
~ basis норма содержания резервного запаса
~ battle position тыловая оборонительная полоса
~ Center центр подготовки резервов
~ components запасные формирования вооруженных сил; запасные контингенты
~ СС Contingency Force силы боеготового резерва
~ С. Enlistment Program программа набора добровольцев в резервные формирования
~ с. unit запасная часть
~ cushion разг резервный запас; резерв производственных мощностей
~ depot склад запасов
~ duty служба в резерве [запасе]
~ d. training подготовка личного состава резерва [запаса]
~ echelon общий резерв
~ establishment войска резерва
~ fleet резервный флот
~ force резерв; pl войска резерва; войска второго эшелона и резерв (в обороне)
~ group группа резерва
~ holding резервный запас; резерв
~ level норма содержания запаса
~ line позиция резервов
~-militia type unit часть [подразделение] из резервистов и ополченцев
~ mobilization pool мобилизационный центр резервов
~ obligation обязательное прохождение службы в резерве [запасе] вооруженных сил
~ оо retention rate норма оставления личного состава из резерва на дополнительный срок действительной службы
~ of fire резерв огневых средств
~ Office управление резерва [запаса]
~ officer офицер резерва [запаса]
~ ОО' Association ассоциация офицеров резерва
~ ОО' Training Camp лагерь вневойсковой подготовки офицеров резерва [запаса]
~ ОО' Training Corps служба подготовки офицеров резерва [запаса]
~ of the advance guard главные силы авангарда
~ of the rear guard главные силы арьергарда
~ on extended active duty личный состав резерва с продленным сроком пребывания на действительной службе
~ Program программа подготовки резервов личного состава вооруженных сил
~ ration неприкосновенный запас
~ Ribbon лента резервиста (знак отличия)
~ screening проверка личного состава резерва [запаса]
~ Special Commendation Ribbon лента для резервистов «За особые заслуги»
~ speed наибольшая скорость хода
~ stock резервный запас
~ storage хранимый запас
~ subsistense пищевое довольствие личного состава резерва [запаса]
~ supplies запас [резерв] материальных средств
~ supply depot Бр склад резервных запасов
~ tradesmen training plan программа обучения резервистов техническим специальностям
~ training обучение резервов; r without active duty обучение резервов без призыва на действительную службу
~ t. center учебный центр подготовки резервов
~ vehicle park парк запасных машин

reserved area участок военного ведомства, запретная зона [район]

~ demolition target объект, подготовленный к подрыву по особому приказу
~ route маршрут, выделенный для специальных целей; забронированный маршрут

reservicing заправка, дозаправка

~ point пункт дозаправки, заправочный пункт (для заправки в пути следования)

reservist резервист; состоящий в запасе вооруженных сил; призванный из запаса

~s' construction book Бр книжка резервиста

resettlement переход на гражданское положение после военной службы; трудоустройство демобилизованных

~ course курсы обучения гражданским специальностям (для демобилизуемых)

reshuffle перегруппировка, передислокация; перегруппировывать, производить передислокацию

residence allowance квартирные деньги

resident местный житель; резидент (разведки)

~ army officer постоянный представитель армии
~ student слушатель очного отделения
~ training очное обучение (в отличие от заочного)
~ umpire посредник, постоянно находящийся в части (в течение всего периода маневров)

residual forces войска резерва

~ radiation остаточная радиация
~ r. area участок заражения остаточной радиацией
~ r. dose доза облучения остаточной радиацией
~ (radioactive) contamination радиоактивное заражение за счет остаточной радиации
~ resources силы и средства, оставшиеся после ядерного удара

residue нагар; остаток; осадок

resign выходить в отставку

resignation отставка, выход в отставку; send in [tender] r. подавать рапорт о выходе в отставку

~ rate количество выходящих в отставку

resignee отставник; выходящий в отставку

resilient defense гибкая оборона

resist оказывать сопротивление, сопротивляться; обороняться; противодействовать; r. in all directions вести круговую оборону

resistance сопротивление, противодействие; оборона; очаг сопротивления; attack the r. атаковать противника (в обороне); brush aside r. отбрасывать противника; bypass a r. обходить очаги сопротивления; create r. создавать очаг(и) сопротивления; cut the r. into pockets рассекать обороняющегося противника на изолированные группы; deal with [overcome] r. преодолевать сопротивление; develop r. усиливать сопротивление; обнаруживать очаги сопротивления; diminish r. ослаблять сопротивление; disrupt r. дезорганизовывать оборону; draw off r. отвлекать силы обороняющегося противника; keep up r. продолжать сопротивление; knock out r. разг уничтожать сопротивляющегося противника; maintain r. продолжать оказывать сопротивление; make [offer, provide, put up] a r. оказывать сопротивление, обороняться; mass r. сосредоточивать силы для оказания сопротивления; plow under r. публ подавлять сопротивление; reduce r. подавлять сопротивление; r. begins to tape off сопротивление начинает ослабевать; run into r. встречать сопротивление, сталкиваться с противником; run roughshod over r. публ сминать сопротивляющиеся войска противника; soften r. ослаблять сопротивление; stiffen r. усиливать сопротивление

~ by fires огневое воздействие (на наступающего противника)
~ group группа сопротивления
~ operations действия по организации и поддержке сил сопротивления
~ potential возможности организации сопротивления (в тылу противника)
~ to destruction сопротивление разрушению

resolution разрешающая способность; разложение

resonance [resonant] jet пульсирующий воздушно-реактивный двигатель, ПуВРД

resort прибегать; r. to arms прибегать к оружию; r. to war прибегать к войне; начинать войну

resource constraint ограниченность сил и средств

~s ресурсы; средства; резервы; силы и средства; conserve rr экономить силы и средства
~s evaluation оценка возможностей
~s to interfere (with) средства противодействия

resourcefulness инициативность, находчивость

respirator Бр противогаз, респиратор

~ drill тренировка в пользовании противогазом

respite передышка; deny the enemy r. не давать противнику передышки, give the enemy no r. не давать противнику передышки

respond отвечать, реагировать; слушаться рулей управления

responder рлк ответчик; маяк-ответчик

response ответ; реакция; чувствительность (прибора, механизма); подтверждение получения радиограммы; радиохарактеристика

responser рлк ответчик

responsibility ответственность; pl обязанности; assume r. (for) принимать ответственность (за); delegate r. передавать ответственность; discharge rr выполнять обязанности; divest oneself of r. (for) снимать с себя ответственность (за); place a r. (on) возлагать ответственность (на); ставить задачу; relieve of r. освобождать от ответственности; relinquish r. освобождать от ответственности (за выполнение задачи); set forth rr (with respect) определять обязанности (в отношении)

responsible ответственный; hold r. (for) возлагать ответственность (за)

responsiveness гибкость, быстрота реагирования; способность к ответным действиям

rest отдых; вольно! (команда); r. troops давать отдых войскам

~ and recreation privileges отдых, предоставляемый фронтовым войскам
~ and r. site район отдыха
~ and rehabilitation leave отпуск для отдыха и восстановления сил
~ camp лагерь отдыха
~ center дом отдыха
~ halt остановка на отдых, привал
~ trip поездка для отдыха

restarting повторный запуск (двигателя); повторный пуск (ракеты)

resting command войска на отдыхе

restituted target восстановленный объект (после нападения)

restitution восстановление (после нападения)

restocking пополнение запасов

restoration восстановление

~ of attack momentum восстановление прежних темпов наступления
~ of the battle area восстановление целостности района обороны
~ to duty восстановление в должности

restore восстанавливать; r. to service снова зачислять на военную службу

restrain сдерживать, ограничивать

restraint ограничение, ограничительная дисциплинарная мера

restrict сдерживать, ограничивать; r. movement ограничивать передвижение

restricted для ограниченного пользования

~ airspace (area) зона, ограниченная для полетов
~ data секретные сведения
~ diet ограниченная норма питания (дисциплинарная мера)
~ fire plan план ведения огня по специальному разрешению командования
~ front узкий участок фронта
~ line officer строевой офицер, имеющий право на занятие только командно-технических должностей
~ offshore passage ограниченный выход из района высадки морского десанта
~ supplies дефицитные предметы снабжения
~ war ограниченная война

restriction ограничение

~ of privileges дисциплинарное ограничение служебно-бытовых условий (лишение права ночевать вне части и носить гражданскую одежду вне службы)
~ to limits [quarters] неувольнение из расположения части; казарменный арест; домашний арест

restrictive terrain местность, ограничивающая действия войск

restrike повторный удар: наносить повторный удар

restructure изменение организации

resubmission повторное представление (документа)

resubmit повторно представлять (документ)

resume возобновлять; r. firing возобновлять огонь; r. one's course ложиться [возвращаться] на прежний курс; r. the command снова принимать командование; r. the offensive возобновлять наступление, снова переходить в наступление

resumption возобновление; r. of hostilities возобновление военных действий

resupply пополнение запаса; дозаправка; подвоз (в ходе операции); пополнять запас

~ airfield аэродром снабжения
~ cargo rocket грузовая транспортная ракета
~ convoy колонна транспорта снабжения
~ mission задача на снабжение войск (по воздуху); вылет на снабжение войск (по воздуху)
~ phase этап пополнения запасов (десанта)
~ turn-around time время оборота транспорта при подвозе материальных средств

resurrectionist разг «воскреситель», мародер

resuscitation приведение в чувство тяжело пораженных

retail depot склад, выдающий материальные средства небольшими партиями

~ filling point [station] заправочный пункт ГСМ для одиночных машин

retain удерживать, задерживать, сковывать; сохранять; r. alignment соблюдать равнение; r. in service оставлять на военной службе; r. under control (of) оставлять в подчинении; r. with the colors оставлять на военной службе

retainability возможность оставления для дальнейшей службы

retained enemy personnel личный состав войск противника, задерживаемый в лагерях военнопленных (в период репатриации)

retaining party сковывающая группа

retaliation ответные действия, ответный удар; bring on r. вызывать ответный удар

retaliatory air element авиационные части для нанесения ответного удара

~ base база для нанесения ответного удара
~ defense weapon оружие для нанесения ответного удара
~ deterrent capability возможность нанесения ответных ударов (заставляющая противника отказаться от нападения)
~ exchange of nuclear blows взаимное нанесение ответных ядерных ударов (воюющими сторонами)
~ missile force ракетные войска для нанесения ответного удара
~ raid ответный воздушный удар
~ strike ответный удар
~ striking power способность к ответному удару
~ system система средств для нанесения ответного удара; комплексное боевое средство для нанесения ответного удара
~ target объект ответного удара
~ threshold «порог возмездия» (уровень провокационных действий противника, влекущих за собой нанесение ответного ядерного удара)
~ weapon оружие для нанесения ответного удара

retardation замедление; запаздывание; действия авиации по воспрещению переброски войск и предметов снабжения к линии фронта

retarded action fuze взрыватель замедленного действия

retarding device устройство для замедления падения (при беспарашютном сбрасывании грузов или бомбометании)

~ rocket motor ракетный двигатель с реверсивным устройством

retention оставление на дополнительный срок службы

~ criteria требования, предъявляемые к военнослужащему для оставления его на дополнительный срок службы
~ of terrain удержание местности
~ of the initiative сохранение инициативы
~ policy основные принципы отбора военнослужащих на дополнительный срок службы
~ rate норма оставления на дополнительный срок службы

retest повторно испытывать

reticle сетка оптического прибора

retire отходить; увольняться со службы; r. a weapon снимать (оружие) с вооружения

retired находящийся в отставке, вышедший в отставку

~ activities unit штабной отдел [часть] для работы с отставниками
~ flank загнутый [оттянутый] фланг
~ officer офицер в отставке
~ on full pay уволен в отставку с выплатой полного денежного содержания
~ pay пенсия офицерам и генералам в отставке
~ personnel [reserve] отставники, офицеры в отставке

retiree отставник, офицер в отставке

retirement (планомерный) отход; выход в отставку; отставка

~ at the discretion of the President увольнение в отставку по решению президента
~ ceremony церемония проводов при увольнении в отставку
~ credits условия для выхода в отставку (с привилегиями)
~ eligibility [qualification] условия выхода в отставку
~ in lieu of an unfavorable personnel action добровольный уход в отставку вместо дисциплинарного взыскания
~ physical медицинская комиссия для увольнения в отставку
~ point credit общее количество очков [баллов], дающих право на выход в отставку
~ squeeze разг увольнение в запас

retiring action отход (с боем)

~ board аттестационная комиссия по увольнению в отставку

retort-and-test tube boys разг «пробирщики», химические войска

retrace возвращаться по пройденному пути; r. one's course ложиться на обратный курс; идти обратным курсом

retract убирать (напр., шасси); возвращать

retractable убирающийся

~ discharger [launcher] убирающаяся ПУ

retracting mechanism возвратный механизм

retraction оттягивание; отведение назад; искусственный откат; приведение орудия в положение для заряжания; уборка (напр., шасси)

retrain переподготавливать, переобучать; исправлять наводку

retraining переподготовка, переобучение; исправление [уточнение] наводки; повторная наводка

~ center центр переподготовки
~ group группа переподготовки личного состава
~ of combat casualties for noncombat duties переподготовка выздоравливающих раненых по нестроевым специальностям

retransmission ретрансляция

retransmit ретранслировать; передавать через промежуточную станцию

retransmitting station промежуточная станция; ретрансляционная радиостанция

retread прост (офицер) призванный из запаса; участник первой мировой войны, призванный в армию во время второй мировой войны

~ training прост переподготовка личного состава, призванного из запаса

retreat отступление; отход; вечерняя заря; спуск флага; убежище; отступать; отходить; be in full r. отступать по всему фронту; effect а r. проводить отступление; make good а r. завершать отступление; punish r. наносить потери отступающему противнику; r. at one's own pace отступать в соответствии с планом; stampede into a (headlong) r. начинать поспешное отступление; вынуждать поспешно отступать

~ ceremony торжественная церемония вечерней зари
~ gun орудийный салют при спуске флага
~ parade построение для проводов при уходе в отставку (высшего командного состава)

retrenchment program программа сокращения военного производства

retrievable losses возвратимые потери

retrieval system система выдачи накопленной информации

retrieve эвакуировать (с поля боя); спасать

retriever эвакуационный тягач

retroactive имеющий обратную силу

~ refit модификация

retroactivity ретроактивность (вероятность заболевания личного состава войск, применяющих бактериологическое оружие)

retrofiring стрельба в направлении, противоположном направлению полета; обратный пуск; торможение

retrofit модификация; модифицировать

retrograde отход; отступление

~ actron отступательные действия
~ cargo груз, возвращаемый в метрополию
~ combat отход с боем
~ defensive маневренная оборона
~ maneuver отступательный маневр
~ movement [operation] отступательные действия
~ m. defense оборонительные действия при отходе

retrogressive intention решение об отходе

retrolaunching стрельба в направлении, противоположном направлению полета; обратный пуск; торможение

retrorocket тормозная двигательная установка

retubing замена (изношенного) ствола

return возвращение; обратный путь; возврат; отчет; сведения; pl справки; ведомости; разг раненые, следующие в тыл; эвакуируемые; r. а salute отвечать на отдание чести; отвечать на салют; r. pistol «пистолет в кобуру» (команда); r. the fire отвечать на огонь

~ convoy обратный конвой
~ fire ответный огонь
~ object импульс цели (на экране индикатора РЛС)
~ of Fleets список кораблей ВМС
~ route обратный маршрут
~ spring возвратная пружина
~ to battery накат орудия
~ to duty возвращение в строй; возвращать(ся) в строй [к исполнению своих служебных обязанностей]
~ to friendly control возвращение в расположение своих войск (из плена); возвращаться в расположение своих войск (из плена)
~ to friendly lines маршрут возвращения разведки в расположение своих войск
~to-home station basis: on a r. с условием возвращения на прежнее место службы (после учебы)
~ to the charge повторный переход в атаку; снова переходить в атаку
~ to the ranks возвращение в строй; возвращать(ся) в строй

returnability возможность многократного использования, спасаемость

returnable подлежащий возврату, возвращаемый

~ container возвращаемая тара
~ to duty могущий возвратиться в строй

returned absentee военнослужащий, возвратившийся из самовольной отлучки

~ stores company Бр рота приема и эвакуации возвращаемого войсками имущества
~ vehicle park Бр склад [парк] эвакуируемых машин

returnee возвращающийся в часть (напр., после госпиталя); возвращающийся в метрополию; призванный на действительную службу

reunion собрание бывших военнослужащих (соединения или части)

reusable допускающий многократное [повторное] использование, многократного действия

~ missile ракета многоразового применения

rev up разг увеличивать число оборотов двигателя

revanchist реваншист

revs разг оборотов в минуту

reveille подъем, побудка, утренняя заря (сигнал подъема); построение после подъема

~ formation построение после подъема

revenge реванш; ответные действия

~ seeker реваншист

reverse неудача, поражение; поворот кругом (на 180°); задний ход; менять направление на обратное; давать обратный ход; обратный, обратного направления; on the r. задним ходом; r. arms брать оружие в положение прикладом вверх; r. one's field изменять направление наступления; r. operations изменять план действий; r. the course ложиться на обратный курс; suffer rr терпеть неудачи; нести поражение

~ bearing обратный пеленг
~ fire огонь в обратную сторону (по сравнению с основным направлением); огонь с тыла; огонь при перевернутом строе батареи
~ flank заходящий фланг
~ slope обратный скат
~ s. defense оборона на обратном скате

reversement изменение направления полета

reversibility of parts возможность взаимной замены частей [агрегатов, узлов]

reversion возвращение

~ of rank разжалование; снижение в звании
~ to the control (of) возвращение в подчинение

revert возвращаться; r. to a rank получать прежнее звание; r. to the control (of) снова переходить в подчинение, возвращаться в прежнее подчинение; r. to the ranks быть разжалованным в рядовые

revet одевать крутости; строить капонир (для самолета)

revetment одежда крутостей; опорная стенка; облицовка; укрытие, капонир (для самолета)

review обзор; смотр; обозрение; пересмотр; march [pass] in r. проходить торжественным маршем

~ order парадная форма одежды

reviewing authority инстанция, утверждающая решение военного суда

~ ground строевой плац

revision of the ground рекогносцировка на местности

revoke отменять; r. an order отменять приказ

revolt восстание; поднимать восстание, восставать

revolutionary unit часть [подразделение, отряд] революционных сил

~ war(fare) революционная война

revolve вращаться

revolver револьвер

~ projector сигнальный револьвер, ракетница (с барабаном)

revolving breechblock затвор поворотного типа

~ cannon револьверная пушка
~ gun орудие на вертлюжной установке
~ package десантная тара с устройством для замедления падения вращением
~ target вращающаяся мишень

reward награда; награждать

rewarding target выгодная цель

reweapon перевооружать

Rhine Army английские оккупационные войска в Германии (после второй мировой войны)

Rhino (ferry) самоходный плашкоут «Райноу»

rhinorrhea сильный насморк, обильные выделения из носа (при поражении ОВ нервно-паралитического действия)

Rhoti Gong Бр, прост медаль «За долгую безупречную службу»

rhubarb прост штурмовка, бреющий полет

rhumb румб

ribbon орденская ленточка

~ happy прост выслуживающий себе орден [медаль]; хвастающийся наградами
~ parachute ленточный парашют

rickettsia agent риккетсиозный возбудитель болезни

~ prowazekii agent возбудитель эпидемического сыпного тифа [пятнистой лихорадки Скалистых гор]

ricochet рикошет; рикошетировать, вести стрельбу на рикошетах

~ bombing бомбометание с рикошетированием бомбы
~ fire стрельба на рикошетах

ride поездка; ехать; r. shot gun разг находиться в постоянной готовности к применению оружия (по наземным целям с вертолета или против засады при движении на машинах); r. the beam совершать полет по радиолучу; наводить(ся) на цель по лучу; r. the target следить за целью (с отставанием); отставать от цели (при наводке)

~ characteristics ходовые свойства; условия работы (экипажа, расчета, механизма) в движении

rif разг увольнять в запас (в связи с сокращением численности вооруженных сил)

~ notice выписка из приказа об увольнении в запас (в связи с сокращением численности вооруженных сил)
~ Raff прост «шантрапа», английские ВВС

riffed officer разг офицер, уволенный в запас (в связи с сокращением численности вооруженных сил)

riffer разг офицер, уволенный в запас (в связи с сокращением численности вооруженных сил)

rifle нарезное огневое средство; винтовка; нарезать (канал ствола); empty а r. расстреливать все патроны (в обойме или магазине винтовки)

~ battalion пехотный [стрелковый] батальон
~ bomber гранатометчик, вооруженный винтовочным гранатометом
~ brigade пехотная [стрелковая] бригада
~ caliber винтовочного калибра, под винтовочный патрон
~ clasp пряжка за участие в стрелковых состязаниях из винтовки
~ company пехотная [стрелковая] рота
~ division пехотная [стрелковая] дивизия
~ file стрелок
~ fire ружейный огонь
~ flare винтовочный осветительный патрон
~ grenade винтовочная граната
~ grenade discharger [launcher] винтовочный гранатомет
~ grenadier винтовочный гранатометчик
~ group стрелковая группа
~ gun нарезное орудие
~ gunner ручной пулеметчик
~ instructor инструктор стрелковой подготовки
~ light сигнальная винтовочная граната
~ marksmanship стрелковая подготовка (как умение, подготовленность)
~ m. training стрелковая подготовка (как действие, процесс)
~ platoon пехотный [стрелковый] взвод
~ protection прикрытие огнем стрелкового оружия
~ regiment пехотный [стрелковый] полк
~ salute отдание чести с оружием; приемы отдания чести с оружием
~ scabbard чехол для винтовки
~ section пехотная [стрелковая] секция
~ specialist стрелок
~ squad пехотное [стрелковое] отделение
~ strength численность пехоты [пехотных подразделений, частей]
~ team стрелковая группа; группа стрелков
~ telescope телескопический прицел винтовки
~ trainee проходящий стрелковую подготовку
~ training стрелковая подготовка
~ t. program программа стрелковой подготовки
~ unit пехотная [стрелковая] часть [подразделение]

rifled нарезной

~ cannon нарезная артиллерия; нарезные орудия; нарезное орудие

rifleman стрелок

~/grenadier стрелок-гранатометчик
~'s sequence последовательность действий бойца пехоты при перебежках во время наступления

rifling система нарезов (в канале ствола)

rig оснащать; производить сборку, укладывать и стропить (груз); проверять и укладывать парашют; r for diving! к погружению! (команда)

~ of the day разг форма одежды на данный день

rigged for airdrop подготовленный к сбрасыванию с самолета

rigger укладчик парашютов; специалист по сборке самолетов

rigging site место подготовки грузов к воздушной перевозке

right about face! (через правое плечо) кругом! (команда)

~-and-need-to-be-there разг допуск (на объект, участок)
~ angle fire навесной огонь
~ dress! равнение направо! (команда)
~ echelon правый пеленг
~ face! направо! (команда)
~ f. forward march! налево, шагом – марш! (команда)
~ flank attack атака против правого фланга, удар по правому флангу
~ half face! пол-оборота направо! (команда)
~-hand feed правая подача (патронов)
~-h. man [neighbor] сосед справа
~ hook разг удар по правому флангу
~ man правофланговый
~ oblique! пол-оборота направо! (команда)
~ observer-target линия правый наблюдатель – цель
~ of convoy право конвоя
~ of the line право нахождения на правом фланге
~ ranging пристрелка одиночными выстрелами
~ shoulder, arms! на (правое) плечо! (команда)
~ shoulder push разг удар [продвижение] на правом фланге
~ step! шаг вправо! (команда)
~ turn правый разворот
~ wing правый фланг; правое крыло
~ you are выполняйте! (приказание); можете идти! (форма обращения начальника после отдачи приказа)

rigid defense позиционная оборона; оборона в условиях стабилизации фронта

~ war game военная игра по разработанной программе

rigidity (of the trajectory) жесткость траектории

rigorous training обучение [подготовка] в особо трудных условиях

rigors of service тяготы (воинской) службы

ring окружение, кольцо (окружения), обойма; св вызов; окружать; tighten the r. of encirclement сжимать кольцо окружения

~ and bead sight кольцевой прицел и сферическая мушка
~ armor ист кольчуга
~ back sight задний визир зенитного кольцевого прицела
~ charge кольцевой заряд
~-mounted установленный на турели
~ mounting турельная установка
~ sight кольцевой прицел; диоптр
~-type кольцевой; турельный, турельного типа

ringed bull's-eye target мишень с кругами

riot массовые выступления; беспорядки; мятеж

~ control полицейские действия по подавлению массовых выступлений
~ с. agent OB для полицейских действий
~ с. canister шашка ОВ для полицейских действий
~ с. formation (боевой) порядок для полицейских действий
~ с. gas OB для полицейских действий
~ с. training подготовка к полицейским действиям по подавлению массовых выступлений
~ с. unit (полицейское) подразделение для подавления массовых выступлений
~ gun полицейская винтовка [карабин]
~ hand grenade полицейская ручная химическая граната
~ shield щит (с проволочной сеткой) для защиты от камней при полицейских действиях

rioter участник массовых выступлений

rip публ наносить мощные удары, r. through прорываться

~-cord warrior разг парашютист-десантник

riposte ответный удар

ripple firing залповый пуск

rise подъем (местности); высота; повышение, увеличение; подниматься, повышаться; восставать; r. from the ranks проходить путь от рядового до офицера

~ and run крутизна (ската)
~ and shine! разг подъем (шутливое восклицание дневальных при побудке)

risk риск; accept [assume] а r. идти на риск

~-laden сопряженный с риском, рискованный

river barrier водный рубеж; водная преграда; река

~ crossing (operation) форсирование водной преграды [реки]; переправа через реку
~ с. equipment переправочное имущество
~-с. tactics тактика форсирования водной преграды
~ force речная флотилия
~ gunboat речная канонерская лодка
~ line водный рубеж; водная преграда река; урез воды
~ mine речная мина
~ Naval Command военно-морское речное командование
~ traffic officer военный комендант речной пристани

riverhead пристань снабжения; речной перевалочный пункт; выгрузочная пристань; конечный пункт подвоза речным транспортом

riveter прост «клепальщик», пулемет

road дорога; автомобильная дорога; автогужевая дорога; clear of rr в стороне от дорог, вне дорог; clear the r. сходить с дороги в сторону; clear up the r. расчищать дорогу; clog [congest] a r. создавать скопление транспорта [«пробку», затор] на дороге; cut off [seal] a r. перерезать дорогу; extend rr наращивать дорожную сеть; grant а r. давать разрешение на перевозку по дороге; hit the r. разг выступать в поход, начинать марш; interdict а r. перерезать дорогу, делать невозможным подвоз по дороге; lay а r. прокладывать дорогу; maintain а r. содержать дорогу в исправном состоянии; off rr вне дорог; operate а r. эксплуатировать дорогу

~ access подъездной путь [дорога], подъезд
~ and bridge data sheet ведомость [схема и описание] дорог и мостов
~-bound привязанный к дорогам, могущий передвигаться только по дорогам
~-building company дорожно-строительная рота
~ capacity пропускная способность дороги
~ с. estimate оценка пропускной способности дороги
~ clearance разрешение на движение по дороге; обеспечение беспрепятственного прохождения колонны (от внезапного нападения); разминирование дороги; прохождение дороги колонной
~ с. distance протяженность участка дороги, занимаемой колонной
~ с. for movement разрешение на движение по дороге
~ с. time время прохождения колонной определенного участка маршрута
~ clearing mission [operation] задача [действия] по обеспечению движения на дороге
~ с. party группа разминирования дороги
~ compensation officer офицер по возмещению ущерба при порче дорог войсками (напр., при маневрах)
~ construction company дорожно-строительная рота
~ decontamination squad команда дезактивации дорог
~ discipline дисциплина движения по дорогам, дорожная дисциплина
~ distance расстояние между двумя точками на дороге (измеряемое вдоль дороги)
~-free vehicle машина повышенной проходимости, вездеход
~ guard подразделение охранения дороги; контрольно-пропускной пункт на дороге; ограждение дороги
~ headquarters дорожная комендатура
~ information условные обозначения дорог
~ junction стык [развилка] дорог
~ machinery дорожно-строительные машины
~ maintenance gang дорожно-ремонтная команда
~ mар карта дорог
~ march марш [передвижение] по дорогам
~ movement graph график движения по дороге
~ m. table таблица автомобильной перевозки
~ obstruction заграждение на дороге
~ officer офицер автодорожной службы
~ reconnaissance разведка дорог
~ r. report донесение разведки пути
~ r. symbol условный знак о данных разведки дороги (на карте, схеме)
~ report Бр донесение о состоянии дорог [маршрутов]
~ screen дорожная маска [экран]
~ sketch кроки маршрута [дороги]
~ space протяженность участка дороги, занятого колонной; глубина колонны на дороге
~ speed скорость движения по дорогам
~ sweeper and dust accumulator дорожная подметально-уборочная машина (для механического удаления радиоактивных частиц с зараженных участков)
~ time время прохождения (колонны) по дороге
~ traffic officer военный комендант станции автомобильного транспорта
~ train поезд прицепов; автопоезд; тракторный поезд; обоз
~ troops дорожно-строительные части [подразделения]
~ unit дорожная часть [подразделение]
~ work(s) дорожные работы

roadability приспособленность для движения по дорогам; проходимость

roadable подвижный, допускающий передвижение по дорогам

~ launching ramp ПУ, приспособленная для движения по дорогам

roadblock заграждение на дороге; засада (на вероятном направлении движения противника); часть [подразделение], оседлавшая дорогу; set up a r. перерезать дорогу; устанавливать заграждение на дороге; throw a r. across a road устраивать засаду на дороге; перерезать дорогу

roadbound lines of communication коммуникации, ограниченные наличной дорожной сетью

roadhead Бр конечно-выгрузочный пункт автотранспорта

~ maintenance area Бр район обеспечения конечно-выгрузочного пункта автотранспорта

roadless бездорожный

roadside filling point заправочный пункт на автомобильной дороге

~ installation пункт [склад], расположенный в непосредственной близости от дороги

robomb самолет-снаряд, крылатая ракета

robot автомат, автоматическое устройство; автоматический

~ aircraft беспилотный самолет(ы); крылатая ракета
~ bomb управляемая авиационная бомба
~ bomber беспилотный бомбардировщик
~ control system система автоматического управления
~ satellite беспилотный спутник
~ soldier неразмышляющий солдат
~ tank танкетка-торпеда
~ tractor трактор с дистанционным управлением
~ weapon боевое средство автоматического действия
~ weather station автоматическая метеорологическая станция

roburite робурит (ВВ)

Roccos ист марокканские солдаты французской армии

Rock, the разг Окинава; Бр Гибралтар

Rock of the Marne (Division) дивизия «Рок оф зе Марк» («Скала Марны»), 3-я пехотная дивизия

rocker прост знак различия

rocket (неуправляемая) ракета; ракетный двигатель; стрелять ракетами; give one а r. прост отчитывать кого-л.; r. down сбивать воздушную цель ракетой; см. также сочетания с missile

~ aerial bomb авиационная ракета класса «воздух – земля»
~ airplane реактивный самолет; самолет, вооруженный ракетами
~ ammunition ракетные боеприпасы
~ artillery реактивная артиллерия
~ a. unit ракетно-артиллерийская часть [подразделение]
~ assault ракетный удар; огневой налет [обстрел] ракетами
~ a. ship десантный ракетный корабль
~ assembly plant завод окончательной сборки ракет
~ assist type artillery weapon ракетное артиллерийское оружие
~-assisted takeoff взлет с помощью ракетного ускорителя
~-a. torpedo ракета-торпеда
~ battalion ракетный дивизион
~ battery ракетная батарея; ракетный пусковой контейнер [кассета]
~ belt «ракетный пояс», индивидуальный ракетный аппарат; зона стартовых позиций
~ bomb бомба с ракетным ускорителем; управляемая ракета; баллистическая ракета
~ bombardment ракетный удар
~ b. ship ракетный корабль
~ boost-glide vehicle крылатая ракета, взлетающая с помощью ускорителей и планирующая на цель
~ boosted artillery реактивная артиллерия
~ booster ракетный ускоритель, стартовый ракетный двигатель
~-borne communications system система связи с применением спутников
~ crewman номер расчета ПУ
~ delivery доставка (ядерного оружия) к цели с помощью ракет
~ engine ракетный двигатель
~ exhaust detection device средство обнаружения ракет по реактивной струе
~ facility научно-исследовательское учреждение по ракетной технике; ракетная база; полигон для испытаний ракетной техники
~ field полигон для испытаний ракетной техники
~ firing стрельба ракетами; пуск ракеты
~ foxhole digger ракетный прибор для отрывки одиночных окопов
~ fuel ракетное горючее
~ grenade реактивная мина [граната]
~ g. launcher реактивный гранатомет
~ gun ракетная пушка (для стрельбы малокалиберными ракетами); пусковая установка
~ gunner номер расчета ПУ; ракетчик
~ handgun реактивный пистолет
~ howitzer реактивная установка
~ h. battalion батальон реактивных установок
~ landing craft десантный ракетный катер
~ launcher пусковая установка; реактивный гранатомет
~ l. carrier боевая реактивная машина; машина с реактивной установкой
~ l. unit ракетная часть [подразделение]
~ launching artillery реактивная артиллерия
~ l. installation стартовая площадка; стартовый [пусковой] комплекс
~ l. tower пусковая башня, вертикальная ПУ
~ man номер расчета ПУ; ракетчик
~ missile неуправляемая ракета
~ mortar реактивный миномет
~ motor ракетный двигатель; ракетный двигатель твердого топлива
~ observation post НП ракетной части [подразделения]
~ orbital bomber орбитальный бомбардировщик-ракетоплан
~ plane самолет с ракетным двигателем
~ pod ракетный контейнер
~ power plant ракетная силовая установка
~-powered приводимый в движение ракетным двигателем, ракетный
~ projectile ракета, реактивный снаряд
~ projector пусковая установка; реактивный гранатомет
~-propellant charge combination ракета, выстреливаемая с помощью боевого заряда
~-propelled приводимый в движение ракетным двигателем, ракетный
~-р. missile ракета
~-p. signal device ракетное средство доставки сообщений
~ propulsion движение, сообщаемое ракетным двигателем; ракетный двигатель
~ range ракетный полигон
~ shell ракета, реактивный снаряд
~ ship летательный аппарат с ракетным двигателем; ракетный корабль
~ site стартовая площадка [позиция]; ракетный полигон; ракетная база
~ target ракета-мишень
~ torpedo ракета-торпеда
~ training ракетная подготовка
~ troops ракетные войска
~ truck ракетная установка на автомобиле
~ tube реактивный гранатомет; трубчатая направляющая ПУ
~ weapon ракетное оружие

rocketborne equipment бортовое оборудование ракеты

rocketeer специалист по ракетной технике; ракетчик; подносчик; заряжающий (ракетного расчета)

rocketry ракетная техника; ракетное вооружение; ракеты

rocking bar sight прицел с качающимся стеблем

~-chair-rear area job разг тепленькое местечко в тылу; тыловая должность
~ tank turret качающаяся башня танка

rocklike defense публ несокрушимая оборона

rod шомпол; рейка; стержень; штырь; штанга; тяга; род (мера длины, равная 5 м)

rodenticide родентисид (средство борьбы с грызунами)

rodeo разг поиск истребителей; штурмовые действия

roentgen рентген

~-equivalent-man биологический рентген-эквивалент
~-е. physical физический рентген-эквивалент

Roger разг «я принял ваше последнее сообщение»; «я понял»; «все в порядке» (условный код для переговоров)

rogue's salute разг холостой выстрел

Roks южнокорейские войска

role-type techniques учебная задача с действиями в роли должностных лиц

Rolit транспортер для жидких грузов в виде сцепленных катящихся баллонов

roll (именной) список (личного состава); крен; угол крена; бортовая качка; передвигаться, двигаться; создавать [получать] угол крена; испытывать бортовую качку; call the r. делать перекличку; cut [drop] from the rr исключать из списков, увольнять из армии; maintain the r. вести список; put on the r. зачислять (в часть)

~ call перекличка
~ command команда по крену, сигнал поперечного управления
~-down разбег самолета
~ of Honor список погибших
~-on-roll-off ship транспорт, допускающий непосредственный въезд машин на борт и съезд на причал
~-out разг первая демонстрация нового типа самолета (на земле)
~-up разг свертывание боевых порядков противника (атакой во фланг); ликвидация фронта (после окончания боевых действий и т. д.), свертывание объекта; r. enemy lines сокрушать оборону противника (ударом во фланг); r. up разг атаковать фланги; расширять участок прорыва

rolled position of the antigas cape походное положение защитной накидки

roller skate прост «роликовый конек», танк

Rolli-Tanker транспортер для жидких грузов в виде сцепленных катящихся баллонов

roiling боковая качка; переворот через крыло

~ barrage огневой вал; подвижный заградительный огонь
~ fluid [liquid] transporter транспортер для жидких грузов в виде сцепленных катящихся баллонов
~ ground холмистая местность
~ kitchen походная кухня
~ mount железнодорожная орудийная установка
~ smoke curtain подвижная дымовая завеса
~ supply point подвижный пункт снабжения
~ vehicle колесная машина
~ W (Division) дивизия «Роллинг дабл-ю», 89-я пехотная дивизия
~ with the punch ввод в бой подвижных соединений для развития успеха после удара

rollster лист нарядов

rom разг техник по ремонту радиолокационной аппаратуры

Roman candle прост нераскрытие парашюта

Romeo «Роимиоу» (условное название буквы «R» в фонетическом алфавите)

romer координатомер

roof публ противовоздушная оборона; авиационное прикрытие

rookie прост «грач», новобранец

~ training прост начальная подготовка

room corporal старший по комнате

~ for maneuver оперативный простор
~ orderly дневальный по казарме

root out: r. the enemy публ выбивать противника с занимаемых позиций

rоре bridge канатный висячий мост

~ chaff рлк металлизированные отражатели
~ descent спуск по канату
~ ferry паромная переправа по канату
~ traverse преодоление препятствия с помощью каната

ropeway канатно-подвесная дорога

rореу прост неустановившаяся погода; изношенное оборудование

rosette петличная эмблема (в знак награждения орденом)

roster список личного состава; список наряда [дежурств]

~ number (постоянный) номер по списку личного состава
~ scan рлк дежурный поиск

rota список очередности, очередность

~ aircraft разг самолеты, сменяющие друг друга при патрулировании
~ system система замены личного состава [частей]

rotameter курвиметр

rotary launcher вращающаяся ПУ

~ locking bolt затвор поворотного типа
~-wing aircraft [aviation] вертолет(ы); вертолетная авиация
~ w. aviator [pilot] летчик вертолета
~ w. support вертолетное обеспечение, поддержка вертолетами

rotate сменять(ся) по очереди; вращать(ся); перемещать(ся) по кругу (о кораблях в круговом ордере)

rotating band ведущий поясок

~ basis: on a r. в порядке очередности
~ bolt скользящий затвор с поворотом
~ (radio) beacon вращающийся радиомаяк

rotation вращение; замена [перемещение] личного состава [частей]; чередование службы

~ between line and staff чередование службы на строевых и штабных должностях
~ credit накопленное число баллов, дающих право на изменение места службы
~ data card карточка перевода на новое место службы (в порядке очередности)
~ number порядковый номер в списке на замену
~-stabilized стабилизируемый вращением
~ system система замены личного состава [частей]

rotational deployment очередное (ежегодное) развертывание части [подразделения] (для подготовки в полном составе по штатам военного времени)

~ personnel личный состав, сменяемый по очереди
~ replacement пополнение, прибывающее на смену (убывающим в метрополию)
~ returnee возвратившийся в метрополию после смены
~ training подготовка поочередных контингентов

rotor несущий винт (вертолета)

~ station вертолетная станция

rotorcraft вертолет(ы)

rotordrome аэродром для вертолетов

Rotsee разг проходящий вневойсковое обучение (в корпусе подготовки офицеров запаса)

rough airfield capability возможность действия с грунтовых аэродромов

~ decontamination частичная дезактивация
~ mар кроки местности
~ terrain пересеченная местность

round выстрел; комплект выстрела; патрон; круг, окружность

~-the-clock attacks непрерывные атаки [удары]
~-the-clock bombing непрерывная бомбардировка
~-the-corner [cover] fire ведение огня из-за укрытий
~-to-round laying наводка после каждого выстрела
~ trip пробег в оба конца
~-t. mission самолетовылет с возвращением на базу
~-t. supply distance дальность пробега снабженческого транспорта в оба конца
~-t. supply movements снабженческие перевозки с движением транспорта в оба конца
~ up окружать; собирать в одно место; r. prisoners разг захватывать пленных

roundnosed armor-piercing shell тупоголовый бронебойный снаряд

roundup окружение; сбор

rout разгром; обращать в бегство, разбивать наголову, разгромить; put to r. громить, обращать в бегство

route маршрут, курс, путь; направление; устанавливать маршрут, направлять; open up а r. выделять маршрут для движения

~ briefing инструктаж по заданному маршруту полета
~ clearance [clearing] разминирование маршрута [пути движения]
~ column походная колонна
~ cover маршрутная аэрофотосъемка
~ indicator указатель маршрута
~ mар маршрутная [путевая] карта
~ march походное движение, марш
~ of advance маршрут движения; путь наступления
~ of communication коммуникация, путь сообщения
~ of supply путь подвоза
~ order походный порядок; походное снаряжение
~ reconnaissance разведка маршрута [пути]
~ r. party команда для разведки маршрута
~ security походное охранение, обеспечение марша [перевозки, переброски]
~ segment участок маршрута
~s of infection пути передачи инфекции
~ step походный шаг
~-support squadron эскадрилья обеспечения воздушных коммуникаций
~ transport operation маршрутные транспортные перевозки
~ transposition шифровка
~ weather reconnaissance маршрутная разведка погоды

routine распорядок дня; установленный порядок; следовать установленному порядку; срочный (о донесении)

~ correspondence текущая служебная переписка
~ destruction уничтожение (устаревших секретных документов) в обычном порядке
~ duty внутренняя служба
~ flights регулярные плановые полеты; обычные полеты
~ honors установленные почести
~ in barracks распорядок при казарменном расположении
~ message срочное донесение
~ order строевой приказ
~ replenishment плановое пополнение расхода
~ requisition плановая заявка
~ resupply плановое пополнение расхода; плановый подвоз
~ soldier дневальный
~ supply плановое снабжение

routing indicator указатель маршрута

Rover David Бр, разг офицер передового поста наведения тактической авиации

~ group подвижная группа
~ Pete прост самолет-разведчик

roving agent агент (разведчик), передвигающийся с места на место (в отличие от резидента)

~ artillery кочующая артиллерия; кочующие орудия
~ bomber патрульный бомбардировщик
~ guard караульный патруль; подвижный дозор
~ gun кочующее орудие
~-g. location overlay схема позиций кочующих орудий противника
~ light кочующий прожектор
~ patrol подвижный дозор

row marker ориентир [указатель] минного ряда

Royal Air Force ВВС Великобритании

~ A. Force College Бр колледж ВВС
~ A. Force Flying College Бр летный колледж ВВС
~ A. Force Regiment Бр служба наземной обороны авиационных сооружений
~ A. Force Staff College Бр штабной колледж ВВС
~ A. Force Technical College Бр технический колледж ВВС
~ A. Force Volunteer Reserve Бр добровольческий резерв ВВС
~ Armed Forces Institute королевский институт вооруженных сил Великобритании
~ Armoured Corps Бр бронетанковые войска
~ Army Catering Corps Бр продовольственная служба сухопутных войск
~ A. Chaplains Department Бр управление религиозных культов сухопутных войск (военного министерства)
~ A. Dental Corps Бр зубоврачебная служба сухопутных войск
~ A. Education Corps Бр служба просвещения сухопутных войск
~ A. Medical College Бр военно-медицинский колледж
~ A. Medical Corps Бр медицинская служба сухопутных войск
~ A. Ordnance Corps Бр служба артиллерийско-технического и вещевого снабжения сухопутных войск
~ A. Pay Corps Бр казначейская служба сухопутных войск
~ A. Police Corps Бр служба военной полиции сухопутных войск
~ A. Reserve Бр резерв регулярной армии; армейский резерв
~ A. Service Corps Бр служба снабжения и транспорта сухопутных войск
~ A. Signal Corps Бр войска связи
~ A. Veterinary Corps Бр ветеринарная служба сухопутных войск
~ Arsenal Бр государственный арсенал
~ Artillery Бр артиллерия
~ Australian Air Force ВВС Австралии
~ A. Navy ВМС Австралии
~ Auxiliary Air Force Бр вспомогательные ВВС
~ Berkshire Regiment Бр Королевский беркширский полк
~ Canadian Air Force ВВС Канады
~ С. Army армия [сухопутные войска] Канады
~ С. Army Cadets кадетский корпус канадской армии
~ Corps of Signals Бр войска связи
~ Dragoon Guards Бр Королевский драгунский гвардейский полк
~ DD Бр Королевский драгунский полк
~ Electrical and Mechanical Engineers Бр инженерная ремонтно-восстановительная служба
~ Engineers Бр инженерные войска
~ ЕЕ Reserve of Officers Бр резерв офицерского состава инженерных войск
~ Field Artillery Бр полевая артиллерия
~ Fleet auxiliary Бр вспомогательное судно
~ Fusiliers Бр Королевский фузилерный полк
~ FF (City of London Regiment) Бр Королевский фузилерный полк (города Лондона)
~ Gloucestershire Hussars Бр Королевский глостерширский гусарский полк
~ Hampshire Regiment Бр Королевский гемпширский полк
~ Horse Guards Бр Королевский конногвардейский полк
~ Hussars (Prince of Wale's Own) Бр Королевский гусарский полк (принца Уэльского)
~ НН (Queen Mary's Own) Бр Королевский гусарский полк (королевы Марии)
~ Inniskilling Dragoon Guards Королевский иннискиллингский гвардейский драгунский полк
~ I. Fusiliers Бр Королевский иннискиллингский фузилерный полк
~ Irish Fusiliers Бр Королевский ирландский фузилерный полк
~ Lancers (Prince of Wale's) Бр Королевский уланский полк (принца Уэльского)
~ Leicestershire Fusiliers Бр Королевский лестерширский фузилерный полк
~ Lincolnshire Regiment Бр Королевский линкольнширский полк
~ Malta artillery Бр артиллерия о-ва Мальта
~ Marine Бр солдат морской пехоты
~ М. Commandos Бр «командос», десантно-диверсионные части морской пехоты
~ М. Office Бр управление морской пехоты
~ М. officers school Бр школа по подготовке офицеров морской пехоты
~ ММ Бр морская пехота
~ Military Academy Бр военное училище (в г. Сэндхерсте)
~ М. College Бр военный колледж
~ М. College of Science Бр королевский военно-научный колледж
~ М. School of Music Бр школа военных музыкантов
~ naval depot Бр флотский экипаж
~ N. Reserve Бр резерв ВМС
~ Navy ВМС Великобритании
~ N. Staff College Бр штабной колледж ВМС
~ New Zealand Air Force ВВС Новой Зеландии
~ N. Zealand Army армия [сухопутные войска] Новой Зеландии
~ Norfolk Regiment Бр Королевский норфолкский полк
~ Northumberland Fusiliers Бр Королевский нортумберлендский фузилерный полк
~ Ordnance Corps Бр служба артиллерийско-технического и вещевого снабжения
~ Pioneer Corps Бр саперные войска
~ Regiment of Artillery Бр артиллерия
~s, the Бр английская морская пехота
~ salute Бр военный салют в честь королевы [короля]
~ School of Military Engineering Бр военно-инженерная школа
~ Scots Бр Королевский шотландский полк
~ S. Fusiliers Бр Королевский шотландский фузилерный полк
~ S. Greys (2 Dragoon) Бр Королевский шотландский грейский полк (2-й драгунский)
~ Signals Бр войска связи
~ Sussex Regiment Бр Королевский сассекский полк
~ Tank Regiment Бр королевский танковый полк
~ Ulster Rifles Бр Королевский алстерский полк
~ Warrant for Pay and Promotion Бр положение о денежном довольствии и порядке прохождения военной службы
~ Warwickshire Regiment Бр Королевский уорикширский полк
~ Welsh Fusiliers Бр Королевский уэльский фузилерный полк
~ West Kent Regiment Бр Королевский западнокентский полк
~ Wiltshire Yeomanry Бр Королевский уилтширский добровольческий кавалерийский полк

rucksack ранец-рюкзак

rudiments of soldiering основы военного дела

rugged прочный; неровный; пересеченный, изрезанный

~ country terrain неровная [пересеченная] местность
~ deal прост опасное задание

ruggedization приспособление к эксплуатации в суровых условиях; повышение конструктивной прочности

reggedize приспосабливать к эксплуатации в суровых условиях; повышать конструктивную прочность

ruggedness прочность; неровность; пересеченность, изрезанность

rules for engagement порядок ведения огня (зенитных средств)

rumor слух; spike rr пресекать слухи

~ campaign кампания по распространению слухов
~ planting [spreading] распространение (враждебных) слухов

run маршрут; отрезок авиатрассы; полет; налет; заход на цель; запуск двигателя; работа двигателя; пробег [разбег] самолета; совершать пробег [разбег]; заходить на цель; at а r. перебежками; enter the r. начинать заход на цель; keep the enemy on the г. не давать противнику закрепляться (в ходе преследования); не давать противнику передышки; r. a blockade прорывать блокаду; r. into натыкаться; встречаться; r. off the course сбиваться с курса; r. on a mine мор наскочить на мину; r. out of ammunition израсходовать боеприпасы; r. out of range выходить за пределы досягаемости; r. the engine запускать двигатель; r. the guard проходить незамеченным мимо часового

~-down equipment изношенная материальная часть
~-in разг. заход на бомбометание; движение штурмовых высадочных средств от транспортов к берегу
~-in shoot огонь при заходе на цель; огонь для поддержки высадки морского десанта при движении штурмовых высадочных средств к берегу
~-uр накат; разбег (самолета); заход на цель; выходить на цель; увеличивать число оборотов двигателя

Runabout легкий автомобиль универсального назначения

runaway дезертир; разг потерявший управление (о механизме)

~ gun самопроизвольно стреляющее автоматическое оружие

runby прорыв флота (через зону огня береговых батарей)

rundown список; перечень; информация, инструктаж

runner (пеший) посыльный; исправная машина, машина на ходу

~ for a command кандидат на замещение командной должности

running battle преследование противника, оказывающего сопротивление; отход с боями

~ fight отход с боями; бой на отходе
~ fire беглый огонь; автоматический огонь
~ fix текущая засечка (места положения); мор место, полученное по крюйс-пеленгу
~ gear ходовая часть; шасси с колесами
~ key system система беглого ключа
~ maintenance текущее техническое обслуживание, текущий ремонт
~ men разг подвижные фигурные мишени (в рост человека)
~ repairs текущий ремонт
~ time время на передвижение, продолжительность марша

runway взлетно-посадочная полоса

~ alert дежурство на ВПП
~ a. force части [подразделения] в положении «дежурство на ВПП»
~ capacity пропускная способность ВПП

rupture прорыв; перелом; пролом; разрыв; разрушение; ломать; разрывать; r. the enemy's battle position нарушать целостность обороны противника; прорывать оборону противника

~ radius радиус сферы разрушения (при подземном взрыве)

ruse de guerre фр военная хитрость, введение противника в заблуждение

rush перебежка; бросок; делать перебежку; стремительно продвигаться; r. (at) the enemy атаковать противника; r. forward устремляться вперед

~ order срочное требование
~ shipment срочный груз
~ tactics тактика быстрых и внезапных ударов

rushing перебежка

rutherford резерфорд (единица скорости радиоактивного распада)

RW agents боевые радиоактивные вещества

~ dosage доза радиоактивного облучения

Ryukyu Command командование [группа войск] на островах Рюкю


Англо-русский военный словарь - сокращения "R"

R

R radius радиус

R railhead (конечно-)выгрузочная железнодорожная станция, станция снабжения

R railway железная дорога; железнодорожный

R range дальность; полигон; диапазон

R reconnaissance разведка; рекогносцировка; разведывательный

R regiment полк

R regulations устав, наставление; инструкция

R report донесение, сообщение; рапорт; доклад

R reserve резерв, запас; резервный, запасный

R resistance сопротивление, противодействие; оборона; очаг сопротивления

R retired находящийся в отставке, вышедший в отставку

R rifle винтовка

R river река; речной

R road дорога, путь; автомобильная дорога

R rocket (неуправляемая) ракета, реактивный снаряд; ракетный двигатель

r roentgen рентген

R Royal английский; королевский

rа; r/а radioactive радиоактивный

R/A radius of action радиус действия

R.A. rear admiral контр-адмирал

RA Regular Army регулярные войска, регулярная армия

RA Royal Arsenal Бр государственный арсенал

RA Royal Artillery Бр артиллерия

RAA Royal Australian Artillery артиллерия австралийской армии

RAAF Royal Australian Air Force ВВС Австралии

RAC Royal Armoured Corps Бр бронетанковые войска

RACHD Royal Army Chaplains Department Бр управление религиозных культов сухопутных войск

RAD return to active duty возвращение на действительную службу

rada radioactive радиоактивный

RADC radiological control center центр радиационной разведки

RADCC rear area damage control center центр службы ликвидации последствий (ядерного) нападения в тыловой зоне

RADCM radio countermeasures радиоразведка и радиопротиводействие

raddef; radef radiological defense противорадиологическая защита, защита от радиологического оружия

RADFO radiological fallout выпадение радиоактивных осадков; радиоактивные осадки

RAD/Hr rads per hour радов в час

RADINT radio intelligence радиоразведка; радиоперехват

radl radiological радиологический

RADLFO radiological fallout выпадение радиоактивных осадков; радиоактивные осадки

RADLMON radiological monitoring радиационная разведка; дозиметрический контроль

RADLOP radiological operations применение радиологического оружия

RADLSAFE radiological safety защищенность от воздействия радиологического оружия, противорадиационная защищенность

RADLSO radiological survey officer офицер по радиационной разведке

RADLSV radiological survey радиационная разведка

RAdm rear admiral контр-адмирал

RADO radiological defense officer офицер по противорадиологической защите

RADREL radio relay радиорелейная связь

radwar radiological warfare- радиологическая война; применение БРВ

R.A.E. Royal Aircraft Establishment Бр авиационный научно-исследовательский институт

RAE Royal Australian Engineers инженерные войска австралийской армии

RAEC Royal Army Education Corps Бр служба просвещения сухопутных войск

R.A.F. Royal Air Force ВВС Великобритании

RAMC Royal Army Medical Corps Бр медицинская служба сухопутных войск

R.A.N. Royal Australian Navy ВМС Австралии

R & D research and development научно-исследовательские и опытно-конструкторские работы

R & F rank and file рядовой состав

R.A.O.C. Royal Army Ordnance Corps Бр служба артиллерийско-технического и вещевого снабжения сухопутных войск

R.A.P.C. Royal Army Pay Corps Бр казначейская служба сухопутных войск

R.A.P.C. Royal Army Police Corps Бр служба военной полиции сухопутных войск

R.A.R. Royal Army Reserve Бр резерв регулярной армии; армейский резерв

RARO Regular Army Reserve of Officers Бр резерв офицеров регулярной армии

RAS rear area security служба обеспечения безопасности тылового района

RASC rear area security controller офицер службы обеспечения безопасности тыловых районов

R.A.S.C. Royal Army Service Corps Бр служба снабжения и транспорта сухопутных войск

R.A.S.C. Royal Army Signal Corps Бр войска связи

RASCC rear area security control center центр обеспечения безопасности тыловых районов

RASO radiological survey officer офицер радиационной разведки

RATEL radiotelephone радиотелефонная связь

RATG radiotelegraph радиотелеграфная связь

RATT radio teletypewriter радиотелетайпная связь

R. Aux. A.F. Royal Auxiliary Air Force Бр вспомогательные ВВС

R.A.V.C. Royal Army Veterinary Corps Бр ветеринарная служба сухопутных войск

RB road bend поворот дороги

rb road block дорожный завал, заграждение на дороге

RBE relative biological effectiveness относительная биологическая эффективность

RC radio code радиокод

RC reception center приемный пункт; призывной пункт

RC remote control дистанционное управление, управление на расстоянии, телеуправление

RC Research Command научно-исследовательское командование

RCA Royal Canadian Army армия [сухопутные войска] Канады

RCA Royal Canadian Artillery артиллерия канадской армии

RCAF Royal Canadian Air Force ВВС Канады

RCAMC Royal Canadian Army Medical Corps медицинская служба канадской армии

RCAPS Royal Canadian Army Pay Corps казначейская служба канадской армии

RCASC Royal Canadian Army Service Corps служба снабжения и транспорта канадской армии

RCC reconnaissance control center центр управления разведывательными операциями

RCCS Royal Canadian Corps of Signals войска связи канадской армии

RCD Range Control Division отделение управления полигонами

rcd received получен (о)

RCDC Royal Canadian Dental Corps зубоврачебная служба канадской армии

RCE Royal Canadian Engineers инженерные войска канадской армии

RCEME Royal Canadian Electrical and Mechanical Engineers инженерная ремонтно-восстановительная служба канадской армии

rcl recoilless безоткатный

RCM radar countermeasures радиолокационное противодействие

RCN Royal Canadian Navy ВМС Канады

RCOC Royal Canadian Ordnance Corps служба артиллерийско-технического и вещевого снабжения канадской армии

R.C.O.S. Royal Corps of Signals Бр войска связи

rcrt recruit рекруг (звание); новобранец

R.C.S. Royal Corps of Signals Бр войска связи

RCT regimental combat team полковая боевая группа, усиленный полк

RCU rocket countermeasure unit подразделение радиопротиводействия ракетам

RCZ rear combat zone тыловая зона

RD radarman оператор РЛС; специалист по радиолокации

RD readiness date срок готовности

rd road дорога, автомобильная дорога

rd round выстрел; комплект выстрела; патрон

RDA Research and Development, Army научно-исследовательское управление армии [сухопутных войск]

RDF radio direction finder радиопеленгаторная станция, радиопеленгатор

rdh roadhead (конечно-) выгрузочный пункт автотранспорта

Rd Jt; Rd Junс road junction стык [развилка] дорог

RDT reserve duty training подготовка личного состава резерва

RDTE research, development, test and evaluation научно-исследовательские и опытно-конструкторские работы, испытания и оценка

rdvu rendezvous рандеву, встреча; сбор

ROWS radiological defense warning system система оповещения о радиационной опасности

rdy ready готов(ый), находящийся в готовности

RffL re-entry вход в плотные слои атмосферы

RE regulars Бр регулярные войска

RE Royal Engineers Бр инженерные войска

REA re-entry angle угол входа в плотные слои атмосферы

READ reserve on extended active duty личный состав резерва с продленным сроком пребывания на действительной службе

reasgd reassigned переведен по службе

recce; recon reconnaissance разведка; рекогносцировка

RED railhead (конечно-) выгрузочная .железнодорожная станция, станция снабжения

REDCAPE readiness capability -возможный уровень боевой готовности

REDCAT readiness category требуемый уровень боевой готовности

REDCON readiness conditions фактический уровень боевой готовности

REEL Radiation Exposure Evaluation Laboratory лаборатория оценки полученных доз облучения

REENLA reenlistment allowance пособие для остающихся на сверхсрочную службу

reenlmt reenlistment поступление на сверхсрочную службу

ref reference ссылка; ориентир

REF Royal Engineer force Бр часть [подразделение] инженерных войск

Reg regiment полк

Reg region район; округ

Reg regulations устав, наставление; инструкция

Regt regiment полк

reinf reinforcement подкрепление

RELLA Regional European Long Lines Agency НАТО региональное европейское управление линий дальней связи

REM roentgen-equivalent-man [-mammal] биологический рентген-эквивалент

REO Royal Engineers officer Бр офицер инженерных войск

rep report донесение, сообщение; рапорт; доклад

REP roentgen-equivalent-physical физический рентген-эквивалент

repl replacement замена; пополнение; пополнение в личном составе; возмещение войскам материальных средств (пришедших в негодность или утерянных во время боя)

req request требование, заявка; запрос

res reserve резерв, запас; резервный, запасный

res resistance сопротивление, противодействие; оборона; очаг сопротивления

RESTA reconnaissance, surveillance and target acquisition разведка, наблюдение и обнаружение целей

restd restricted ограниченный; для служебного пользования (гриф)

RF radio frequency радиочастота

RF range finder дальномер

RF regular forces регулярные войска

R/F reserve forces войска резерва

RFA Reserve Forces Act Закон о резервных компонентах

RFA Royal Field Artillery Бр полевая артиллерия

rfl refuel дозаправка топливом, пополнение запаса топлива

rflmn; rfn rifleman стрелок, пехотинец

RFNA red fuming nitric acid красная дымящая азотная кислота

RG radar guidance радиолокационное наведение

rg range дальность, дистанция; дальность действия; полигон; диапазон

RGA Royal Garrison Artillery Бр гарнизонная артиллерия

rgn region район; округ

R Gr reconnaissance group разведывательная группа

Rgt regiment полк

RGZ recommended ground zero намеченный [рекомендованный] эпицентр взрыва

RH; rhd railhead (конечно-)выгрузочная железнодорожная станция, станция снабжения

r/hr roentgens per hour рентген в час

RI radio intelligence радиоразведка; радиоперехват

RIP reduction in force сокращение численности

RJ road junction стык [развилка] дорог

rkt rocket (неуправляемая) ракета, реактивный снаряд; ракетный двигатель

rktr rocketeer ракетчик; специалист по ракетной технике

RL rocket launcher пусковая установка; реактивный гранатомет

RL Royal Бр английский; королевский

rlwy; rly railway железная дорога; железнодорожный

RM Royal Marines Бр морская пехота

RMA Royal Marine artillery Бр артиллерия морской пехоты

R.M.A. Royal Military Academy Бр королевское военное училище

R.M.C. Royal Marine Commandos Бр десантно-диверсионные части морской пехоты

R.M.C. Royal Military College Бр военный колледж

R.M.C.B. Royal Marine Commando Brigade Бр десантно-диверсионная бригада морской пехоты, бригада «коммандос»

R.M.O. Royal Marine Office Бр управление морской пехоты

R.M.P. Royal Military Police Бр военная полиция

RN Royal Navy ВМС Великобритании

R.N.C. Royal Naval College Бр военно-морской колледж

R.N.R. Royal Navy Reserve Бр резерв ВМС

R.N.S.C. Royal Navy Staff College Бр штабной колледж ВМС

rnwy runway взлетно-посадочная полоса

RNZA Royal New Zealand Army армия [сухопутные войска] Новой Зеландии

RNZA Royal New Zealand Artillery артиллерия армии Новой Зеландии

RNZAF Royal New Zealand Air Force ВВС Новой Зеландии

RNZN Royal New Zealand Navy BMC Новой Зеландии

RO reserve officer офицер резерва [запаса]

RO routine order строевой приказ

ROA Reserve Officers Association Ассоциация офицеров резерва

ROAD Reorganization Objective Army Division дивизия новой организации (1962 г.)

ROB radar order of battle радиолокационное боевое расписание

ROCAD Reorganization of the Current Armored Division бронетанковая дивизия новой организации

ROCID Reorganization of Combat Infantry Division пехотная дивизия новой организации

ROD remain on duty оставаться на службе

RODAC Reorganization Objectives Army Division, Army & Corps дивизия, армия и корпус новой организации

ROK Republic of Korea Южная Корея

ROKA Republic of Korea Army южнокорейская армия

ROKAF Republic of Korea Air Force ВВС Южной Кореи

ROKN Republic of Korea Navy BMC Южной Кореи

Ron squadron эскадрилья; эскадра

ROPA Reserve Officer Personnel Act закон об офицерах резерва

ROTC Reserve Officers Training Corps служба подготовки офицеров резерва [запаса]

RP reference point репер; ориентир; расчетная [исходная] точка

RP refilling point заправочный пункт; обменный пункт

RP regulating point пункт регулирования

RP release point пункт расчленения (маршевой) колонны; точка сбрасывания (бомбы)

R.P. rocket projectile ракета, реактивный снаряд

RP rocket propellent ракетное топливо; компонент ракетного топлива; рабочее тело (ядерной ракеты)

RPA reserve personnel, Army личный состав резерва армии [сухопутных войск]

RPC Royal Pioneer Corps Бр саперные войска

rg rounds per gun число выстрелов на орудие

rpgpm rounds per gun per minute число выстрелов на орудие в минуту

rptn revolutions per minute число оборотов в минуту

rpm rounds per minute число выстрелов в минуту

rps revolutions per second число оборотов в секунду

rpt repeat повторять

rqs requirements требования; потребности

RR radio relay радиорелейная связь

rr recoilless rifle безоткатное орудие

RR relegated to reserve переведенный в резерв

R.R.A. Royal Regiment of Artillery Бр артиллерия

RRC Royal Red Cross Бр Общество Красного креста

RRMRP Ready Reserve Mobilization Reinforcement Pool боеготовый мобилизационный резерв личного состава

RRSTRAF Ready Reserve Strategic Army Forces резерв первой очереди стратегических сил армии [сухопутных войск]

RS radio station радиостанция

RS railway station железнодорожная станция

RS repair shop ремонтная мастерская

RS Royal Signals Бр войска связи

RSA Redstone Arsenal Редстоунский арсенал

RSC Royal Signal Corps Бр войска связи

R Sigs Royal Signals Бр войска связи

RSL reconnaissance and security line полоса [рубеж] разведки и охранения

RSM reconnaissance strategic missile разведывательная стратегическая .ракета

RSQ rescue спасательная операция; спасение; выручка

rst resistance сопротивление, противодействие; оборона; очаг сопротивления

RT road traffic движение по дорогам

RTA Royal Thai Army армия [сухопутные войска] Таиланда

RTAF Royal Thai Armed Forces вооруженные силы Таиланда

RTC replacement training center учебный центр подготовки пополнений

RTCP Radio Transmissions Control Panel НАТО совет по контролю над радиопередачами

R.T.R. Royal Tank Regiment Бр бронетанковые войска; усиленный танковый батальон

RTU replacement training unit часть [подразделение] подготовки пополнений

RV; R/V re-entry vehicle аппарат, рассчитанный на вход в плотные слои атмосферы; головная часть баллистической ракеты

R/V rendezvous рандеву, встреча; сбор

RVN Republic of Vietnam Южный Вьетнам

RVNAF Republic of Vietnam Armed Forces вооруженные силы Южного Вьетнама

RW radiological warfare радиологическая война, применение БРВ

RW radiological warhead ркт боевая часть, снаряженная БРВ

RW radio warfare радиовойна, боевое применение радиотехнических средств, радиоразведка и радиопротиводействие

RW runway взлетно-посадочная полоса

RWP rifle and weapons platoon взвод стрелковый и (тяжелого) оружия

rwy runway взлетно-посадочная полоса

rу railway железная дорога; железнодорожный


Англо-русский военный словарь "S"

S

S1 отделение личного состава (штаба части), начальник отделения личного состава (штаба части); офицер по личному составу (батальона, бригады)

~2 отделение разведки (штаба части); начальник отделения разведки (штаба части); офицер по разведке, начальник разведки (батальона, бригады)
~2/S3 journal рабочий журнал по разведке и оперативной работе (штаба части)
~2/S3 operations center оперативно-разведывательный центр (штаба части)
~2 situation map карта обстановки (штаба части)
~2 worksheet рабочий план разведки (отделения разведки штаба части)
~3 оперативное отделение (штаба части); начальник оперативного отделения (штаба части); офицер по оперативным вопросам (батальона, бригады)
~4 отделение тыла (штаба части); начальник отделения тыла (штаба части); офицер по снабжению (батальона, бригады)
~ bayonet клинковый штык
~ factor шаг угломера, величина доворота при изменении прицела
~ hour время начала десантной операции, время высадки десанта
~-mine нем, ист выпрыгивающая мина
~-table таблица для определения величины шага угломера

saber сабля, шашка; рубить саблей [шашкой]

~ rattler милитарист; поджигатель войны
~ rattling бряцание оружием, пропаганда войны, разжигание военной истерии; угроза применения военной силы

sabot подкалиберный снаряд

sabotage диверсия; саботаж

~ alert team дежурная группа для борьбы с диверсантами
~ operations диверсионные действия
~ unit диверсионная группа; десантно-диверсионное подразделение

sabotageproof защищенный от диверсий

saboteur диверсант

sabre Бр, см. saber

sabulite сабулит (ВВ)

sack прост гражданская одежда; матрац, тюфяк; парашют (в ранце); спать; (раз)грабить; hit the s. прост ложиться спать; спать

~ dummy чучело (для обучения рукопашному бою)
~ duty [hours, time] прост сон, время отдыха
~ rat прост «соня», лодырь, любитель поспать

Sad Sack разг «печальный тюфяк», солдат-неудачник (персонаж юмористических разделов военных журналов и газет)

saddle седловина; седло; вертлюг; понтонный лежень; седлать

saddleback carry переноска раненого на спине

safe предохранитель; установленный на предохранитель; на предохранительном взводе; установленный на «невзрыв»; безопасный

~ clearance безопасная дистанция; наименьший прицел (при стрельбе поверх своих войск)
~ concentration безопасная концентрация (ОВ)
~ conduct amnesty pass пропуск с обещанием помилования (для партизан и т. п.)
~ с. (pass) пропуск (через линию фронта, в определенный район и т. п.); листовка-пропуск
~ destroying incendiary зажигательное средство для уничтожения документов в штабных сейфах
~ distance безопасная дистанция, дистанция безопасного удаления (от эпицентра ядерного взрыва)
~-driving distance безопасный интервал (между машинами колонны)
~ house явочная квартира
~ lane проход (через минное поле и т. п.)
~ line рубеж безопасности
~ load(ing) максимально допустимая (безопасная) нагрузка
~ pilot летчик, избегающий риска
~ pocket rule обыск захваченного «в плен» (на учениях) с осмотром только определенных карманов
~ time безопасное состояние предохранительного устройства; время до взведения взрывателя
~-to-land signal сигнал разрешения посадки
~ vertical drop (беспарашютное) сбрасывание груза

safeguard охранное свидетельство; охрана; охранять, защищать

safety безопасность; предохранитель, предохранительное устройство

~ allowance резервный запас материальных средств; резерв
~ and arming device предохранительно-взводящее устройство (взрывателя)
~ angle угол безопасности; наименьший угол возвышения (при стрельбе поверх своих войск)
~ card карточка безопасных дальностей стрельбы
~ catch предохранитель; защелка предохранителя
~ clearance безопасная дистанция; наименьший прицел (при стрельбе поверх своих войск)
~ corps разг автотранспортные войска
~ device предохранитель, предохранительное устройство
~ diagram карточка безопасных дальностей стрельбы
~ director начальник службы обеспечения безопасности
~ discipline соблюдение техники безопасности
~ distance безопасная дистанция, дистанция безопасного удаления (от эпицентра ядерного взрыва)
~ exploder самовзрыватель
~ factor коэффициент безопасности; запас прочности
~ fuze огнепроводный шнур
~ glasses [goggles] защитные очки
~ lane безопасный проход
~ level (of supply) минимальный запас (материальных средств)
~ lever предохранительный рычаг (ручной гранаты)
~ limit граница безопасной зоны; буссоль [угломер] опасного направления
~ line рубеж безопасности [безопасного удаления своих войск]; граница [рубеж] безопасного бомбометания
~ lock предохранитель (огнестрельного оружия); затвор с предохранителем
~ management обеспечение мер техники безопасности
~ officer офицер по технике безопасности; офицер, ответственный за безопасность учебной боевой стрельбы; страхующий
~ personnel личный состав службы обеспечения безопасности
~ phase lines рубежи регулирования движения (как одна из мер предосторожности при проведении боевых стрельб)
~ pilot летчик-наблюдатель (имеющий квалификацию летчика)
~ pin предохранительная чека; центробежный стопор
~ pointing observer наблюдающий за безопасностью на полигоне [стрельбище]
~ program программа по технике безопасности
~ range kit полигонное оборудование для обеспечения техники безопасности
~ releasing постановка на боевой взвод
~ sear предохранительный спуск
~ stake веха, обозначающая сектор стрельбы
~ study разработка по технике безопасности
~ wear защитный костюм
~ zone зона безопасности (обеспечивающая безопасность своих войск при применении ядерного оружия); зона, безопасная для полетов

sag paste противоипритная мазь

SAGE division дивизия системы «Сейдж»

sagging morale низкий боевой дух

sail плыть; идти; летать, парить

~ ho «корабль на горизонте» (доклад)
~ pilot командир планера; летчик-планерист

sailing orders приказ о выходе в море

sailor матрос; моряк

sailplane планер; летать на планере

Saladin Бр бронеавтомобиль «Саладин»

salavate прост подбивать, выводить из строя

sales agent агент военно-торговой службы

~ article товар военно-торговой службы
~ commissary военный магазин, магазин военно-торговой службы
~ с. supplies товары военно-торговой службы; предметы снабжения, предоставляемые войскам через военно-торговую службу
~ (с.) unit часть [подразделение] обслуживания военных магазинов; военно-торговая точка; магазин военно-торговой службы
~ officer начальник военно-торговой службы
~ store военный магазин, магазин военно-торговой службы

Salient: Battle of the S. ист сражение в Арденнах (зимой 1944–1945 гг.)

salient выступ, клин; drive [push, thrust] a s. (into) вбивать клин (в); obliterate [reduce] a s. срезать выступ фронта; pick off a s. ликвидировать клин; widen a s. расширять участок прорыва

sally вылазка; внезапная атака, внезапный переход в наступление

salted weapon «грязное» ядерное оружие [бомба]

salute салют; отдание чести; отдавать честь; салютовать; acknowledge [return] a s. отвечать на отдание чести; give [render] a s. отдавать честь, салютовать; stand at s. принимать строевую стойку для отдания чести; take the s. проходить перед строем почетного караула

~ to the color отдание чести знамени
~ to the nation салют наций

saluting отдание чести

~ base трибуна для принимающего парад
~ demon прост офицер, строго требующий отдания чести
~ distance расстояние, с которого отдается честь
~ gun салютное орудие

salvage сбор; спасение; эвакуация; ремонт, реализация и утилизация своего и трофейного имущества; собранное имущество; поврежденное имущество; обломки (самолета); собирать свое и трофейное имущество на поле боя; прост красть; добывать, «организовывать»

~ and burial party трофейно-похоронная команда
~ and recovery section секция сбора и эвакуации имущества
~ center центр сбора и эвакуации имущества
~ collecting point пункт сбора своего и трофейного имущества
~ с. unit часть [подразделение] сбора своего и трофейного имущества
~ depot [dump] склад собранного своего и трофейного имущества
~ items собранное на поле боя имущество [предметы]
~ man рабочий по сбору имущества
~ operation мор спасательная операция, спасательные работы
~ party команда по сбору своего и трофейного имущества
~ patrol дозор по отысканию оставленного на поле боя своего и трофейного имущества
~ reconnaissance рекогносцировка, проводимая с целью обнаружения оставленного своего и трофейного имущества в разведывательных целях
~ repair depot склад с производственной базой для ремонта собранного своего и трофейного имущества
~ r. unit ремонтно-восстановительная часть [подразделение]
~ service служба сбора своего и трофейного имущества
~ ship спасательное [судоподъемное] судно

salvageable supplies материальные средства, могущие быть использованными после сбора и восстановления

salve мазь; разг масло

salvo залп; очередь; бомбовый залп; стрелять залпом, давать залп; производить залповое бомбометание

~ area площадь, поражаемая бомбовым залпом
~ bombing залповое бомбометание
~ fire залп, стрельба очередями [залпами]
~ interval интервал очереди [залпа]
~ launching залповая стрельба [пуск]
~ point точка сосредоточения огня очередями [залпами]
~ ranging пристрелка очередями [залпами]

Sam Brown(e) прост Сэм Браун, офицер

~ В. belt прост офицерское кожаное снаряжение (с ремнем и портупеей)

Sammie [Sammy] прост Сэмми, американский солдат

sample образец; модель; проба; брать пробу

~ operation order примерный боевой приказ
~ survey выборочная проверка [осмотр]
~ sampler прибор для отбора [взятия] проб (БВБ, ОВ); брать пробы (БВБ, ОВ)

sanctuary место [район], запретное для ведения боевых действий (по политическим мотивам и т. п.)

sand песок; have s. in one's hair разг знать условия [иметь опыт] боевых действий в пустыне

~ happy разг заболевший психическим расстройством во время боевых действий в пустыне
~ lot ящик с песком (для учебных занятий)
~-l. problem (тактическая) задача, проигрываемая на ящике с песком
~ map [model] макет местности в ящике с песком
~-model exercise занятие на ящике с песком
~ rat прост «песчаная крыса», окопник; солдат в окопе; солдат войск, действующих в пустыне; указчик попаданий (на стрельбище)
~ table ящик с песком (для учебных занятий)

sandbag мешок с песком; земленосный мешок; защищать [окружать, закладывать, одевать] мешками с песком

sandblast пескоструйная очистка (в целях дезактивации)

sandbox ящик с песком (для учебных занятий)

~ game [exercise] военная игра на ящике с песком

Sandhurst Бр военное училище в Сандхерсте

sandwich располагать(ся) в промежутках; перемешивать(ся); s. the enemy зажимать противника с двух сторон

~ armor многослойная броня

sandy desert area район песчаной пустыни

~ ground песчаная местность

sanitary санитарный

~ area санитарный район
~ assistant санитар
~ company санитарная рота
~ Corps санитарная служба; личный состав санитарной службы
~ depot склад медико-санитарного имущества
~ detachment санитарный отряд
~ engineering санитарно-технические мероприятия [работы]
~ man санитар
~ order приказ по санитарной службе
~ plane санитарный самолет
~ section санитарная секция
~ Service санитарная служба
~ squad санитарное отделение
~ train санитарный транспорт; ж-д санитарный поезд
~ wallah Бр, прост санитар

sanitation санитарно-профилактические мероприятия; ассенизация

Santa Fe (Division) дивизия «Санта Фе», 35-пехотная дивизия

sap сапа; вести сапу; производить сапные работы, подрывать, подкапывать

sapfu прост неразбериха; запутанная обстановка

sapper сапер-минер; разг военный инженер

~ company Бр саперная рота

sar major Бр, прост старшина (должность)

sardine can [tin] прост подводная лодка; самолет-торпедоносец; танк; бронетранспортер

sarge разг сержант

sarin зарин

~ GB зарин «GB»

satchel charge подрывной заряд в сумке

satellite (искусственный) спутник (Земли); страна-сателлит; s. on (a unit) включать в состав (части)

~ airfield вспомогательный [запасный] аэродром
~-based установленный на спутнике
~ bombardment system орбитальная бомбардировочная система
~ bomber спутник-бомбардировщик
~ bombing бомбардировка [бомбометание] со спутника
~-borne применяемый с помощью спутников, находящийся на борту спутников
~-b. attack космическое нападение с помощью спутников
~-b. weapon спутниковое вооружение, вооружение спутника
~ communications связь с помощью спутников
~ сс agency управление связи через спутники
~ сс terminal оконечная станция связи с помощью спутников
~ control center [facility] центр управления спутниками
~ countermeasures меры противодействия спутникам
~ сс system комплекс для борьбы со спутниками, противоспутниковая система
~ defense противоспутниковая оборона
~ detection line линия [рубеж] обнаружения спутников
~ d. post пост обнаружения спутников
~ forces вооруженные силы страны-сателлита
~ glider планирующий спутник
~ gun position вспомогательная ОП
~ identification [inspection] system система опознавания спутников
~ inspector спутник-опознаватель
~ interceptor спутник-перехватчик, перехватчик спутников
~ launcher запасная ПУ; ракета-носитель спутника; стартовая установка для пуска спутников
~-launching ship корабль для пуска спутников
~ missile ракета-носитель; орбитальная ракета
~ navigation навигация с помощью спутников
~ reconnaissance разведка с помощью спутников
~ relay communication радиорелейная связь с помощью спутников
~ surveillance (system) наблюдение с помощью спутников
~ sweep system система обнаружения и уничтожения спутников
~ test center центр испытаний спутников
~-to-satellite weapon перехватчик спутников, базирующийся на спутнике
~-tracking station станция слежения за спутниками
~ (type) weapon спутник-носитель средств поражения
~ vehicle спутник; ракета-носитель
~ warning system система спутников раннего оповещения [дальнего обнаружения]

saturate насыщать; подавлять; подвергать массированному удару (силами и средствами, превышающими возможности обороны); наносить бомбовый удар по площади со сплошным поражением; дезорганизовать систему ПВО; s. the way достигать предельной плотности движения транспорта по дороге

saturation сосредоточение, массирование; подавление; площадное бомбометание со сплошным поражением; предельная перегрузка (операторов и т. п.)

~ attack [raid] бомбовый удар со сплошным поражением
~ bombing площадное бомбометание со сплошным поражением
~ missile ракета для поражения площадных целей
~ patrol разведывательное подразделение [дозор], действующее на предельно малых интервалах от других групп (для обеспечения детальной разведки района)
~ weapon средство сплошного поражения площади [района]

Saturday afternoon [night] soldier разг «субботний солдат», резервист

sausage прост «колбаса», ветроуказатель на аэродроме; аэростат наблюдения; район сосредоточения; район овальной формы (на карте)

~ machine прост «мясорубка»; ожесточенный кровопролитный бой, побоище

sauve-qui-peut фр беспорядочный отход

savage fighting ожесточенный бой

save спасать; сохранять, сберегать; s. one's wings разг спасать свою жизнь; s. the day заканчивать в свою пользу неудачно начатый бой; спасать положение

savings bonds officer офицер по сберегательным вкладам

savvy прост подготовка; знания, обученность

sawbones прост «косторез, костоправ», хирург

sawhorse инж рогатка

sawmill прост «лесопилка», лазарет; госпиталь

scab-raiser прост барабанщик

scabbard ножны; чехол; throw away the s. публ начинать военные действия; браться за оружие

~ and Blade «Ножны и клинок» (военизированная молодежная организация)

scale норма; табель; шкала; масштаб; определять норму: подниматься, взбираться; bring (the unit) up to the s. allowed пополнять запасы (части) до установленной нормы; s. down уменьшать, s. slopes преодолевать скаты; tip the s. of war (in favor of) изменять военную обстановку (в чью-л. пользу)

~ coordinate combination координатомер
~ factor численный масштаб
~ maneuver(s) учения, маневры
~ of provisions норма продовольственного снабжения
~ of reserves размеры запасов
~ of rr to be held норма содержания запасов
~ of slopes шкала заложений
~ of usage степень [масштаб] применения ядерного оружия
~ representation изображение масштаба
~s of supplies нормы снабжения, размеры запасов

scaled-down уменьшенный, в уменьшенном масштабе

~-d. mission (учебная) задача, проигрываемая в уменьшенном масштабе
~-d. unit часть [подразделение] уменьшенной численности [неполного состава]
~-uр увеличенный, в увеличенном масштабе

scaling ladder штурмовая лестница

~ techniques техника преодоления вертикального препятствия (перелезанием через него)

scan рлк развертка; производить поиск; наблюдать; развертывать луч

scandal sheet прост выплатная ведомость (на денежное содержание)

scanner блок развертки; сканирующее устройство

scanning console пульт (радиолокационного) управления

scant opposition [resistance] незначительное [слабое] сопротивление

scar шрам; вмятина

scare паника

~ crow mission разг беспокоящие действия
~ fire огонь с целью деморализации [устрашения] противника

scaremonger паникер

scarf gunner бортовой пулеметчик (плавающего танка и т. д.)

scarp эскарп

scat прост вылет по воздушной тревоге; поднимать в воздух (истребители) по воздушной тревоге

scatter рассеивать, разбрасывать; разбегаться, рассыпаться

~ bomb авиационная осколочная бомба с большой площадью поражения
~ communication УКВ-радиосвязь методом диффузного [рассеянного] распространения радиоволн
~-gun прост пулемет

scatterable mine противопехотная осколочная мина

scattered activities рассредоточенные действия, действия, проводимые на различных участках района

~ attacks разрозненные атаки; рассредоточенные действия
~ drop бомбометание, не предусмотренное планом
~ landing разрозненная выброска [высадка] десанта
~ laying установка (мин) без определенной схемы [внаброс]
~ radiation рассеянная проникающая радиация

scattering projectile снаряд шрапнельного действия, шрапнель

~ resistance разрозненное сопротивление

scavenging party разг «команда мусорщиков», трофейная команда

scenario общий план действий на маневрах [учениях]

~ and control plan план маневров [учений]
~ format типовой план [схема] проведения учения [занятия]; типовая методическая разработка (занятия)

scene of action поле боя, район боевых действий

~ of war театр военных действий

scenery of war боевая обстановка; положение на фронтах

schedule график; расписание; план; разрабатывать график [план], планировать (по этапам)

~ control system система управления движением десантно-высадочных средств (по плану)
~ of fire плановая таблица огня
~ of supply план снабжения
~ of type targets перечень целей
~ of unloading график [расписание] выгрузки (десантных войск)
>

scheduled плановый, запланированный

~ airlift регулярные [плановые] воздушные перевозки
~ atomic fires запланированные [плановые] ядерные удары
~ fire плановый огонь
~ flight полет по расписанию, рейсовый полет
~ maintenance планово-профилактический ремонт
~ messenger связной, доставляющий донесения по графику
~ m. service служба связных, действующих по графику
~ mission запланированная задача [самолето-вылет]
~ speed заданная скорость
~ supply плановое снабжение
~ training плановая боевая подготовка (по расписанию)
~ wave ВМС плановый эшелон десанта

scheme of command план управления

~ of maneuver план маневра

scholastic key award награда за успехи в боевой подготовке (в виде золотого ключа слушателям в системе вневойсковой подготовки)

~ standing общеобразовательная подготовка

school школа, училище; учебный

~ aeroplane учебный самолет
~ center школьный [учебный] центр
~ of applied tactics школа [курсы] тактической подготовки
~ of dispensing школа [курсы] санитаров
~ of health школа [курсы] санитарии и гигиены
~ of musketry пехотная школа
~ of physical training школа [курсы] физической подготовки
~ quota разнарядка на выделение кандидатов для учебы в школах [на курсах]
~ solution примерное решение тактической задачи
~ squadron учебная авиационная эскадрилья
~ starting date дата начала занятий в военном учебном заведении
~ target круглая мишень
~ troops войсковые части при военных учебных заведениях
~ vehicle учебная машина (автомобиль, танк и т. п.)

schoolmaster officer Бр преподаватель военного дела в школе

science committee научный комитет (при Совете НАТО)

~ of warfare военная наука

scientific adviser научный советник

~ Advisory Committee on Defence Бр научный консультативный комитет по вопросам обороны
~ a. panel научный консультативный совет
~ and engineering personnel рядовой и старшинский состав научно-технических специальностей
~ and e. program научно-техническая программа (военного строительства)
~ and. technical application forecast научно-технический прогноз
~ intelligence научная разведка
~ observation post научный контрольный наблюдательный пункт (для наблюдения за ядерными взрывами)
~ reserve запас личного состава научно-исследовательских специальностей
~ r. unit часть личного состава запаса научно-исследовательских специальностей
~/technological race гонка в области науки и техники
~ warfare боевые действия с использованием сложных технических средств борьбы

Scientist-astronaut ученый-космонавт

~ soldier team взаимодействие науки и армии

Scimitar восточная кривая сабля

scissoring (assault) bridge танковый мостоукладчик «ножницы»

scissors прост «ножницы», стереотруба

~ [bridge] tank танковый мостоукладчик «ножницы»
~ maneuver маневр «ножницы»
~ telescope стереотруба

scope рлк индикатор; оптический прибор, оптическая труба; прицел (оптический, инфракрасный и т. п.)

~ dope прост оператор РЛС; радиолокационные данные (снимаемые с индикаторов)
~ photo фотоснимок экрана РЛС
~-presentation target simulator тренажер для обучения опознаванию целей на экранах индикаторов
~ sight оптический [телескопический] прицел

scopehead прост оператор

scorched-earth policy тактика [политика] «выжженной земли»; превращение оставляемой противнику территории в пустынную зону

score результаты стрельбы; отметка, оценка; s. a hit поражать цель (бомбой или снарядом); s. victory добиваться победы, одерживать победу

~ book зачетная карточка стрелка
~ b. exercise зачетное упражнение; зачетная стрельба
~ card зачетная карточка стрелка
~ sheet боевой счет

scorer учетчик результатов стрельбы

scoring group зачетная серия (выстрелов)

Scots Grays Бр Шотландский грейский полк

~ Guards Бр Шотландский гвардейский полк

Scottish Command Бр Шотландский военный округ

scour прочистка; промывка струей, размыв; мыть, отмывать; прочищать, оттирать; обыскивать; вести поиск

scourge traffic действовать на коммуникациях противника

scout разведчик; разведывательный самолет; Бр, ист истребитель-разведчик; самолет поисково-спасательной службы; разведывать; вести поиск

~ and reconnaissance agent разведчик (войсковой разведки)
~ bomber разведчик-бомбардировщик
~ саr разведывательный автомобиль
~ carrier разведывательный транспортер
~ crew разведывательная группа (на бронетранспортере)
~ dog служебная собака для действий в разведке
~ d. platoon взвод собак для разведывательной службы
~ driver водитель-разведчик
~ observer разведчик-наблюдатель, разведчик, ведущий разведку наблюдением
~ platoon разведывательный взвод
~ section разведывательная секция
~ ship разведывательный корабль
~ team группа разведчиков, разведывательная группа
~ vehicle разведывательная машина

scouting разведка; поиск

~ area район разведки
~ distance удаление разведки от главных сил
~ flight разведывательный полет; вылет на ведение поиска (пропавшего экипажа)
~ force разведывательная группа; авиационное подразделение поисково-спасательной службы
~ party [patrol] разведывательный дозор [группа]
~ picket наблюдательный пункт
~ plane самолет поисково-спасательной службы; разведывательный самолет береговой авиации
~ round разведывательный дозор
~ screen разведывательные части; ВМС разведывательная завеса
~ squadron авиационная эскадрилья поисково-спасательной службы; разведывательная эскадрилья береговой авиации

scramble взлет (истребителей-перехватчиков) по тревоге; поднимать в воздух истребители-перехватчики по тревоге; быстро взлетать; зашифровывать (телефонную передачу изменением частоты)

~ aircraft дежурный самолет(ы)
~ alert готовность (самолетов) к немедленному взлету
~ landing прост произвольная высадка, высадка десанта в произвольных местах (не в соответствии с планом)
~-net съемная бортовая сеть (для высадки, посадки или спасения)
~ order приказ на срочный взлет (истребителей-перехватчиков)
~ time время вылета по тревоге

scrambled eggs прост «яичница», кокарда

~ language телефонная передача, зашифрованная изменением частоты

scrambler телефон с автоматическим шифровальным устройствам

scrambling circuit cв шифровальная цепь; линия подачи команды (истребителям) на взлет

scrap разг бой, стычка, столкновение; металлолом; трофейная техника; вычеркивать, исключать из списков; сдавать на слом; s. a weapon снимать боевое средство с вооружения

scraper скрепер

~ ring прост офицерская нарукавная нашивка

scratch стартовая черта; s. a mission отменять вылет; s. together a defense поспешно организовывать оборону

~ force группа, сформированная из остатков дезорганизованных частей

scratcher block screen дымовая завеса

screaming bomb воющая (авиационная) бомба

~ Eagles (Division) дивизия «Скриминг иглз» [«Клекочущие орлы»], 101-я воздушно-десантная дивизия
~ Meamy [Mimi] ист, разг (немецкий) многоствольный реактивный миномет

screen охранение, прикрытие; завеса; дымовая завеса; экран; щит; щит-мишень; маска; охранять; прикрывать; прикрывать завесой [маской, экраном], экранировать; задымлять, ставить дымовую завесу; проверять, подвергать проверке; производить отбор; feed the s. поддерживать дымовую завесу; s. the noise маскировать шум

~ of fighters авиационное истребительное прикрытие

screening охранение, прикрытие; экранирование; отбор; проверка

~ agency орган, проверяющий разведывательные данные
~ agent дымообразующее вещество, дымообразователь
~ angle угол укрытия (позиции)
~ cage пункт первичной сортировки военнопленных (и задержанных подозрительных лиц)
~ capacity маскирующая способность
~ effect маскирующее действие
~ element охраняющее подразделение, охранение
~ elevation угол укрытия; маска РЛС
~ examination конкурсный экзамен (в военное учебное заведение)
~ fire стрельба дымовыми снарядами и минами, постановка дымовой завесы артиллерийскими [минометными] средствами
~ force войска прикрытия; силы охранения, охранение
~ formation строй [ордер] сил охранения
~ group группа охранения
~ mission задача по охранению
~ patrol боевое охранение; сторожевой пост; прикрывающая группа; заслон
~ position позиция охранения
~ process отбор лиц для перевода в запас второй очереди; проверка подозрительных лиц
~ program план борьбы с разведкой противника путем проверки подозрительных лиц
~ protection охранение, прикрытие
~ ship корабль охранения
~ smoke маскирующий дым; дымообразующее вещество, дымообразователь; дымовая завеса
~ tank танк, ставящий дымовую завесу
~ test отборочные испытания
~ unit часть [подразделение] прикрытия; отряд кораблей охранения
~ vehicle автомобиль [танк] с прибором дымопуска [ставящий дымовую завесу]

screw (воздушный) винт; затворный поршень; Бр, прост надзиратель военной тюрьмы; привинчивать(ся), завинчивать(ся)

screwball war разг безумная война; война, не соответствующая обычным представлениям

scrimmage рукопашная схватка, стычка, столкновение

scrip money оккупационные денежные знаки [боны]

script прост приказ; письменное распоряжение

scrounge снабжаться собственными силами из местных источников; s. for supply добывать продовольствие собственными силами; разг добывать, «организовать»

scrub хворост; кустарник; чистка; тереть; чистить; скрести; разг отменять; s. a launch разг отменять пуск ракеты; s. a mission разг отменять вылет

~ target разг цель, против которой вылет не состоится

scrubber разг солдат, производящий дегазацию

scrubboard прост медицинская комиссия; карточка медосмотра

scruff прост кандидат в военные полицейские

scuba training обучение легководолазному делу

scuffle беспорядочные боевые действия; стычка

scuttle: s. a ship затоплять корабль, открыв кингстоны

scuttlebutt прост «солдатский [матросский] телеграф», слух

SD paper индикаторная бумажка газоопределителя

~ solution индикаторный раствор

sea море; морской

~-air-land team смешанная десантно-диверсионная группа ВМС (подразделения боевых кораблей, морской авиации и морской пехоты)
~-а. operation совместная операция кораблей и авиации
~ approach морской подступ; подход со стороны моря
~ area морской район
~ a. organization организация морского района (для высадки десанта)
~ arm военно-морские силы
~ base военно-морская база
~-based морской, установленный на корабле
~-b. deterrent force морские силы устрашения
~ Bees разг морские десантные инженерно-строительные части [подразделения]; личный состав морских десантных инженерно-строительных частей [подразделений]
~ cadet Бр морской кадет (проходящий подготовку в морском кадетском корпусе)
~ С. Corps Бр морской кадетский корпус (добровольческая юношеская военизированная организация)
~ duty служба на плавающих кораблях
~ d. pay надбавка к денежному содержанию во время морской перевозки (для военнослужащих сухопутных войск)
~ echelon район [линия] ожидания десантных транспортов (до или после перехода в район выгрузки)
~ endurance дальность плавания корабля
~ fighter истребитель авиаций ВМС
~ fighting боевые действия на море
~ front морской фронт (укрепленного района)
~ frontier военно-морской округ; морская граница
~ f. forces силы охранения (в пограничных водах)
~-interdiction capability возможность борьбы с морскими силами противника; средства борьбы с морскими силами противника
~-keeping ability мореходные качества
~ lanes морские коммуникации
~ launch point место пуска с корабля в море
~ launched запускаемый с корабля
~ l. ballistic missile баллистическая ракета, запускаемая с морской ПУ
~ lift морская перевозка; средства морского транспорта
~ Lion ист операция «Морской лев» (название плана высадки немецко-фашистских войск в Великобритании в 1940 г)
~ Lord Бр морской лорд (член совета Адмиралтейства)
~ marker красящее вещество для указания своего места во время бедствия на море
~ passage переход морем
~ power морская мощь; морская держава
~ ration паек при морской перевозке
~ service служба на плавающих кораблях
~ soldier морской пехотинец
~ supremacy превосходство на море
~ surface burst ядерный взрыв на небольшой высоте над морем
~ tail тыловые части и учреждения воздушного десанта, перевозимые морем
~ tank плавающий танк (для морского десанта)
~-to-ground missile ракета класса «корабль – земля»
~-to-sea missile ракета класса «корабль – корабль»
~ transport officer офицер службы морских перевозок
~ Т. Service служба морских перевозок
~ transportation перевозка [транспортировка] морем
~ weapon боевое средство военно-морского флота

seaborne морской, корабельный; перевозимый морем

~ aircraft палубный [корабельный] самолет(ы)
~ assault высадка морского десанта
~ attack удар авианосной авиации; высадка морского десанта
~ beachhead плацдарм, захваченный морским десантом
~ craft палубный [корабельный] самолет(ы); морские транспортные средства
~ landing высадка морского десанта
~ reconnaissance разведка с кораблей
~ traffic морское судоходство

seacoast artillery береговая артиллерия

~ defenses [fortifications] береговые оборонительные сооружения

seadrome гидроаэродром

Seaforth Highlanders Бр Сифортский хайлендерский полк

seagoing морской; океанский; мореходный

~ bellhop прост солдат морской пехоты
~ capacity мореходные качества
~ strategic force морские стратегические силы

Seahawks разг группа десантных лихтеров

seal уплотнение; герметическая перегородка; обтюратор; блокировать; герметизировать; обтюрировать; s. a pillbox блокировать ДОС; s. off penetration изолировать прорвавшиеся войска противника; s. troops изолировать (свои) войска перед операцией (для сохранения тайны); s. up a pocket завершать окружение

sealed изолированный; герметизированный

~ area район изоляции (своих) войск перед операцией (для сохранения тайны)
~ insulation boot ботинок с высокими берцами из резины с теплозащитной прокладкой
~ orders приказ в запечатанном пакете (подлежащий вскрытию в определенный предписанный момент)
~ shelter герметичное убежище
~ vehicle машина, герметизированная для десантирования

seaman моряк; матрос

seaplane гидросамолет

~ station гидроаэродром
~ tender плавучая база гидросамолетов

sear спусковой рычаг; шептало; защелка

search поиск; вести стрельбу, простреливать; обыскивать; s. ground простреливать местность; s. the air наблюдать за воздухом [небом]; производить поиск (целей) в воздушном пространстве

~ aircraft самолет(ы) аварийно-спасательной службы
~ and destroy operation действия по обнаружению и уничтожению противника
~ and rescue поиск и спасение (экипажей); вести поиск и спасение
~ and r. commander начальник службы поиска и спасения
~ and r. coordination center координационный центр поиска и спасения (экипажей)
~ and r. coordinator координатор поиска и спасения
~ and r. operation поисково-спасательная операция
~-attack unit поисково-ударный отряд
~ element подразделение, производящее поиск противника
~ jammer передатчик помех РЛС
~ mission задача на ведение поиска (экипажей); вылет на поиск
~ patrol патрулирование с целью выявления мест базирования самолетов противника
~ pattern способ поиска (экипажей)
~ plane самолет-разведчик; поисковый самолет
~ radar РЛС обнаружения
~ sector сектор поиска
~ team поисковая команда
~-type target скрытно расположенная цель
~ weapon самонаводящееся оружие

searching поиск; стрельба с искусственным рассеиванием по дальности

~ and traversing fire стрельба с искусственным рассеиванием по дальности и направлению
~ fire стрельба с искусственным рассеиванием по дальности [по высоте]; стрельба на нескольких установках прицела; стрельба шкалой
~ power способность поражать цель за укрытием

searchlight прожектор

~ attack атака против противника, ослепленного светом прожекторов и фар
~ battery прожекторная батарея
~ commander командир прожекторной станции
~ (control) radar РЛС управления прожектором, радиопрожектор
~ party группа поиска
~ platoon прожекторный взвод
~ section прожекторная секция
~ target освещаемая прожектором цель
~ unit прожекторная часть [подразделение]
~ vehicle прожекторная станция на автомобиле

searing effect воздействие светового излучения (ядерного взрыва); световое излучение

Sears and Roebuck lieutenant прост второй лейтенант, только что прибывший из училища

seasick страдающий морской болезнью

seaside морской берег; приморский

season время года; закалять, тренировать; акклиматизировать

seasonal allowance сезонная норма выдачи довольствия

seasoned имеющий боевой опыт, закаленный [испытанный] в боях

~ troops закаленные [испытанные] в боях войска
~ warrior закаленный воин

seat of war театр военных действий; очаг войны

seating capacity количество мест

SEATO defense system система обороны стран СЕАТО

seaward flank фланг, находящийся мористее

seaworthiness мореходность, мореходные качества, годность к плаванию в море

seaworthy мореходный

secateurs ножницы для резки проволоки

second помощник; направлять; откомандировывать; отчислять; s. for service откомандировывать

~ classman курсант второго курса (училища Уэст-Пойнт)
~ commander заместитель командира [командующего]
~ с. of the Royal Artillery Бр заместитель командующего артиллерией
~ echelon maintenance ремонт второго (дивизионного) эшелона
~ element ав ведомая пара
~-in-command заместитель командующего [командира]; помощник командира корабля
~ John прост «второй Джон», второй лейтенант (звание)
~ level rater вторичная аттестационная инстанция
~ lieutenant второй лейтенант (звание)
~ line вторая полоса обороны
~-l. aircraft самолет(ы) второй линии
~ l. of defence Бр «вторая линия обороны», сухопутные войска, армия
~-mission aircraft самолет(ы), выделенный для выполнения второстепенных задач
~ strike ответный удар, первый контрудар
~-s. force силы для нанесения ответного удара
~-s. strategy стратегия выжидания нападения противника для нанесения ответного удара
~-s. weapon оружие для ответного удара
~ theater второстепенный ТВД

secondary вторичный, второстепенный, вспомогательный

~ armament вспомогательное вооружение (танка); вспомогательная артиллерия; противоминная артиллерия
~ attack наступление на вспомогательном направлении, вспомогательный удар; группировка для вспомогательного удара
~ blast effect вторичное воздействие ударной волны (ядерного взрыва)
~ b. injuries поражения от косвенного воздействия ударной волны
~ bomb damage последствия бомбардировки [бомбардировок], влияющие на экономическую и политическую жизнь страны
~ censorship вторичная цензура (органами вооруженных сил)
~ control officer помощник офицера по контролю (при руководстве движением высадочных средств от транспортов к берегу)
~ fire sector дополнительный сектор обстрела
~ ff новые очаги пожаров (после окончания бомбардировки)
~ front фронт второстепенного значения; метео частный фронт
~ item второстепенный предмет снабжения
~ landing высадка вспомогательного десанта
~ lewisite вторичный люизит, ß-люизит
~ magazine добавочный магазин
~ MOS вторичная военно-учетная специальность
~ net резервная сеть
~ objective запасная [дополнительная] цель; цель второй очереди
~ radar вторичное радиолокационное устройство (требующее наличия ответчика на отражающем объекте)
~ station вспомогательная [вторичная] станция
~ target запасная [дополнительная] цель; цель второй очереди
~ t. area дополнительный сектор; дополнительная огневая полоса
~ water terminal вспомогательный порт выгрузки
~ weapon второстепенное огневое средство, вспомогательное оружие

secondment откомандирование; отчисление

secrecy скрытность; обеспечение скрытности

~ discipline обеспечение скрытности
~ grading гриф секретности
~ system система шифрования радиотелефонных переговоров

secret секретный, тайный

~ defense service контрразведка
~ language шифр; код
~ qualification clearance проверка для допуска к секретной работе
~ post секрет, пост прислушивания
~ (security) clearance допуск к секретной работе
~ service разведывательная служба
~ text зашифрованный текст
~ weapon секретное оружие; боевое средство, подготавливаемое к внезапному применению

secretarial branch административно-канцелярская служба (штаба)

secretary министр; секретарь

~ of Defense министр обороны
~ of State for Air Бр министр авиации
~ of S. for Defence Бр министр обороны
~ of S. for War Бр военный министр
~ of the Air Force министр ВВС
~ of the Army министр армии [сухопутных войск]
~ of the General Staff секретарь общего штаба (соединения, объединения)
~ of the Navy военно-морской министр, министр ВМС

secrophone телефон с автоматическим шифровальным устройством

section секция; отдел, отделение; участок; сечение; профиль; разрез; часть; звено; отсек; орудие; авиационный отряд; ВМС полудивизион

Section VIII прост увольнение с военной службы по статье VIII (по служебному несоответствию); buck for S. прост добиваться увольнения с военной службы по статье VIII (по служебному несоответствию); совершать нелепые поступки

~ commander [leader] командир секции [отделения, участка]
~ post окоп на отделение

sectionalization разделение предметов тяжеловесной техники на отдельные узлы (для переброски по воздуху)

sectionalize разделять предмет тяжеловесной техники на отдельные узлы (для переброски по воздуху)

sector участок, полоса, сектор

~ adviser советник сектора
~ control center центр управления авиацией в секторе боевых действий
~ controller офицер по наведению средств ПВО в секторе
~ of attack участок наступления
~ of fire сектор обстрела
~ of observation сектор наблюдения
~ of search сектор поиска
~ operations center Бр оперативный центр сектора ПВО
~ оо room оперативный пункт сектора ПВО
~ scanning поиск в секторе, секторный поиск
~ s. sketch схема секторов наблюдения
~ without fire непростреливаемый сектор; мертвое пространство

secure обеспечивать, охранять; привязывать; закреплять; швартовать; захватывать, овладевать; крепко привязанный; хорошо прикрепленный; надежный, безопасный; s. a crossing захватывать переправу; s. a gap ликвидировать прорыв; s. a hit добиваться попадания, попадать в цель; s. a line выходить на рубеж, занимать рубеж; s. communications обеспечивать связь; s. firing data получать данные для ведения огня; s. oneself организовывать непосредственное обеспечение; s. the air завоевывать превосходство в воздухе; s. the battle position организовывать боевое охранение; s. to a pier ошвартовываться у пирса

security боевое обеспечение; охранение; сохранение тайны; безопасность; служба безопасности, контрразведка; act as s. действовать в составе охранения; consistent with s. при соблюдении соответствующих мер боевого обеспечения; не нарушая требований безопасности; coordinate s. согласовывать меры по обеспечению [охранению]; establish s. организовывать охранение; furnish s. обеспечивать охранение; lift s. classification рассекречивать, снимать гриф секретности; maintain s. обеспечивать охранение; perform s. выполнять задачу охранения; post s. выставлять охранение; provide s. обеспечивать охранение; send out s. высылать [выставлять] охранение; violate s. нарушать правила сохранения военной тайны

~ against chemicals противохимическая защита
~ against mechanized forces противотанковая оборона
~ agency орган службы безопасности, орган контрразведки; управление контрразведки
~ A. field station полевой отряд службы безопасности
~ A. School школа [училище] службы безопасности
~ analyst младший специалист по анализу информации службы безопасности
~ and Evaluations Agency, Europe Европейское управление по обеспечению безопасности и оценке обстановки
~ assignment limitations ограничения в назначении на должность по соображениям государственной безопасности
~ at the halt сторожевое охранение
~ blackout засекречивание, установление строгого порядка для соблюдения секретности
~ blanket меры сохранения секретности; lift the s. on a weapon pacсекречивать оружие, разрешать открытое опубликование сведений (об оружии)
~ channels инстанция для пересылки секретной корреспонденции
~ check проверка для допуска к секретной работе; проверка соблюдения правил сохранения секретности
~ classification гриф секретности
~ с. control officer офицер по контролю за правильным присвоением грифа секретности (на документах)
~ clearance допуск к секретной работе; разрешение на опубликование документа; разрешение на передачу секретного донесения
~ с. check investigation проверка для допуска к секретной работе
~ cleared map карта без отображения военных объектов; несекретная карта
~ cognizance ответственность за сохранение секретности (в военной промышленности)
~ consciousness соблюдение требований безопасности
~ control соблюдение секретности
~ с. measures меры по обеспечению секретности
~ с. officer офицер, ответственный за сохранение секретности
~ courier service служба специальной фельдъегерской связи
~ detachment охраняющее подразделение; drive in ss оттеснять охраняющие подразделения за передний край обороны
~ directive директива по соблюдению секретности
~ distance безопасное удаление
~ document секретный документ
~ duty несение службы охранения
~ echelon части и подразделения охранения, эшелон охранения; охранение
~ element охраняющее подразделение
~ forces охранение; части [подразделения] охранения
~ from air attack обеспечение от воздушного нападения
~ grading гриф секретности
~ group группа обеспечения безопасности
~ guard солдат охраняющего подразделения
~ G. охрана безопасности (подразделения японских сил самообороны, выполняющие задачи по охране военных объектов США на территории Японии)
~ g. duty охранение; задача по охранению
~ g. specialist младший специалист караульно-конвойной службы
~ identification badge значок службы безопасности (удостоверяющий должность предъявителя)
~ i. card удостоверение личности должностного лица службы безопасности
~ information секретная информация
~ instructions общие обязанности часового; указания [распоряжения] по предупреждению разглашения военной тайны
~ intelligence секретные данные [информация]; мероприятия контрразведывательной службы по обеспечению скрытности связи
~ items демаскирующие предметы снабжения (могущие выдать место назначения судна)
~ lapse нарушение правил скрытного управления войсками
~ leak разглашение военной тайны
~ measures меры боевого обеспечения; меры безопасности
~-minded бдительный
~ mission задача охранения
~ monitoring дозиметрический контроль; контроль за работой средств связи (осуществляемый службой безопасности)
~ of a resting command охранение на отдыхе; сторожевое охранение
~ of atomic fires скрытность использования ядерного оружия
~ officer офицер службы безопасности
~ on the march походное охранение
~ outpost охранение
~ patrol охраняющий дозор; патрулирование, барражирование (с целью предупреждения внезапного нападения самолетов противника)
~ perimeter линия охранения
~ platoon взвод охраны (штаба)
~ police platoon полицейский взвод охраны
~ position позиция охранения
~ post позиция (боевого) охранения
~ reconnaissance войсковая разведка (ведущаяся с целью предотвращения внезапного нападения противника)
~ regulations указания по соблюдению правил скрытного управления войсками
~ reserve резерв [запас] личного состава службы безопасности
~-restricted не подлежащий оглашению
~ risk опасность разглашения секретных сведений; лицо, могущее разгласить секретные сведения
~ rules правила секретного делопроизводства; правила скрытного управления войсками
~ school школа разведки
~ screen охранение
~ section секция охраны; секция боевого обеспечения
~ service служба безопасности
~ slip нарушение правил скрытного управления войсками
~ squad отделение охраны
~ sweep облава (с целью задержания подозрительных лиц)
~ troops охранение; части [подразделения] охранения
~ vehicle машина боевого охранения (танк, и т. п.)
~ violation нарушение секретности, разглашение тайны

SED battle group боевая группа (соединения вооруженных сил ФРГ)

~ weapon оружие [боевое средство] для охранения
~ zone полоса обеспечения

sedentary generalship управление войсками с командного пункта (без выезда в части)

~ troops войска местного гарнизона

sedition враждебная агитация; подстрекательство к мятежу

see видеть; наблюдать; посещать; s. action участвовать в боях, воевать; s. the war through разг провоевать всю войну, не погибнуть на войне

seecog командно-оперативная группа конгресса

seeing aid (техническое) средство наблюдения

~ coverage зона видимости; зона радиолокационного наблюдения
~ eye device разг аппаратура самонаведения

seek искать; осуществлять самонаведение на цель; s. refuge укрываться (в укрытии или убежище)

~-and-destroy mission задача по обнаружению и уничтожению противника

seen fire [firing] стрельба с наблюдением, стрельба по наблюдаемой цели

~ target наблюдаемая цель

seesaw battle бой с переменным успехом

segmented solid-propellant сегментная [секционная] шашка твердого топлива

segregated operations действия в отрыве от своей части; самостоятельные действия

segregation изоляция пленных (по категориям); сортировка, отделение; откладывание на особое хранение

seismic communications system система сейсмической связи

~ station сейсмическая станция

seismometer сейсмометр

seize захватывать, овладевать; s. the initiative захватывать инициативу

seizure захват; оккупация; s. of the beachhead захват плацдарма (прибрежного района)

~ party группа захвата

select отбирать; производить отбор (для призыва на военную службу)

~ Force обученные войска резерва

Selected Draft Act ист закон о воинской повинности для отдельных граждан (1918 г.)

~ Forces отборные силы резерва (повышенной готовности)
~ Reserve резерв контингентов для действительной службы
~ R. Force войска резерва (отобранные для действительной службы)
~ use использование, допускающее выбор
~ u. of nuclear weapons применение ядерных средств по выбору

selectee призывник

~ training обучение новобранцев

selection выбор; отбор (подлежащих призыву)

~ battery test программное отборочное испытание
~ board отборочная комиссия

selective выборочный, отдельный; селективный

~ assignment персональное назначение
~ bombing бомбометание по отдельным объектам
~ conscription воинская повинность для отдельных граждан
~ delay fuze взрыватель переменного замедлении
~ evacuation частичная эвакуация (отдельных категорий)
~ firepower управляемые огневые средства
~ jamming прицельные (радио)помехи; создание прицельных (радио) помех
~ interference прицельные (радио)помехи
~ landing выборочная высадка (десанта)
~ range missile ракета допускающая стрельбу на различные дальности
~ recall призыв на действительную службу из резерва [запаса] отдельных граждан (по отбору)
~ retention выборочное оставление на службе
~ retirement увольнение в отставку отдельных категорий личного состава
~ semi or full automatic fire полуавтоматический [автоматический] огонь по усмотрению стрелка
~ service воинская повинность для отдельных граждан (по отбору)
~ S. Act ист закон о воинской повинности (1940 г.)
~ S. Director начальник управления воинской повинности
~ S. Extension Act ист закон о продлении срока службы по воинской повинности
~ s. system система воинской повинности для отдельных граждан (по отбору)
~ stockage специализированное хранение, хранение на складах предметов снабжения по особому отбору
~ unloading выборочная разгрузка (десантных транспортов)

selectivity способность выбора (цели); возможность выбора средств борьбы (для данных условий)

selector селектор; переводчик (автоматического оружия)

self-acting[-action] автоматический, самодействующий, автоматического действия

~-adaptive control саморегулируемое управление
~ aid procedures способы оказания самопомощи
~-care самопомощь
~-chambering самозарядный, полуавтоматический (об оружии)
~ cocking самовзводный
~ с. action механизм самовзведения
~-contained обеспеченный всем необходимым; способный к самостоятельным действиям; автономный
~-с. automatic navigation system автономная автоматическая навигационная система
~ с. capability возможности самостоятельных действий
~-с. guidance system бортовая система наведения (ракеты)
~-с. mobility автономная мобильность (обеспеченная штатными средствами)
~-с. movement самостоятельное движение (отдельно от общей колонны и т. д.)
~-с. nuclear task group самостоятельно действующая оперативная [тактическая] группа, оснащенная ядерным оружием
~-control самоконтроль; самообладание, выдержка
~-defense самооборона
~-D. Force силы самообороны (название вооруженных сил Японии)
~-d. unit подразделение самообороны
~-description form форма для автобиографии
~-destroying ammunition боеприпасы с самоликвидатором
~-d. device [fuze] самоликвидатор
~-development самостоятельная работа над повышением личной подготовки
~-d. program программа самостоятельного повышения служебной квалификации
~-discipline самодисциплина
~-ejecting [-extracting] с автоматическим выбрасыванием гильз
~-firer автоматическое оружие
~-firing автоматический
~-guided самонаводящийся
~-g. missile самонаводящаяся ракета
~-help самопомощь
~-homing самонаведение; самонаводящийся
~-h. bomb самонаводящаяся авиационная бомба
~-ignition engine двигатель с воспламенением от сжатия, дизель
~-i. phosphorus bomb самовоспламеняющаяся зажигательная бомба, снаряженная фосфором
~-illumination освещение района расположения и действий своих войск
~-improvement самостоятельная работа по повышению личной подготовки
~-indoctrination самообучение в бою (на собственном опыте)
~-inflicted wound умышленно нанесенное себе ранение; членовредительство
~-kill уничтожение своего средства ПВО или ПРО (в результате близкого разрыва другого своего средства ПВО [ПРО])
~-load самозаряжание; производить самозаряжание
~-loader самозарядное оружие
~-loading самозарядный
~-l. mechanism механизм автоматического заряжания, автоматика самозарядного оружия
~-maiming [-mutilation] членовредительство; нанесение себе повреждений
~-navigation device устройство самонаведения
~-obturating breech самообтюрируемый затвор
~-operated gun автоматическое [самозарядное] оружие
~-powered самодвижущийся; автономный, не требующий питания извне
~-preservation search поиск целей, непосредственно угрожающих наблюдателю
~-priming самовоспламеняющийся
~-propelled самоходный, самодвижущийся
~-p. airborne gun самоходно-артиллерийская установка для ВДВ
~-р. artillery самоходная артиллерия
~-р. assault bridge самоходный штурмовой мост, танковый мостоукладчик
~-р. bridge самоходный (штурмовой) мост
~-р. cross-country mount самоходная установка повышенной проходимости
~-р. ferry самоходный паром
~-р. gun самоходно-артиллерийская установка; самодвижущееся орудие
~-p. launcher самоходная ПУ
~-р. mortar самоходная (реактивная) минометная установка
~-p. mount(ing) самоходная установка
~-р. ponton моторный понтон
~-р. weapon самоходное орудие
~-p. weapons carrier самоходный транспортер вооружения
~ propelling самоходный, самодвижущийся, моторный
~-protection самозащита; индивидуальные меры защиты; самооборона, мероприятия гражданской обороны по защите отдельных объектов
~-p. arm(s) оружие самозащиты
~-quenching counter tube самогасящийся счетчик
~-reliance автономность, способность к самостоятельным действиям
~ service supply center центр снабжения с выдачей методом самообслуживания
~-sufficiency автономность, способность к самостоятельным действиям
~-sufficient обеспеченный всем необходимым, автономный
~-supporting самообеспечивающийся
~-sustainability автономность, способность к самостоятельным действиям
~-sustaining обеспеченный всем необходимым, автономный
~-s. arm род войск, способный выполнять самостоятельные задачи
~-targeting самонаведение
~-t. missile самонаводящаяся ракета
~-teaching course курс самостоятельного обучения
~-test автоматическая проверка (исправности)
~-training самостоятельное обучение [подготовка]
~-transportable самодвижущийся

semaphore семафор; ручная сигнализация (флажками и т. п.)

semi разг полуприцеп

~-active homing полуактивное самонаведение
~-annual test полугодовая проверка (боевой подготовки)
~-armor-piercing полубронебойный
~-a.-piercing bomb полубронебойная авиационная бомба
~-independent ограниченно самостоятельный
~-i. action ограниченные самостоятельные действия
~-i. force часть [подразделение], способная выполнять ограниченные самостоятельные задачи
~-i. operations ограниченные самостоятельные действия
~-indirect shooting стрельба с полузакрытой позиции

semiactive CW homing полуактивное самонаведение с РЛС непрерывного излучения

~ homing [guidance] полуактивное самонаведение; полуактивная система самонаведения

semiautomatic полуавтоматический; самозарядный

~ fire полуавтоматический огонь
~ f. direction system полуавтоматическая система управления огнем
~ ground environment наземная полуавтоматизированная система управления средствами ПВО «Сейдж»
~ rifle самозарядная винтовка
~ rocket launcher полуавтоматический реактивный гранатомет (с неавтоматической подачей снарядов)
~ supply «полуавтоматическое снабжение», комбинированная система снабжения по плану и заявкам
~ weapon самозарядное [полуавтоматическое] огневое средство

semiballistic missile полубаллистическая ракета (управляемая на определенном, участке траектории)

semicock взводить(ся) наполовину ставить на полувзвод

semicohtrolled exercise двухстороннее учение с предоставлением сторонам определенной инициативы

~ mар карта, составленная по аэроснимкам без полевой подготовки; карта пониженной точности

semiconventional приближающийся к обычным условиям

~ war война, близкая по своему характеру к обычной

semicovered position полузакрытая позиция

semideployed полуразвернутый

semidress (uniform) парадно-выходная форма одежды

semienclosed car полузакрытый автомобиль

semiexpendable со спасаемой основной частью

semiexplosive с уменьшенным разрывным зарядом

semifixed ammunition унитарные боеприпасы с переменными зарядами

semiflexible belt звенчатая (патронная) лента

semihard(ened) неполностью защищенный от действия ядерного взрыва, с защитными сооружениями заглубленного типа

semihard site стартовая позиция с защитным сооружением заглубленного типа

semimarch dispositions предбоевой походный порядок

semimobile полуподвижный, частично обеспеченный автотранспортом

~ artillery подвижная артиллерия, требующая разборки систем при приведении в боевое положение
~ evacuation hospital полуподвижный эвакогоспиталь
~ unit полуподвижная часть [подразделение]

semipaper unit формируемая часть (комплектование которой только начато)

semipermanent полупостоянный, полудолговременный

~ fortification полудолговременное фортификационное сооружение [укрепление]
~ installation полустационарное учреждение
~ line полевая шестовая линия проводной связи

semipersistent agent полустойкое ОВ

semiposition warfare боевые действия с незначительными передвижениями войск; «полупозиционная» война

semisatellite полуспутник

semiskilled rating низкая квалификация; специалист низкой квалификации

~ specialist специалист низкой квалификации

semisoft полузащищенный от действия ядерного взрыва, с защитными сооружениями заглубленного типа

semisophisticated warfare война в условиях, близких по характеру к современным

semistabilized situation частично стабилизировавшаяся обстановка

semrstatic position полустационарная позиция

semistrategic оперативный

semitrack(ed) полугусеничный

semitrailer полуприцеп

semiwarlike близкий по характеру к военным действиям, полувоенный

~ action боевые действия, близкие к войне (по характеру и масштабам)

Semper Fidelis лат «Всегда верный» (девиз корпуса морской пехоты США)

Senate Armed Services Committee комиссия сената по вооруженным силам

~ Preparedness Subcommittee подкомиссия сената по подготовке к войне

send отправлять, посылать, передавать; s. the enemy reeling заставлять противника откатиться, отбрасывать противника; s. to glory разг убивать; s. to the bottom пускать ко дну, топить.

sender's composition message военная радиограмма, передаваемая средствами связи других стран

sending range дальность действия в режиме передачи

~ state НАТО государство, посылающее войска в другую страну (по договору)
~ station передающая станция, передатчик

senior старший

~ air director старший офицер наведения тактической авиации
~ a. staff officer Бр начальник оперативного штаба (в авиационных объединениях и соединениях)
~ aircraft crewman старший экипажа самолета
~ a. observer старший летчик-наблюдатель
~ aircraftman Бр старший рядовой авиации
~ antiaircraft operation center главный пост управления ЗА
~ antitank commander начальник ПТО
~ arm старший род войск
~ a. instructor старший инструктор (в сухопутных войсках)
~ army aviator старший специалист армейской авиации
~ bombardment liaison officer Бр старший армейский офицер связи при командующем силами корабельной поддержки
~ candidate старший курсант (звание, присваиваемое после 19-недельного обучения в военном училище)
~ chief officer старший офицер
~ defense attache старший военный атташе
~ division факультет вневойсковой подготовки (гражданского учебного заведения)
~ embarkation officer старший офицер по погрузке десанта
~ flight surgeon старший авиационный врач
~ general staff officer Бр начальник оперативно-разведывательного штаба соединения
~ ground defence staff officer Бр старший штабной офицер службы наземной обороны аэродромов
~ instructor старший инструктор
~ intelligence officer старший офицер разведывательной службы
~ landing officer командир десанта
~ light truck driver старший водитель легкого грузового автомобиля
~ master sergeant старший мастер-сержант (звание)
~ mechanical transport officer старший офицер транспортной службы
~ medical officer старший офицер медицинской службы
~ military adviser старший военный советник
~ m. science student слушатель старшего курса факультета вневойсковой подготовки (гражданского учебного заведения)
~ naval officer старший морской начальник
~ noncommissioned officer сержант (одной из старших категорий)
~ nursing sister старшая медицинская сестра
~ officer старший офицер; старший начальник; командир (соединения)
~ о., administrative and build-up subgroup Бр, ВМС командир подгруппы наращивания сил
~ о., commando assault unit Бр командир штурмового отряда «коммандос»
~ о., ferry control Бр старший офицер по управлению высадкой
~ о., naval assault unit Бр командир военно-морского штурмового отряда
~ о., naval build-up unit Бр командир военно-морского отряда наращивания сил
~ о. of naval escort Бр командир кораблей охранения конвоя
~ о. present старший из присутствующих начальник
~ о., Royal Artillery Бр старший офицер артиллерии
~ о., Royal Engineers Бр старший офицер инженерных войск
~ оо school курсы усовершенствования старшего офицерского состава
~ operations duty officer старший дежурный офицер оперативного отделения
~ order of battle analyst старший специалист по анализу разведывательных данных о боевом порядке противника
~ parachutist старший парашютист (служебная категория)
~ patrol officer командир дозора; начальник патруля
~ personnel staff officer Бр начальник отдела личного состава (в штабах авиационных объединений и соединений)
~ pilot старший летчик
~ postings перемещения по службе лиц высшего командного состава
~ rifleman старший стрелок
~ scout observer старший разведчик-наблюдатель
~ Service Бр военно-морской флот
~ service college высший военный колледж (военное учебное заведение типа академии)
~ s. school курсы усовершенствования старшего офицерского состава
~ signal officer Бр старший офицер службы связи
~ soldier Бр старший солдат (звание рядовых некоторых гвардейских частей)
~ staff вышестоящий штаб
~ supply officer старший офицер службы снабжения
~ technical staff officer Бр начальник инженерно-технического штаба (в авиационных объединениях и соединениях)
~ umpire старший (войсковой) посредник
~ underofficer старший помощник командира роты курсантов (курсант)
~ warrant officer старший уорент-офицер
~ wireman старший связист (проводной связи)
~ year четвертый год обучения (в военном училище)

seniority старшинство; выслуга лет; in order of s. в порядке старшинства

~ group группа (военнослужащих) одинакового звания и сроков службы
~ roll список по старшинству

Sennybridge Бр артиллерийский полигон в г. Сеннибридж (Южный Уэльс)

sense знак разрыва; оценка разрывов по дальности и направлению; оценивать разрыв по дальности и направлению

~ of direction умение ориентироваться на местности
~ of duty чувство долга
~ of rotation направление вращения
~ of unit identification чувство принадлежности к своей части

sensing знак разрыва; оценка разрывов по дальности и направлению

sensitive чувствительный; уязвимый

~ area район активных действий (разведки)
~ percussion fuze чувствительный взрыватель, взрыватель мгновенного действия
~ point уязвимый участок (обороны)
~ position особо важная с точки зрения государственной безопасности должность

sensor средство обнаружения; чувствительный элемент; датчик

~ imagery визуальная информация, получаемая техническими средствами разведки

sensory detection органолептическое определение (0В)

~ device средство обнаружения; чувствительный элемент; головка самонаведения, координатор цели
~ organ чувствительный элемент; головка самонаведения
~ system система обнаружения

sentence приговор (военного суда)

~ of confinement арест, арестование
~ of dismissal решение (военного суда) об отстранении от должности

sentinel часовой; assign ss to posts распределять состав караула по постам; разводить караульных на посты; post a s. выставлять часового [дозорного]

~ dog сторожевая собака
~ post караульный пост

sentry часовой; carry off a s. снять [убить] часового; jump a s. разг снять [убить] часового

~ box караульная будка
~ detachment сторожевое подразделение
~ dog сторожевая собака
~ d. detachment отряд сторожевых собак
~ d. training course школа дрессировки сторожевых собак
~ duty караульная служба; сторожевое охранение
~ go передвижение часового на посту; разг караульная служба; be on the s. находиться на посту
~ group [guard] полевой караул
~ line линия сторожевых постов
~ outpost сторожевая застава
~ over arms часовой у оружия
~ path путь движения часового при обходе поста
~ post караульный пост; сторожевой пост
~ reserve резерв сторожевого охранения
~ squad отделение в карауле
~s' watchcoat постовая одежда
~ unit сторожевое подразделение

sep прост курсант, поступивший в военное училище в сентябре

separate увольнять (с военной службы); отдельный; s. from active service увольнять с действительной службы, демобилизовывать

~ air force самостоятельные ВВС (как самостоятельный вид вооруженных сил страны)
~ airborne brigade отдельная воздушно-десантная бригада
~ ammunition боеприпасы раздельного заряжания
~ axes отдельные оси наступления
~ battalion отдельный батальон
~ battery отдельная батарея
~ brigade отдельная бригада
~ case ammunition боеприпасы раздельного гильзового заряжания
~ company отдельная рота
~ corps отдельный корпус
~ loading раздельное заряжание
~-l. ammunition боеприпасы раздельного заряжания
~-l. round выстрел раздельного заряжания
~ regiment отдельный полк

separatee демобилизованный; демобилизуемый

separation увольнение с военной службы; демобилизация; дистанция; интервал; отделение [расцепка] ступени [ускорителя]

~ allowance денежное пособие при увольнении с военной службы
~ center пункт демобилизации
~ charge пирозаряд механизма расцепки (частей ракеты); пирозамок
~ command команда [сигнал] на отделение ступени (ракеты)
~ from contact потеря связи; потеря соприкосновения с противником
~ of aircraft in formation размыкание самолетов в строю
~ program(me) number номер по планам увольнения с военной службы
~ qualification record аттестация при увольнении с военной службы
~ reconnaissance разведка на стыках (и в промежутках между частями)

septicemic plague agent возбудитель септической формы чумы

sequencing программирование; определение последовательности действий

sequential checker станция регламентной предпусковой проверки

SERE tactics действия по сохранению жизни в особых условиях, избежанию пленения или побегу из плена

serenade разг артиллерийский «концерт», артиллерийская подготовка

serge разг сержант

sergeant сержант

~ dispenser сержант-санитар
~, first class сержант 1 класса
~ instructor инструктор-сержант
~ major главный сержант; Бр старшина (должность)
~ m. of the Army главный сержант армии (старший советник по рядовому и сержантскому составу при начальнике штаба сухопутных сил)
~ of the guard сержант – помощник начальника караула; начальник (сержантского) караула
~s' mess caterer Бр заведующий сержантским клубом-столовой

serial маршевый эшелон, эшелон автоколонны; серия выстрелов; вылет

~ assignment table таблица расчета эшелонов морского десанта
~ bombing серийное бомбометание
~ number личный номер; порядковый номер; номер эшелона

serialize производить расчет на эшелоны, делить на эшелоны

series серия, ряд, группа; последовательность, порядок

~-courses разг заочные курсы усовершенствования офицерского состава
~ firing последовательное поджигание группы шашек (одна от другой)
~ name наименование серии карт (с указанием масштаба)
~ number номенклатура серии карт
~ of bursts веер разрывов
~ of fires серия сосредоточений огня; последовательное сосредоточение огня
~ of volleys серия беглого огня; беглый огонь

serious range действительная дальность

serjeant сержант

serve служить; обслуживать; s. (out) one's term отбывать срок службы; s. one's time отбывать наказание

service служба; обслуживание, обеспечение; вид вооруженных сил; род войск; обслуживать, обеспечивать, заправлять; служебный; военный; call out for s. призывать на военную службу; drop out of s. увольняться с военной службы; уходить в отставку [запас]; extend s. продлевать срок службы; fade out of s. постепенно снимать с вооружения; furnish s. to troops in the field осуществлять полевое обслуживание войск; go into s. поступать на вооружение; press into s. мобилизовать, призывать на службу; put into s. принимать на вооружение; restore to s. снова зачислять в кадры; see s. (in) служить (в); участвовать в боях; s. a truck заправлять машину

~ abbreviations уставные сокращения
~ academy военно-учебное заведение (вида вооруженных сил, рода войск или службы)
~ aircraft Бр военный самолет(ы)
~ ammunition боевые патроны [снаряды]
~-and-conduct book солдатская книжка
~ and evacuation section секция обслуживания и эвакуации
~-and-pay book солдатская расчетная книжка
~ and supply platoon взвод снабжения и обслуживания
~ apron площадка для обслуживания [ремонта] самолетов на аэродроме
~ area тыловой район; район размещения гарнизонов тыловых частей и учреждений
~ attache военный атташе (вида вооруженных сил)
~ aviation Бр военная авиация
~ bar орденская планка
~ battalion батальон обслуживания
~ battery батарея обслуживания
~ benefits льготы и привилегии для военнослужащих
~ bias необъективная оценка роли других видов вооруженных сил [родов войск]
~ bomb боевая авиационная бомба
~ breeches бриджи
~ burst очередь боевыми патронами
~ callable reserve запас (личного состава) первой категории
~ calls сигналы для обозначения определенных моментов распорядка дня
~ canister коробка войскового противогаза
~ cap (форменная) фуражка
~ cartridge боевой патрон
~ ceiling практический потолок
~ center центр обслуживания
~ charge нормальный [полный] заряд
~ chevron нашивка за службу
~ club клуб для военнослужащих
~-с. program программа обеспечения работы клубов для военнослужащих
~ coat повседневная форменная тужурка
~ command командование обслуживания (орган тыловых служб в данном районе)
~ company рота обслуживания
~ component вид вооруженных сил
~-connected связанный с военной службой
~-с. disability инвалидность, связанная со службой в вооруженных силах
~-с. personnel военнослужащие, личный состав вооруженных сил
~ contract контракт на службу в вооруженных силах (в течение определенного срока); контракт на обслуживание
~ credit засчитываемый срок службы
~ dead погибшие [умершие] военнослужащие
~ decorations знаки отличия (кроме орденов и медалей); нагрудные наградные знаки
~ depot склад индивидуального пользования службы, специализированный склад
~ detector войсковой газоопределитель
~ division отделение [отдел] обслуживания
~ doctrine доктрина вида вооруженных сил
~ document служебный документ
~ dog служебная собака
~ dress повседневное обмундирование
~ d. marching order походная форма одежды
~ echelon тыловые части [подразделения] и учреждения; тыловой эшелон
~ education специальная (военная) подготовка [образование]
~ element части [подразделения] и учреждения тыла; обслуживающая часть [подразделение]
~ Estimate Бр закон о бюджетных ассигнованиях на вооруженные силы
~-evaluated проверенный в условиях эксплуатации в войсках
~ Extension Act ист закон о продлении обязательной воинской службы (1941 г.)
~ family семья военнослужащего
~ force оперативное соединение вспомогательных кораблей и судов
~ gas mask войсковой противогаз
~ girl разг женщина-военнослужащая
~ group группа обслуживания
~ head начальник службы
~ in command служба на командных должностях
~ in the ranks строевая служба
~ installation учреждение обслуживания, учреждение тыла с обслуживающими функциями
~ instruction инструкция по обслуживанию и эксплуатации
~ jargon военный язык, специальная военная лексика; военный жаргон
~ life эксплуатационный срок службы
~ manual наставление, руководство
~ medal памятная медаль
~ member военнослужащий
~ message служебная радиограмма [телефонограмма]
~ Minister Бр министр одного из видов вооруженных сил
~ number личный номер
~ obligation воинская повинность; discharge one's s. отслужить срок обязательной службы
~ of supply служба снабжения
~ of the piece огневая служба; действия при орудии [миномете]
~ of the rear служба тыла
~ on a career basis действительная служба в кадрах
~ operations center оперативный центр служб тыла
~ orientation (политическая) информация по вооруженным силам (своей страны)
~ out of uniform служба в запасе
~ park пункт технического обслуживания
~ peculiar logistics capabilities специальные возможности тыла
~ pension пенсия за выслугу лет
~ pilot военный летчик
~ pistol пистолет военного образца, боевой пистолет
~ plan план обслуживания
~ platoon взвод обслуживания
~ practice учебная боевая стрельба
~ projectile боевой снаряд
~ range полигон [стрельбище] для стрельб боевыми боеприпасами (на предельные дальности)
~ ration паек, суточная дача продовольствия
~ r. and accounts продовольственное и денежное довольствие
~ record послужной список; эксплуатационная документация (машины)
~ r. book солдатская книжка
~ regiment полк обслуживания
~ regulations уставы и наставления; правила обслуживания и эксплуатации
~ respirator войсковой противогаз
~ ribbon орденская лента
~ rifle винтовка военного образца; боевая винтовка
~ rocket ракета, состоящая на вооружении
~ round боевой патрон [выстрел]
~ school военное училище, (среднее) военное учебное заведение (вида вооруженных сил, рода войск или службы)
~ section секция обслуживания
~ shelter укрытие для технического обслуживания и ремонта
~ ship вспомогательный корабль [судно], судно обслуживания
~ shirt форменная рубашка
~ shoes форменные ботинки
~ shooting match стрелковое состязание, боевые состязательные стрельбы
~-simulated имитирующий [моделирующий] реальные условия эксплуатации
~s of the rear службы тыла
~ specialist гражданский технический специалист – служащий вооруженных сил
~ Staff College штабной колледж
~ star звездочка за участие в сражении
~ State Бр парламентский отчет о положении вооруженных сил
~ statement заявление о поступлении на военную службу
~ steel loophole передвижной щит для защиты пехотинца
~ stock текущий запас (для обеспечения собственных потребностей ремонтной мастерской и т. п.)
~ s. officer офицер, ведающий текущими запасами
~ stripe нашивка за выслугу лет
~ support обслуживание, обеспечение обслуживанием, материально-техническое обеспечение
~ s. commander начальник служб тыла
~ s. element [unit] часть [подразделение] тыла; обслуживающая часть [подразделение]
~ target боевая мишень, цель
~ team команда [группа] обслуживания
~ telegram служебная телеграмма
~ test испытания в войсках, войсковые испытания
~-t. aircraft опытные образцы самолетов, поступающих в части (для войсковых испытаний)
~ theater театр для военнослужащих
~ training center учебный центр службы тыла
~ t. missile range учебный ракетный полигон
~ troops войска обслуживания; тыловые части и подразделения
~ uniform повседневная форма одежды
~ unit часть [подразделение] тыла; обслуживающая часть [подразделение]
~ value военное значение
~ vehicle военный автомобиль
~ weapon оружие военного образца; боевое оружие
~ weight походный вес
~ White Paper Бр «Белая книга» по вооруженным силам страны
~ wife жена военнослужащего
~ with the colors военная служба
~ with troops строевая служба; служба в войсках

serviceability исправное состояние; надежность в эксплуатации

serviceable исправный

~ inspection проверка исправности техники

serviceman военнослужащий

~'s indemnity payment денежная компенсация, выплачиваемая военнослужащим

servicer установка [башня] для предпусковых регламентных работ

servicing техническое обслуживание

~ depot пункт технического обслуживания
~ platform платформа для обслуживания (ракеты перед пуском)
~ schedule расписание технического обслуживания
~ tower башня обслуживания
~ troop Бр батарея обслуживания

serving facilities кухонное оборудование для раздачи пищи; технические средства заправки топливом

~ officer офицер действительной службы

servo (mechanism) сервомеханизм

set комплект, набор; агрегат; партия; группа; станция; устанавливать; ставить; класть; застывать, сгущаться; неподвижный; установившийся; назначенный; s. a course прокладывать курс; брать курс; задавать курс; s. afloat спускать на воду; s. a map ориентировать карту; s. a mission ставить задачу; s. an ambush устраивать засаду; s. at ready приводить в готовность; s. at safe ставить на предохранительный взвод; s. down приземляться; s. down to a pursuit начинать (неотступное) преследование; s. exercises организовывать занятия [учения]; s. fire to зажигать, поджигать; s. forward продвигаться; идти к берегу; s. in motion приводить в движение; s. in order приводить в порядок; s. off производить взрыв, взрывать; s. on an attack организовывать наступление [атаку]; s. on fire поджигать, зажигать; s. out выступать; отправляться; выставлять; выходить (в море); s. the fuze устанавливать взрыватель; s. the guard выставлять караул; s. the pace of battle задавать темп сражения; s. up устанавливать, развертывать

~ attack планомерное наступление
~ battle бой в условиях стабилизировавшегося фронта
~ course заданный [программированный] курс
~ piece разг постоянно действующая инструкция
~-p. attack планомерное наступление
~-р. battle [operation] планомерная операция; показное тактическое учение
~ play тактические учения (по заранее намеченному плану); военная игра (по задаче)
~ situation заданная обстановка (на учениях)

setback отход, отступление; неудача; поражение; отдача; suffer a s. терпеть неудачу

setdown приземление

setting установка; регулировка; пуск в ход; обстановка (на учениях)

setup установка, монтаж; план, схема; военная выправка

seven and five разг семь лет действительной службы и пять в запасе

~ pennyworth Бр, прост семь суток ареста

seventy two прост отпускной билет на 72 часа

sever перерезать, разрывать; s. a road перерезать дорогу

severance увольнение из армии

~ allowance норма снабжения вещевым имуществом при увольнении с военной службы
~ of communications прекращение подвоза по путям сообщения, перерезанным противником; нарушение коммуникаций
~ pay единовременное денежное пособие при увольнении с военной службы

severe прост «строгач», строгий выговор

~ damage сильное поражение [разрушение]
~ harassment сильное беспокоящее действие

severely battered сильно потрепанный (в боях)

severity степень поражения

sewing kit набор принадлежностей для починки обмундирования

sewirom Бр специальный отпуск по окончании войны (для кадрового состава)

sextuple machine gun сшестеренная пулеметная установка

shack прост казармы; усл «прямое попадание» (код для переговоров)

~ man прост женатый (военнослужащий)

shade tree mechanic разг «сачок», лодырь

shadow тень; затемнять; (непрерывно) следить

~ aircraft самолет(ы), следящий за воздушным противником; самолет(ы) поисково-спасательной службы; разведывательный самолет(ы) береговой авиации
~ a. factory замаскированный авиационный завод (производящий самолеты под видом другой продукции)
~ Defence Minister Бр министр обороны «теневого кабинета» (в оппозиции)
~ net маскировочная сеть, деформирующая тень
~ painting [shading] маскировочная окраска
~ zone мертвая зона

shadower выслеживающий корабль [подводная лодка]

shadowing contact поддержание соприкосновения с выслеживаемым противником

~ device экранирующее устройство (защищающее от светового излучения ядерного взрыва)
~ operation выслеживание противника

shake: s. out into formation развертываться в (боевой) порядок

~ book прост расписание смен часовых
~ off стряхивать с себя, отбрасывать; s. a pursuer уходить от преследования; отрываться от преследующего противника; s. the enemy отрываться от противника

shakedown разг слаживание; пробный (о плавании)

shallow мелкий, неглубокий, имеющий небольшую глубину

~ approach выход на цель на небольшой высоте
~ attack наступление на небольшую глубину; удар по ближним объектам
~ burst (ядерный) взрыв на небольшой глубине (под водой или под землей)
~ column короткая колонна
~ deployment развертывание в боевой порядок, эшелонированный на небольшую глубину; неглубокое эшелонирование
~ dive bombing бомбометание с пологого пикирования
~-draft мелкосидящий, с малой осадкой
~ fording переправа машин через мелкие водные преграды своим ходом (без использования специальных средств герметизации и т. д.)
~ front неглубокая оборона
~ objective [target] неглубокая цель; цель [объект] в ближнем тылу противника
~ penetration неглубокий прорыв
~-water mine противодесантная мина
~ weapon pit неглубокий окоп для огневого средства

sham ложный; показной, учебный

~ battle учебный бой; показной бой (на маневрах)
~ fight ложный удар, демонстрация; учения, маневры
~ gun ложное орудие

shambles побоище, бойня; опустошение, сильные разрушения; reduce to ss уничтожать; полностью разрушать; сравнивать с землей

shank's mare [pony] разг пеший посыльный; передвижение пешим порядком

shaped charge кумулятивный заряд

~ с. warhead боевая часть с кумулятивным зарядом

sharp острый; сильный; точный, меткий

~ end дульный срез; разг фронт; передовая; at the s. на фронте; на переднем крае, на передовой
~ е. gunner разг минометчик
~ opposition сильное сопротивление, сильная оборона
~ shooter меткий стрелок, снайпер
~ s. badge значок меткого стрелка
~ s. crew отлично стреляющий расчет [экипаж]
~ s. tank gunner отличный наводчик (орудия танка)

shatter разбивать; сокрушать, громить, наносить мощные удары

shattered ranks расстроенный боевой порядок

shattering effect дробящий эффект; дробящее действие

~ explosive дробящее [бризантное] ВВ

shave прост ложная тревога; опасная обстановка

shavetail прост «куцехвост», второй лейтенант

~ general прост бригадный генерал

sheaf сноп (траекторий); веер

~ of fire сноп огня
~ ranging пристрелка шкалой

sheath ножны

shed ангар; навес

sheep for the slaughter пушечное мясо

sheer уклоняться от прямого курса; сбиваться с прямого курса

sheet лист; маскировочная сеть; разг чистить картошку

~ explosive BB в виде полос
~ number топ номенклатура листа

sheeting одежда, обшивка

shelf life стойкость при хранении; срок хранения; длительность хранения

shell артиллерийский снаряд; (минометная) мина; корпус; кожух; оболочка; гильза; полоса обороны; обстреливать, вести артиллерийский [минометный] огонь; crack through the ss прорывать оборону; lob ss обстреливать (из орудий или минометов); loop ss (into) обстреливать; pile [plug, pump] ss (on) интенсивно обстреливать; вести сильный огонь (по); rain down ss on the enemy обрушивать на противника ураганный огонь; s. the enemy out of the position выбивать (огнем) противника с занимаемых им позиций

~ attack артиллерийский обстрел, огневое нападение, артиллерийский налет
~ burster разрывной заряд (снаряда)
~ case снарядная гильза
~ charge разрывной заряд
~ crater воронка от разрыва снаряда
~-destroying tracer трассирующий снаряд с самоликвидатором
~ filler разрывной заряд (снаряда); снаряжение снаряда
~ fire артиллерийский [минометный] огонь
~-flatten разг сокрушать (артиллерийским огнем)
~-happy разг нервничающий под обстрелом; заболевший психическим расстройством после обстрела
~ hole воронка от разрыва снаряда
~ pitted[-pocked] изрытый воронками (от снарядов)
~ shock контузия
~ shoveller прост заряжающий
~ slit щель (для укрытия от артиллерийского огня)
~ splash рлк импульс от разрыва снаряда; всплеск от снаряда (в воде)
~-s. set РЛС корректирования огня (по импульсам от разрывов снарядов)
~-stitch разг вести интенсивный огонь
~-torn изрытый воронками (от снарядов)
~ twister прост установщик взрывателя

shellack разг бомбить; обстреливать

shelling артиллерийский [минометный] обстрел; put a s. (on) разг вести огонь (по); subject to s. подвергать обстрелу

~ report донесение об огневой деятельности артиллерии противника

shellproof не пробиваемый снарядами [минами, бомбами]

~ armor снарядоустойчивая броня

shelrep донесение об огневой деятельности артиллерии противника

~ overlay схема разведывательных данных об огневой деятельности артиллерии противника (на кальке)

shelter бомбоубежище, убежище; укрытие (от холода и непогоды); be under s. находиться в укрытии

~ area зона укрытия (зона относительной безопасности при взрыве ядерной бомбы)
~ foot ревматическое заболевание ног при длительном пребывании в укрытиях (при низких температурах)
~ half полотнище малой палатки на двоих, плащ-палатка
~-h. tent малая палатка на двоих (из двух полотнищ)
~ sentinel дневальный по убежищу
~ suit маскировочный костюм
~ tent палатка на двоих
~ trench щель-убежище

shelterer [shelterite] укрывающийся в убежище

shelve прост увольнять в запас

Sherwood Foresters Бр Шервудский полк

shield щит, экран, ширма; пулеметный [орудийный] щит; прикрывать, защищать; экранировать

~ and sword strategy стратегия «щита и меча»; стратегия обороны с целью перехода в наступление (на начальном этапе войны)
~ concept стратегия [тактика] прикрытия (от начального удара противника)
~ forces войска прикрытия
~ of protection система обороны

shielding защитная толща; защита; экранировка; защитный; экранирующий

shift перенос огня; смена; переносить, сменять; pl перемещения (должностных лиц); s. fire переносить огонь; s. frequencies сменять частоты, производить маневр частотами; s. from offensive to defensive переходить от наступления к обороне; s. the balance of combat power (in favor of) изменять соотношение сил (в пользу); s. the control переносить управление

~ supervisor старший (дежурный) смены [расчета]

shifting situation переменная обстановка

~ struggle бои с переменным успехом

shimose шимоза, тринитрофенол

shine свет (луны, звезд и т. п.); отблеск (стекол оптического прибора); прост увольнительная; отпускной билет

shining parade прост осмотр перед инспекцией [проверкой]

ship корабль; судно; дирижабль; самолет; команда корабля; грузить(ся), принимать на борт; транспортировать, перевозить; отправлять

~-based корабельный; палубный
~-b. air авианосная авиация
~-b. aircraft самолет(ы), базирующийся на корабль [авианосец]; бортовой самолет(ы); авианосная авиация
~-b. atomic antisubmarine weapon корабельное ядерное противолодочное средство
~-b. training десантная подготовка с кораблями и плавсредствами
~ cargo manifest грузовой манифест; накладная на груз, перевозимый морем
~ embarkation officer корабельный комендант посадки
~-launched missile корабельная (управляемая) ракета
~s holding point место стоянки транспортов
~ shore attack бой за высадку морского десанта; морской десант; обстрел берега кораблями флота
~'s landing party корабельный десантный отряд
~'s wing корабельная [бортовая] посадочная площадка [платформа] для вертолетов
~ Systems Command командование [управление] кораблестроения ВМС
~-to-ship класса «корабль – корабль»
~-to-s. missile управляемая ракета класса «корабль – корабль»
~-to-shore класса «корабль – земля»
~-to-s. assault [attack] бой за высадку десанта (при проведении морской десантной операции)
~-to-s. landing phase этап движения десантно-высадочных средств от транспортов к пункту высадки
~-to-s. missile ракета класса «корабль – земля» (для поддержки десанта)
~-to-s. movement [operation] высадка десанта с транспортов на берег (с помощью десантно-высадочных средств)
~-to-s. vehicle десантно-высадочное средство (для высадки десанта с транспортов на берег)

shipboard корабельный; палубный

~ attack bomber палубный штурмовик [бомбардировщик]
~ fighter палубный истребитель
~ landing assist device устройство для посадки вертолета на палубу (подтягиванием с помощью лебедки)
~ missile корабельная ракета
~ orientation инструктаж десантных войск при переходе морем
~ training боевая подготовка войск при морской перевозке

shipborne корабельный; перевозимый морем

shipment отгруженная партия груза, грузовая партия, груз; отгрузка, отправка, доставка грузов; step up s. увеличивать объем и темп перевозок

~ by air воздушная перевозка груза
~ detail маршевая команда (перевозимая морем)
~ inwards груз, поступающий на ТВД

shipping отгрузка грузов; перевозка грузов (водным транспортом), морские перевозки; транспортные суда, морской транспорт; судовой тоннаж; транспортно-десантные средства

~ allocation размещение (десанта) на транспортных средствах
~ battalion батальон подготовки пополнения к отправке морем на ТВД
~ lanes морские коммуникации
~ manifest грузовой манифест; накладная на груз перевозимый морем
~ movement policy основные принципы организации движения судов в начальный период войны
~ place место погрузки
~ port порт погрузки
~ regiment полк подготовки пополнения к отправке морем на ТВД

shirt-sleeve order форма одежды: форменная сорочка без тужурки или куртки

shock удар; толчок; отдача; мед шок; ударный; absorb [take] the s. (of the attack) выдерживать основную тяжесть удара; принимать на себя удар; carry s. to the enemy сближаться с противником и наносить удар

~ attack массированный удар; удар превосходящими силами
~ effect удар, ударное действие
~ front фронт ударной волны (ядерного взрыва)
~ power ударная сила
~ sphere зона распространения ударной волны (ядерного взрыва)
~ tactics тактика сокрушительных ударов
~ team группа по лечению раненых в шоковом состоянии
~ troops ударные войска
~ wave взрывная волна; ударная волна

shoe impregnite защитная смазка для обуви

~ mine противопехотная (выпрыгивающая) мина

shook разг психически травмированный (в бою)

shoot стрелять, вести огонь; расстреливать; s. a mission выполнять огневую задачу; вести огонь по цели; s. back отвечать на огонь; отстреливаться; s. down сбивать (самолет); s. in производить пристрелку, пристреливаться; s. it out (with) вести перестрелку [огневой бой] (с); s. the gun вести огонь из орудия; управлять огнем орудия; s. to kill вести огонь на поражение; стрелять наверняка; s. up рассеивать огнем; подвергать обстрелу, обстреливать; наносить потери огнем

~ and scoot missile ракета, запускаемая с подвижной ПУ
~-and-s. tactics тактика быстрых ударов со сменой позиций

shooter стрелок; огнестрельное оружие

shooting стрельба; огонь

~ badge значок за отличную стрельбу
~ distance дистанция стрельбы
~ gallery тир; разг передовая, фронт
~ irons прост стрелковое оружие
~ mark мишень
~ match соревнование по стрельбе; состязательная стрельба; разг перестрелка
~ power баллистические данные (оружия)
~ range дистанция стрельбы; тир, стрельбище
~ skill стрелковая подготовка
~ the gaps разг ведение огня по неприкрытым участкам
~ war война, (реальные) боевые действия (в отличие от «холодной войны»)

shop мастерская

~ unit часть [подразделение] обслуживания мастерской

Shoran система ближней радионавигации «Шоран»

~ bombing бомбометание с помощью системы ближней радионавигации «Шоран»
~ reconnaissance разведка с помощью системы ближней радионавигации «Шоран»

shore побережье, берег; высаживаться (на берег); береговой; touch s. высаживаться

~ based air [aircraft] базовая авиация; самолет(ы) базовой авиации
~-b. air unit часть [подразделение] базовой авиации
~ battery батарея береговой обороны
~ bombardment line рубеж безопасности при артиллерийской поддержке морского десанта
~ b. target береговая цель
~ company береговая рота
~ defense береговая оборона
~ depot [dump] береговой склад
~ establishment береговые учреждения и части тыла ВМС
~ fire обстрел побережья, стрельба по береговым целям
~ f. control управление огнем корабельной артиллерии по береговым объектам (с берега)
~-f. control party береговая группа управления стрельбой по береговым объектам
~-f. control station береговой пост управления стрельбой по береговым объектам
~ fortification береговое оборонительное сооружение
~ operation действия десанта после высадки на берег
~ ordnance береговая артиллерия
~ party береговой отряд (обеспечения высадки десанта)
~ p. company береговая рота
~ p. group береговая группа
~ patrol береговой патруль [дозор]
~ reconnaissance разведка (берегового) района десантирования
~-to-ship communication радиосвязь между берегом и кораблем
~-to-shore (assault) operation высадка десанта способом «берег – берег» (без пересадки на высадочные средства)
~-to-s. movement высадка десанта способом «берег – берег» (без пересадки на высадочные средства)
~-to-s. supply прямая перевозка снабженческих грузов от порта погрузки до места выгрузки (без перевалки в пути)

shoreward идущий к берегу

short недолет (бомбы, снаряда); короткий, краткий; ближнего действия; отслуживший срок; s. of the destination не дойдя до места назначения; s. of war кроме войны, исключая войну

~ airborne drop выброска десанта в район, расположенный на небольшом удалении от базы
~ airfield аэродром с короткой ВПП
~-arm inspection прост венерический осмотр
~ аа короткоствольное оружие
~ back and sides прост форменная прическа
~ bombing бомбометание с недолетом
~ bound бросок
~ bracket арт узкая вилка
~ burst короткая очередь (из оружия)
~ cartridge укороченный патрон
~ circuit between the earphones прост «замыкание в наушниках», непонимание
~-cut срезание пути (на маршруте)
~-delay fuze взрыватель с малым замедлением
~ distance navigational aid навигационное средство ближнего действия
~ drop сбрасывание с недолетом (бомб, грузов и т. д.)
~ duration airborne operation кратковременная воздушно-десантная операция
~ d. mission кратковременная задача
~ fall недолет
~ field аэродром с короткой ВПП
~ f. capability способность взлета с коротких ВПП
~-f. landing characteristics возможность посадки на малых площадках
~ fuze короткий взрыватель; взрыватель с замедлением
~ guard укол в правую часть (при штыковом бое)
~ gun орудие с коротким стволом; гаубица; мортира
~ hardship tour разг кратковременная служба за пределами метрополии
~ hop разг марш на небольшое расстояние; короткий перелет
~ h. troop movement передвижение [переброска] войск на небольшие расстояния
~-launch equipment ПУ с короткими направляющими
~ leave краткосрочный отпуск
~-legged с небольшой дальностью [радиусом] действия
~-l. aircraft разг самолет(ы) с небольшим радиусом действия
~ Look «Шорт Лук» – способ сбрасывания ядерной бомбы (с высоты 1525 м)
~-message discipline соблюдение требования о передаче кратких донесений по радио (для обеспечения скрытности)
~-notice annual practice ежегодные боевые стрельбы, проводимые немедленно после получения приказа
~-notice commitment ввод в действие [бой] после короткой подготовки
~-range с небольшим радиусом действия, ближнего действия, ближний
~-r. assault ближняя морская десантная операция
~-r. assault missile тактическая ракета, ракета ближнего действия (для стрельбы по наземным целям)
~-r. attack missile тактическая ракета, ракета ближнего действия
~-r. authentication сигнал для опознавания на ближних подступах к месту встречи
~-r. ballistic missile баллистическая ракета ближнего действия
~-r. battle practice боевая стрельба на малые дистанции
~-r. bombardment aviation бомбардировочная авиация ближнего действия; тактическая бомбардировочная авиация
~-r. cartridge патрон для стрельбы на малые дистанции
~-r. emitters альфа- и бета-активные вещества
~-r. gun орудие, имеющее небольшую дальность стрельбу
~-r. missile ракета ближнего действия
~-r. operation операция на небольшую глубину
~-r. photographic reconnaissance ближняя аэрофоторазведка
~-r. radar (team) отделение РЛС малого радиуса действия (подразделение)
~-r. surface-to-air guided weapon управляемая ракета ближнего действия класса «земля – воздух»
~-r. target ближняя цель; мишень для стрельбы на малые дистанции
~-r. weapon огневое средство ближнего боя
~-r. weather forecast краткосрочный прогноз погоды (на период 12 часов)
~-sea-voyage operation ближняя морская десантная операция
~ service срочная служба
~-s. commission временное [краткосрочное] офицерское звание
~ takeoff air transport транспортная авиация, оснащенная самолетами с коротким разбегом
~-term cipher краткосрочный шифр
~ thrust удар на небольшую глубину; короткий выпад
~ timer разг солдат, прослуживший небольшой срок; молодой солдат; поступивший на военную службу на короткий срок; заканчивающий службу (в связи с истечением срока); симулянт; нерадивый солдат
~ title краткое наименование (документа)
~ Тоm разг «коротышка Том», миномет
~ tour краткосрочное назначение (с переменой места службы на срок до 18 месяцев)
~ t. area район краткосрочной службы (без семьи)
~ truce краткое перемирие
~ war (!) «краткой войны!» (шутливое пожелание при прощании с отъезжающим на фронт)
~-wave transmitter коротковолновый передатчик
~ Wellington(s) Бр, прост пехотные ботинки

shortage нехватка, недостача; некомплект

~ report донесение о недостаче

shot выстрел; (за) пуск; испытательный взрыв (ядерного оружия); (фото) снимок; сплошной [массивный] снаряд; шрапнельные [картечные] пули; ист пушечное ядро; разг прививка, укол; take a s. производить выстрел; визировать, брать направление (при съемке)

~ belt патронташ
~ blast дульная волна
~ day день взрыва ядерной бомбы
~ group группа выстрелов; группа разрывов
~ gun [gunner] rider разг наблюдатель с оружием наготове на машине (при движении через участок возможной засады и т. д.); воздушный стрелок вертолета (для подавления наземных целей)
~ hole пробоина
~ phase evacuation plan план эвакуации населения и имущества из района испытаний ядерного оружия
~ record учетная стрелковая карточка
~ shell сплошной [массивный] снаряд, болванка
~-up unit разг потрепанная часть, часть, понесшая большие потери

shotgun дробовое ружье; разг пулемет

shotproof tire пулестойкая шина

shoulder плечо; выступ; заплечик, упор; скат (гильзы); бровка (насыпи); брать на плечо [к плечу]; заходить плечом (в движении); s. arms! на плечо! к плечу! (команды); s. one`s way (forward) продвигаться (вперед)

~ arm ручное оружие с прикладом
~ boards погоны
~ controlled rifle ручное стрелковое оружие с прикладом
~ cord аксельбант
~-fired для стрельбы с плеча
~-f. missile ракета, запускаемая с плеча
~-f. recoilless rifle безоткатное орудие для стрельбы с плеча
~ flash наплечный знак различия (на верхней части рукава)
~ holster кобура пистолета, носимая под мышкой
~ launcher ПУ для запуска ракеты с плеча
~ loops погоны
~ mark [patch] наплечный знак различия (на верхней части рукава)
~ piece приклад; плечевой упор
~-pointing position положение для стрельбы с плеча без прицеливания
~ rifle винтовка
~ горе аксельбант
~-sleeve insignia наплечный знак различия (на верхней части рукава)
~ stock приклад; плечевой упор
~ straps погоны; плечевые ремни [лямки]
~ supported weapon оружие с прикладом
~ title название части на нарукавной нашивке
~-to-shoulder defense упорная оборона

show разг бой, операция, «дело»; авиационная выставка; показательные полеты самолетов; авиационный праздник; lay on a s. планировать бой [операцию]; начинать бой [операцию]; s. fight продолжать сопротивление

~ Horse (Division) дивизия «Шоу хорс», 8-я бронетанковая дивизия
~ of force [strength] публ демонстрация силы
~ unit показательная часть [подразделение]

showdown решающее сражение [бой]; открытые военные действия; война

~ inspection разг общая проверка (имущества и материальной части)
~ shortage list разг перечень имущества, необходимого для срочного дообеспечения

shower and clothing exchange point пункт помывки со сменой одежды

~ bath unit душевая установка
~ installations section секция обслуживания душевой установки
~ service банное обслуживание
~ unit душевая установка

shrap разг шрапнель; осколок

shrapnel шрапнель; разг осколки

shred ranks потрепать (противника); расстраивать боевые порядки

shrieking bomb воющая бомба

shrinking front сокращающаяся линия фронта

~ perimeter сужающийся обвод оборонительных сооружений

shuffle box ящик с хлорной известью (при входе в газоубежище)

shun! смирно! (команда)

shutdown прекращение работы двигателя (отсечкой топлива); выключение (двигателя); выключать (двигатель)

shutist разг парашютист

shutoff прекращение работы двигателя (отсечкой топлива)

~ point точка (на траектории) прекращения работы двигателя
~ signal сигнал [команда] выключения двигателя

shuttle челночная бомбардировка; полет в пункт назначения, с возвращением на базу; перевозка с кругооборотом транспорта; кругооборот транспорта; груз, перевозимый за один рейс; рейс при перевозке в несколько приемов

~ bombing челночная бомбардировка; многократная бомбардировка
~ (b.) raid челночный налет бомбардировщиков
~-b. station авиабаза [аэродром], используемая при челночных бомбардировках
~ march комбинированный марш (с частичной перевозкой на автомобилях)
~ movement автоперевозка в несколько рейсов, «маятниковая» перевозка

Sick book книга больных; ride the s. прост симулировать болезнь; получать освобождение от нарядов по болезни

~-b. rider разг уклоняющийся от службы симуляцией болезни, симулянт
~ call [parade] врачебный прием больных; посещение санитарной части; построение больных для следования в санитарную часть
~-с. list список больных
~ casualty больной
~ evacuation медицинская эвакуация
~ inspection room (казарменная) комната для медицинских осмотров
~ lame and lazy разг больные
~ leave отпуск по болезни
~ quarters лазарет
~ rate заболеваемость, количество заболеваний
~ report донесение о больных
~ slip больничная карточка; освобождение от службы по болезни
~ squad команда [группа] записавшихся для посещения медицинской части
~ voucher справка о болезни; освобождение от службы по болезни

sicker прост освобожденный от наряда по болезни

sickness doze опасная доза; доза облучения, вызывающая лучевую болезнь

side analysis анализ [разбор] действий каждой стороны (на учениях)

~ armor бортовая броня
~ arms личное оружие (носимое на поясе); прост столовые принадлежности (ложка, нож, вилка)
~-by-side formation построение в один эшелон
~-by-s. training совместное попарное обучение
~ carry position of the gas mask походное положение противогаза на боку
~ lobe боковой лепесток диаграммы направленности (антенны)
~-looking airborne radar самолетная РЛС бокового обзора
~ mounting бортовая огневая установка (на вертолете)
~ plating бортовая обшивка; бортовая броня
~ protection бортовая броня
~ show разг отвлекающий удар, демонстрация; бой, имеющий второстепенное значение
~ sight боковой прицел
~ slope боковой скат (высоты)
~ spray боковой разлет осколков
~ step шаг в сторону; делать шаг в сторону, размыкаться
~-to-side control управление курсом (ракеты)
~ turret боковая башенка (танка)

sideslip перемещаться вдоль фланга [вдоль колонны]; s. an obstacle обходить препятствие; s. a unit перебрасывать часть на другое направление; s. one's mass переносить главный удар на один из флангов

sideslipping фланговый марш, фланговое движение; рокировка сил; перегруппировка сил на другое направление

siege блокада, осада; блокировать, осаждать; break a s. снимать осаду, прорывать блокаду; lay s. (to) осаждать, блокировать; lift [raise] a s. снимать осаду, деблокировать

~ artillery артиллерия большой мощности
~ craft корабль [корабли] блокирующего флота
~ howitzer осадная гаубица
~ train осадный парк; перен тяжелые средства прорыва обороны противника
~ warfare осадная война

Siegfried Line ист «Линия Зигфрида» (линия укреплений на западной границе Германии)

Sierra «Сьерра» (условное название буквы "S" в фонетическом алфавите)

sig прост связист

sight зрение; вид; прицел, прицельное приспособление; визир; визирование; отсчет; отметка; отвес; обнаруживать; наблюдать; прицеливаться; наводить; визировать; приводить к нормальному бою; fire over the ss вести огонь прямой наводкой; within s. в пределах видимости

~ angle угол прицеливания
~ bead [blade] мушка
~ clinometer боковой уровень
~ contact визуальное обнаружение; зрительная связь
~ defilade укрытие от наблюдения; полузакрытая (огневая) позиция; высота укрытия
~-defiladed укрытый от наблюдения (рельефом местности)
~ guided наводимый с помощью оптического визира
~ picture положение прицельной линии (мушки в прорези прицельной рамки и т. п.)
~ reach прицельная дальность
~-setting exercise тренировка в установке прицела
~ slit прорезь прицельной рамки
~ station станция наведения

slghter bomb пристрелочная бомба

sighting прицеливание; наводка, визирование; приведение к нормальному бою; обнаружение; контакт

~ and laying equipment приборы прицеливания и наводки
~ angle угол прицеливания
~ device прицельное приспособление; визирное приспособление
~ disk прицельный диск
~ line прицельная линия, линия прицеливания
~ number установщик прицела (номер расчета)
~ periscope перископический прицел
~ plane плоскость прицеливания
~ platform площадка для наводчика (напр., в танке)
~ range прицельная дальность
~ shot пристрелочный выстрел
~ slit смотровая щель
~ telescope телескопический прицел
~ triangle треугольник кучности

Sightseeing Sixth (Division) «Туристическая шестая», дивизия «Сайтсиинг сикст», 6-я пехотная дивизия

sightsetter установщик прицела

sign знак; символ; признак; сигнал; s. off заканчивать передачу; s. on начинать передачу; заключать контракт о службе

~ and countersign пароль и отзыв
~-in board доска учета приходящих посетителей (на объекте)
~-off окончание передачи
~-on начало передачи
~-out board доска учета отлучающихся из расположения части [штаба]
~-out book книга учета отлучающихся из расположения части [штаба]
~ posting установка дорожных знаков и указателей
~-uр добровольное поступление на военную службу

signal сигнал; (электрический) импульс; сигнализировать; сигнальный; относящийся к службе связи; pl средства связи; войска связи; связь; call the ss перен управлять боем; to go by s. передавать(ся) средствами связи

~ ammunition осветительные [дымовые] боеприпасы
~ annex приложение по связи (к боевому приказу)
~ artery ось связи
~ aviation heavy construction company тяжелая рота по монтажу средств связи ВВС
~ a. light construction company легкая рота по монтажу средств связи ВВС
~ axis ось связи
~ base depot базовый склад имущества связи
~ basher прост сигнальщик
~ battalion батальон связи
~ bomb сигнально-ориентирная бомба; сигнальная ракета
~ book сигнальный код; книга сигналов
~ branch depot склад, имущества связи
~ brigade бригада связи
~ center узел связи
~ channel направление связи; линия [канал] связи
~ code (table) таблица связи
~ command команда, подаваемая сигналами
~ communication связь
~ с. by orbiting relay equipment радиосвязь с использованием спутников для ретрансляции
~ сс связь; construct ss строить линии связи; устанавливать связь; maintain ss поддерживать связь; иметь связь; obtain ss обеспечивать связь; устанавливать связь; operate ss эксплуатировать линии связи; поддерживать [иметь] связь
~ сс agency орган связи; средство связи
~ сс center узел связи
~ сс center operations company рота обслуживания узла связи
~ сс combat support обеспечение боевых действий, осуществляемое войсками связи
~ сс equipment [facilities] имущество связи; аппаратура связи; технические средства связи
~ сс personnel личный состав службы связи, связисты
~ сс plan план связи
~ сс security скрытность работы связи
~ СС Security Agency управление по обеспечению скрытности работы связи
~ сс specialist специалист по связи, связист
~ сс support связь, обеспечение связью; provide s. обеспечивать связь
~ сс techniques порядок связи
~ сс troops войска связи, части и подразделения связи
~ сс unit часть [подразделение] связи
~ company рота связи
~ с. (air-ground liaison) рота связи сухопутных войск с авиацией
~ component часть [подразделение] связи
~ construction постройка кабельно-шестовых линий связи
~ с. unit кабельно-шестовая строительная часть [подразделение] связи
~ Corps служба связи, войска связи
~ С. unit часть [подразделение] войск связи
~ countermeasures разведка и противодействие связи противника
~ Department управление связи
~ depot склад имущества связи
~ d. company рота обслуживания склада имущества связи
~ detachment отряд связи
~ d. (equipment evaluation) (специальный) отряд войск связи по испытанию разрабатываемых образцов имущества
~ d. (intelligence collection) (специальный) отряд войск связи по сбору разведывательной информации
~ diagram схема связи
~ dispatch officer офицер службы связи
~ d. traffic радиообмен
~ distributing point распределительный пункт имущества связи
~ equipment имущество связи
~ е. supply снабжение имуществом связи
~ establishment войска [части и подразделения] связи; отдел связи
~ flag сигнальный флажок
~ flare сигнальная [осветительная] ракета
~ force личный состав войск связи
~ group группа связи
~ heavy construction battalion тяжелый строительный батальон войск связи
~ information and monitoring service служба разведки средствами связи
~ installation орган связи; сооружение для связи
~ integrated training facility комплексный тренажер для обучения пользованию средствами связи
~ intelligence разведка средствами связи; разведывательные данные, полученные средствами связи
~ I. Agency разведывательный отдел войск связи
~ I. circuit линия [сеть] связи радиоразведки
~ i. service радиоразведывательная служба, служба радиоразведки
~ journal журнал связи
~ lamp сигнальная лампа; светосигнальный аппарат
~ layout схема связи
~ light световой сигнал; сигнальный огонь
~ longline service служба дальней связи
~ maintenance company рота ремонта имущества связи
~ m. section секция ремонта имущества связи
~ m. support техническое обслуживание и ремонт имущества связи
~ means средство [средства] связи
~ message сообщение [донесение], передаваемое средствами связи
~ mirror сигнальное зеркало (для световых сигналов)
~ Missile Support Agency отдел обеспечения ракетных частей средствами связи
~ office узел связи
~ officer офицер войск связи; начальник связи (соединения)
~ O.-in-Chief Бр начальник службы связи
~ operation administration администрация [отдел] координации работы службы связи
~ о. battalion эксплуатационный батальон связи
~ о. instruction инструкция по использованию средств связи
~ оо combat support обеспечение боевых действий, осуществляемое войсками связи
~ оо company эксплуатационная рота связи
~ operational orders распоряжения по связи
~ panel сигнальное полотнище
~ parts specialist младший специалист по запасным частям имущества связи
~ party группа связи
~ photographic company фотографическая рота войск связи
~ pistol сигнальный [пакетный] пистолет
~ plan план связи
~ planning планирование организации и работы связи
~ post пост связи
~ projector ракетный пистолет
~ property имущество связи
~ radio maintenance team группа [команда] технического обслуживания радиосредств
~ regiment полк связи
~ relay center радиорелейный центр
~ repair company рота ремонта имущества связи
~ resources средства связи
~ rocket сигнальная ракета
~s and radar unit часть [подразделение] службы связи и радиолокации
~s Command Бр войска связи
~ school школа связи
~ section секция [отделение] связи
~ security обеспечение скрытности работы средств связи
~ sergeant сержант по связи
~ Service служба связи
~ s. battalion батальон обслуживания войск связи
~ S. personnel личный состав службы связи, связисты
~s for administrative purposes связь тыла
~ shell сигнальный снаряд
~ smoke дымовой сигнал, сигнальный дым
~ star сигнальная ракета
~ station узел связи
~ supply снабжение имуществом связи; pl предметы снабжения службы связи, имущество связи
~ s. and maintenance section секция снабжения и ремонта имущества связи
~ s. depot [dump] склад имущества связи
~ s. officer офицер по снабжению имуществом связи
~ s. photo and maintenance section секция снабжения фотоматериалами и ремонта фотоаппаратуры
~ s. specialist младший специалист по снабжению имуществом связи
~ support обеспечение средствами связи, обеспечение связью, связь
~ system система [сеть] связи
~ tank танк связи
~ traffic работа средств связи, передача и прием донесений средствами связи; attack s. оказывать противодействие работе средств связи
~ training подготовка по связи, отработка задач по связи
~ Т. Centre Бр учебный центр войск связи
~ troop взвод связи; рота связи; pl войска [части и подразделения] связи
~ unit часть [подразделение] связи

signaler связист; сигнальщик; воздушный бортовой радист'

signalese условные обозначения и фразы для связи

signaling сигнализация, сигнализирование; сигнализирующий; s. by ground sheets сигнализация полотнищами

~ Corps войска связи
~ device средство сигнализации
~ lamp сигнальная лампа; светосигнальный аппарат
~ officer начальник связи
~ searchlight сигнальный прожектор
~ smoke сигнальный дым; сигнальное дымообразующее вещество
~ stores имущество связи

signalman связист

~ Jimmy Бр, прост эмблема войск связи

signature подпись; характеристика цели (установленная радиотехнической разведкой); отличительные [демаскирующие] признаки

signing squad команда по расстановке дорожных знаков и указателей

signpost указательный знак

silence молчание; радиомолчание; подавлять, заставлять замолчать

~ signal сигнал перехода раций к работе только на прием; сигнал радиомолчания

silenced pistol пистолет со звукоглушителем, бесшумный пистолет

silencer глушитель (шума)

silent бесшумный; молчащий

~ air vehicle летательный аппарат с бесшумным двигателем
~ alarm тревога, объявляемая без звукового сигнала
~ boat лодка с бесшумным двигателем
~ killer бесшумное средство поражения
~ march бесшумный марш, марш со строгим соблюдением всех мер звукомаскировки
~ policy отказ от пристрелки (для соблюдения скрытности)
~ position позиция кинжального орудия [пулемета]
~ power generator бесшумная силовая установка
~ practice «немая» стрельба; занятия по огневой службе (без стрельбы)
~ registration подготовка стрельбы без пристрелки
~-running engine бесшумный [бесшумно работающий] двигатель
~ service «молчаливая служба», подводный флот; служба разведки и контрразведки
~ signal бесшумный сигнал
~ soldier разг мина; мина-ловушка
~ station подслушивающая контрольная радиостанция
~ weapon бесшумное оружие

silhouette target силуэтная цель; фигурная мишень

silica gel detector tube силикагелевая индикаторная трубка

silk прост парашют; hit the s. выбрасываться [прыгать] с парашютом

silkworm прост «шелкопряд», парашютист

silo стартовая позиция шахтного типа, стартовая шахта

~ base ракетная база со стартовыми позициями шахтного типа
~-based находящийся в стартовой шахте (о ракете); развернутый на стартовых позициях шахтного типа (о ракетной части или подразделении)
~-bottom launch пуск (ракеты) из вертикальной шахты без подъема на поверхность
~ complex (стартовый) комплекс с позициями шахтного типа
~ ejection launch пуск ракеты способом выбрасывания из шахты (до начала работы двигателей)
~ launcher пусковое сооружение шахтного типа
~ lift facility подъемный стартовый стол
~ l. launcher шахта с подъемником для пуска ракет из наземного стартового положения, шахта с подъемным стартовым столом
~ site стартовая позиция шахтного типа
~-stored установленный в вертикальной шахте

silted delta развитая дельта реки

silver bar «серебряная полоска» (знак различия первого лейтенанта), разг первый лейтенант

~ leaf «серебряный лист» (знак различия подполковника)
~ oak-leaf cluster «пучок серебряных дубовых листьев» (знак выдаваемый награжденным пятью одинаковыми орденами)
~ Palm «Серебряная Пальма» (знак награждения второй «Медалью Свободы»)
~ service star «серебряная звезда» (знак, выдаваемый за участие в пяти сражениях)
~ Star орден «Серебряная звезда»

similar-vehicle method of recovery способ вытаскивания (застрявшей техники) без использования специальных машин (машинами того же типа)

simple concentration простое сосредоточение; сосредоточение по одной точке

~ decontamination предварительная дегазация
~ standing trench окоп для стрельбы стоя

simplex circuit линия симплексной связи; уплотненный канал [линия] связи

simplexing уплощение (путем одновременной передачи нескольких сообщений по одному проводу)

simplicity principle of war простота (как один из принципов военной доктрины)

simulant имитационное средство

simulated имитационный; моделированный; учебный; ложный; демонстративный; условный

~ agent имитационное [учебное] ОВ
~ ammunition учебные боеприпасы
~ atomic explosion имитация ядерного взрыва, имитационный ядерный взрыв
~ attack ложная атака; отвлекающий удар; демонстрация
~ bomb учебная авиационная бомба
~ casualties условные раненые (на маневрах и т. п.)
~ combat situation обстановка, приближенная к боевой
~ countermeasures имитация радиопротиводействия противника; имитирующие (радио)помехи
~ decontaminant имитационное (учебное) дегазирующее вещество
~ enemy обозначенный [условный] противник (на маневрах, учениях и т. п.)
~ firing имитационная стрельба
~ flight «полет» на тренажере
~ mustard имитированный иприт
~ radiation field ложный [имитированный] участок радиоактивного заражения
~ road ложная дорога
~ tactical test испытание в имитированных боевых условиях
~ tank макет танка; машина, имитирующая танк
~ (troop) concentration ложное [имитированное] сосредоточение (войск)
~ war gas имитационное [учебное] ОВ
~ warfare имитированные боевые действия; имитированная боевая обстановка
~ w. computer счетно-решающее устройство прибора, имитирующего боевую обстановку
~ w. exercise учение в обстановке, приближенной к боевой

simulation device ложное средство; средство имитации

~ training system тренажер

simulator имитирующее устройство; имитационное [учебное] средство; тренажер; моделирующее устройство

simultaneous attack одновременное нападение, одновременная атака на нескольких участках

~ casualties раненые и пораженные

sinews of war «мускулы войны» (материальные средства)

single action простое действие (взведение курка вручную перед выстрелом)

~ assault boat одиночная штурмовая лодка
~ authority единоначалие
~-axis communications одноосевая (вертикальная) система связи
~-а. communications system одноосевая (вертикальная) система связи
~ band radio communications line однополосная радиолиния связи
~-barrel(led) одноствольный
~-base propellant одноосновное топливо
~ column колонна по одному
~ combat единоборство, поединок
~ communication channel отдельный канал связи
~ displacement поправка на смещение
~-engined одномоторный, с одним двигателем
~ envelopment охват одного фланга
~ exercise одностороннее (тактическое) учение
~ fight единоборство, поединок
~ file колонна по одному, строй «змейка»; неполный ряд
~ fire одиночный огонь; огонь батареи [башни] корабля по одной цели
~ f. unit часть, состоящая из огневых подразделений и органа управления
~ firer неавтоматическая винтовка; неавтоматическое огневое средство
~ gun mount ординарная установка (с одним пулеметом или пушкой)
~-launcher complex стартовый комплекс с одной ПУ [боевой позицией]
~ launching одиночный пуск; стрельба одиночными снарядами
~ line линия однопроводной связи
~ l. item requisition заявка на один предмет снабжения o
~-loader однозарядное оружие
~-loading заряжание одиночными патронами
~ Manager один из военных министров, ответственный за снабжение определенным предметом
~ М. Agency управление централизованного снабжения вооруженных сил
~-m. subsistence supply снабжение продовольствием вооруженных сил, осуществляемое одним ведомством [службой]
~-missile submersible подводная лодка, несущая одну ракету
~-pass satellite спутник, совершающий один оборот по орбите
~ p. system система постоянных пропусков
~ rank одношереножный строй, шеренга; in s., fall in! в одну шеренгу – становись! (команда)
~ release одиночное бомбометание
~-seated одноместный
~-s. aircraft одноместный самолет(ы)
~-seater одноместный самолет
~-shot bombing одиночное бомбометание
~-s. fire стрельба одиночными выстрелами
~-s. flame thrower огнемет одноразового действия
~-s.-one-hit weapon оружие, обеспечивающее вероятность попадания, близкую к единице
~-s. probability вероятность поражения цели одной ракетой [бомбой, снарядом]
~-s. weapon однозарядное оружие; боевое средство одноразового действия
~ sideband radio (set) радиостанция с одной боковой полосой частот
~-sideband voice radio communication радиотелефонная связь с одной боковой полосой частот
~-span bridge мост без промежуточных опор, однопролетный мост
~-stage missile [rocket] одноступенчатая ракета
~-s. vehicle одноступенчатая ракета
~-station spotting корректирование стрельбы с одного НП
~-strand trip wire проволочный забор на низких кольях, одноярусный «спотыкач»
~ target одиночная цель
~-thrust strategy стратегия победы одним ударом
~ transposition ординарный перестановочный шифр
~-type magazine однорядный магазин
~-unit station гарнизон, состоящий из войск одной части [соединения]

singleness of authority единоначалие

~ of purpose единство цели (как один из принципов военной доктрины)

sink пускать ко дну, топить; идти ко дну; s. at sight топить без предупреждения; s. with all hands aboard топить со всем личным составом

sinking потопление; тонущий

sir «сэр» (форма обращения подчиненного к начальнику в офицерском или генеральском звании)

siren сирена; гудок

~ code код сигналов сиреной; условный сигнал сиреной

sister service (другой) вид вооруженных сил

~ unit подразделение, входящее в состав одной и той же части

sit сидеть; стоять, быть расположенным; s. down разг совершать посадку, приземляться; s. on one's tail разг атаковать со стороны задней полусферы; повиснуть на хвосте

~-down war разг позиционная война

site позиция; место, участок; угол места; установка угла места; располагать, размещать; activate a s. вводить в строй стартовый комплекс

~ activation task force оперативная группа ввода в строй стартовых комплексов
~ area общая площадь участка (напр., для склада и т. п.)
~ a. factor коэффициент для определения общей площади склада (по требуемой общей площади хранения)
~ installation team группа [команда] оборудования стартовой позиции
~ scale шкала углов места
~ support area ркт техническая позиция

siting criteria требования к позициям

~ party группа разведки позиций элементов боевого порядка
~ team группа по выбору и рекогносцировке участков для стартовых позиций

sitrep разг донесение об обстановке; оперативная сводка

sitter разг легко поражаемая цель

sitting case больной [раненый], который может быть перевезен в сидячем положении

~ duck разг выгодная цель, легко поражаемая цель
~ position положение для стрельбы сидя
~ target разг легко поражаемая цель
~ war разг позиционная война

situation обстановка, положение; alert to the s. разъяснять обстановку; alleviate a s. облегчать положение; appraise the s. оценивать обстановку; ascertain the s. выяснять обстановку; as the s. indicates в зависимости от обстановки; в соответствии с обстановкой; check [develop] the s. выяснять обстановку; dominate the s. добиваться победы над противником в сложившейся обстановке; grasp the s. уяснить обстановку; have a firm grip on the s. полностью контролировать положение, быть хозяином положения; have the s. in hand справляться с обстановкой, быть хозяином положения; if the s. warrants при соответствующей обстановке; keep abreast of the s. быть в курсе обстановки, непрерывно следить за развитием обстановки; знать обстановку на данный момент; keep advised of the s. информировать об обстановке; keep in touch with the s. следить за обстановкой; lose one's grip of the s. не справляться с обстановкой; maintain close contact with the s. непосредственно следить за обстановкой; paint the s. разг указывать детали обстановки; redress a s. изменять (неблагоприятную) обстановку в свою пользу; reestablish [restore, retrieve] the s. восстанавливать положение; size up the s. разг оценивать обстановку; tally with the s. справляться с обстановкой; находить выход из создавшейся обстановки; vary with the s. изменяться в зависимости от обстановки

~ appraisal учет [оценка] обстановки
~ mар карта обстановки
~ normal разг «дело дрянь», очень тяжелая обстановка
~ overlay схема обстановки (на кальке)
~ report донесение об обстановке; оперативная сводка
~ room оперативный пункт (с планшетом боевой обстановки)
~ short of war обстановка, близкая к военной; напряженная обстановка, угрожающая войной
~s to occur вводные (на учениях и т. д.)

Sitz Krieg нем позиционная война

six-figure reference шестизначные топографические координаты

~ o'clock aiming point середина нижнего края мишени [яблока] как точка прицеливания
~-о. holding прицеливание под середину (яблока) мишени
~-pounder Бр 57-мм пушка
~-shooter шестизарядный пистолет

sixty-nine разг учебно-имитационная ручная граната

~ pounder Бр 127-мм пушка

size численность; размер; рост; калибр; измерять рост; калибровать; s. up оценивать

sizing калибровка; построение по росту; определение ростовок (обмундирования)

~ of the situation оценка обстановки

skeleton сокращенный состав; недоукомплектованный; сокращенной численности; обозначенный

~ crew расчет сокращенной численности; недоукомплектованный экипаж
~ drill order тактическое [строевое] занятие при неполном составе (с обозначением подразделений, техники, противника)
~ enemy обозначенный противник
~ equipment (облегченное) штурмовое снаряжение; снаряжение
~ in triangulation point опорная топографическая сеть
~ maneuver тактическое учение при неполном составе (с обозначением подразделений, техники, противника)
~ service обслуживание составом сокращенной численности
~ triangulation создание сети опорных точек

skeletonize оставлять минимальное количество личного состава (в части и т. п.); обозначать (противника); s. a unit сокращать численность части до минимальной; укомплектовывать часть только основным составом, создавать ядро части

skeletonized staff штаб с сокращенной численностью личного состава

sketch кроки; отчетная карточка

~ mар кроки

sketching глазомерная съемка; составление кроки и отчетных карточек

~ board топографический планшет

ski ходить на лыжах

~ and mountain unit горнолыжная часть [подразделение]
~ course полоса препятствий для преодоления на лыжах
~ detachment лыжный отряд
~ firing стрельба с лыж
~ f. meet стрелковые состязания лыжных подразделений
~ operations боевые действия лыжных подразделений, боевые действия на лыжах
~ patrol лыжный дозор [патруль]
~ practicing лыжная подготовка
~ p. on straw лыжная подготовка на соломенной подстилке
~ reconnaissance лыжная разведка; разведка, ведущаяся подразделениями лыжников
~ soldier солдат-лыжник
~ training лыжная подготовка
~ troops лыжные войска
~ uniform обмундирование для лыжных войск
~ unit лыжная часть [подразделение]

skid-mounted установленный на полозьях

~ strip посадочная полоса для крылатых ракет

skijoring передвижение лыжников на буксире

skill квалификация; выучка, мастерство; learn new ss повышать служебную квалификацию; овладевать новой специальностью

~-at-arms огневая [стрелковая] подготовка
~ digit цифровой код специальной подготовки
~ imbalance диспропорция в подготовке специалистов для вооруженных сил
~ immaterial position должность, не требующая специальной подготовки
~ level уровень [степень, класс] специальной подготовки
~ training отработка навыков

skilled rating специальная квалификация

skim скользить (по поверхности); s. the ground летать на бреющем полете

skimmer аппарат на воздушной подушке; гидросамолет

skimobile лыжно-гусеничный вездеход

skin кожа; обшивка; наружный слой; пленка; разг броня; lose s. разг нести потери в людях; s. the line обнажать фронт

~ adsorption кожно-резорбтивное действие
~ diver легкий водолаз
~ irritant (gas) OB кожно-нарывного действия
~ tracking сопровождение на предельно близких дистанциях (до сближения с целью)

skip рикошетировать

~ attack бомбовый удар (по цели) с рикошетированием бомб; атака на бреющем полете
~ bomb бомба, сбрасываемая при бомбометании с рикошетированием
~-b. наносить бомбовый удар (по цели) с рикошетированием бомб
~ bombing бомбометание с рикошетированием бомб
~ (glide) bomber рикошетирующий планирующий бомбардировщик
~ missile рикошетирующая ракета [ракетоплан]
~ vehicle рикошетирующий летательный аппарат
~ zone радио мертвая зона

skipper разг командир части [подразделения]; командир корабля; командир группы авианосных самолетов

skipping trajectory траектория полета с рикошетированием (от плотных слоев атмосферы)

skirmish бой мелких подразделений; стычка, столкновение, перестрелка; завязывать перестрелку; resolve into ss. завязывать перестрелку [бой] с противником

~ chain стрелковая цепь
~ drill обучение действиям в стрелковой цепи
~ formation [order] стрелковая цепь
~ line стрелковая цепь; form a s. развертываться в цепь

skirmisher стрелок в цепи

~'s trench ячейка для стрельбы лежа, одиночный стрелковый окоп

skirmishing перестрелка; стрельба из стрелковой цепи

skirt закраина, кромка; двигаться вдоль края; огибать; идти вдоль берега; защищать броней ходовую часть танка

~ patrol прост увольнение из расположения части; провождение времени с женщинами

skirting armor фальшборт, броня [лист], прикрывающая подвеску (танка)

sky cavalry «воздушная кавалерия» (воздушно-десантные разведывательные подразделения, перевозимые на вертолетах), аэромобильные подразделения

~ с. (reconnaissance) company рота «воздушной кавалерии»
~-diver парашютист-десантник, обученный затяжным прыжкам
~ diving затяжные прыжки с парашютом
~ d. raid выброска парашютного десанта методом затяжных прыжков
~ genie средство высадки войск из вертолета без посадки
~ glow (демаскирующий) отблеск выстрела (на фоне неба)
~ Hook «Скай Хук», способ беспосадочного приема людей на борт самолета
~ line линия видимого горизонта
~ lookout наблюдатель за воздухом
~ mар отражение местных предметов в облаках (в Арктике)
~ padre прост «небесный падре», военный священник; священник парашютно-десантных войск
~ pilot [scout] прост «небесный лоцман», военный священник
~ rocket сигнальная ракета
~ screen сеть РЛС дальнего обнаружения (воздушных целей)
~ shouting прост пропагандистские передачи с помощью самолетной громкоговорящей радиоустановки
~ space воздушное пространство
~-spy (satellite) разведывательный спутник
~-trail вертикальный дымовой сигнал (образуемый дымовой миной)
~ trooper десантник-парашютист, солдат парашютно-десантных войск; солдат аэромобильного подразделения
~ troops воздушно-десантные войска
~ watcher наблюдатель за воздухом
~ wave пространственная волна

skyline вырисовываться на линии горизонта

skylining of troops демаскирующее расположение войск на фоне неба над видимым горизонтом

skyman разг летчик; парашютист; pl, публ парашютно-десантные войска

slab подрывная шашка; (фундаментная) плита стартового стола [шахты]

slain убитый, погибший

slam удар; наносить удар(ы); s. full strength (into) бросать все силы (на), наносить удар всеми силами (по); s. in a counterattack предпринимать контратаку

slant косой, наклонный

~ fire косоприцельный огонь
~ range наклонная дальность (до цели); линия визирования на цель

slap хлопок; хлопать; s. a few on the deck прост производить несколько выстрелов (из орудия); s. it on прост оштрафовать (как дисциплинарная мера)

slash резаная рана; рубящий удар; укол (штыком); наносить удары

slashing лесной завал, засека

~ attack [drive] яростная атака, стремительное наступление

slaughter кровавое сражение, побоище, бойня; наносить тяжелые потери в личном составе; убивать; inflict s. наносить огромные потери

sled launcher (подвижная) ПУ на санных салазках (для действий на снежной местности)

~ launching пуск с направляющей; взлет со стартовой тележки
~-mounting shelter санный фургон
~ target движущаяся мишень на салазках
~ train санный поезд

sledge сани; нарты; салазки

~ саr автосани
~ dog собака санно-нартовой упряжки
~ drag сани-волокуша
~-hammer attack мощное наступление; сокрушительный удар
~ team нартовая упряжка
~ transport санный транспорт

sleeper авиационная бомба замедленного действия

sleeping bag спальный мешок

~ bunker блиндаж для ночного отдыха
~ wanigan полярный закрытый санный спальный прицеп для личного состава (типа «уэниген»)

sleeve badge нарукавный знак

~ detector нарукавный индикаторный картон
~ emblem нарукавная эмблема
~ insignia нарукавный знак
~ target воздушная мишень-конус

slew поворот, разворот; разница дирекционных углов по разным координатным сеткам; разворачивать (орудие, прибор)

slewing rate скорость разворота (ПУ)

slice доля части [соединения] в общей штатной численности (вида вооруженных сил); наносить удары, продвигаться; s. into врезаться в строй (противника); s. through продвигаться вперед

slick ship разг невооруженный вертолет

slide скольжение; ползун, движок; выдвижная линейка; затворная рама (пулемета); хомутик прицела; кожух-затвор (пистолета); диапозитив; скользить; ползти

~ rule general кабинетный полководец

Slidex радиотелефонный код «Слайдекс»

sliding breechbolt скользящий затвор

~ bridge выдвижной (штурмовой) мост
~ stock скользящий приклад
~-wedge breechblock клиновой затвор

slightly wounded легкораненый

~ Slim John разг неуправляемая ракета «Онест Джон» усовершенствованного варианта

sling (внешняя) подвеска груза (к вертолету); подвесной ремень; ружейный ремень; поддерживающая повязка; строп; бросать; производить строповку (груза); подвешивать; брать на ремень (оружие); s. arms брать оружие на ремень; на ремень! (команда)

~-carried перевозимый на (внешней) подвеске (вертолетом)
~ lift перевозка груза на (внешней) подвеске (вертолетом)
~ load подвесной груз
~ loading подвеска груза (к вертолету)
~-palletized load подвесной груз на поддоне
~-supported с упора с помощью ремня
~-s. firing position положение для стрельбы с упором с помощью ремня

slip разг телеграфная лента; скользить; give the s. разг отрываться от противника

~ across device танковое устройство для преодоления препятствий
~-on side armor навесная боковая броня (машины)
~ scraper скрепер-волокуша

slipping turn разворот со скольжением на крыло

slipshod troops дезорганизованные войска

slit щель; разрез; прорезь; разрезать; расщеплять; раскалывать(ся)

~ trench (одиночный) окоп; щель-убежище; щель

slogging combat упорный бой

sloop Бр сторожевой корабль

~ mine sweeper Бр сторожевой корабль-тральщик

slope скат, откос, склон; наклонять(ся), иметь наклон; брать винтовку на плечо; determine the s. of the ground определять крутизну ската; s. arms! на плечо! (команда)

sloped armor наклонно расположенная броня

slot разг штатная вакансия; площадка для погрузки десантных средств

slow fire редкий огонь, медленный огонь; стрельба без ограничения времени

~ f. exercise упражнение по стрельбе без ограничения времени
~ kill замедленное поражающее действие (напр., радиоактивного излучения)
~-moving item медленно расходуемый предмет снабжения; «неходкий» предмет снабжения
~-m. situation маломаневренная обстановка
~ powder медленногорящий порох
~-reacting weapon оружие, требующее много времени для приведения в боевую готовность и использования

slug свинцовый сердечник (пули); пуля; разг вести бой, стрелять; s. one's way forward продвигаться вперед; trade ss (with) разг обмениваться выстрелами; вести перестрелку

slugger разг бомбардировщик

slugging разг тяжелые бои; перестрелка

~ match разг фронтальный удар; длительный бой

slum burner прост повар

~ cannon [kitchen] прост походная кухня
~ position (of the mask) походное положение (противогаза)

slurry дегазационный раствор

small малый, небольшой; малого калибра

~ area fire distribution system система управления огнем средств ПВО малоразмерного района
~ arm(s) стрелковое оружие; ручное оружие
~-аа artillery стрелковое оружие; ручное оружие
~-аа casualties потери от огня стрелкового оружия
~-аа competition стрелковые соревнования
~-аа fire автоматно-пулеметный огонь
~-аа fire course учебное поле для занятий с боевой стрельбой
~-аа (firing) school школа [курсы] стрелковой подготовки
~-аа marksmanship стрелковая подготовка
~-аа material стрелковое вооружение
~-аа missile легкая ракета (запускаемая одним человеком)
~-аа range стрельбище, тир
~-аа repair truck подвижная оружейная мастерская (на автомобиле)
~-аа repairman техник по ремонту стрелкового оружия
~-аа section секция стрелкового оружия
~-аа shop оружейная мастерская
~-аа simulator имитатор огня стрелкового оружия
~-аа training стрелковая подготовка
~-аа (weapons) system комплекс стрелкового оружия, стрелковый комплекс
~ boat landing высадка десанта с малых лодок
~ detachment мелкое подразделение
~ d. ration паек для мелких подразделений (несколько пайков в одной упаковке)
~ development requirement потребность разработки техники в небольшом количестве
~ displacement patrol craft дозорное судно с малой осадкой
~ duty officers` map карта дежурных офицеров
~ fractional yield (nuclear) weapon ядерное оружие малой мощности (с тротиловым эквивалентом менее 1 кт)
~ group field ration полевой паек для небольших групп личного состава
~ lift device небольшой летательный аппарат (для одного человека)
~ mechanized flame thrower легкий огнемет, устанавливаемый на боевых машинах
~ megaton weapon портативное ядерное оружие мощностью в диапазоне мегатонн
~-metals detector миноискатель для обнаружения мин, имеющих небольшую массу металла
~ objective defense ПВО малых объектов
~ of the butt [stock] шейка (приклада)
~ rocket lift device ракетное устройство для прыжков через препятствия
~ scale мелкий масштаб
~-s. combat небольшой бой, бой местного значения
~-s. map карта мелкого масштаба
~ Т малое смещение
~ Т observation post НП, незначительно смещенный относительно плоскости стрельбы
~ unit подразделение; мелкое подразделение
~-u. combat бой мелких подразделений
~-u. leader командир мелкого подразделения; младший командир; pl младший командный состав
~-u. factics тактика мелких подразделений
~-u. task force тактическая группа (из мелких подразделений)
~ war малая война
~ working map рабочая карта
~-yield малой мощности
~-у. atomics ядерное оружие малой мощности
~-у. atomic warhead боевая часть с ядерным зарядом малой мощности
~-у. atomic weapon ядерное оружие малой мощности

smallbore малокалиберный

~ practice [shooting, training] тренировочная стрельба малокалиберными патронами
~ range стрелковый тир; артиллерийский винтовочный полигон

smart money разг пенсия по инвалидности (в связи с боевыми ранениями)

smash громить, сокрушать, наносить удары; s. through пробиваться, прорываться

smelling case [samples] набор запахов OB

smoke дым; задымлять, ставить дымовую завесу; дымовой; lay [make] s. ставить дымовую завесу; s. enemy observation ослеплять дымом НП противника

~ adjustment корректирование огня по облаку разрыва
~-a. fire пристрелка дымовыми снарядами
~ agent дымообразующее вещество, дымообразователь
~ ammunition дымовые боеприпасы
~ (and flash) defilade укрытие, скрывающее дым [и блеск] выстрела от наблюдения противника
~ apparatus дымовой прибор
~ apron вертикальная дымовая завеса
~ ball дымовой снаряд; дымовая бомба
~ barrage дымовая завеса
~ barrel дымовая шашка
~ blanket горизонтальная дымовая завеса
~ bomb дымовая авиационная бомба
~ box [candle] дымовая шашка
~ ceiling высота дымовой завесы
~ composition дымообразующий состав, дымовая смесь
~ control officer начальник дымопуска; офицер, ответственный за дымопуск
~ cover дымовая завеса; under s. под прикрытием дымовой завесы
~ curtain (вертикальная) дымовая завеса
~ curtaining постановка (вертикальной) дымовой завесы
~ discharger дымовой прибор
~ filled с дымообразующим составом, дымовой
~ filter противодымный фильтр
~ flare сигнальная дымовая ракета
~ float плавучая дымовая шашка
~ frangible grenade тонкостенная дымовая граната [ампула, бутылка]
~ generating дымообразующий
~ g. fuel дымообразующее нефтяное масло
~ generator дымовая машина; дымовой прибор
~ haze дым малой концентрации, дымка
~ head дымовая головка (ракеты)
~ identification kit набор средств для индикации дымов
~ knapsack ранцевый дымовой прибор
~-laying apparatus дымовой прибор
~-l. fire стрельба дымовыми снарядами
~-making devices дымовые средства
~ marker дымовое сигнальное средство
~ mission задача по задымлению
~ munitions дымовые боеприпасы
~ objective объект задымления
~ operation применение дымовых средств
~ plan план постановки дымовых завес
~ pot дымовая шашка
~ producer дымовой прибор; дымовой состав
~-producing bomb дымовая авиационная бомба
~ projectile дымовой снаряд
~ projection стрельба дымовыми снарядами
~ projector дымомет
~ puff charge взрывпакет
~ rocket дымовая ракета [мина]
~ scope прибор для определения плотности дыма (в дымовой завесе)
~ screen (вертикальная) дымовая завеса
~-s. bomb дымовая авиационная бомба
~-s. laying постановка дымовой завесы, задымление, дымовая маскировка
~ screening постановка дымовой завесы, задымление, дымовая маскировка
~-s. apparatus дымовая машина
~-s. operation постановка дымовой завесы, задымление
~ shell дымовой снаряд [мина]
~ shooting стрельба дымовыми снарядами
~ signal дымовой сигнал
~ spray tank дымовой авиационный прибор
~ streamer дымовой вымпел
~ support поддержка (войск) путем постановки дымовых завес; постановка дымовых завес, задымление, дымовая маскировка
~ tank дымовой авиационный прибор
~ thermal generator дымовая свеча
~ weapon дымовое средство

smoked area задымленная площадь

smokeless powder бездымный порох

~ propellant бездымный боевой заряд

smoker дымовая машина

smooth ровный; гладкий

~ ground равнинная местность

smoothbore гладкоствольное оружие; гладкоствольный

~ gun гладкоствольное орудие; миномет

smother душить; s. hostile defenses подавлять оборону противника

snafu прост беспорядок, неразбериха; тяжелая обстановка; портить; неправильно выполнять; устранять, уничтожать

snagging цепляние за сучья деревьев (обмундирования, снаряжения при движении через лес)

Snake удлиненный подрывной заряд «Змея»

snake Авст, прост сержант

~ attack атака «змейкой»
~ pit Авст, прост сержантская столовая; боевой информационный пост

Snaky Eye бомба замедленного падения «Снейки Аи» (с зонтовидным стабилизатором)

snap крючок-карабин; спускать курок (без выстрела); делать моментальный фотоснимок

~ attack внезапное нападение
~ course разг полигон для тренировки снайперов
~ inspection разг неплановая проверка [инспекция]
~ report донесение-молния; предварительное донесение; краткое внесрочное донесение (о результатах воздушной разведки, выполнении боевого задания)
~ shooting стрельба навскидку
~ shot стрельба навскидку; моментальный фотоснимок
~ target цель, появляющаяся на короткое время; появляющаяся цель

snapping немая стрельба со спуском курка

snare ловушка-петля [-силок]

snarl «пробка», скопление транспорта, s. communications нарушать коммуникации противника

snatch прост захват пленного

~-out вывоз (на вертолетах) с территории противника (десантников после выполнения задачи)
~ party [patrol] прост поисковая группа для захвата пленного

sneak прост неожиданное нападение

~ and peek outfit прост разведывательная часть [подразделение]
~ attack внезапное нападение [удар, налет]
~ patrol разг разведывательный дозор

sneeze gas OB чихательного действия

sniffer разг дозиметр; газоанализатор для обнаружения подводных лодок (по выхлопным газам)

sniffing set набор учебных ОВ

~ test определение ОВ по запаху

snipe вести огонь из укрытия (по одиночным целям)

sniper снайпер

~ advanced marksmanship стрелковая подготовка снайперов по повышенной программе
~ fever разг снайперобоязнь, боязнь снайперов противника
~ instructor инструктор снайперской стрельбы
~ school школа снайперов
~ security обеспечение против снайперов
~'s nest позиция снайпера
~ specialist снайпер
~'s weapon снайперское оружие
~ training подготовка снайперов

sniperscope винтовочный перископический прицел

~ rifle винтовка с перископическим прицелом

sniping снайперская стрельба, стрельба по одиночным живым целям; боевое использование снайперов

~ course (учебный) курс снайперской подготовки
~ fire снайперская стрельба
~ post снайперская позиция
~ weapon снайперское оружие

snips ножницы для резки проволоки

snish прост боеприпасы

snooper прост разведчик; разведывательный самолет; самолет радиолокационного дозора; выслеживающий корабль

snooperscope инфракрасный прицел «Снуперскоуп»

snore sack прост спальный мешок

snorkel нем шноркель, устройство для работы дизелей под водой, устройство РДП

~ exhaust trail detector обнаружитель подводных лодок, идущих под РДП, по следу выхлопных газов

snotty прост лейтенант

snout разг дуло (оружия)

~-type facepiece assembly противогазовая маска с непосредственным креплением коробки к подбородочной части; лицевая часть противогаза для штурмовых групп
~-t. service gas mask противогазовая маска с непосредственным креплением коробки к подбородочной части; лицевая часть противогаза для штурмовых групп

snow снег; снежный, снеговой

~ and mountain warfare school школа подготовки к боевым действиям в полярных условиях и в горной местности
~ blindness снеговая слепота
~ blockade снежный занос
~-bound задержанный непроходимым снежным покровом; застрявший в снегу; занесенный снегом
~ camouflage suit зимний маскировочный костюм
~-clearer снегоуборочная машина
~-fighting vehicle снегоуборочная машина
~-going vehicle снеговой вездеход
~, Ice and Permafrost Research Establishment институт снега, льда и вечной мерзлоты (научно-исследовательский центр по изучению действий войск в полярных условиях)
~ knife нож для нарезания снеговых блоков (для построек из снега)
~-removal equipment снегоуборочные машины
~ runway ВПП со снежным покрытием
~ shelter убежище из снега
~ tractor снегоходный тягач
~ trench окоп в снегу
~ warfare боевые действия на местности, покрытой снегом

snowcraft умение действовать на местности с глубоким снежным покровом

snowdrop прост «подснежник», военный полицейский

snowmobile аэросани; приспособленный для движения по снегу

snowsuit зимний маскировочный костюм

snowtrack eraser устройство для удаления следов на снегу (от прохождения автоколонны и т. п.)

soak впитывать(ся); пропитывать(ся); разг отколотить, отдуть; s. it to her прост давать газ; s. up the enemy's attack разг ослаблять наступающие войска противника

soap suds row прост квартиры семейных военнослужащих

soar парить (в воздухе)

social conduct and military courtesy воинский этикет

sociological intelligence социологическая разведка; разведывательная информация социологического характера

sock прост удар; наносить удар

sod revetment одежда дерном

sodatol содатол, смесь тротила с натриевой селитрой

sodded runway грунтовая ВПП (с травянистым покровом)

soft мягкий; легкий; не защищенный от действия ядерного взрыва

~ base не защищенная от действия ядерного взрыва база, уязвимая база; база с наземными сооружениями
~ landing мягкая [безударная] посадка
~ pattern SD cap пилотка; головной убор полевой формы одежды
~ skill разг легкая [легкоизучаемая] специальность
~ spot уязвимое место (в обороне)
~ s. tactics тактика ударов по слабым местам
~ target разг уязвимая [неукрытая] цель

soften размягчать; обрабатывать; s. defenses обрабатывать оборону; s. resistance ослаблять сопротивление

softening-up огневая подготовка [обработка]

~-up strike подготовительный удар; артиллерийская [авиационная] подготовка

softhead разг учебная головка

software (нетехническое) имущество

soil road грунтовая дорога

~ scientist (военный) специалист-почвовед
~ trafficability проходимость почвы

sojer прост солдат; симулировать; нести службу нерадиво

solar-powered helmet radio шлемная радиостанция с питанием от солнечной батареи

~ telegraph гелиограф

soldier солдат; военнослужащий; состоять на военной службе; нести службу; прост симулировать; нерадиво нести службу; come the old s. разг разыгрывать из себя бывалого солдата

~ clerk писарь
~ deposit денежный вклад военнослужащего (в банк и т. д.)
~ dd officer офицер, ведающий денежными вкладами рядового состава
~ gripe(s) разг недовольство службой, нарекания
~ in confinement арестованный военнослужащий
~ of fortune наемник; ландскнехт
~ of the Month «лучший солдат» (звание, присваиваемое солдату, имеющему лучшие показатели боевой подготовки за данный месяц)
~ sailor морской пехотинец; солдат береговой службы флота
~'s battle разг «солдатское сражение», бой, исход которого решают действия рядовых солдат
~'s friend прост состав для чистки металлической фурнитуры обмундирования
~'s Handbook руководство для рядового солдата
~'s Home «солдатский дом», заведение для престарелых бывших военнослужащих рядового состава
~ show концерт солдатской самодеятельности
~'s Medal солдатская военная медаль (за небоевые заслуги)
~s of the sea морская пехота
~'s pay and dues денежное содержание рядового состава
~'s paybook солдатская расчетная книжка
~'s qualification card личная квалификационная карточка рядового состава
~'s slang солдатский жаргон
~'s supper разг голод; отсутствие пищи

soldiering военная служба; военное искусство

soldierlike воинский; по-военному

soldierliness воинский вид; воинское поведение

soldierly воинский, военный

~ appearance военная выправка
~ spirit боевой дух

soldierproof безопасный при неумелом обращении

soldiership воинское поведение

soldiery солдаты, солдатская масса

sole command единоначалие, единое командование

~ surviving son единственный сын в семье (пользующийся отсрочкой от призыва)
~-user channel отдельный канал радиосвязи (используемый одним абонентом)

solid твердый; сплошной; прочный

~ antitank shot «болванка», сплошной бронебойный снаряд
~ bridgehead устойчивый плацдарм
~ fuel твердое топливо
~ f. missile ракета на твердом топливе
~ line of defense непрерывный [сплошной] фронт обороны
~ pack жесткий ранец
~ propellent твердое топливо
~-р. engine [motor] ракетный двигатель твердого топлива
~-р. rocket ракета на твердом топливе; ракетный двигатель твердого топлива
~ smoke твердое дымообразующее вещество

solo самостоятельный полет; совершать самостоятельный полет

~ flight самостоятельный полет

solution решение (проблемы, задачи и т. д.)

somebody's war «чужая война», война ради чуждых интересов

Somerset Light Infantry Бр Сомерсетский полк легкой пехоты

sonar гидроакустический прибор; гидролокационная станция, гидролокатор

~ communication (подводная) связь между гидролокационными станциями (с помощью ультразвуковых сигналов)
~ countermeasures and deception противодействие гидроакустическим средствам противника

sonarman гидроакустик

sonic звуковой (о скорости)

~ deception меры звуковой маскировки и введения противника в заблуждение
~ detector звукоулавливатель, звукопеленгатор
~ mine акустическая мина
~ signaling акустическая [звуковая] сигнализация

sonne photography непрерывная фотография

sonobuoy гидроакустический буй

sophisticated enemy противник, вооруженный новейшей техникой

~ warfare боевые действия с применением новейшей техники и вооружения
~ weapon новейший вид (сложного) оружия

sophistication усложнение характера и конструкции боевой техники

sophomore разг курсант второго курса военного училища

sortie самолето-вылет, боевой вылет; deliver [lay on] a s. производить вылет

~ rate напряженность боевых действий авиации (в самолето-вылетах)

sorting station пункт сортировки раненых

sough разг свист (снаряда)

sound звук, шум; звукометрия, звуковая разведка; зонд, щуп, пробник; звучать; давать сигнал (звуком); измерять глубину (эхолотом); s. off играть отбой; прост прекрати болтать! заткнись!; s. the alarm поднимать [бить, играть] тревогу; s. warning подавать сигнал тревоги, предупреждать

~ adjustment корректура по звуку
~ alarm звуковой сигнал тревоги
~ and flash ranging звукосветометрическая разведка
~ and f. unit подразделение [часть] звукосветометрической разведки
~ barrier звуковой барьер
~ base звукометрическая база
~ bearing звуковой пеленг; направление на источник звука
~-b. station звукометрическая станция
~ camouflage звуковая маскировка, звукомаскировка
~ command команда, подаваемая при помощи акустических средств
~ communication акустическая связь
~ deception меры звуковой маскировки для введения противника в заблуждение
~ detector звукоулавливатель, звукопеленгатор
~ discipline соблюдение звуковой маскировки
~ fixing and ranging звукометрия, звуковая разведка
~-flash survey артиллерийская инструментальная разведка
~ gear гидроакустическая аппаратура, гидролокатор
~ lag запаздывание звука
~-l. correction поправка на запаздывание звука
~-locating instruments приборы звуковой разведки
~-l. set звукометрическая станция
~-l. team звукометрическая команда
~ location звукопеленгация
~ locator звукоулавливатель, звукопеленгатор
~ mine акустическая мина
~ observation звукометрия, звуковая разведка
~ о. post пункт звуковой разведки
~-off отбой
~-power(ed) telephone безбатарейный телефон
~-producing target звучащая цель
~ ranger звукоулавливатель; звукометрист
~ ranging звукометрия, звуковая разведка
~-r. adjustment корректирование стрельбы с помощью звуковой разведки
~-r. apparatus звукометрическая станция
~ r. battery батарея звуковой разведки
~-r. station звукометрический пост
~ r. system [set] система [станция] звуковой разведки
~ rocket звуковая сигнальная ракета
~ sensing определение отклонения снаряда по звуку
~ signal звуковой сигнал
~ signaling звуковая сигнализация; акустическая связь
~ spotting звукометрия, звуковая разведка
~ suppressing unit шумоглушительная установка
~ truck автомобильная громкоговорящая установка

sounding balloon шар-зонд

soundman гидроакустик

soup прост туман; облачность; динамит; нитроглицерин; жидкое топливо; s. up an aircraft прост заправлять самолет(ы)

~ kitchen разг походная кухня
~ plate helmet прост шлем-миска, шлем, каска
~ weather прост облачная [туманная] погода

sources of power [strength] средства вооруженной борьбы и военно-экономические объекты противника

sourdough прост «прокисшее тесто», старый вояка; старослужащий

South East Asia Treaty Organization организация стран договора о Юго-Восточной Азии, СЕАТО

~ Lancashire Regiment Бр Южно-ланкаширский полк
~ Staffordshire Regiment Бр Южно-стаффордширский полк
~ Wales Borderers Бр Южноуэльский полк

Southern European Task Force оперативная группа вооруженных сил НАТО на Южноевропейском театре

souvenir разг «сувенир», трофей; «организовывать», добывать

~ hunter прост охотник за сувенирами, трофейщик, мародер

sow mines усыпать минами, ставить мины, минировать

sown with mines усеянный минами, сильно заминированный

space расстояние; интервал, промежуток, зазор; пространство; межпланетное пространство; космос; штатная должность; штатная единица; purchase time with s. выигрывать время за счет потери территории; sell s. уступать пространство, жертвовать территорией, оставлять территорию; trade s. for time жертвовать пространством для выигрыша времени

~ Age Academy ракетная школа
~-air defense противокосмическая оборона
~-a. vehicle воздушно-космический [аэрокосмический] летательный аппарат
~ allowances нормы площади
~ attack космическое нападение
~ a. weapon космическое средство нападения
~ bomber космический бомбардировщик
~-bombing radar РЛС для бомбометания из космоса
~-borne космический; находящийся на борту космического летательного аппарата
~-b. weapon system космическая система оружия
~ center космический центр, центр управления космическими полетами
~ combat weapon system космическая система оружия
~ communication космическая связь, связь с помощью космических средств
~ counterweapon оружие для борьбы с космическими средствами
~ craft космический летательный аппарат, космический корабль
~ defense противокосмическая оборона
~-defensive missile противокосмическая ракета
~ detection and tracking system система обнаружения и сопровождения космических объектов
~ error ошибка дальности
~ fighter космический истребитель
~ interceptor космический перехватчик; перехватчик космических целей
~-launched ballistic missile космическая баллистическая ракета (запускаемая из космического пространства)
~ law космическое право
~ man космонавт
~ missile космическая ракета
~ m. defense противокосмическая оборона
~ mission (боевая) задача космического полета
~ observer космонавт-наблюдатель
~ operations боевые действия [операции] в космосе
~ patrol космическое патрулирование [патруль]
~ pilot летчик-космонавт
~ plane космоплан
~ platform космическая станция [платформа]
~ reconnaissance космическая разведка, разведка при помощи космических летательных аппаратов
~-r. system разведывательный космический летательный аппарат [система]
~ rocket космическая ракета
~ satellite (космический) спутник
~ ship космический летательный аппарат, космический корабль
~ shot полет в космос; пуск космического средства
~ strategy космическая стратегия
~ suit космический скафандр, высотный костюм
~ superiority превосходство в космосе
~ supremacy господство в космосе
~ surveillance наблюдение за воздушно-космическим пространством
~ s. network (system) система наблюдения за воздушно-космическим пространством
~-target tracking radar РЛС сопровождения космических целей
~-to-ground класса «космос – земля»
~-to-space weapon оружие класса «космос – космос»
~-to-surface класса «космос – земля»
~-to-s. missile ракета класса «космос – земля»
~-to-s. weapon оружие класса «космос – земля»
~ warfare война в космосе
~ warning system система оповещения о нападении космических средств
~ weapon космическое оружие
~ w. system система космического оружия

spaced armor экранированная броня

spacer leg отрезок маршрута (до начала боевого пути)

spade bayonet штык-тесак

~ warfare «война лопат», позиционная война

spam мясные консервы; разг консервированные продукты

~ medal Бр, прост массовая медаль (выдаваемая всем военнослужащим определенной категории); легко заслуженная награда (орден, медаль)

span пролет; пролетное строение; размах крыла; соединять (пролетом, мостом); перекидывать мост; натягивать; s. a river разг переправляться через [форсировать] реку; наводить переправу через реку

~ of control объем работы по управлению войсками

spanning ability способность (танка) преодолевать рвы [окопы и т. п.]

spare запасная часть; запасный; резервный; look s. разг болтаться без дела

~ file разг не имеющий должности
~ part запасная часть [деталь]
~ рр distribution center пункт распределения запасных частей
~ rank прост запасной (солдат)
~ ration (неприкосновенный) запас продовольствия
~-time army разг территориальная армия; запасные формирования, проходящие военную подготовку в свободное от гражданской работы время
~ timer разг проходящий военную подготовку в свободное от гражданской работы время

spark a war развязать войну

sparks прост «искровик», радист

Spars женская организация обслуживания морской пограничной охраны «Спарс»

spasm war всеобщая война

spatial weapon воздушно-космическое оружие

spearhead клин; передовая часть; продвигаться, наступать (в первом эшелоне); двигаться в голове колонны; thrust a s. продвигать(ся) вперед (частью сил); вбивать клин

~ (Division) дивизия «Спиархед» [«Наконечник копья»], 3-я бронетанковая дивизия
~ General генерал «Спиархед» (командир, отличающийся наступательным стилем управления войсками)
~ of a wedge острие клина

Spec разг (младший) специалист (звание)

~ four специалист четвертой категории

special специальный, специального назначения

~ Action Force, Asia войска специального назначения на азиатском ТВД
~ A. Forces силы специального назначения (десантно-диверсионные)
~ activities wing авиационное крыло специального назначения
~ aerial spray flight специальный авиационный отряд по поливке с воздуха
~ air mission специальный полет, вылет на специальное задание
~ a. mission squadron эскадрилья специального назначения (воздушных перевозок высокопоставленных должностных лиц)
~ A. Service Бр авиационная (десантно-диверсионная) служба специального назначения
~ a. service regiment Бр полк авиационной службы специального назначения, диверсионно-разведывательный полк
~ a. support radio net специальная радиосеть авиационной поддержки
~ a. warfare aircraft самолет специального назначения (для десантно-диверсионных задач)
~ ammunition специальные боеприпасы
~ a. allocation специальные боеприпасы, выделяемые подразделению [части] на определенный период
~ a. load запас специальных боеприпасов в7 подразделении [части] доставки
~ a. stockage запас специальных боеприпасов
~ a. supply point пункт хранения и обслуживания специального оружия
~ a. support command командование поддержки специальным оружием
~ and staff liaison специальная штабная связь (между штабами взаимодействующих соединений)
~ area запретная зона для полетов
~ Army Volunteer Reserve Бр специальный добровольческий резерв сухопутных войск
~ assistant специальный помощник
~ A. for Arms Control специальный помощник по контролю вооружения
~ A. for Counterinsurgency and Special Activities специальный помощник по борьбе с повстанческими действиями и задачам особого назначения
~ A. Information and Data Systems специальный помощник по системам информации и обработке данных
~ branch специальная служба
~ CBR sentinel наблюдатель за применением ХБР-оружия, химический наблюдатель
~ communications group группа специальной связи
~ correction поправка для построения точного веера
~ court-martial специальный военный суд (низшей инстанции.)
~ cover [photography] аэросъемка по специальному плану (отдельных объектов)
~ deferment отсрочка (от службы) по особым обстоятельствам
~ devices center центр разработки специальных технических средств
~ dispatch rider мотоциклист связи
~ d. service специальная служба связи
~ duty нестроевая служба; наряд на работу; служба вне части (с ежедневным возвращением в часть), специальная командировка
~ environment operation бой [действия] в особых условиях
~ equipment vehicle машина со специальным оборудованием
~ establishment специальные штаты
~ evacuation cases больные и раненые, требующие специальной эвакуации
~ field exercise специальное полевое учение (для подготовки войск к действиям в особых условиях)
~ flight специальный полет
~ foot messenger специальный пеший посыльный
~ Forces войска специального назначения, десантно-диверсионные войска
~ F. detachment отряд специального назначения, десантно-диверсионный отряд
~ F. group группа специального назначения, десантно-диверсионная группа
~ f. group, airborne воздушно-десантная диверсионная группа
~ F. qualified прошедший подготовку в войсках специального назначения
~ gas mask противогаз специального назначения
~ guard отдельный караул; особый караул
~ heavy transport aircraft транспортный самолет(ы) для перевозки сверхтяжелых грузов (до 50 т)
~ idea частная обстановка (учебной задачи)
~ identification специальное установление личности (агента секретной службы и т. п.)
~ instructions особые обязанности (часового)
~ intelligence специальная разведка
~ i. service служба специальной разведки, специальная разведка
~ i. team специальная разведывательная группа
~ investigation branch отдел специального расследования
~ i. unit подразделение специального расследования
~ messenger специальный связной
~ mission aircraft самолет(ы) для выполнения специальных заданий
~ navigation chart специальная аэронавигационная карта для полетов на большие расстояния
~ observation unit часть [подразделение] артиллерийской инструментальной разведки
~ operations действия в особых условиях, десантно-диверсионные действия
~ оо executive Бр, ист управление специальных операций
~ оо research office отдел исследований десантно-диверсионных операций
~ order особое распоряжение; специальный приказ; частный приказ
~ о. privilege привилегия [льгота] по особому распоряжению [приказу]
~ photographic office управление (кино) фотослужбы (вооруженных сил)
~ purpose специальный, специального назначения
~-р. agent OB для учебных [полицейских] целей
~-p. aviation авиация специального назначения
~-р. individual weapon личное оружие специального назначения (типа SPIW); винтовка-гранатомет SPIW
~-р. means of communication специальное средство [средства] связи
~-р. plane самолет специального назначения
~-р. ration специальный паек
~-p. table of allowance специальный табель имущества
~-р. uniform обмундирование специального назначения; специальная одежда
~-p. vehicle машина [автомобиль] специального назначения
~ qualifications digit индекс специальной квалификации (дополнительно к ВУС)
~ reconnaissance company специальная разведывательная рота (морской пехоты)
~ registrant специальный военнообязанный (медицинский специалист – терапевт, зубной врач)
~ Regulations специальные уставы, наставления и инструкции
~ reserve специальный резерв; резерв специального назначения
~ service служба специального назначения, нестроевая служба; Бр десантно-диверсионные части «командос»
~ ss служба организации отдыха и развлечений (театрально-концертное и кинообслуживание войск и т. п.)
~-s. brigade десантно-диверсионная бригада
~ ss company рота службы организации отдыха и развлечений
~ shell специальный снаряд (химический, дымовой и т. д.)
~ signal unit специальная часть [подразделение] связи
~ situation частная обстановка
~ staff специальный штаб, специальная часть штаба соединения [объединения]
~ target missile ракета для поражения специальных целей
~ text рекомендованная неофициальная учебная литература
~ training специальная подготовка [обучение]
~ t. enlistment program программа подготовки специалистов рядового и сержантского состава
~ t. unit специальная учебная часть [подразделение]
~ troops части и подразделения, приданные штабу (соединения, объединения)
~ truce местное [частное] перемирие
~ war progress bulletin специальное коммюнике о ходе военных действий
~ warfare специальные способы [методы] ведения войны, боевые действия с применением специальных методов (война в тылу противника, партизанские и десантно-диверсионные действия, психологическая война, подавление мятежных выступлений и т. д.)
~ W. and Civil Affairs Group группа разработки специальных способов [методов] ведения войны и гражданской администрации
~ W. Center центр специальных способов ведения войны (переименован в U. S. Army John F. Kennedy Center for Special Warfare)
~ W. School школа специальных способов ведения войны
~ weapons специальное оружие, специальные виды оружия (ядерное, биологическое, химическое, радиологическое и т. п.)
~ ww adviser советник [помощник] командира по специальным видам оружия
~ ww and guided missiles orientation course (офицерские) курсы переподготовки по специальному вооружению и управляемым ракетам
~ ww assembly shelter (сборно-разборное) укрытие для сборки специального оружия
~ ww battalion батальон тяжелого оружия
~ ww center научно-исследовательский центр специальных видов оружия
~ WW Command командование специальных видов оружия
~ ww depot склад специальных видов оружия
~ ww equipment list перечень специальных видов оружия
~ ww officer офицер по специальным видам оружия
~ ww project научно-исследовательская организация [управление] по разработке специальных видов оружия
~ ww squadron эскадрилья специальных видов оружия
~ ww team команда по обслуживанию и применению специальных видов оружия
~ ww training facility центр обучения применению специальных видов оружия
~ ww troop рота [подразделение] специальных видов оружия

specialist (младший) специалист (звание)

~ area категория специалистов (вооруженных сил)
~ assistant специальный помощник
~ eight специалист 8 категории (звание)
~ five специалист 5 категории (звание)
~ four специалист 4 категории (звание)
~ intelligence report донесение специальной технической разведки
~ nine специалист 9 категории (звание)
~ officer офицер-специалист
~ rating категория (младшего) специалиста; младший сержант
~ school школа [курсы] подготовки (младших) специалистов
~ seven специалист 7 категории (звание)
~ six специалист 6 категории (звание)
~ training center учебный центр подготовки (младших) специалистов
~ unit часть [подразделение], состоящая из специалистов; часть [подразделение] специальных войск

speciality atomic weapon специальное ядерное оружие

~ code военно-учетная специальность
~ skill специальная квалификация, специальность

specialization program программа специальной подготовки личного состава

specialized training специализированное обучение

~ warhead боевая часть специального назначения

Specially Meritorious Medal медаль «За особые заслуги»

specific search разведка отдельных пунктов

specification serial number номер ВУС

~s Committee комитет по техническим условиям

specified command специализированное командование

~ course заданный [программированный] курс

spectrum спектр; диапазон; объем; полоса (частот)

~ of conflict [warfare] многообразие форм и условий военных действий, диапазон войн
~ of threats совокупность всех видов вероятных враждебных действий и средств

speech communication связь голосом

~ compression technique техника уплотнения телефонных линий
~ device звукопередающее устройство (противогазовой маски)
~ scrambling шифрование телефонных переговоров (изменением частот)

speed скорость; число оборотов (двигателя); скорость хода; ход; ускорять

~ letter спешное донесение, срочное письмо
~ march форсированный марш
~ ring sight кольцевой зенитный прицел

speedometer multiplier множитель для определения расстояния по спидометру

spent bullet пуля на излете

~ case стреляная гильза

spew shells изрыгать огонь, вести стрельбу

spheres of action функциональные [служебные] обязанности.

spherical coordinates сферическая система координат

~ grenade яйцевидная ручная граната

spider hole разг «паучья нора», окоп (с ходами сообщений)

spigot mortar противотанковый миномет для надкалиберных мин

spike острие; заостренный кол; костыль; снабжать острием; прибивать гвоздями

~ board доска с шипами (препятствие)

spiked pit яма-ловушка с заостренными кольями на дне

spin вращение вокруг продольной оси; штопор; выполнять штопор

~ stabilization гидроскопическая стабилизация, сообщение устойчивости посредством быстрого вращения
~-stabilized missile ракета, стабилизируемая вращением; турбореактивный снаряд

spiral спираль; спиральный спуск; спиральный

~ scanning спиральное сканирование

spirit боевой дух; спирт, алкоголь; бензин

spiritual welfare моральное состояние

spit: s. death (on) сеять смерть, наносить большие потери

~ and polish прост поддержание воинского внешнего вида; внешний вид
~ and p. discipline прост внешняя дисциплинированность
~ and p. parade прост осмотр внешнего вида; построение для осмотра внешнего вида

spitball прост (круглая) ручная граната

spit'n' polish прост поддержание воинского внешнего вида; внешний вид

splash приводнение (ракеты, космического аппарата); всплеск от снаряда (при стрельбе по надводным целям); прост сбивать самолет противника; производить ликвидацию (при неудачном пуске и т. п.); s. down приводнять(ся), совершать посадку на воду; падать в воду

~ net система обнаружения места падения ракет в воду

splicing set прибор для сращивания концов кабеля

splint мед шина, лубок

splinter осколок; раскалывать(ся); s. the line прорывать полосу обороны

~ bomb осколочная бомба
~ column войска, выделенные главными силами для действий на второстепенных направлениях
~ effect осколочное действие
~ group отдельно действующее подразделение [группа]
~ unit часть [подразделение], действующая в отрыве от главных сил

splinterproof защищенный от осколков; не пробиваемый осколками; противоосколочный

~ shelter противоосколочное фортификационное сооружение [естественное укрытие]

split трещина, щель; прорезь; рлк равносигнальная зона; разделять; расщеплять, раскалывать; дробить, распылять (силы); составной; разъемный; s. the bracket полови-нить вилку; s. up дробить, разделять; s. up enemy forces разделять [расчленять] войска противника

~-detachment формирование из двух национальных подразделений
~ field range finder монокулярный дальномер (с разрезным изображением)
~-second firepower огневые средства, находящиеся в мгновенной готовности
~ target цель, разделившаяся на несколько целей
~ team разделенная группа; часть группы
~ trail carriage лафет с раздвижными станинами
~-up дробление сил; выделение (подразделений)

splutter fire стрельба короткими очередями

spoil вынутая земля; открытый грунт; портить; грабить; pl трофеи; s. for a fight рваться в бой

spoiling attack упреждающий удар; контратака с выходом за передний край

spongy battlefield поле боя без устойчивой линии фронта

sponson gun пулемет в спонсоне (танка); бортовой пулемет (в блистерной установке)

sponsor офицер, разработавший план учения

spoof action [attack] демонстрация, ложный удар

spoofer countermeasures радиопомехи, введение противника в заблуждение применением радиопомех (типа металлизированных отражателей и т. п.)

spoofing введение противника в заблуждение применением радиопомех, радиопомехи (типа металлизированных отражателей и т. п.)

spook прост самолет-корректировщик; сигналы для корректирования стрельбы

spool катушка (для телефонного кабеля)

sporadic fire неорганизованный [беспорядочный] огонь

~ resistance неорганизованное сопротивление

spot поправка, корректура; место, участок; обнаруживать; размещать, располагать; ставить под погрузку; наблюдать за результатами стрельбы, корректировать стрельбу

~ elevation [height] отметка высоты
~ jammer передатчик прицельных помех
~ jamming прицельная помеха; создание прицельных помех (радиотехническим средствам)
~ net сеть связи для корректирования огня
~ plane разг самолет-корректировщик
~ promotion присвоение временного звания (на период службы в определенном месте)
~ quiz неожиданная проверка (успеваемости)
~ report немедленное донесение; краткое сообщение (по радио)
~ r. receiver net радиосеть приема донесений от воздушных наблюдательных постов

spotlight прожектор

spotter наблюдатель за разрывами; указчик попаданий (при стрельбе из стрелкового оружия); огневой планшет; самолет-корректировщик; корректировщик огня артиллерии; воздушный наблюдатель; РЛС обнаружения

~ reconnaissance plane самолет-корректировщик, разведывательно-корректировочный самолет
~-tracer round пристрелочно-трассирующий снаряд

spotting наблюдение за результатами стрельбы, корректировка стрельбы; указание попаданий (при стрельбе из стрелкового оружия)

~ aircraft самолет(ы)-корректировщик(и)
~ and reconnaissance aviation разведывательно-корректировочная авиация
~ area район размещения имущества для погрузки, погрузочный район
~ board огневой планшет-построитель
~ bottle капельница газоопределителя
~ charge пристрелочный разрывной заряд
~ correction поправка, корректура (вводимая на основании наблюдения)
~ detail [team] команда наблюдателей за результатами стрельбы
~ observation наблюдение за результатами стрельбы
~ observer наблюдатель за результатами стрельбы
~ officer офицер-корректировщик огня артиллерии
~ rifle пристрелочная винтовка (на танке и т. д.)
~ set РЛС орудийной наводки
~ station наблюдательный пункт; пост наблюдения за огнем корабельной артиллерии; РЛС орудийной наводки

spotty resistance разрозненное сопротивление

spout: have a bullet up s. разг досылать патрон в патронник

sprawling battle сражение, захватывающее большую территорию

spray сноп разлета осколков; поливка (ОВ); брызги, пульверизированная жидкость; разбрызгивать, распылять, поливать; обстреливать; s.with fire усиленно обстреливать, поливать свинцом

~ apparatus выливной авиационный прибор
~ attack поливка ОВ
~ bomb учебный химический фугас с воздушным разрывом
~ dome водяной столб (от подводного ядерного взрыва)
~ gas detector индикаторный картон для определения капельножидкого OB, политого с воздуха
~ gun разг пулемет
~ tank выливной авиационный прибор
~ team дезинфекционная команда (производящая мокрую дезинфекцию)
~-type (chemical) agent OB, применяемое путем поливки
~-t. (chemical) munitions химические боеприпасы [средства], применяемые путем поливки

sprayer распылитель

~ missile ракета с прибором для поливки (ОВ или распыления БВБ в аэрозольном состоянии)

spraying device выливной прибор; распыляющее приспособление

~ vehicle боевая химическая машина, машина для заражения местности

spread рассеивание (снарядов); величина рассеивания; s. rumors распространять слухи; s. the guns строить расходящийся веер; s. the trail раздвигать станины

~ eagle «орел с распростертыми крыльями» (знак различия полковника)
~-е. действовать на большой территории
~ offensive наступление на широком фронте

spring пружина; взрывать (мину); s. a leak давать течь; s. an ambush атаковать (противника) из засады; s. a trap замыкать кольцо окружения; s. surprise (upon) застигать (противника) врасплох; достигать внезапности; s. upon нападать, атаковать, обрушиваться

~-up cap фуражка (с высокой тульей)

springboard трамплин; плацдарм

springer прост «попрыгунчик», инструктор физической подготовки

sprinkler bomb осколочная бомба (малого калибра)

sprint стремительно продвигаться; s. ahead устремляться вперед

sprog Бр новобранец; рядовой; молодой летчик

spud прост (круглая) ручная граната; мотыга; малая лопата

~ bashing прост бросание гранат; наряд по кухне
~-hole прост гауптвахта; кухня

spur отрог (хребта); шпора; earn one's ss разг получать офицерское звание

spurt струя (огнемета); бросок; делать бросок

sputnik спутник; прост противопожарный автомобиль

sputtered fire стрельба короткими очередями

spy агент разведки [контрразведки], разведчик, шпион; проводить разведку, добывать разведывательные данные; следить, шпионить

~ boat разг дозорный корабль
~ catcher [hunter] офицер контрразведки, контрразведчик
~ cell шпионская группа
~ fever шпиономания
~ flight шпионский разведывательный полет
~ plane шпионский разведывательный самолет
~ ring шпионская организация
~ satellite разведывательный спутник, спутник-шпион
~ scare шпиономания

spying device разг средство разведки

squad отделение; расчет; группа; команда; сводить в отделения [группы, команды и т. д.]

~ area позиция отделения
~ bay помещение отделения (в казарме)
~ column строй «змейка», колонна отделения; pi строй отделений в колонну по одному
~ defense действия отделения в обороне
~ d. area оборонительная позиция отделения
~ leader командир отделения
~ outguard полевой караул (в составе одного отделения); отделение в полевом карауле
~ personnel carrier бронетранспортер для отделения пехоты
~-platoon radio радиостанция для связи в звене «отделение – взвод»
~ problem (тактическая) учебная задача для отделения
~ room казарменное помещение отделения
~ rush перебежка отделением
~ trench окоп на отделение
~ wedge строй отделения клином

squadron рота; эскадрон; дивизион; (разведывательный) батальон; авиационная эскадрилья; ВМС эскадра; отряд; сводить в эскадрильи

~ leader командир эскадрильи; ВМС лидер; Бр майор авиации
~ officer младший офицер ВВС
~ о. school школа [курсы] усовершенствования младшего офицерского состава ВВС

square квадрат (координатной сетки); плац; каре; квартал; be off the s. прост заканчивать начальную подготовку; be on the s. проходить начальную подготовку; s. to the line of advance перпендикулярно направлению наступления

~-bashing прост шагистика, муштра, строевая подготовка
~ division дивизия четырехполкового состава
~ formation боевой порядок в два эшелона (из четырех подразделений); расчлененный строй в две линии
~ hit прямое попадание
~ identification координаты квадрата (координатной сетки)
~ organization четверичная система организации

squared map карта с квадратной координатной сеткой

squashhead shell кумулятивный снаряд

squatting position положение для стрельбы на корточках

squawk box разг селекторное переговорное устройство (в штабах, на командных пунктах и т. д.); внутреннее переговорное устройство (на самолете и т. д.)

squeeze нажим, нажатие; оказывать нажим; нажимать; s. the trigger нажимать на спусковой крючок

~ box прост «гармошка», противогаз
~ play разг тактика сжатия кольца окружения
~ tactics тактика сжатия кольца окружения

squib пиропатрон

squirrel rifle прост «ружье для охоты на белок», автоматическая винтовка

squirt струя; очередь (автомата); прост реактивный самолет; give a s. давать очередь; take a s. обстреливать

~ job прост реактивный самолет

stab удар; вести бой; наносить удар(ы)

~ in the back удар в спину, предательский удар

stabbing weapon холодное оружие колющего действия

stability устойчивость

~ operation операция по стабилизации обстановки в стране (в условиях движения сопротивления и повстанческих действий)

stabilization стабилизация; образование устойчивой линии фронта; переход к позиционной обороне

stabilize стабилизировать; придавать устойчивость; s. the front стабилизировать положение на фронте; s. the situation упрочивать обстановку

stabilized area участок с устойчивой линией фронта; район позиционной обороны

~ assignment назначение на постоянную должность
~ front стабильный фронт, устойчивая линия фронта
~ sight стабилизированный прицел
~ situation устойчивая обстановка; позиционная оборона
~ tour период постоянной службы
~ warfare позиционная война

stabilizer стабилизатор (самолета, мины и т. п.)

stabilizing fin стабилизатор (самолета, мины и т. п.)

stable strategic deterrence постоянные стратегические силы и средства устрашения

~ tactics шаблонная тактика

staccato fire огонь очередями [отдельными выстрелами]

stack штабель; разг эшелонирование (самолетов); складывать в штабель; эшелонировать (самолеты); разг разбиваться (о самолете); s. arms! оружие – составь! (команда)

stadia line риска дальности (в прицеле)

staff штаб; личный состав управления [штаба]; укомплектовывать личным составом; s. a paper through согласовывать документ со всеми штабными инстанциями; s. around the clock иметь непрерывное дежурство

~ adviser штабной советник
~ agency штабной орган; штаб
~ and line штабы и войска
~ assignment штабная должность; назначение на штабную должность
~ assistance штабное обеспечение
~ authority права личного состава штаба
~ battery штабная батарея
~ captain Бр помощник начальника штаба бригады по тылу
~ с. (Q) Бр начальник квартирмейстерского [хозяйственного] отделения (адъютантско-квартирмейстерского отдела штаба дивизии)
~ саr штабной автомобиль
~ chemical officer начальник химической службы (в штабе)
~ College штабной колледж (высшее военное учебное заведение, готовящее офицеров штабов)
~ colour sergeant Бр старший сержант штаба
~ commander Бр комендант штаба
~ communication office отдел связи штаба
~ coordinator координатор штаба, офицер, ответственный за координацию всех органов штаба (обычно начальник штаба)
~ Corps ВМС специальные службы (санитарная, медицинская, зубоврачебная, интендантская и др.)
~ course штабные курсы
~ crawl прост «переползание по-штабному», штабная рекогносцировка
~ crowd [gang] разг офицеры штаба, штабисты, штабники
~ division отдел [отделение] штаба
~ duty штабная служба
~ employment штабная должность
~ entomologist штабной энтомолог (при действиях в тропиках)
~ estimate штабная оценка (обстановки)
~ е. ration strength списочная численность состоящих на довольствии
~ exchange officer штабной офицер военно-торговой службы
~ headquarters штаб
~ intelligence штабная разведывательная информация служба; работа
~ job штабная штаба
~ Judge Advocate (General) начальник военно-юридической службы (штаба соединения, объединения)
~ level: at s. в штабе
~ liaison связь взаимодействия между штабами
~ lieutenant Бр штабной лейтенант
~ loading officer офицер штаба по вопросам погрузки десанта
~ management штабная служба
~ meeting штабное совещание
~ message control штабной контроль передаваемых донесений
~-modified aircraft штабной самолет(ы)
~ noncommissioned officer штабной сержант
~ numbering нумерация отделений [отделов, управлений] штаба
~ office штабной отдел [управление], штабное помещение, штаб
~ officer офицер штаба, штабной офицер; ВМС офицер нестроевой службы; Бр генерал
~ о. in charge of administration Бр начальник административно-хозяйственного штаба
~ o.'s guide руководство для штабных офицеров
~ party штабная группа, группа офицеров штаба
~ planning планирование, осуществляемое штабом
~ p. exercise штабное учение по планированию
~ p. factor штабной поправочный коэффициент
~ p. officer офицер штаба, ведающий планированием
~ prerogatives права офицеров штаба
~ principal старший офицер штаба
~ procedure порядок работы штаба, штабная служба
~ qualified имеющий штабную подготовку
~ quarters штаб; помещение штаба
~ recommendation штабная разработка с рекомендациями командованию
~ records штабная документация
~ ride посещение войск офицерами штаба
~ section отделение [секция] штаба
~ s. worksheet штабная подшивка основных руководящих документов
~ sergeant штаб-сержант (звание)
~ s. major старший писарь штаба

signal officer начальник связи (офицер штаба)

~s in the field Бр полевая служба штабов
~ supervision штабной контроль, контроль, осуществляемый штабом; accomplish s. осуществлять штабной контроль
~ surgeon врач – медицинский специалист штаба, начальник медицинской службы соединения [объединения]
~ talk штабное совещание
~ tour период службы на штабных должностях; штабная служба
~ visit посещение войск офицерами штаба
~ walk выход офицеров штаба в поле (для занятий)
~ wallah Бр, прост штабист
~ watch оперативное дежурство (в штабе)
~ weather officer офицер метеорологической службы (в штабе соединения)
~ work штабная работа, работа штаба [штабов]

Staffer разг штабной офицер

staffing guide указания по штатам

Staffordshire Yeomanry, Territorial Army Бр Стаффордширский йоменский полк территориальной армии

Staffy разг штабной офицер, штабист

stage ркт ступень, стадия; степень; фаза (процесса); платформа, помост; организовывать, подготавливать; проводить (по этапам); про-, изводить посадку на передовом аэродроме [аэродроме подскока]; s. a final holdout оказывать последнее сопротивление; s. an attack предпринимать атаку; s. an operation проводить операцию

~ management мероприятия по подготовке к бою

staged withdrawal планомерный отход

stagger располагать на неравных интервалах и дистанциях, располагать уступами

staggered deliveries подвоз в различное время

~ formation эшелонированный строй уступами

staggering losses ошеломляющие потери

staging сосредоточение войск (перед посадкой на суда, в самолеты); сбор (десантно-высадочных средств); расположение ступеней (многоступенчатой ракеты); отделение ступеней (многоступенчатой ракеты)

~ airfield передовой аэродром; промежуточный аэродром; аэродром подскока
~ and embarkation area район сбора и посадки на десантные средства
~ area район сосредоточения войск (перед посадкой на суда, в самолеты)
~ a. company рота обслуживания района сосредоточения войск (перед посадкой на суда, в самолеты)
~ base база сосредоточения; промежуточная авиабаза; передовой аэродром; аэродром подскока
~ camp лагерь сосредоточения (десантных войск)
~ of supplies сосредоточение материальных средств (перед погрузкой)
~ post этапный пункт; промежуточный аэродром; аэродром подскока
~ regulations инструкция по сосредоточению войск
~ station этапный пункт (промежуточный пункт для размещения войск, следующих в район сосредоточения)
~ team команда обслуживания передового аэродрома

stagnancy затишье в боевых действиях; тупик

stagnation затишье в боевых действиях; тупик

~ of promotion задержка присвоения очередных званий

stake столб, веха, кол, стойка; подпирать; закреплять кольями

stalag нем лагерь для военнопленных

stale-war позиционная война

stalemate тупик, ничейный исход (в боевых действиях); заходить в тупик; break the s. выводить боевые действия из тупика; изменять боевую обстановку

~ strategy стратегия войны с «ничейным» результатом

stalemated front стабилизировавшийся фронт

stalking range учебный полигон для истребителей танков

stall потеря скорости; терять скорость; s. the advance приостанавливать продвижение

stamina моральная стойкость; выносливость

stampede беспорядочный отход, паническое бегство; вызывать панику, обращать в паническое бегство; бежать в панике

stand позиция, положение; стойка; остановка; сопротивление; оборона; стенд; выдерживать; стоять; make a s. оказывать сопротивление; организовывать оборону (на новом рубеже); s. a great amount of punishment получать много попаданий; выдерживать сильный огонь; s. a siege выдерживать осаду; s. at attention стоять по стойке смирно; s. at bay публ оказывать отчаянное сопротивление; s. a unit (частично) расформировать часть; s. by находиться в готовности; s. down находиться на земле (о самолете); s. easy! отойти от орудий! (команда); s. fast! стой! (команда); s. fire выдерживать огонь; s. off находиться на удалении (вне досягаемости противника); не продвигаться, находиться в отрыве от противника; s. off the target находиться на удалении от цели (за пределами досягаемости средств обороны); s. on the course держать курс; s. on the defensive находиться в обороне, обороняться; s. one's ground упорно оборонять свои позиции; удерживать местность; s. to! взять оружие!, в ружье! (команды); s. up to the enemy оказывать сопротивление противнику

~-and-die resistance оборона [сопротивление] до конца
~-by боеготовное положение; дежурство на аэродроме в готовности к немедленному вылету (экипаж находится в самолете); по местам! (команда); резервный, запасный; стоящий наготове; дежурный; аварийный
~-by alert боевое дежурство
~-by a. unit дежурная часть [подразделение]
~-by area выжидательный район
~-by base запасная авиабаза
~-by frequency резервная частота
~-by group группа по срочному изучению (к.-либо вопроса)
~-by gun crew дежурный орудийный расчет
~-by headquarters ship Бр резервный штабной корабль (при высадке десанта)
~-by item предмет снабжения, содержащийся в небольшом количестве (для удовлетворения одноразовых потребностей)
~-by order приказ о приведении в боевую готовность; приказ о выводе в резерв
~-by productive facilities резервные производственные мощности (военной промышленности)
~-by reserve небольшой резервный запас (для удовлетворения одноразовых потребностей); запас [резерв] личного состава второй очереди
~-by reservist состоящий в запасе [резерве] второй очереди
~-down отбой
~ of ammunition выстрел, комплект выстрела
~ of arms индивидуальное вооружение
~-off capability возможность применения вне пределов досягаемости средств обороны противника
~-still satellite стационарный спутник
~-to боевая готовность [дежурство]
~-up advance продвижение во весь рост (не пригибаясь)

standard знамя (при передвижении на машинах); опорная сошка (миномета); стандарт; эталон; образец; стандартный; нормальный; обычный; принятый; состоящий на вооружении; табельный; типовой

~ ballistics conditions нормальные баллистические условия, табличные условия
~ bomb номинальная (ядерная) бомба
~ chemical warfare agent табельное боевое химическое вещество
~ combined arms division типовая общевойсковая дивизия
~ crossing equipment табельные переправочные средства [имущество]
~ equipment bridge мост, построенный из табельного имущества
~ (fire) trench (стрелковый) окоп полного профиля, окоп [траншея] со стрелковой ступенью
~ military grid прямоугольная сетка координат (военно-топографических карт)
~ munitions табельные боеприпасы
~ nomenclature list номенклатура стандартных предметов снабжения
~ of efficiency степень боеспособности, уровень боевой подготовки
~ score установленный балл физического развития (для личного состава сухопутных войск)
~ shelter типовое убежище
~s of Conduct правила поведения (военнослужащих)
~ time поясное время
~ train типовой поезд
~ voice phraseology стандартная фразеология, используемая для передачи указаний

standardization agreement соглашение о стандартизации

~ coordinating committee координационный комитет по стандартизации
~ officer офицер по стандартизации

standing army постоянная армия, регулярная армия

~ barrage неподвижный заградительный огонь
~ battle-person silhouette фигурная ростовая мишень
~ camp постоянный лагерь
~ detail наряд на длительную работу
~-foxhole position одиночный окоп для стрельбы стоя
~ Group постоянная группа (военного комитета НАТО)
~ G. Representation представительство при постоянной группе (военного комитета НАТО)
~ guard неподвижный пост [наблюдатель]
~ gun drill обучение действиям при орудии
~ instruction постоянно действующая инструкция
~ number разг постоянная должность
~ operating procedure постоянно действующая инструкция
~ order постоянно действующий приказ-инструкция
~ patrol неподвижный дозор; постоянное барражирование [патрулирование] в воздухе
~ position положение для стрельбы стоя
~ signal instruction постоянно действующая инструкция по связи
~ trench траншея [окоп] для стрельбы стоя
~ waves area movement detector РЛС непрерывного излучения для обнаружения наземных целей

standoff bomb ракета класса «воздух – земля» (запускаемая вне зоны ПВО)

~ bombardment применение по цели ракет, запускаемых вне зоны ПВО
~ bomber бомбардировщик-носитель ракет класса «воздух – земля» (запускаемых вне зоны ПВО)
~ jammer дистанционный передатчик радиопомех (находящийся на удалении от объекта ПВО или цели)
~ range дальность применения (ракеты) вне зоны ПВО

standstill разг (временное) прекращение боевых действий; оперативная пауза; комендантский час

~ order приказ о введении комендантского часа

Stanford Бр танкодром в Станфорде

staple item основной предмет снабжения

~ ration основной паек

star звезда; звездочка (к орденской ленточке) за участие в сражении (бронзовая – за одно сражение; серебряная – за пять сражений; золотая– вместо второго ордена); звезда (пиротехнический сигнал); have ss in one's eyes разг мечтать о получении генеральского звания

~ cluster звездная сигнальная ракета
~ confirmation присвоение генеральских званий
~ flare однозвездная сигнальная ракета
~ pay Бр надбавка к денежному содержанию за категорию подготовки
~-seeker астронавигационная система наведения ракеты
~ shell осветительный снаряд
~ shift служебные перемещения генеральского состава
~-tracking guidance астронаведение
~-t. head головка астронаведения
~-t. homing астронавигационное самонаведение

starboard правый борт; правого борта; правый; на правый борт; на правом борту

starlight scope ночной прицел «Старлайт»

~ vision equipment средства ночного видения с использованием усиления естественной освещенности

start запуск (двигателя); взлет; старт; запускать (двигатель); взлетать

~ point time время выхода в исходный пункт (для марша)
~ time время начала наступления: время начала движения

starting line рубеж атаки; исходное положение; исходный рубеж

~ point исходный пункт [рубеж]; исходная (условная) точка [положение]

state состояние; положение; штат; государство

~ Adjutant General генерал-адъютант штата
~ civil defense гражданская оборона штата
~ с. defense director начальник гражданской обороны штата
~ of alert положение готовности
~ of art уровень развития техники
~ of discipline состояние (воинской) дисциплины, дисциплинированность
~ of emergency чрезвычайное положение
~ of mobilization состояние мобилизации
~ of national emergency чрезвычайное положение страны
~ of peace состояние мира
~ of preparedness боевая готовность
~ of readiness степень [вид] готовности
~ of r. armed готовность объекта к подрыву
~ of siege осадное положение; impose a s. вводить осадное положение
~ of war состояние войны
~ property государственная собственность
~ trooper солдат Национальной гвардии штата

statement заявление; изложение; показание

~ of distribution расчет рассылки (документа)
~ of personal history автобиография
~ of service послужной список

stateside assignment [tour] назначение на должность в войсках метрополии

static стационарный; неподвижный; позиционный; статический; pl радио атмосферные помехи

~ agitator [bender, chaser] прост радист
~ analysis (of the game) разбор действий сторон (с перерывом игры)
~ defense позиционная оборона
~ employment оборона стационарных объектов; применение, не требующее передвижения
~ firing test статические [стендовые] огневые испытания
~ flame thrower фугасный огнемет
~ line вытяжной трос (парашюта)
~ security (непосредственное) сторожевое охранение
~ site стационарная позиция [площадка]
~ training стационарное обучение
~ t. unit стационарно дислоцированная учебная часть [подразделение]
~ (trench) warfare позиционная война
~ troops разг войска, пригодные только для позиционной войны
~ unit часть, дислоцирующаяся в одном (постоянном) месте
~ weapon стационарное боевое средство; неподвижное оружие

statically fired land mine химический фугас, подрываемый на местности

station гарнизон; место постоянного расквартирования (части и т. д.); база; станция; пункт; место, пост, позиция, положение; точка стояния; место (самолета) в строю; Бр авиационная станция, авиабаза; размещать; базировать; ставить на место

~ area район стоянки (десантных кораблей)
~ authentification позывные станции
~ commander Бр командир авиационной станции
~ complement обслуживающий персонал (учреждения)
~ designator позывные радиостанции
~ hospital гарнизонный госпиталь
~ level норма содержания запаса гарнизона
~ list расписание дислокации частей , и соединений; список адресов частей и учреждений гарнизона
~ log рабочий журнал радиостанции
~ on board бортовая радиостанция (самолета, корабля)
~ platoon взвод обслуживания медицинского пункта
~ supply гарнизонное снабжение
~ s. officer начальник снабжения гарнизона
~ time время прибытия (самолета) в район выброски (парашютного десанта)
~ transfer order приказ о перемещении личного состава

stationary неподвижный, стационарный; позиционный

~ barrage неподвижный заградительный огонь
~ depot склад канцелярских принадлежностей
~ fire огонь с места
~ gun mount неподвижная орудийная [пулеметная] установка
~ (orbit) satellite стационарный спутник
~ point target неподвижная точечная цель
~ target неподвижная цель
~ trip flare осветительная ракета нажимного действия (установленная стационарно)
~ warfare позиционная война

statistical control unit подразделение статистического учета

~ report статистический отчет
~ service squadron эскадрилья статистической службы
~ s. unit подразделение статистической службы

Statue of Liberty (Division) дивизия «Стэтью оф либерти» [«Статуя свободы»], 77-я пехотная дивизия

status состояние, положение; служебное положение; статус

~ board доска [табло] боевого состава
~ clerk специалист по нанесению данных обстановки
~ of aircraft readiness состояние готовности самолетов к вылету
~ of Forces Agreement соглашение о статусе вооруженных сил (на территории иностранного государства)
~ report донесение; отчет

statutory release date установленный срок увольнения

staunch defense упорная оборона

staunchness стойкость

stave: s. off the enemy отбивать атаки противника; отрываться от противника

stay останавливать, задерживать; оставаться; s. out выстоять; не возвращаться на базу

~ at-home patriot мнимый патриот (готовый воевать в тылу до победы)
~-behind patrol разведывательный дозор, действующий методом засад в тылу противника
~-b. unit подразделение, оставленное для действий в тылу противника (при отходе и т. п.)
~ downer прост летчик, избегающий вылетов на боевые задания
~ put policy политика продолжения военных действий
~ time время пребывания в зараженном районе

stayback personnel личный состав, остающийся на прежнем месте расположения подразделения [части] (при десанте и т. д.)

staying power способность к длительным действиям; выдержка, стойкость

steady придавать устойчивость; устойчивый

steal подкрадываться; красться; s. a march on the enemy опережать противника (при передвижениях); совершать скрытное передвижение

stealth скрытность (действий)

~ patrol разведывательный дозор
~ raid бесшумный поиск

steam activation паровая активация

~ cleaning обработка поверхностей паром (как метод дезактивации)

steamroller one's way пробивать с боями путь

steel сталь; закалять; стальной; твердый; pour s. (into) поливать огнем, обстреливать

~-clad закованный в броню, бронированный
~ loophole plate передвижной стальной щит для пехотинца
~ obstacle стальная надолба
~-plated покрытый стальными листами, бронированный
~ pot разг «стальной горшок», шлем

steep крутой

~ dive bombing бомбометание с крутого пикирования
~-gradient aircraft самолет(ы) со взлетом под большими углами
~ slope крутой скат (высоты)

steepness (of slopes) крутизна (скатов)

steer руль; управлять, наводить, править, вести, пилотировать, управлять рулем

~ and twist guidance наведение по способу полярных координат

steering dot прицельная марка (подвижная отметка цели на радиолокационном прицеле)

~ fin орган управления
~ mechanism рулевая машинка

stellar guidance астронаведение

~ inertial bombing system астроинерциальная система бомбометания
~ i. guidance system астроинерциальная система наведения

Sten-gunner автоматчик, вооруженный пистолетом-пулеметом [автоматом] «Стен»

~ [machine carbine] пистолет-пулемет [автомат] «Стен»
~ submachine gun пистолет-пулемет [автомат] «Стен»

stenotelegraphy передача условным кодом

step шаг; прост очередное звание; уступ; ступенька (окопа); ступень; break s. идти не в ногу; change s. сменять ногу; keep s. (with) идти в ногу (с); out of s. не в ногу; s. back отступать; s. off разг бросаться в атаку; s. on the gas разг давать газ, открывать дроссель; s. short! короче шаг! (команда)

~-back отход, отступление
~-by-step retreat постепенный отход
~-by-s. rocket многоступенчатая ракета
~ rocket многоступенчатая ракета
~s-teller шагомер

steppe country степная местность

stepped down с принижением (положение самолета в полете относительно другого самолета)

~ up с превышением (положение самолета в полете относительно другого самолета)

stereo-optics for image interpretation стереоскопический прибор для дешифрирования визуальной информации [снимков]

stereocomparagraph стереопара

stereopair стереопара; стереоскопический снимок

stereoscope map reader стереоскопический прибор для чтения карт

stereoscopic glasses призменный бинокль

~ height finder стереовысотомер
~ observer стереоскопист (дальномера)
~ (range) finder стереодальномер
~ sights стереоскопический прицел

stereotyped methods [pattern] шаблонная тактика

sterilization стерилизация

~ and bath unit дезинфекционно-душевая установка; банно-дезинфекционное подразделение; санитарный пропускник
~ company дезинфекционная рота

sterilizer самоликвидатор, самообезвреживатель (мины)

stern attack атака с задней полусферы; сближение (с целью) по кривой погони

sternutating agent OB чихательного действия

sternutator OB чихательного действия

sternway мор задний ход

stevedore officer офицер по погрузке и разгрузке судов

stevedoring погрузочно-разгрузочные работы (на транспортах)

~ unit портовая часть [подразделение] грузчиков

stew howitzer прост походная кухня

stick прост серия бомб; снаряды одного залпа; связка (гранат); шашка (ВВ); группа парашютистов (прыгающих с одного самолета один за другим); ручка управления (самолетом); перископ; вонзать; колотить; roll up a s. собирать парашютистов (выпрыгнувших с одного и того же самолета); s. 'em up! разг руки вверх! (команда); s. it out выдерживать, выстоять; s. one's neck out разг отрываться от своих главных сил; s. to one's guns перен стойко обороняться [держаться], оказывать упорное сопротивление

~ bomb [grenade] ручная граната с ручкой
~ bombing серийное бомбометание
~ commander ответственный за выброску группы парашютистов (с одного самолета)
~ magazine коробчатый магазин

sticking power разг устойчивость в обороне

stickler for regulations соблюдающий букву устава

sticky bomb прилипающая [клейкая] противотанковая ручная граната

stiff offensive мощное наступление

~ resistance упорное сопротивление [оборона]

stiffen придавать жесткость; приобретать жесткость; подкреплять; усиливать(ся); s. defenses усиливать оборону

still camera фотоаппарат

~ picture фотоснимок
~ target неподвижная цель

Stillwell stride Бр, прост форсированный марш (105 шагов в минуту)

sting «укол», слабый удар; take the s. out of the attack ослаблять силу удара

stinger прост огневая установка

stink out прост выкуривать, заставлять противника оставить свои позиции (применением ОВ); применять ОВ

~ shell прост «вонючка», химический снаряд [мина]

stinkball прост (круглая) ручная химическая граната

stinkpot прост химическая шашка

stint разг период службы

~ training краткосрочная подготовка

stir прост арест (с содержанием на гауптвахте или в тюрьме)

stitch (with bullets) разг прошивать (очередью)

stock ствол; сырье; запас; имущество; наличный запас; ложа (винтовки); ручка, черенок; снабжать; иметь в запасе; создавать запас; balance ss упорядочивать размеры и состав запасов; be (carried) on s. быть в запасе, иметь(ся) в наличии на складе; build up ss накапливать запасы; identify s. указывать наименования и другие сведения по каждому предмету имущества, производить маркировку имущества; определять назначение прибывшего имущества; lay in a s. создавать запас; rebuild [reestablish] ss восстанавливать израсходованные запасы; refil [replenish] ss пополнять израсходованные запасы

~ accounting учет и отчетность по запасам материальных средств
~ article предмет снабжения
~ availability computer вычислительная машина для определения наличия запасов
~ Control Branch отделение контроля запасов
~ с. point пункт контроля запасов
~ holding level норма содержания запасов
~ h. unit часть [учреждение], содержащая запасы
~ item вид предмета снабжения, (номенклатурный) предмет снабжения
~ level норма содержания запаса, размер запаса
~ list номенклатура
~ on the ground запасы на складах [в мастерских и т. д. ]
~ position состояние запасов; обеспеченность материальными средствами
~ record учет имущества
~ r. card карточка учета запасов, карточка учета имущества [продовольствия]
~ rotation обновление запаса
~s on hand наличные запасы, наличность склада

stockage хранение, складирование; запас

~ objective норма содержания неснижаемого запаса для обеспечения текущих потребностей
~ point место хранения материальных средств, склад

stocking depot склад хранения запасов

~ point пункт хранения запасов (склад, пункт снабжения и т. п.)

stockpile запас; накапливать запас

~-to-target sequence порядок продвижения ядерного оружия от момента изготовления до момента падения на цель
~-to-t. supply подвоз ядерного оружия от места производства до боевых позиций
~-to-user sequence порядок доставки материальных средств от мест хранения в войска

stomach firing position положение для стрельбы с упором в живот

~ for battle разг боевой дух

stone crusher прост пехотинец

~ fougasse камнеметныи фугас

Stoner weapon system система стрелкового вооружения «Стоунер» (для сборки вариантов оружия: автоматической винтовки, карабина, ручного или станкового пулемета)

stonk прост сосредоточенный огонь

stooge прост второй помощник командира корабля; летать без определенного маршрута

stop остановка, задержка; стопор; останавливать(ся), задерживать, удерживать; grind to a s. останавливать продвижение; s. a bullet [one] прост получать пулевое ранение, быть убитым (пулей); s. the enemy cold останавливать продвижение противника

~-go поход с привалом

stoppage задержка (при стрельбе); вычет из денежного содержания

stopped прост раненый

stopping power способность останавливать продвижение противника, сила сопротивления; убойная сила

storability пригодность для хранения, стойкость против порчи при хранении

storable устойчивый при хранении, долгосохраняющийся

~ missile ракета, допускающая длительное хранение в готовности к пуску (с долгосохраняющимся топливом)

storage хранение; хранилище; емкость, резервуар; withdraw from s. снимать с консервации, выдавать из хранилища

~ and issue platoon взвод хранения и выдачи материальных средств
~ and retrieval facility средство [аппаратура] хранения и выдачи информации
~ area район хранения
~ buffer склад с резервным запасом
~ depot склад хранения (склад, осуществляющий только хранение материальных средств)
~ officer начальник отдела [отделения] хранения
~ on hand наличность склада
~ pad (открытая) площадка для хранения
~ park парк (хранения)
~ rate среднее количество материальных средств, доставляемых для хранения на склад
~ requirement потребность в средствах хранения
~ space техническая территория склада, площадь хранилищ, полезная площадь склада; stretch s. использовать до предела полезную площадь склада
~ stability устойчивость при хранении
~ tank емкость, резервуар

store запас; склад; магазин; хранить, складывать; pl имущество, грузы, материальные средства; запасы; balance ss создавать запас всех видов материальных средств в необходимом количестве; clear ss вывозить грузы; identify ss определять вид и назначение прибывшего груза; in s. в запасе; s. in echelons хранить запасы эшелонированно по глубине

~ саr вагон-склад
~ carrier [issue ship] сухогрузный транспорт
~ margin Бр резерв (для учета разницы между фактическим расходом и плановой нормой расхода)
~s and equipment depot склад вещевого имущества
~s convoy company Бр транспортная рота перевозки имущества
~s depot склад имущества
~s distribution centre Бр центр распределения имущества
~s d. point Бр пункт распределения имущества
~s loading point Бр перевалочный пункт
~s officer начальник склада

storehouse хранилище, склад

storekeeper кладовщик; ВМС баталер; прост хозяйственник

storekeeping unit подразделение обслуживания хранилища; хранилище; отделение хранения

storeman заведующий складом; кладовщик

storm штурм, приступ; шторм, буря; штурмовать, брать штурмом; pour a s. of shells (on) вести ураганный огонь (по); s. ashore высаживать (морской) десант, производить высадку десанта; s. one's way forward продвигаться с боями вперед; take by s. брать штурмом

~ boat штурмовая лодка
~ march продвижение перебежками в атаке
~ of bullets град пуль
~ troops ударные войска

storming party штурмовой отряд

stout defense упорная оборона

stovepipe прост «печная труба», миномет; реактивный самолет

stow укладывать; размещать; хранить; загружать; s. tactically загружать (судно) с учетом тактических требований

stowage укладка [размещение] грузов; хранение

straddle накрытие; накрывающая группа; накрывать (огнем); захватывать цель в вилку; накрывать цель серией бомб; s. a road оседлать дорогу

~-back carry переноска на спине
~ trench отхожий ровик

strafe атака с бреющего полета; штурмовать, атаковать с бреющего полета; обстреливать, подвергать обстрелу

strafer самолет-штурмовик; летчик-штурмовик

strafing атака с бреющего полета, нанесение удара с бреющего полета; штурмовка, обстрел

~ attack атака с бреющего полета
~ cover поддержка действиями штурмовой авиации
~ fire огневой удар с бреющего полета
~-plane самолет-штурмовик
~ run заход на атаку с бреющего полета

straggle идти вразброд; отставать, отбиваться; отставать от своей части; дезертировать

straggler отставший от своей части; дезертир; самолет, оторвавшийся от строя; apprehend ss задерживать отставших от своих частей

~ (collecting) point [post] пост сбора отставших от своих частей, контрольный заградительный пост (военной полиции)
~ control post пункт сбора отставших от своих частей, контрольный заградительный пост (военной полиции)
~ line линия постов сбора отставших от своих частей

straight blowback прямолинейное отбрасывание затвора

~ duty прямые обязанности; выполнение прямых обязанностей
~ gunner меткий наводчик
~-line stock прямолинейная ложа (оружия)
~ pay основное денежное содержание, основной оклад
~-shooting weapon меткое оружие; оружие с настильной траекторией
~ trajectory настильная траектория

straighten выпрямлять, выравнивать; s. front lines выпрямлять линию фронта

straightlegs прост «прямоногие», пехота (действующая в пешем строю или не получившая парашютной подготовки)

strain перегрузка; напряжение, натяжение; усилия; напрягать(ся); фильтровать

strait jacket разг «смирительная рубашка», китель

strange phenomenon разг «странный феномен», морская пехота

strangle communications нарушать коммуникации

~ operation действия против коммуникаций противника

stranglehold мертвая хватка; безвыходное положение

strap ремень; лямка; связывать, скреплять ремнями; приторачивать

stratagem военная хитрость, уловка

strategian стратег; специалист по оперативным вопросам

strategic стратегический, стратегически важный; оперативно-стратегический; оперативный; оперативно-тактический (в зависимости от обстановки и масштаба действий). См. также сочетания с strategical

~ advantage стратегическое преимущество
~ aerial deployment стратегическая [оперативная] переброска по воздуху
~ aerospace command стратегическое воздушно-космическое командование
~ a. division стратегическая воздушно-космическая дивизия
~ air (arm) стратегическая авиация
~ a. attack удар (авиации) по стратегическим целям
~ a. base база стратегической авиации
~ a. capability возможности стратегической авиации; стратегические возможности авиации
~ A. Command стратегическое авиационное командование
~ A. Force стратегическая авиация
~ a. operation стратегическая воздушная операция
~ a. power стратегическая авиация; мощь стратегической авиации
~ a. reconnaissance стратегическая воздушная разведка
~ a. transport оперативно-стратегические воздушные перевозки; стратегическая транспортная авиация
~ a. warfare стратегическая воздушная война, стратегические воздушные операции
~ airborne television стратегическая воздушная телевизионная разведка
~ aircraft самолет(ы) стратегической авиации
~ airlift оперативно-стратегические воздушные перевозки; стратегическая транспортная авиация
~ alerting system система оповещения стратегического авиационного командования
~ appraisal стратегическая оценка (обстановки)
~ approaches стратегические направления вторжения
~ area район стратегического [оперативного] значения
~ Army стратегическая армия (из корпусов стратегического назначения)
~ A. Communications System система связи стратегической армии
~ A. Corps армейский корпус стратегического назначения
~ A. Forces сухопутные войска стратегического назначения
~ atomics стратегическое ядерное оружие
~ attack стратегический удар; стратегическое наступление
~ aviation стратегическая авиация
~ background стратегическая [оперативная] обстановка
~ balance стратегическое равновесие, равенство стратегических сил
~ ballistic missile стратегическая баллистическая ракета
~ b. missile battery батарея стратегических баллистических ракет
~ bombardment [bombing] стратегическая бомбардировка
~ bomber стратегический бомбардировщик
~ communications command командование стратегической связи
~ сс squadron эскадрилья обеспечения связи стратегической авиации
~ сс system стратегическая система связи
~ concentration стратегическое сосредоточение
~ concept стратегический замысел
~ defense стратегическая оборона
~ delivery system стратегическая система доставки средств поражения к цели
~ deployment стратегическое [оперативное] развертывание
~ deterrent стратегическое средство устрашения
~ d. forces стратегические силы устрашения
~ direction управление действиями самолетов стратегической авиации
~ engineer study разведывательная разработка по вопросам инженерного обеспечения стратегического [оперативного] плана
~ estimate of the situation оценка стратегической [оперативной] обстановки
~ evaluation squadron эскадрилья оценки действий стратегической авиации
~ fighter стратегический истребитель, (многоцелевой) истребитель с большим радиусом действия
~ fire defense противопожарные мероприятия оперативно-стратегического масштаба
~ f. mission оперативно-стратегическая огневая задача
~ flank стратегический фланг (уязвимый фланг оперативно-стратегического значения в данной обстановке)
~ formation стратегическое объединение; оперативно-тактическое соединение
~ framework стратегическая [оперативная] обстановка
~ gap неприкрытый район стратегического [оперативного] значения
~ goods стратегические товары
~ grid (специальная) стратегическая координатная сетка (карты масштаба 1:500000)
~ hamlet «стратегическая деревня» (укрепленный населенный пункт)
~ information сведения оперативно-стратегического значения
~ intelligence стратегическая разведка; данные стратегической разведки
~ level of supply стратегическая норма снабжения; наличность стратегических запасов
~ locality стратегически [оперативно] важный район
~ logistics стратегический тыл; стратегические операции тыла, стратегические вопросы работы тыла
~ maneuver стратегический маневр; операция
~ mар стратегическая [оперативная] карта
~ mass destruction weapon стратегическое средство массового поражения
~ materiel стратегические технические средства [техника]
~ military psychological warfare психологическая война оперативно-стратегического масштаба, психологическая война силами и средствами вооруженных сил
~ missile стратегическая ракета
~ m. squadron эскадрилья стратегических ракет
~ m. support squadron эскадрилья обслуживания подразделений стратегических ракет
~ m. wing крыло стратегических ракет
~ mission задача на проведение стратегической бомбардировки
~ mobile worldwide deterrent стратегические средства устрашения с глобальной подвижностью
~ mobility стратегическая [оперативная] подвижность
~ m. by air movement стратегическая подвижность, обеспечиваемая перебросками по воздуху
~ m. reserve стратегический резерв средств обеспечения подвижности (транспорта и т. п.)
~ monopoly стратегическая монополия (средств вооружения)
~ movement стратегическая [оперативная] переброска (войск)
~ nuclear capability возможности нанесения стратегических ядерных ударов
~ n. delivery доставка к цели стратегического ядерного оружия
~ n. missile стратегическая ракета с ядерной боевой частью
~ n. threat угроза нанесения стратегических ударов с применением ядерного оружия
~ offensive стратегическое наступление
~ о. system стратегическая наступательная система оружия
~ option вариант стратегических планов
~ outline chart стратегическая аэронавигационная карта (для нанесения целей)
~ photographic reconnaissance стратегическая аэрофоторазведка
~ plan стратегический [оперативный] план
~ planner орган [лицо], занимающийся стратегическим планированием
~ point стратегически [оперативно] важный пункт
~ position стратегически [оперативно] важная позиция
~ potential стратегический потенциал, стратегические возможности
~ propaganda стратегическая пропаганда
~ psychological warfare психологическая война оперативно-стратегического масштаба
~ p. warfare unit подразделение [часть] психологической войны оперативно-стратегического масштаба
~ raw materials стратегическое сырье
~ reconnaissance стратегическая [оперативная] разведка
~ r. aviation стратегическая разведывательная авиация
~ r. satellite стратегический разведывательный спутник
~ reprisal ответный стратегический удар
~ reserve стратегический [оперативный] резерв
~ retaliatory forces стратегические силы для нанесения ответного удара
~ r. system стратегическая система оружия для ответного удара
~ retreat стратегическое отступление
~ road военная дорога стратегического значения
~ rocket missile стратегическая ракета
~s стратегический [оперативный] маневр; стратегия
~ science стратегия (наука)
~ setting [situation] стратегическая [оперативная] обстановка
~ stockpile запас материалов стратегического значения
~ striking capability возможность нанесения стратегических ударов; средства для нанесения стратегических ударов
~ s. satellite спутник для ударов по стратегическим целям
~ support squadron эскадрилья стратегической поддержки
~ surface lift стратегические перевозки наземным транспортом; наземные транспортные средства стратегических перевозок
~-tactical map оперативно-стратегическая карта
~ target стратегическая цель [объект]
~ targeting удары по стратегическим объектам; выявление стратегических объектов
~ transport оперативно-стратегические воздушные перевозки
~ t. aircraft стратегический транспортный самолет(ы)
~ unit оперативное объединение; оперативно-тактическое соединение
~ upset изменение в стратегической обстановке, перелом в ходе войны
~ vulnerability стратегическая уязвимость
~ warfare стратегические боевые действия
~ warning стратегическое оповещение (о нападении)
~ water supply intelligence разведка гидрографии ТВД; сведения о гидрографии ТВД
~ weather reconnaissance wing авиационное крыло разведки погоды стратегической авиации
~ withdrawal стратегический отход

strategical стратегический, стратегически важный; оперативно-стратегический; оперативный; оперативно-тактический (в зависимости от обстановки и масштаба действий). См. также сочетания с strategic

~ Army Corps армейский корпус стратегического назначения
~ awareness понимание оперативно-стратегических вопросов; понимание стратегической обстановки
~ concentration стратегическое сосредоточение сил и средств
~ concept стратегическая концепция, система взглядов на стратегию
~ defense line стратегическая линия [рубеж] обороны
~ demolition разрушение объектов оперативно-стратегического значения; разрушения в системе оперативных заграждений
~ fighter squadron истребительная эскадрилья стратегической авиации
~ fortifications долговременные оборонительные сооружения
~ front фронтовая полоса; линия фронта
~ march стратегическое передвижение войск
~ mechanization повышение стратегической [оперативной] подвижности посредством мотомеханизации
~ patrol отряд [группа] оперативной [дальней] разведки
~ policy военная политика; стратегическая концепция; оперативно-стратегические требования
~ position стратегически [оперативно] важная позиция
~ reconnaissance стратегическая [оперативная] разведка
~ r. squadron эскадрилья стратегической разведки
~ r. wing авиационное крыло стратегической разведки
~ reconnoitring patrol отряд [группа] оперативной [дальней] разведки
~ requirement оперативные [оперативно-стратегические, стратегические] требования
~ situation стратегическая [оперативная] обстановка
~ surprise стратегическая [оперативная] внезапность
~ unit оперативное объединение; оперативно-тактическое соединение

strategically стратегически; оперативно; со стратегической [оперативной] точки зрения

strategist стратег; специалист по оперативным вопросам

strategos разг военная игра

strategy стратегия; оперативное искусство

~ and tactics analysis group группа анализа оперативно-тактических проблем
~ of annihilation стратегия войны на уничтожение
~ of attrition стратегия войны на истощение
~ of destruction стратегия войны на уничтожение
~ of double thrust стратегия наступления на двух операционных направлениях
~ of limited strike стратегия ограниченного удара
~ of mutual devastation стратегия взаимного опустошения

stratosphere Joe прост «стратосферный Джо», высокий солдат [сержант]

stratospheric fallout заражение стратосферы радиоактивными продуктами ядерного взрыва

stray bullet шальная пуля

~ paratrooper парашютист, потерявший ориентировку (после приземления)
~s радиопомехи
~ shell случайный снаряд; снаряд, упавший за пределами эллипса рассеивания
~ stick группа парашютистов (с одного самолета), выброшенная в стороне от района выброски
~ troops остатки дезорганизованных частей

streak (through) (про)двигаться, наступать

stream водная преграда, река; ручей; течение

~ crossing преодоление водных преград; переправа'
~-с. equipment переправочно-мостовое имущество
~-с. expedients подручные переправочные средства
~ data данные о водной преграде [реке]
~ flow течение; judge s. определять направление и скорость течения

streamer вымпел; разг нераскрывшийся парашют

~ smoke rifle grenade винтовочная дымовая трассирующая граната

streamline речной рубеж; придавать обтекаемую форму; придавать подвижность и гибкость; организовывать в соответствии с современными требованиями

streamlined обтекаемый; обтекаемой формы; организованный в соответствии с современными требованиями

~ unit часть, организованная в соответствии с современными требованиями; часть гибкой организации

street fighting уличный бой, бой в населенном пункте

~ monkey прост «уличная обезьяна», (военный) музыкант
~ parade (торжественное) прохождение войск по улицам
~-to-street engagement уличный бой, бой в населенном пункте

strength численность, численный состав; сила; мощь; прочность; сопротивляемость; bring on the s. заносить в списки; зачислять; bring s. подтягивать войска; bring up to s. доводить до полной численности; build up one's s. накапливать силы, сосредоточивать войска; determine s. устанавливать численность; place s. forward располагать основные силы в первом эшелоне; on the s. в штате, в составе; replenish s. пополнять до штатной численности; пополнять потери; take on the s. of the unit зачислять в часть [подразделение]; test one's s. производить разведку сил (противника); прощупывать; throw one's s. (on) сосредоточивать усилия (против); направлять удар; бросать в бой

~ ceiling предельная установленная численность личного состава (вооружённых сил), предельная штатная численность
~ chart таблица численного состава
~ for duty наличный состав
~ for ration списочная численность состоящих на довольствии
~ in fighting numbers боевая численность
~ of occupation численность войск, занимающих данный район [позицию, пункт]
~ record сведения о численности личного состава
~ report донесение о численности личного состава, суточная ведомость
~ return сводка о численности личного состава

strenuous resistance сильное сопротивление

stretch натяжение; срок службы; участок; отрезок; растягивать(ся); напрягать(ся); s. it прост опаздывать из отпуска

~-out продление сроков поставок по контракту

stretcher носилки; прост преувеличение; ложь

~ air lock санитарный тамбур (в убежище)
~-bearer санитар-носильщик
~-b. squad отделение санитаров-носильщиков
~ carrier колесное приспособление для носилок
~ case лежачий [носилочный] раненый [больной]
~ patient носилочный раненый [больной]

stretcherman санитар-носильщик; солдат, выделенный для переноски раненых на носилках

strict disciplinarian строгий блюститель порядка

strictly GI разг служака

stride шаг; шагать; break s. приостанавливать продвижение, останавливаться; take in s. брать [захватывать, преодолевать] с ходу; take the assault in s. отражать неожиданную атаку; throw off s. замедлять темп наступления

strike удар; наносить удар; вонзать; пронизывать; counter a s. отражать удар; exploit a s. развивать успех (достигнутый в результате удара); schedule a s. определять время удара; step up ss разг усиливать удары; s. across направляться через; переправляться; s. a mine наскочить на мину; s. aside отбивать [парировать] удар; s. back наносить ответный удар; s. camp сниматься с бивака; s. off duties освобождать от несения службы; s. out отплывать; отлетать; s. the flag спускать флаг; сдаваться; s. the tent свертывать палатку

~ attack удар по наземной цели
~-back weapon оружие ответного удара
~ fighter штурмовик, истребитель-бомбардировщик
~-first weapon оружие для нанесения упреждающего удара
~ leader командир части [подразделения], наносящей удар
~ order ав приказ на атаку наземной цели
~ photograph аэроснимок результатов удара авиации
~ radius боевой радиус действия; дальность поражения, досягаемость
~-reconnaissance fighter истребитель-разведчик-штурмовик
~-r. plane штурмовик-разведчик
~ report ав донесение о результатах атаки наземной цели
~ run заход на цель, атака цели
~-second strategy стратегия нанесения только ответных ударов
~ signal сигнал о выполнении задания (для нанесения удара)
~ target цель [объект] удара
~ team стартовая команда
~ warfare weapon system (комплексное) ударное боевое средство [система оружия]
~ weapon наступательное оружие
~ zone участок нанесения удара, зона применения ядерного оружия

striker ударник, боек ударника; npocт ученик, получающий квалификацию младшего специалиста; денщик

~-aim-flash operated mine мина ударно-огневого действия

striking command ударное командование

~ distance расстояние [дистанция] возможного удара; досягаемость
~ echelon атакующий [ударный] эшелон
~ force ударные силы; ударная группа [соединение]
~ f. area район [позиции] главных [ударных] сил
~ interval орудийное время
~ point цель [объект] удара
~ power ударная мощь; ударная энергия (пули)
~ vehicle носитель средства поражения, средство доставки оружия к цели
~ velocity окончательная скорость (в момент удара); скорость падения бомбы в момент удара; скорость приземления парашютиста

string веревка; струна; серия; ав колонна, эшелонированная по высоте; связывать; натягивать; s. out a unit располагать часть [подразделение] на широком фронте

~ of burst пулеметная очередь

strip полоса; монтаж аэроснимков (сделанных во время разведывательного полета по маршруту); взлетно-посадочная полоса; рулежная дорожка; разбирать (оружие); прост снижать в звании; разжаловать в рядовые; s. a weapon разбирать оружие; s. disabled vehicles of ammunition снимать боеприпасы с подбитых машин; s. down облегчать (снятием частей, грузов и т. п.); s. for action изготовиться к бою; s. the ship готовить корабль к бою; s. units in the rear брать личный состав из частей [подразделений], расположенных в тылу

~ alert дежурство самолетов на ВПП
~ clip патронная обойма
~ inspection осмотр с разборкой (оружия)
~ mар маршрутная карта
~ mosaic монтаж маршрутных аэроснимков
~ photography маршрутная аэросъемка
~ reflector(s) дипольные металлизированные отражатели
~ tease прост «стриптиз», разборка (оружия)

stripe нашивка (ефрейтора или сержанта); do one's ss разг терять звание; get one's s. разг получать очередное (сержантское) звание; lose one's ss разг быть разжалованным; put up a s. разг повышать в звании; toss in one's ss разг быть разжалованным,. распрощаться с нашивками (сержанта); wet one's ss разг отмечать [вспрыскивать] присвоение очередного (сержантского) звания; win a s. разг получить очередное (сержантское) звание

~-hound прост выслуживающийся солдат (стремящийся получить звание сержанта), служака

striper прост имеющий нашивки; офицер флота; сержант

stripey Бр, разг награжденный нашивкой за образцовую дисциплину

stripie Бр, разг награжденный нашивкой за образцовую дисциплину

stripless без обоймы

stripped прост пониженный в звании

~ deviation отклонение, приведенное к табличным данным
~-down vehicle облегченная машина; облегченный автомобиль
~ center of impact средняя точка попаданий, приведенная к табличным условиям
~ pack облегченное снаряжение; штурмовое снаряжение

stripping разборка оружия

strobe light светотехнический маяк с узким мигающим лучом; стробовый огонь

stroboscope стробоскоп

strong defenses сильно укрепленная оборона

~ locality укрепленный район
~ point опорный пункт; work around a s. разг обходить опорный пункт
~-р. position опорный пункт

stronghold опорный пункт; узел сопротивления; оплот

structural development of the position улучшение инженерного оборудования позиции

~ protection защита сооружений (от разрушения ядерным взрывом)

struggle борьба; сражаться, бороться

~ of attrition борьба на истощение
~ to the last breath борьба до конца, ожесточенный бой

strung-out растянутый

~ landing затянувшаяся высадка (морского) десанта

stub-barreled короткоствольный

stubborn упорный; be s. in the defense упорно оборонять

student слушатель; курсант

~ battalion батальон курсантов [слушателей]
~ body курсантский состав (военного училища); слушательский состав (высшего военно-учебного заведения)
~ brigade бригада курсантов [слушателей]
~ deferment отсрочка призыва для студентов
~ detachment курсантский состав (военного училища)
~ load установленная численность обучаемых в учебном заведении
~ officer кандидат в офицеры; офицер-слушатель
~ pilot летчик-курсант
~ space место в учебном заведении
~ squadron учебная эскадрилья

study разработка (напр штабная); доклад по отдельному вопросу

~ documentation and information retrieval system система информации по содержанию документов

Stuka ист немецкий пикирующий бомбардировщик Ju-87

stumble спотыкаться; s. on the enemy наталкиваться на противника

stunning chemical agent OB оглушающего действия

sturdily held line упорно обороняемый рубеж

stutterer прост «заика», пулемет

sub автомат; подводная лодка; заместитель; младший лейтенант

~ buster разг противолодочное средство; противолодочный корабль; противолодочный самолет [вертолет]
~ cordon охранение силами подводных лодок
~ hunter [killer] противолодочный корабль; противолодочный самолет [вертолет]
~-limited war ограниченная война малых масштабов (без действия регулярных сил)
~-plane летающая подводная лодка, сабплан

suballot подчинять, придавать, распределять (между подразделениями)

suballotment распределение между подразделениями

subaltern (officer) Бр младший офицер

subammunition начинка, снаряжение основного снаряда

~ supply point вспомогательный пункт боевого питания

subaqueous подводный

~ ranging гидроакустика

subarctic winter bivouacking расположение на отдых биваком в зимнее время в условиях субарктического климата

subarea подрайон

~ petroleum office отдел снабжения ГСМ подрайона

subartillery минометы

subatomic conflict вооруженный конфликт [боевые действия] без применения ядерного оружия

subauthorize разрешать (расходование материальных средств)

subbase вспомогательная база

subcaliber подкалиберный; меньшего калибра, малокалиберный

~ aircraft rocket подкалиберная авиационная ракета
~ ammunition подкалиберные боеприпасы, учебные боеприпасы (уменьшенного калибра)
~ barrel [tube] учебный малокалиберный ствол (вкладной или приставной)
~ core сердечник (подкалиберного снаряда)
~ equipment огневые средства для стрельбы подкалиберными боеприпасами; учебные малокалиберные стволы и боеприпасы к ним
~ firing стрельба из учебного малокалиберного оружия
~ gun малокалиберное огневое средство
~ machine gun учебный малокалиберный пулемет
~ mortar trainer тренажер для стрельбы из миномета боеприпасами уменьшенного калибра
~ practice учебная стрельба из малокалиберного оружия
~ range полигон для стрельбы из учебных стволов; учебный полигон
~ rocket подкалиберная ракета

subchamber вкладной патронник под патрон меньшего калибра [габарита]

subchaser противолодочный корабль

subchasing hydrofoil противолодочный корабль на подводных крыльях

subchief помощник начальника

subcommand командование в составе главного формирования; район (округа)

Subcommittee of the Chiefs of Staff Бр подкомитет начальников штабов

subcontract planning план развертывания производства отдельных предметов снабжения по субконтрактам

subcourse специальный курс обучения

subcritical mass докритическая масса (ядерного заряда)

subdepot (головное) отделение склада

subdistrict (под) район, участок

subdivision подразделение

subdue подчинять; покорять; подавлять; s. one's will to fight лишать (противника) воли к борьбе; s. resistance подавлять сопротивление

subgroup подгруппа

subgun разг автомат; пистолет-пулемет

subheadquarters подчиненный [нижестоящий] штаб

subigniter composition добавочный воспламеняющий заряд

subject to recall военнообязанный

~ schedule тематический план боевой подготовки

subjection of the enemy подавление противника

subjugate покорять; s. the fire подавлять огонь

subkiloton с тротиловым эквивалентом меньше 1 кт

~ atomic weapon ядерное оружие с тротиловым эквивалентом меньше 1 кт
~ yield мощность ядерного заряда в диапазоне меньше 1 кт

sublethal concentration сублетальная концентрация

~ dose [exposure] сублетальная доза

sublieutenant младший лейтенант

subload cartridge патрон с уменьшенным зарядом

submachine carbine автоматический карабин

~ gun [weapon] автомат, пистолет-пулемет
~ gunner автоматчик

submarine подводная лодка; подводный

~ асе подводный ас; командир подводной лодки, потопивший много кораблей противника
~ aircraft летающая подводная лодка, сабплан
~ alarm противолодочная тревога
~ base база подводных лодок
~ borne перевозимый на подводной лодке
~ b. patrol разведывательное подразделение [группа, дозор], десантируемое с подводной лодки
~ campaign боевые действия подводных лодок; подводная война
~ chaser противолодочный корабль
~ defense identification zone зона опознавания подводных лодок
~ depot ship плавучая база подводных лодок
~ haven место базирования подводных лодок; учебный район для подводных сил
~ hunter противолодочный корабль; противолодочный самолет [вертолет]
~-hunting submarine противолодочная подводная лодка, подводная лодка ПЛО
~-h. unit отряд противолодочных кораблей
~ killer противолодочный корабль; противолодочный самолет [вертолет]
~-launched tactical amphibious assault support rocket (тактическая) ракета поддержки морского десанта, запускаемая с подводной лодки
~ patrol противолодочное охранение [дозор]
~ p. zone зона патрулирования подводных лодок
~ probability area вероятный район нахождения подводной лодки
~ rocket ракета, запускаемая с подводной лодки; противолодочная ракета-торпеда
~ safety lane полоса безопасного прохода (своих) подводных лодок
~ sanctuary место базирования подводных лодок; учебный район для подводных сил
~ striking force подводные ударные силы
~ tender плавучая база подводных лодок

submegaton с тротиловым эквивалентом до 1 млн. т

~ hydrogen bomb водородная бомба с тротиловым эквивалентом до 1 млн. т
~ nuclear explosive charge ядерный заряд с тротиловым эквивалентом до 1 млн. т

submerge погружать(ся), затоплять(ся)

submerged в подводном положении; скрытый (в фюзеляже, корпусе подводной лодки и т. п.)

~ crossing переправа [форсирование] под водой
~ launch(ing) пуск (ракеты) из подводного положения

submersibility возможность движения под водой (машин)

submersible подводная лодка; допускающий погружение в воду; не теряющий работоспособности при погружении в воду

~ aircraft летающая подводная лодка, сабплан
~ missile противолодочная ракета-торпеда
~ tank танк с оборудованием для подводного вождения
~ vehicle машина, оборудованная для подводного вождения

submine учебно-тренировочная мина

submission подчинение; подавление; частная задача; задача подразделения (вытекающая из задачи части или соединения); beat into s. вынуждать противника прекращать сопротивление

subnominal nuclear bomb субноминальная ядерная бомба (с тротиловым эквивалентом меньше 20 кт)

~ n. warhead ркт боевая часть с субноминальным ядерным зарядом (с тротиловым эквивалентом меньше 20 кт)

subnuclear war боевые действия без применения ядерного оружия

suborbital flight суборбитальный полет, полет по баллистической траектории

~ weapon суборбитальное оружие

subordinate подчиненный; нижестоящий; win ss завоевывать авторитет у подчиненных

~ command подчиненная часть [соединение]
~ с. post КП подчиненной части [соединения]
~ commander подчиненный командир, нижестоящий начальник
~ unit подчиненная часть [подразделение]

subordination подчинение; подчиненность, субординация

subpark сектор парка

subpool отделение (авто)базы

subport отделение порта; вспомогательный порт

~ of embarkation вспомогательный порт погрузки

subrange участок стрельбища [полигона]

subresponsibility частичная ответственность

subscale дополнительная норма снабжения; дополнительный табель имущества

subscriber абонент

subsection орудие, орудийный расчет; отделение

subsector подрайон; участок

subsequent mission последующая задача

subsidiary advance вспомогательное наступление, наступление на второстепенном направлении

~ (demolition) belt вспомогательная полоса заграждений
~ objective вспомогательный объект (в наступлении)
~ operation вспомогательная операция [действия]

subsist довольствовать, обеспечивать; s. on the country довольствоваться за счет местных ресурсов; s. troops довольствовать войска

subsistence довольствие; продовольствие; продукты

~ allowance продовольственные деньги
~ branch отдел [служба] продовольственного снабжения
~ charge плата за довольствие
~ for the voyage путевое довольствие
~ item предмет продовольственного снабжения; пищевой продукт
~ pack специальный расфасованный продовольственный паек в индивидуальной упаковке
~ ration продовольственный паек; норма снабжения продовольствием
~ report строевая записка (на довольствие)
~ sergeant сержант, ведающий продовольственным снабжением
~ supply продовольственное снабжение; pl предметы продовольственного снабжения
~ s. center центр снабжения продовольствием

subsonic дозвуковой

subspecialist Бр офицер [сержант] узкой специальности

subspeciality узкая специальность

substandard officer офицер, не обладающий достаточной подготовкой

~ recruit физически недоразвитый новобранец

substantive pay оклад денежного содержания (по должности или званию)

~ rank (действительное) звание (в отличие от временного и т. д.)

substitute assignment временное назначение

~ standard запасной, табельный

substitution cipher шифр, основанный на подстановке

subsurface подпочва, грунт; подземный; подводный; подпочвенный

~ area (вероятный) район подземных взрывов
~ ASW force подводные силы ПЛО
~ burst подземный [подводный] взрыв (ядерной бомбы)
~ craft подводная лодка [лодки]
~ launching site ркт подземная стартовая позиция
~ radar communication подводная радиолокационная связь
~ shock wave подземная ударная волна (ядерного взрыва)

subsystem основная [самостоятельная] часть системы [комплекса], подсистема

subtarget часть сложной цели

subtense angle угловая величина (предмета и т. д.); угол параллакса

subterranean подземный

~ airfield подземный аэродром
~ attack подземно-минная атака
~ launching пуск с подземной ПУ

subterraneous (mine) warfare подземно-минная борьба

subtheater of war район ТВД

subunit подразделение subversion диверсионные действия

subversive insurgency диверсионные действия повстанческих сил

~ operations [warfare] диверсионные действия
~s подрывные элементы

subvert (осуществлять) диверсионные действия

success успех; press the s. развивать успех

~ signal сигнал о достижении цели [занятии рубежа]
~ of command смена командования

succession of the chain of command преемственность командования

successive approximation method метод пристрелки приближением

~ attack постепенно развивающееся наступление
~ barrage [concentrations] сосредоточение огня по последовательным рубежам
~ defense lines последовательно расположенные оборонительные рубежи
~ movement последовательное выдвижение
~ objective последующая задача; объект [рубеж], занимаемый согласно последующей задаче
~ positions последовательно расположенные (оборонительные) позиции [рубежи]; последовательные рубежи, занимаемые арьергардом при отходе

succoring force [party] деблокирующая группа; группа, посланная на выручку своих войск (попавших в тяжелое положение)

suction raid разг отвлекающий налет

sudden advance бросок; перебежка

~ concentration огневой налет

suddenness неожиданность, внезапность; s. came as a surprise эффект внезапности был полный

suffer страдать, терпеть; допускать; s. a defeat терпеть поражение; s. heavily нести большие потери; s. heavy damage получать тяжелые повреждения; s. losses нести потери

sufficient warning заблаговременное предупреждение

suffocant [suffocating] agent [gas] OB удушающего действия

Suffolk Regiment Бр Саффолкский полк

Sugar уст «Шугар» (условное название буквы «S» в фонетическом алфавите)

suicide attack безнадежная атака; атака смертника [смертников]

~ club разг команда смертников
~ pilot летчик-смертник
~ plane самолет, пилотируемый летчиком-смертником
~ run разг вылет на опасное задание
~ squad разг «команда самоубийц», команда по обезвреживанию неразорвавшихся боеприпасов
~ stand безнадежное сопротивление
~ unit часть [подразделение] смертников

summary сводка, отчет; ведомость

~ area район, охватываемый сводкой
~ award дисциплинарное взыскание (налагаемое вместо предания суду)
~ course общий курс обучения
~ court(-martial) дисциплинарный суд (разбирающий мелкие нарушения дисциплины)
~ с. officer офицер – член дисциплинарного суда
~ destruction полное и быстрое уничтожение
~ message сводка
~ punishment дисциплинарное взыскание

summer camp летний лагерь

~ dress uniform летнее парадно-выходное обмундирование
~ encampment летние лагеря
~ е. [field training] period период лагерной подготовки
~ service coat летняя повседневная форменная тужурка
~ soldier «летний солдат», липовый вояка
~ uniform летнее обмундирование

summertime training base летняя учебная база

summon-down time время на вызов спутника-бомбардировщика с орбиты

sump hole detail разг наряд по очистке помойных ям

sun helmet шлем для защиты от солнца

~-powered helmet radio устанавливаемая в каске радиостанция, работающая на солнечной батарее
~-seeker астронавигационная система наведения по солнцу

Sunday punch разг главное ударное средство; главный удар; решающий бой

sundowner прост солдафон

sundries pack [pouch] пакет с ассортиментным набором (в составе суточного расфасованного пайка)

sunken врытый в землю, заглубленный

~ cover укрытие, врытое в землю (в отличие от наземного укрытия: валом, стенкой и т. п.)

sunset colors церемония спуска флага

~ (Division) дивизия «Сансет» [«Закат»], 41-я пехотная дивизия
~ parade вечерняя торжественная строевая церемония

Sunshine (Division) дивизия «Саншайн» [«Солнечный свет»], 40-я пехотная дивизия

sunshiner разг служивший в тропиках

superalert stance состояние наивысшей готовности

superannuation предельный возраст; увольнение по выслуге лет

superartillery сверхартиллерия; атомная артиллерия

super(atomic) bomb сверхбомба (особой мощности); термоядерная бомба

~ hard со сверхвысокой степенью защиты (от действия ядерного взрыва)
~ SAGE полуавтоматизированная система управления войсками ПВО «Супер Сейдж» (для совместной ПВО США и Канады)
~ Sixth (Division) дивизия «Супер Сикс», 6-я бронетанковая дивизия

Superbazooka тяжелый реактивный противотанковый гранатомет «супербазука»

superbomb attack термоядерный удар

superbomber тяжелый бомбардировщик

supercarrier тяжелый транспортно-десантный самолет

supercharge усиленный заряд

superdooper weapon прост новейшая боевая техника

superelevation разность настоящего и упрежденного углов места

superencipherment повторное шифрование

superencryption повторное шифрование

superficial wound неглубокое ранение

supergrade высшее [старшее] звание

supergun сверхдальнобойное орудие

superheavy сверхтяжелый

superheavy

~ bomber сверхтяжелый бомбардировщик
~ bridge сверхтяжелый мост (для особо тяжелого транспорта)
~ regiment полк сверхтяжелой артиллерии

superhydrogen bomb сверхмощная водородная бомба

superimposed battery батарея, ведущая огонь внакладку

superinfective agent БВБ особой эффективности

superintendent начальник; инспектор

~ ammunition supply officer Бр начальник боепитания
~ of the Military Academy начальник военного училища

Superintending Sea Transport Officer начальник морских перевозок

superior (вышестоящий) начальник; превосходящий

~ cadet decoration награда «лучшему курсанту»
~ enemy превосходящий противник
~ manpower превосходство в численности войск
~ officer (старший) начальник; старший по званию
~ performance qualification score балл для определения уровня специальной подготовки
~ slope передний скат бруствера
~-to-subordinateCommunication связь, организуемая от начальника к подчиненному [сверху вниз]
~ unit вышестоящее соединение [часть]

superiority превосходство, господство; attain s. достигать превосходства; eliminate s. ликвидировать превосходство

supermarine надводный

supermobile unit часть [подразделение], оснащенная транспортными средствами повышенной проходимости [воздушным транспортом]

supernumerary сверхштатный, сверхкомплектный

superorbital trajectory суперорбитальная траектория

superpalite дифосген

superquick fuze чувствительный взрыватель мгновенного действия

superradar РЛС большой дальности действия

superrange gun сверхдальнобойное орудие

superrocket сверхдальнобойная ракета

supersensitive fuze сверхчувствительный взрыватель

supersonic сверхзвуковой

~ air support поддержка сверхзвуковыми самолетами
~ communication ультразвуковая связь

supersuper weapon сверхмощное новейшее оружие

supervised articles специально контролируемые предметы снабжения

~ route контролируемый маршрут

supervision контроль; наблюдение; (административное) руководство

supervisor инструктор; инспектор, контролер

~ of communication Бр инспектор связи
~ service training school школа по подготовке командного сержантского состава

supervisory ability административные способности

~ headquarters [overhead] орган управления, командный орган
~ officer контролирующий офицер
~ radio station контрольная радиостанция

superweapon сверхоружие, боевые средства особой мощности

supine position положение полулежа (напр., при вождении)

supper unit продовольственный пакет с продуктами для ужина (часть пайка)

supplement приложение (к документу); дополнять; s. fires усиливать огонь

supplemental issue дополнительная выдача, дополнительный паек

~ service сверхсрочная служба
~ unit часть [подразделение], используемая как средство усиления

supplementary дополнительный, добавочный

~ allowance дополнительная норма снабжения
~ battle position дополнительная позиция
~ intelligence report дополнительное разведывательное донесение
~ ration дополнительный паек
~ reconnaissance дополнительная разведка, доразведка
~ reserve дополнительный резерв
~ target дополнительная цель
~ wire дополнительное проволочное заграждение

supplier planning план обеспечения обычных потребностей войск (в предметах снабжения коммерческого образца)

Supplies and Accounts отдел снабжения и отчетности

~ and equipment материальные средства; потребляемые и непотребляемые предметы снабжения
~ and services снабжение и обслуживание

supply снабжение; подача, подведение, питание; снабжать, поставлять, подводить; доставлять; pl материальные средства, предметы снабжения, снабженческие грузы (продовольствие, горючее, материалы); Бр потребляемые предметы снабжения (пайки, дезинфекционные средства, горючее, спиртные изделия и т.п.); accomplish s. снабжать, удовлетворять заявку на снабжение, обеспечивать потребность в снабжении; balance ss комплектовать материальные средства, создавать запас материальных средств установленного ассортимента; be in low [short] s. недостаточно снабжаться; не получать положенное по норме; быть дефицитным предметом снабжения; block ss срывать подвоз; choke off ss нарушать снабжение; distribute ss both laterally and in depth рассредоточивать запасы материальных средств по направлениям и в глубину; draw ss получать предметы снабжения; maintain ss содержать запас материальных средств; operate against ss действовать на путях подвоза противника; outrun ss отрываться от баз снабжения

~ accounting system система учета и отчетности по снабжению
~ action меры по снабжению
~ activity деятельность системы снабжения; работа по снабжению; снабжение; снабженческий орган
~ agency орган снабжения, снабжающий орган; довольствующий орган
~ aircraft транспортный cамолет(ы) (для перевозки снабженческих грузов)
~ ammunition panel комитет по снабжению боеприпасами
~ and equipment report донесение о снабжении и наличии имущества
~ and evacuation platoon взвод снабжения и эвакуации
~ and maintenance снабжение и ремонт
~ and m. center центр снабжения и ремонта
~ and m. command командование снабжения и ремонта
~ and m. company рота снабжения и ремонта
~ and m. platoon взвод снабжения и ремонта
~ and sales company рота снабжения и военной торговли
~ and ss service служба снабжения и военной торговли
~ and service снабжение и обслуживание
~ and s. area тыловой район (части)
~ and s. battalion [company] батальон [рота] снабжения и обслуживания
~ and transport снабжение и транспорт; служба снабжения и транспорта
~ and transportation battalion батальон снабжения и транспорта
~ and t. section секция снабжения и транспорта
~ arm снабжающий род войск, снабжающая служба [инстанция]
~ armament panel комитет по снабжению вооружением
~ availability обеспеченность предметами снабжения, наличность (предметов снабжения)
~ base база снабжения
~ branch отделение [отдел, управление] снабжения; Бр, ВМС интендантская служба
~ build-up накопление запасов (материальных средств)
~ Bulletin информационный бюллетень по снабжению
~ by aircraft снабжение по воздуху
~ by requisitions снабжение по заявкам
~ cache (тайная) база продовольствия; тайник с запасами предметов снабжения
~ catalogue каталог предметов снабжения
~ center центр снабжения
~ chain система снабжения
~ channels снабженческие органы [инстанции]; система снабжения
~ choke point перевалочный пункт [база]
~ clerk писарь-делопроизводитель по снабжению
~ clothing and textile panel комитет по снабжению обмундированием и пошивочными материалами
~ column колонна транспорта снабжения [подвоза], автоколонна со снабженческими грузами
~ commodity предметы снабжения
~ company рота снабжения
~ construction panel комитет по строительству складов
~ control activity орган управления снабжением
~ convoy колонна транспорта снабжения
~ Corps ВМС интендантская служба
~ credit лимит материальных средств
~ delivery point Бр пункт доставки продовольствия
~ demand заявка на снабжение, потребность в снабжении
~ depot склад снабжения; Бр продовольственный склад
~ disposal officer офицер по распределению предметов снабжения
~ distance расстояние пробега транспорта снабжения
~ distribution распределение и выдача материальных средств
~ d. order порядок распределения и выдачи материальных средств; приказ о распределении и выдаче материальных средств
~ doctrine основные принципы [доктрина] снабжения
~ drop сбрасывание предметов снабжения с воздуха
~ d. zone район сбрасывания грузов
~ dump полевой склад
~ echelon звено системы снабжения, снабженческая инстанция, орган снабжения; hurry ahead of the ss вырываться вперед, не подтянув тылы
~ establishment снабженческое учреждение
~ forces снабженческие части [подразделения] и учреждения
~ fuels and lubricants panel комитет по снабжению ГСМ
~ general stores panel комитет по общим складам снабжения
~ group группа снабжения
~ handler грузчик
~ inspection technician техник по инспектированию предметов снабжения
~ installation снабженческое учреждение [орган]
~ interval промежуток времени с момента подачи заявки до потребления истребованного довольствия
~ landing craft десантное плавучее средство [средства] для перевозки снабженческих грузов
~ level запас; размер запаса; норма содержания запаса
~ lift снабженческие перевозки; снабженческий транспорт
~ line путь снабжения [подвоза]; interrupt [sever] ss перерезать пути подвоза
~-loading airfield аэродром погрузки
~ logistics снабжение (как вид деятельности тыла)
~ lorry Бр хозяйственный автомобиль
~ maintenance снабжение, обеспечение войск видами снабжения
~ management управление снабжением
~ mechanical transport panel комитет по снабжению автотранспортными средствами
~ missile [rocket] транспортная ракета (для доставки предметов снабжения)
~ mission задача на снабжение по воздуху; вылет на снабжение по воздуху
~ office отдел [отделение] снабжения
~ officer начальник снабжения; офицер службы снабжения
~ о. in command начальник службы снабжения
~ on demand снабжение по заявкам
~ over the beaches подвоз с перевалкой грузов на необорудованном берегу
~ panel комитет по снабжению
~ parachute грузовой парашют
~ park продовольственный склад
~ people разг снабженцы
~ petty officer Бр, ВМС старшина интендантской службы
~ picture положение со снабжением
~ pipeline система снабжения
~ plan план снабжения
~ platoon взвод снабжения
~ point пункт снабжения
~ p. distribution получение материальных средств частью на пункте снабжения и подвоз транспортом части
~ position положение со снабжением
~ railhead выгрузочная станция, станция снабжения; Бр станция снабжения продовольствием
~ rate норма снабжения
~ refilling point Бр (корпусной) обменный пункт
~ rendezvous место встречи колонн транспорта подвоза; обменный пункт
~ request заявка на снабжение
~ reserve depot склад резервных запасов; Бр склад запасов продовольствия
~ road путь подвоза
~ roadhead дорожная станция снабжения
~ route путь снабжения [подвоза]
~ section секция снабжения
~ service служба снабжения
~ shift маневр запасами, переброска запасов
~ ship судно снабжения
~ situation положение со снабжением
~ squadron эскадрилья снабжения
~ statistical clearing panel комитет статистического учета снабжения
~ support снабжение
~ s. center центр снабжения
~ system система снабжения
~ ss Command командование [управление] систем снабжения ВМС
~ team команда [подразделение] снабжения
~ terminal конечный пункт подвоза (каким-л. видом транспорта); перевалочный пункт
~ train транспорт снабжения; поезд снабжения
~ troops снабженческие части и подразделения
~ truck снабженческий автомобиль, грузовой автомобиль с продовольствием
~ unit снабженческая часть [подразделение]

support поддержка; обеспечение всех видов; материально-техническое (и медицинское) обеспечение; обслуживание; головной отряд (авангарда); сторожевая застава; второй эшелон (в обороне); тыловой отряд (в арьергарде); поддерживать; обслуживать; cut off from s. отрезать от тыла; furnish s. to troops обеспечивать войска; place in s. выделять для поддержки, ставить задачу по поддержке; render s. оказывать поддержку, поддерживать; s. logistically обеспечивать в материально-техническом отношении. См также сочетания с supporting

~ aircraft самолет(ы) поддержки
~ amphibious vehicle Бр плавающий транспортер с орудийной установкой
~ area район обеспечения; ркт техническая позиция; район, оказывающий помощь (районам, пострадавшим от ядерного удара)
~ aviation авиация поддержки
~ brigade бригада тыла
~ cargo груз для обеспечения заморских сил
~ center центр управления тылом
~ command командование тыла; поддерживающее соединение
~ с. commander начальник тыла
~ с. headquarters управление [штаб]
~ commander начальник службы тыла
~ company рота поддержки
~ craft корабль [корабли] артиллерийской поддержки
~ detachment подразделение обслуживания
~ echelon группа [эшелон] поддержки; группа прикрытия; второй эшелон
~ element подразделение [подразделения] материально-технического и медицинского обеспечения (соединения)
~ facilities стартовое оборудование
~ flight ав отряд обеспечения
~ force группа поддержки [прикрытия]; pl силы поддержки
~ group группа материально-технического обеспечения; группа поддержки; авиагруппа обеспечения
~ line вторая линия траншей; линия поддержки, расположение второго эшелона
~ mobility мобильность [подвижность] тыла
~ organization обеспечивающая часть, часть тыла
~ overlay cxемa огня поддерживающих средств (на кальке)
~ pilot летчик самолета [вертолета] поддержки
~ platoon взвод поддержки
~ ship group группа кораблей артиллерийской поддержки
~ squad отделение поддержки
~ squadron эскадрилья поддержки
~ through aerial resupply снабжение по воздуху
~ trench окоп для группы (огневой) поддержки
~ unit поддерживающая [обеспечивающая] часть
~ versatility способность оказания поддержки различных видов
~ weapon оружие [средство] поддержки
~ w. wing Бр отделение [крыло] тяжелого пехотного оружия (в школе пехоты)

supported contradiction обеспеченная вилка; обеспеченная накрывающая группа

~ flank обеспеченный [примкнутый] фланг
~ position положение для стрельбы с упором
~ round разрыв, отклонение которого точно определено
~ strength количество довольствуемых
~ unit поддерживаемая часть [подразделение]; обеспечиваемая часть [подразделение]

supporting arm поддерживающий род войск

~ АА Coordination Center центр координации сил поддержки десанта
~ АА Coordinator офицер по координации действий сил поддержки десанта
~ artillery поддерживающая артиллерия
~ atomic capability возможности по поддержке ядерным оружием; средство [средства] ядерной поддержки
~ command командование обеспечения
~ distance дальность поддержки; дальность взаимной огневой связи; be out of s. действовать на удалении, исключающем поддержку со стороны других частей
~ effort вспомогательный удар
~ element поддерживающее подразделение; ав ведомая пара
~ field medical facilities полевые органы медицинского обеспечения, полевые медицинские учреждения и части [подразделения]
~ fire огневая поддержка
~ hospital госпиталь, на который базируется данная часть [соединение]
~ landing craft ВМС десантное средство [средства], обеспечивающее огневую поддержку
~ plan план поддержки [обеспечения] боевых действий
~ point опорный пункт
~ range дальность поддержки
~ service обеспечивающая служба
~ ship корабль артиллерийской поддержки (десанта или войск приморского фланга)
~ s. position позиция кораблей артиллерийской поддержки
~ unit поддерживающая часть [подразделение]

supportwise овладевший знаниями в области материально-технического

suppress подавлять

suppression подавление

~ fire огонь на подавление
~ f. vehicle вертолет для подавления наземных целей

suppressive fire огонь на подавление

supreme верховный, главнокомандующий

~ Allied Commander верховный главнокомандующий союзными войсками; верховный главнокомандующий объединенными вооруженными силами НАТО
~ A. Commander, Atlantic верховный главнокомандующий объединенными вооруженными силами НАТО на Атлантике
~ A. Commander, Europe верховный главнокомандующий объединенными вооруженными силами НАТО в Европе
~ commander верховный главнокомандующий
~ Headquarters, Allied Expeditionary Force ист штаб верховного командования союзных экспедиционных сил
~ Н., Allied Powers in Europe штаб верховного главнокомандующего объединенными вооруженными силами НАТО в Европе
~ Н. for Allied Navy штаб главнокомандующего объединенными военно-морскими силами НАТО
~ theater signal officer начальник связи на ТВД

sure-kill capability возможность надежного поражения

~-k. weapon оружие надежного поражения

surety безопасность (в обращении) и надежность (вооружения)

~ program программа изучения безопасности и надежности

surf operation высадка (морского) десанта при сильном прибое

surface поверхность (земли или воды); покрытие (дороги); всплывать (о подводной лодке); производить работы по покрытию; надводный; наземный; break s. всплывать на поверхность

~ assault десант, высаживаемый на берег (в отличие от десанта, выбрасываемого или высаживаемого в глубине береговой полосы)
~-bombardment missile управляемая ракета класса «земля – земля»
~-bound forces войска, могущие передвигаться только наземным транспортом
~ burst наземный (ядерный) взрыв
~ b. (nuclear) weapon ядерное оружие наземного взрыва
~ clutter отражение электромагнитных волн от водной поверхности
~ code сигнальный код для обозначения (своих) наземных войск
~ combat бой [боевые действия] наземных войск; боевые действия на суше; бой [боевые действия] надводных сил флота
~ danger area район падения ракет
~ decontamination дезактивация поверхностей
~ infiltration просачивание [проникновение] наземного противника
~ lift средства наземного транспорта, наземный транспорт; перевозки средствами наземного транспорта
~ line наземная линия (связи)
~ missile system наземный [надводный] ракетный комплекс
~ mission поддержка огнем по наземным [надводным] целям
~-mobile наземный подвижный, могущий передвигаться по земле
~ mobility подвижность при наземных передвижениях
~ radar наземная РЛС
~ run плавание в надводном положении
~ sampling взятие мазков с зараженных поверхностей (при ведении радиационной или бактериологической разведки)
~ shelter наземное убежище (насыпного типа)
~ skimmer аппарат на воздушной подушке
~ sonar system надводная система гидроакустических локаторов
~ striking task force ударное соединение надводных кораблей
~ target надводная цель
~-to-air класса «земля – воздух», зенитный
~-to-a. guided weapon зенитная управляемая ракета
~-to-a. missile [rocket] зенитная ракета
~-to-space класса «земля – космос»
~-to-s. antimissile missile противоракета класса «земля – космос»
~-to-s. antisatellite missile противоспутниковая ракета, ракета класса «земля – космос»
~-to-s. weapon оружие класса «земля – космос»
~-to-surface класса «земля [корабль] – земля [корабль]»
~-to-s. delivery system система класса «земля [корабль] – земля [корабль]» для доставки ядерного боеприпаса к цели
~-to-s. missile [rocket] ракета класса «земля [корабль] – земля [корабль]»
~ transport наземный транспорт; (надводные) транспортные средства; перевозки по суше; морские перевозки (надводным транспортом)
~ transportation officer ав офицер по наземным транспортным перевозкам
~ vehicle наземное средство передвижения
~ zero эпицентр взрыва

surfacing platoon взвод устройства покрытия (дорог, площадок и т. д.)

surge (стремительное) продвижение вперед; продвигаться, хлынуть вперед

surgeon врач; хирург

~ General начальник медицинской службы
~ G's Office военно-медицинское управление
~ s assistant фельдшер
~'s certificate of disability медицинское свидетельство о непригодности к военной службе

surgical company хирургическая рота

~ hospital хирургический госпиталь
~ potential пропускная способность хирургических учреждений
~ service хирургическое обслуживание
~ team хирургическая группа
~ treatment хирургическое лечение

surmount преодолевать (препятствия)

surpalite дифосген

surplus излишки, излишнее имущество

~ in grade избыточное число офицеров в данном звании
~ kit комплект запасного обмундирования
~ skill area специальность с избыточным количеством специалистов
~ war stores излишки военного имущества

surprise внезапность, внезапное нападение; фактор внезапности; внезапно наносить удар; внезапный; accomplish [attain, effect] s. достигать внезапности; capitalize on s. использовать преимущества внезапности; exploit s. воспользоваться внезапностью; sacrifice s. жертвовать преимуществом внезапности; spring s. (on) заставать врасплох (кого-л.)

~ attack внезапное нападение [атака]
~ effect эффект внезапности; фактор внезапности
~ factor фактор внезапности
~ fire внезапный огонь
~ target внезапно появляющаяся цель [мишень]

surrender сдача, капитуляция; сдаваться, капитулировать; s. the initiative уступать инициативу; s. unconditionally безоговорочно капитулировать

~ at discretion безоговорочная капитуляция
~ document акт о капитуляции
~ en masse массовая капитуляция
~ papers документы о капитуляции
~ ultimatum ультиматум с предложением о капитуляции

surrendered enemy personnel пленные, личный состав противника, сдавшийся в плен

surreptitious movement скрытное передвижение

surround окружать; блокировать

surveillance наблюдение; разведка наблюдением; осмотр, контроль; непрерывное наблюдение за воздушным движением (в районе аэродрома); keep under s. держать под наблюдением

~ aerial platform средство воздушного наблюдения
~ agency орган наблюдения [разведки наблюдением]; средство наблюдения [разведки наблюдением]
~ aid (техническое) средство наблюдения
~ aircraft flight control system система управления полетом (радиоуправляемых) разведывательных самолетов
~ and intrusion device средство наблюдения и обнаружения
~ and target acquisition aircraft system (радиоуправляемая) система воздушной разведки [наблюдения] и засечки целей
~ aviation разведывательная авиация (для наблюдения за полем боя)
~ a. company разведывательная авиационная рота
~ by natural vision визуальное наблюдение (невооруженным глазом)
~ center наблюдательный центр (центр сбора и обработки данных наблюдения)
~ coverage наблюдение, ведение наблюдения; зона наблюдения
~ device средство наблюдения [разведки наблюдением]
~ drone радиоуправляемый разведывательный самолет
~ equipment приборы для наблюдения
~ flight авиационное звено наблюдения
~ net радиосеть разведки наблюдением
~ patrol дозор
~ photography фоторазведка
~ plan план наблюдения [разведки наблюдением]
~ radar РЛС обнаружения
~ room пункт наблюдения за воздушной обстановкой (в системе «Сейдж»)
~ satellite разведывательный спутник
~ sensor средство [прибор] обнаружения
~ site позиция средства наблюдения
~ unit разведывательное подразделение (для наблюдения за полем боя)

surveillant контролер

survey изучение [определение] уровней радиации; топографическая съемка; топографическая подготовка; топографическая привязка; артиллерийская инструментальная разведка; осмотр, проверка; производить топографическую съемку; осматривать, проверять

~ battery топографическая батарея
~ control координаты начальных точек и направлений; опорная сеть
~ с. point пункт опорной геодезической сети
~ crew команда АИР
~ depot топографический склад
~ grid опорная топографическая [геодезическая] сеть; геометрическая сеть
~ group топографическая группа; группа АИР
~ information center пункт обработки топографических данных
~ man (младший) специалист по АИР
~ meter дозиметр
~ officer офицер [начальник] топографической службы
~ party топографическая партия; группа по проверке имущества
~ plan план топографического обеспечения
~ radar РЛС для точного измерения расстояний (при картографических работах)
~ report center пункт сбора топографической информации
~ section топографическая секция
~ sergeant сержант-топограф
~ Service военно-топографическая служба
~ situation состояние топографической подготовки
~ system геодезическая сеть
~ team отряд радиационной разведки; группа изучения (отдельной проблемы, и т. д.)
~ tie-in топографическая привязка
~ troop топографический взвод

surveyed map board карта-планшет с нанесенными опорными точками

~ position привязанная ОП

surveying battalion съемочно-топографический батальон

~ office топографический отдел
~ officer офицер, производящий проверку; председатель проверочной комиссии; проверяющий
~ unit топографическая часть [подразделение]; подразделение АИР; звукометрический пост; пост оптической разведки

survivability живучесть; способность выдержать удар; непоражение; вероятность непоражения цели

~ factor коэффициент живучести (вероятность выдерживания сооружением ядерного взрыва данной мощности)

survivable неуязвимый, обладающий живучестью [способностью выдерживать удар]

survival спасение жизни, выживание; выполнение задачи без потерь

~ equipment аварийно-спасательное оборудование
~ exercise учения по спасению жизни
~ expert специалист по проблемам выживания
~ kit аварийный комплект имущества
~ pamphlet памятка для спасения жизни (в случае аварии и т. п.)
~ rate (обратный) процент потерь, процент оставшихся в строю
~ ration аварийный запас продовольствия
~ training обучение действиям по спасению жизни
~ t. squadron учебная эскадрилья аварийно-спасательной службы
~ war беспощадная война
~ weapon облегченный разборный автомат

survive выживать, оставаться в живых; s. an initial onslaught выдерживать первый удар

survivor уцелевший, оставшийся в живых; член семьи погибшего военнослужащего

~ benefit пенсия семье погибшего военнослужащего
~ ВВ Act закон об обеспечении членов семей погибших, военнослужащих
~ curve кривая графика для определения сроков службы предметов снабжения
~s' assistance officer офицер по оказанию помощи семьям погибших военнослужащих
~s' leave отпуск, представляемый оставшимся в живых после катастрофы [бедствия]

susceptibility to attack уязвимость от ударов противника

susceptible подверженный, чувствительный, восприимчивый

~ to interference подверженный помехам

suspect artillery location район предполагаемого расположения артиллерии

~ location overlay схема предполагаемого расположения артиллерии [минометов] противника
~ sheet схема предполагаемого расположения батарей противника

suspected assembly area вероятный район сосредоточения противника

~ target предполагаемая цель
~ water вода, подозреваемая на зараженность

suspend приостанавливать; подвешивать; отстранять от должности; s. fire прекращать огонь; s. from command отстранять от командования

suspended agony прост «агония в подвешенном состоянии», (учебный) прыжок с парашютной вышки с подвешенным парашютом

~ animation разг период расформирования (части)

suspense file дело [картотека] неисполненных документов

suspension приостановка; подвешивание; подвеска; подвес

~ of arms короткое перемирие, приостановка военных действий
~ of flying отстранение от полетов
~ of punishment приостановление приведения взыскания в исполнение
~ ribbon орденская лента

sustain обеспечивать, довольствовать; s. a hit получать попадание; s. casualties нести потери; s. oneself in combat обеспечивать свои потребности в бою; s. troops обеспечивать войска

sustainability способность к длительным действиям

sustained длительный, долговременный

~ burst длинная очередь (из автоматического оружия)
~ defense упорная оборона, долговременная оборона
~ fire непрерывный огонь
~ offensive непрерывное [длительное] наступление
~ operations продолжительные [длительные] боевые действия
~ power способность к длительным боевым действиям
~ rate of fire практическая скорострельность (при длительном ведении огня)

sustainer ркт маршевый двигатель

sustaining power выносливость, стойкость

sustenance питание, продовольственное снабжение

swabbie прост рядовой

swad прост новобранец

swagger cane [stick] трость (для офицерского состава)

swale низина; мелкая лощина

swamp болото; s. the defenses подавлять оборону (применением сил и средств, превышающих возможности обороны)

~ buggy разг вездеход (для болотистой местности)

swampy terrain болотистая местность

swarm attack атака в расчлененном строю

~ tactics тактика действий в расчлененном строю

swath полоса; просека; проход; cut a s. of destruction косить [наносить огромные потери войскам]противника

sway качаться, колебаться; s. to and fro вестись с переменным успехом (о бое)

swaying contest бой [бои] с переменным успехом

swear клясться; s. in приводить к присяге

sweat: s. the trooper прост ожидать прибытия транспорта (в метрополию)

swede (basher) прост новобранец

~ bashing прост обучение на местности

sweep наступление; продвижение; действия авиации по уничтожению выгодных целей и самолетов противника (на аэродромах и в воздухе); поиск пропавшего экипажа (самолета); поиск; траление; трал; рлк развертка; наступать, продвигаться; обстреливать; простреливать; стрелять с рассеиванием по фронту; сметать; атаковать наземную цель; вести действия по уничтожению выгодных целей и самолетов противника (на аэродромах и в воздухе); вести поиск пропавшего экипажа (самолета); производить траление; тралить; рлк производить развертку; облучать; s. back the bolt быстро отводить затвор назад; s. right through the enemy прорываться через расположение противника; s. the enemy out of his position выбивать противника с занимаемых им позиций; s. with fire простреливать

~-and-clear operation прочесывание и очистка (района) от остатков войск противника
~ down приборка (помещений)
~ jamming активные (радио)помехи (на частоте работающей станции)

sweeping траление; искусственное рассеивание по фронту (при стрельбе)

~ fire прочесывающий огонь; стрельба с боковым рассеиванием
~ victory решительная победа

swiftly moving operations скоротечные боевые действия

swimmability плавучесть, способность переправляться вплавь

swimmable обладающий плавучестью, плавающий

~ carrier плавающий транспортер

swimmer capability способность (машины) переправляться вплавь своим ходом

~ device средство обеспечения плавучести (машины)
~ kit комплект имущества для обеспечения плавучести (машины)
~ reconnaissance разведка, проводимая легкими водолазами
~ swimming truck плавающий автомобиль

swing поворот; разг санный автопоезд; разворачивать(ся); s. into line вступать в строй; s. one's forces перебрасывать войска (с одного направления на другое)

~ landing fall trainer парашютный тренажер для тренировки в приземлении (с раскачивающимся парашютом)

swinging breechblock затворный поршень; откидной шарнирный затвор

~ the compass устранение девиации (компаса)
~ traverse непрерывное искусственное рассеивание по фронту

switch выключатель, переключатель; коммутатор; разг обмен военнопленных; s. circuits производить коммутации; переключать(ся); переносить; s. fire переносить огонь; s. one's forces перенацеливать войска; перебрасывать войска (с одного направления на другое)

~ angle угол доворота
~ line отсечная траншея [позиция]
~ position отсечная позиция
~ trench отсечная траншея

switchboard распределительный щит; коммутатор

~ operator телефонист у коммутатора

switched circuit automatic network сеть автоматизированной связи

~ data transmission network сеть передачи данных через коммутатор
~ radio service радиокоммутационная связь
~ center узел сопряженной связи

switching central коммутационный узел связи

~ point узел связи (с коммутатором сопряженных систем радио- и проводной связи)
~ power способность переносить огонь по фронту

swivel chair warrior прост «кабинетный вояка», окопавшийся в тылу; тыловик; штабист

~ gun орудие на вертлюжной установке

swiveling seeker head подвижная головка самонаведения

swoop налет, внезапная атака; налетать, набрасываться; s. around the flank обходить фланг, совершать обходный маневр; s. down разг пикировать

sword шпага; шашка; сабля; меч; sheathe the s. «вложить меч в ножны», прекращать боевые действия; turn ss into ploughshares перековывать мечи на орала; разоружаться; unsheathe a s. обнажать меч, начинать боевые действия

~ bayonet клинковый штык
~ forces силы «меча», ударные силы
~ law «закон меча», военный закон

swordcraft искусство владения холодным оружием, фехтование

sworn: be s. into the army принимать воинскую присягу

syllabary шифр

syllabus программа боевой подготовки

symbol символ; эмблема; условный знак; метка, знак различия

~ List перечень условных обозначений и сокращений званий и квалификационных степеней, присваиваемых личному составу

sympathetic detonation детонация, вызванная действием происшедшего поблизости взрыва

synchronization синхронизация

~ of watches сверка часов

synchronous bombsight ав синхронный бомбардировочный прицел

~ (radar) bombing синхронное бомбометание (с применением радиолокационного прицела)

syndicate Бр (временная) группа (в высших военно-учебных заведениях)

synopsis scales нормы расквартирования

synoptic синоптический; метеорологический

~ chart [map] синоптическая карта
~ report синоптическая сводка
~ rocket синоптическая [метеорологическая] ракета
~ situation метеорологическая обстановка

synthesis синтез; обобщение (разведывательных данных)

synthetic target комплекс объектов [целей]

~ trainer комплексный тренажер

syringe dart стрела со шприцем с ядом парализующего действия (для диверсионных действий)

system система; комплекс

~ delay time время реакции [задержки] системы [комплекса] (при открытии огня)
~ indicator указатель системы шифра (шифрограммы)
~s analysis оценка комплексов [систем] оружия
~s analyst специалист по оценке комплексов [систем] оружия
~s command командование разработки комплексов [систем] оружия
~control контроль [проверка] комплексов [систем]
~s management руководство разработкой комплексов [систем] оружия
~s project officer руководитель разработки комплекса [системы] оружия
~s review group группа предварительного изучения комплексов [систем] оружия

systematic error систематическая ошибка

systemic poison OB общеядовитого действия


Англо-русский военный словарь - сокращения "S"

S

S safe безопасный

S senior старший

S service служба; обслуживание; вид вооруженных сил; род войск

S signal сигнал

S soft не защищенный от действия ядерного взрыва

S solid propellant твердое топливо

S south юг; южный

S staff штаб; личный состав управления [штаба]

S supply снабжение

S1 усл отделение личного состава (штаба части); начальник отделения личного состава (штаба части); офицер по личному составу (батальона, бригады)

S2 уcл отделение разведки (штаба части); начальник отделения разведки (штаба части); офицер по разведке, начальник разведки (батальона, бригады)

S3 уcл оперативное отделение (штаба части); начальник оперативного отделения (штаба части); офицер по оперативным вопросам (батальона, бригады)

S4 уcл отделение тыла (штаба части); начальник отделения тыла (штаба части); офицер по снабжению (батальона, бригады)

SA Secretary of the Army министр армии [сухопутных войск]

SA semiautomatic полуавтоматический; самозарядный

SA small arms стрелковое оружие; ручное оружие

SAA small arms ammunition боеприпасы для стрелкового оружия, стрелковые боеприпасы

SAC Strategical Air Command стратегическое авиационное командование

SAC Supreme Allied Commander верховный главнокомандующий союзными войсками; верховный главнокомандующий объединенными вооруженными силами НАТО

SACC supporting arms coordination center центр координации сил поддержки десанта

SACCS Strategic Air Command Control System система управления стратегическим авиационным командованием

SACEUR Supreme Allied Commander, Europe верховный главнокомандующий объединенными вооруженными силами НАТО в Европе

SACLANT Supreme Allied Commander, Atlantic верховный главнокомандующий объединенными вооруженными силами НАТО на Атлантике

SACOM Southern Area Command Южный военный округ

SAD safety and arming device предохранительно-взводящее устройство (взрывателя)

SADM special atomic demolition munitions специальные ядерные подрывные заряды

SAP Secretary of the Air Force министр BBC

SAP Special Action Force силы специального назначения (десантно-диверсионные)

SAGE semiautomatic ground environment наземная полуавтоматизированная система управления средствами ПВО «СЕЙДЖ»

SAGW surface-to-air-guided weapon зенитная управляемая ракета

SAM surface-to-air missile зенитная ракета

SANA State, Army, Navy, Air правительство, армия, ВМС и ВВС

SANACC State-Army-Navy-Air Force Coordinating Committee координационный комитет из представителей правительства, армии, ВМС и ВВС

S & F sound and flash звукометрическая разведка

S & М supply and maintenance снабжение и техническое обслуживание

S & S supply and service снабжение и обслуживание

S & Т supply and transport снабжение и транспорт; служба снабжения и транспорта

SANS South African Naval Service военно-морской флот Южно-Африканской Республики

SAP semi-armor-piercing полубронебойный

SAR search and rescue поиск и спасение (экипажей)

SAS special ammunition stockage запас специальных боеприпасов

SASCOM Special Ammunition Support Command командование поддержки специальным оружием

SASP special ammunition supply point пункт хранения и обслуживания специального оружия

SATIC Scientific and Technical Information Center центр научно-технической информации (сухопутных войск)

SATK strike attack нападение, удар

satl satellite (искусственный) спутник

SAWC Special Air Warfare Center центр специальных способов ведения воздушной войны

SB signal book сигнальный код; книга сигналов

SBAEDS Satellite Based Atomic Energy Detection System система обнаружения ядерных взрывов, базирующаяся на спутники

sbtg sabotage саботаж; диверсия

sby stand-by положение боеготовности; дежурство на аэродроме в готовности к немедленному вылету; резервный, запасный

SC Sanitary Corps санитарная служба; личный состав санитарной службы

S/C second-in-command заместитель командующего [командира]

SC Signal Corps войска связи

S.C. Southern Command Бр Южный военный округ

SC; S/C spacecraft космический летательный аппарат

S.C. Staff College Бр штабной колледж

SC supreme commander верховный Главнокомандующий

SCAR subcaliber aircraft rocket подкалиберная авиационная ракета

Sc С Scottish Command Бр Шотландский военный округ

SCC supply control center центр контроля снабжения

SCEB SHAPE Communications Electronics Board комитет по радиоэлектронной связи при штабе верховного главнокомандующего объединенными вооруженными силами НАТО в Европе

Sch school школа, училище

SCPT security control point пункт по контролю за обеспечением скрытности работы средств связи

scty security боевое обеспечение; охранение; безопасность; служба безопасности, контрразведка

SCWS space combat weapon system космическая система оружия

Scy secretary министр; секретарь

SD Secretary of Defense министр обороны

sd signed подписано

SD special duty нестроевая служба; наряд на работу; служба вне части; специальная командировка

SD staff duty штабная служба

SDO staff duty officer штабной офицер

SDP supply delivery point Бр пункт доставки продовольствия

SDPO Space Defense Project Office бюро проектирования средств противокосмической обороны

SDT space detection and tracking обнаружение и сопровождение объектов в космическом пространстве

SE special equipment специальное вооружение [оборудование]

SEACDT Southeast Asia Collective Defense Treaty договор о коллективной обороне стран Юго-Восточной Азии

SEAOR Southeast Asia Operational Requirements тактико-технические требования для условий Юго-Восточной Азии

SEASTAG SEATO Standardization Agreements соглашения стран – участниц СЕАТО о стандартизации

SEATAF Southern European Atomic Task Force атомоносная оперативная группа США в Южной Европе

SEATO Southeast Asia Treaty Organization организация стран договора о Юго-Восточной Азии, СЕАТО

sec secretary министр; секретарь

SECAN Standing Group Communication Security and Evaluation Agency агентство по обеспечению скрытности связи и оценке работы средств связи при постоянной группе НАТО

SECDEF; Sec Def Secretary of Defense министр обороны

SECNAV; See Nav Secretary of the Navy министр ВМС

SE Co Southeastern Command Бр Юго-восточный военный округ

secy secretary министр; секретарь

secy security боевое обеспечение; охранение; безопасность; служба безопасности, контрразведка

SELSA Southeastern London Subarea юго-восточный подрайон Лондона

sep separate отдельный; самостоятельный

SEPORT supply and equipment report донесение о снабжении и наличии имущества

serv service служба; обслуживание; вид вооруженных сил; род войск

SETAF Southern European Task Force оперативная группа вооруженных сил НАТО на Южно-европейском театре

SEW space early warning космическая система дальнего обнаружения [раннего предупреждения]

SF safety factor коэффициент безопасности

SF special forces войска специального назначения, десантно-диверсионные войска

SFC sergeant, first class сержант 1 класса

sfc surface поверхность (земли или воды); надводный; наземный

SFCS simplified fire control system упрощенная система управления огнем

SFOB special forces operational base операционная база специальных войск

SG Standing Group постоянная группа (военного комитета НАТО)

SG support group группа поддержки, группа материально-технического обеспечения

Sg surgeon врач; хирург

SG Surgeon General начальник медицинской службы

sgd signed подписан(о)

SGLO Standing Group Liaison Officer (to the North Atlantic Council) офицер связи постоянной группы (с советом НАТО)

SGM Standing Group memorandum меморандум постоянной группы (НАТО)

SGN Standing Group, NATO постоянная группа (военного комитета НАТО)

SGREP Standing Group Representative представитель при постоянной группе (военного комитета НАТО)

Sgt sergeant сержант

SHADOC Supreme Headquarters, Allied Powers, Europe, Air Defense Operations Center оперативный центр ПВО при штабе верховного главнокомандующего объединенными вооруженными силами НАТО в Европе

SHAEF Supreme Headquarters, Allied Expeditionary Force ист штаб верховного командования союзных экспедиционных сил

SHAM surgical hospital, army, mobile подвижный армейский хирургический госпиталь

SHAPE Supreme Headquarters, Allied Powers in Europe штаб верховного главнокомандующего объединениями вооруженными силами НАТО в Европе

SHELREP shelling report донесение о деятельности артиллерии противника

SHOC SHAPE Operations Center оперативный центр штаба верховного главнокомандующего объединенными вооруженными силами НАТО в Европе

SI service inspection технический осмотр

SI standing instruction постоянно действующая инструкция

SIC satellite information center центр обработки информации, получаемой со спутников

SiC second-in-command заместитель командующего [командира]

SICBM small intercontinental ballistic missile малогабаритная межконтинентальная баллистическая ракета

SID strategic intelligence digests сводки стратегической разведки

SIF selective identification feature указанный ориентир

sig signal сигнал; относящийся к службе связи

SigC Signal Corps служба связи, войска связи

SIGCEN signal center узел связи

SIGINT signal intelligence разведка средствами связи; разведывательные данные, полученные средствами связи

SigO signal officer офицер войск связи; начальник связи (соединения)

SIGSEC signal security обеспечение скрытности работы средств связи

SIP standard inspection procedure установленный порядок проверки [инспектирования]

SIRA strategic intelligence research and analysis обобщение и анализ данных стратегической разведки

sit situation обстановка, положение

SITREP; sitrep situation report донесение об обстановке; оперативная сводка

sitsum situation summary справка по обстановке; оперативная сводка

SIW self-inflicted wounds умышленно нанесенное себе ранение; членовредительство

SL sea level уровень моря; на уровне моря

SL soft landing мягкая [безударная] посадка

SL sound locator звукоулавливатель, звукопеленгатор

SL squad leader командир отделения

SL start line рубеж атаки; исходный рубеж

SL support line вторая линия траншей; линия поддержки

SL surface launch пуск с поверхности (земли, воды)

SLAR slant range наклонная дальность до цели; линия визирования до цели [на цель]

SLAT Special Logistics Actions, Thailand специальные меры по материально-техническому обеспечению в Таиланде

SLBM satellite-launched ballistic missile баллистическая ракета, запускаемая со спутника

SLBM sea-launched ballistic missile баллистическая ракета, запускаемая с морской ПУ

SLBM submarine-launched ballistic missile баллистическая ракета, запускаемая с подводной лодки [подводной ПУ]

SLICBM sea-launched intercontinental ballistic missile межконтинентальная баллистическая ракета, запускаемая с морской ПУ

SLM ship-launched missile корабельная (управляемая) ракета

SLOE special list of equipment табель специального имущества

SLS strategic lunar system стратегическая лунная система, стратегическая система, базирующаяся на Луне

slt searchlight прожектор, прожекторная установка

SLV standardized launch vehicle стандартная ракета-носитель

SM sergeant major главный сержант; Бр старшина (должность)

SM situation map карта обстановки

SM Soldier's Medal солдатская военная медаль (за небоевые заслуги)

SM standard missile стандартная ракета

SM strategic missile стратегическая ракета

SM supply manual наставление по снабжению

SM surface missile ракета со стартом с поверхности (земли, воды)

SMaj sergeant major главный сержант; Бр старшина (должность)

smbl semimobile полуподвижный, частично обеспеченный автотранспортом

SMEC Strategic Missiles Evaluation Committee комитет по оценке стратегических ракет

smg submachine gun пистолет-пулемет, автомат

SMGP strategic missile group группа стратегических ракет

SMICBM semimobile intercontinental ballistic missile полумобильная межконтинентальная баллистическая ракета

smk smoke дым

SMOS secondary military occupational specialty вторая военно-учетная специальность

SMRB Strategic Missile Review Board комитет проблем стратегических ракет

SMS strategic missile squadron эскадрилья стратегических ракет

SMS strategic missile system стратегический ракетный комплекс

SMS surface missile system наземный [надводный] ракетный комплекс

SMSA Strategic Missile Support Agency отдел обеспечения стратегических ракет

SMSA strategic missile support area район обеспечения стратегических ракет

SMSB strategic missile support base база материально-технического крыла стратегических ракет

SMSq strategic missile squadron эскадрилья стратегических ракет

SN Secretary of the Navy военно-морской министр, министр ВМС

SN service number личный номер

SNL standard nomenclature list номенклатура стандартных предметов снабжения

SO senior officer старший офицер; командир (соединения)

SO special order особое распоряжение; специальный приказ, частный приказ

SO standing order постоянно действующий приказ-инструкция

SOA speed of advance скорость продвижения

SOC special operations command командование специальных операций

SOC SHAPE Operation Center оперативный центр штаба верховного главнокомандующего объединеными вооруженными силами НАТО в Европе

SOD special operations detachment отряд специальных операций

SOE status of equipment состояние техники [имущества]

SOF Status of Forces Agreement НАТО соглашение о статусе вооруженных сил (на территории иностранного государства)

SOFAR sound fixing and ranging звукометрия, звуковая разведка

SOFPAC Special Operating Forces, Pacific специальные войска в районе Тихого океана

SOI signal operation instruction инструкция по использованию средств связи

SOI standing orders and instructions постоянно действующие приказы и инструкции

SOLOG Standardization of Certain Aspects of Operations and Logistics НАТО стандартизация некоторых методов боевых действий и организации тылового обеспечения

SONCM sonar countermeasures and deception противодействие гидроакустическим средствам противника

SONWEC Senior Officers Nuclear Weapons Employment Course курсы по применению ядерного оружия для старших офицеров

SOP senior officer present старший из присутствующих начальников

SOP standing operating procedure постоянно действующая инструкция

SOPAC South Pacific Area южная часть Тихого океана

SORNG sound ranging звукометрия, звуковая разведка

SORO Special Operations Research Office отдел исследований специальных операций

SOTFE Special Operations Task Force, Europe группа специальных операций в Европе

SP secret publication секретное издание

SP self-propelled самоходный, самодвижущийся

SP shore party береговой отряд (обеспечения обслуживания высадки десанта)

Sp special специальный

SP start point исходный пункт; исходный рубеж

SP stragglers post пункт сбора военнослужащих, отставших от своих частей

sp supply снабжение; подача, подведение

SPACECOM space communication космическая связь; связь с помощью космических средств

SPACON space control контроль [наблюдение] за космическим пространством

SPADATS space detection and tracking system система обнаружения и сопровождения космических объектов

SPARS усл женский резерв морской пограничной охраны

SPASUR Space Surveillance система «Спасур» для наблюдения за космическим и воздушным пространством

spd speed скорость

SPE special purpose equipment имущество особого назначения

SPG self-propelled gun самоходно-артиллерийская установка; самодвижущееся орудие

SPIA Solid Propellent Information Agency информационный отдел по твердым ракетным топливам

SPIW special purpose individual weapon личное оружие специального назначения (типа SPIW), винтовка-гранатомет SPIW

spl special специальный, особый

SPM self-propelled mount самоходная установка

SPR solid-propellant rocket ракета на твердом топливе; ракетный двигатель твердого топлива

SPS special services служба организации отдыха и развлечений (театрально-концертное и кинообслуживание войск и т. д.)

spt support поддержка; обеспечение всех видов; материально-техническое (и медицинское) обеспечение; обслуживание

SptL support line вторая линия траншей; линия поддержки

SPV special purpose vehicle машина [автомобиль] специального назначения

SPWAR special warfare специальные способы [методы] ведения войны

Sp Wpn special weapons специальное оружие, специальные виды оружия (ядерное, биологическое, химическое, радиологическое и т. п.)

sqd squad отделение; расчет; группа; команда

sqdn squadron рота; авиационная эскадрилья; эскадра

sr senior старший

SR service record послужной список, эксплуатационная документация (машины)

S/R slant range наклонная дальность (до земли); линия визирования до цели [на цель]

S.R. solid rocket ракета на твердом топливе; ракетный двигатель твердого топлива

SR special regulations специальные уставы, наставления и инструкции

SR special reserve специальный резерв; резерв специального значения

SRARAV senior army aviator старший специалист армейской авиации

SRBM short range ballistic missile баллистическая ракета ближнего действия

SRC standard requirement code код для обычных заявок

SRGW small range guided weapon управляемое оружие ближнего действия

SRM strategic reconnaissance missile стратегическая разведывательная ракета

SS security service служба безопасности

SS Signal Service служба связи

SS Silver Star Medal орден «Серебряная звезда»

SS special staff специальный штаб, специальная часть штаба соединения [объединения]

SS surveillance station станция наблюдения; станция обнаружения

SSBS surface-to-surface strategic ballistic missile system стратегический баллистический ракетный комплекс класса «земля [корабль] – земля [корабль]»

SSC(omm) short service commission временное [краткосрочное] офицерское звание

SSgt staff sergeant штаб-сержант (звание)

SSGW surface-to-surface guided weapon управляемая ракета класса «земля [корабль] – земля [корабль]»

SSI shoulder sleeve insignia нарукавный знак различия

SSI standing signal instruction постоянно действующая инструкция по связи

SSKP single shot kill probability вероятность поражения одним выстрелом [одной ракетой]

SSM surface-to-surface missile ракета класса «земля [корабль] – земля [корабль]»

SSP single shot probability вероятность поражения цели одной бомбой [снарядом]

SSSC self-service supply center центр снабжения с выдачей методом самообслуживания

SSVC Selective Service воинская повинность для отдельных граждан (по отбору)

ST Service Test испытания в войсках, войсковые испытания

St staff штаб; личный состав управления [штаба]

ST starting time время начала наступления [движения]

ST supply and transport снабжение и транспорт; служба снабжения и транспорта

sta station станция; (боевой) пост; гарнизон

STAG United States Army Strategy and Tactics Analysis Group группа анализа стратегии и тактики армии [сухопутных войск] США

STANAG Standardization Agreement НАТО соглашение о стандартизации

STARCOM Strategic Army Communications System система связи стратегической армии

stby standby положение боевой готовности

STGAR staging area район сосредоточения войск (перед посадкой на суда, в самолеты)

STGB staging base база сосредоточения; промежуточная авиабаза; передовой аэродром; аэродром подскока

STGT secondary target запасная [дополнительная] цель; цель, поражаемая во вторую очередь

STINFO scientific and technical information activities научно-техническая информация

STIT signal technical intelligence team группа разведки средствами связи

stir semitrailer полуприцеп

stn station станция; (боевой) пост; гарнизон

STOL short takeoff and landing взлет и посадка с коротким разбегом и пробегом; самолет с коротким разбегом и пробегом

str strength сила, мощь; численность

STRAC Strategic Army Corps армейский корпус стратегического назначения

STRAP Strategic Army Forces сухопутные войска стратегического назначения

strag straggler отставший от своей части

STRAGL straggler line линия постов сбора отставших от своих частей

strat strategic стратегический

STRATCOM Strategic Communications Command командование стратегической связи

STRICOM Strike Command ударное командование

STU special training unit специальная учебная часть [подразделение]

SU senior umpire старший (войсковой) посредник

SU; S/U surface-to-underwaler класса .«земля [корабль] – подводная цель»

subor subordinate подчиненный; нижестоящий

sum summary сводка, отчет; ведомость

SUM surface-to-underwater missile корабельная противолодочная ракета; ракета класса «корабль – подводная цель»; ракета-торпеда

sup supply снабжение; подача, подведение

SUPCOM support command командование тыла; поддерживающее соединение

sur surface поверхность (земли или воды); надводный; наземный

survl surveillance наблюдение; осмотр, контроль

SV; S/V space vehicle космический летательный аппарат

SVAF South Vietnam Air Force ВВС Южного Вьетнама

svc service служба; обслуживание; вид вооруженных сил; род войск

svy survey топографическая съемка

SW special weapons специальные виды оружия

SWA seriously wounded in action тяжело ранен в бою

swbd switchboard коммутатор

SWC Special Weapons Command командование специальных видов оружия

SWDB Special Weapons Development Board совет по вопросам разработки специальных видов оружия

SWEL special weapons equipment list перечень специальных видов оружия

SWM special warfare mission задание, выполняемое специальными методами (пропаганда, контрпропаганда и т. д.)

SWO staff weather officer офицер метеорологической службы (в штабе соединения)

SWS space weapon system система космического оружия

sys system система, комплекс

SYSCON systems control контроль [проверка] комплексов [систем]


Англо-русский военный словарь "T"

T

T-angle угол при цели, угол командир – цель – орудие, угол КЦО

~-center центр программирования траектории
~-formation боевой порядок в виде буквы «Т»
~-time момент включения двигателя ракеты

tab петлица; приложение (к документу в виде таблицы); триммер; прост штабист

~ for deployment схема развертывания
~ to an appendix дополнительное приложение (к боевому документу)

table табель, штаты; таблица; сводить в таблицу, составлять таблицу

~-mар горизонтальный планшет
~ money столовые деньги
~ of allowance табель имущества
~ of artillery tasks (плановая) таблица артиллерийского огня
~ of basic allowance табель основных видов имущества (вооружения, обмундирования и снаряжения)
~ of distribution особое штатное расписание (части, выполняющей особую задачу, не предусмотренную существующими штатами)
~ of organization штаты; штатно-организационное расписание
~s of distribution and allowance штаты и табели
~s of equipment табель имущества
~s of fire таблицы стрельбы
~s of occasions правила ношения формы одежды
~s of organization and equipment штатно-организационное расписание и табели имущества
~ waiter раздатчик пищи, бачковой

tabular firing table числовая таблица стрельбы

~ information сведения в табличной форме
~ range table числовая таблица стрельбы

tabulate сводить в таблицу; обрабатывать (учетные данные) с помощью табулятора

tabun табун (ОВ)

tac прост командир подразделения [взвода] курсантов; офицер-надзиратель (военного училища)

~-log group группа материально-технического обеспечения морского десанта
~ nukes тактическое ядерное оружие

tacit arms control agreement неофициальное соглашение о контроле над вооружением

tactical тактический; оперативный; оперативно-тактический, боевой

~ activities боевые действия
~ aerial reconnaissance aircraft самолет тактической разведки
~ a. vehicle тактическое средство воздушного транспорта; воздушное средство тактического назначения
~ aeromedical evacuation тактическая медицинская эвакуация по воздуху
~ agency тактическое средство; средство тактического применения; тактический орган; тактическое соединение
~ air (arm) тактическая авиация
~ a. CBR support применение ХБР-оружия тактической авиацией
~ A. Command тактическое авиационное командование
~ a. commander старший начальник тактической авиации
~ a. commander (afloat) командир тактической авиации на корабле управления десантом
~ a. control управление тактической авиацией
~ a. control center центр управления тактической авиацией
~ a. control group группа управления тактической авиацией; группа наведения авиации поддержки (десанта)
~ a. control officer офицер по управлению тактической авиацией
~ a. control party [team] команда управления тактической авиацией; пост наведения авиации поддержки (десанта)
~ a. control post пост управления тактической авиацией
~ a. control squadron эскадрилья наведения авиации поддержки (десанта)
~ a. control system система управления тактической авиацией
~ a. controller начальник центра управления тактической авиацией
~ a. coordinator командир воздушного поста наведения тактической авиации на наземные цели
~ a. direction наведение тактической авиации
~ a. direction center центр наведения тактической авиации; центр наведения авиации поддержки (десанта)
~ a. direction net сеть связи наведения тактической авиации; сеть связи наведения авиации поддержки (десанта)
~ a. direction post пост наведения тактической авиации
~ a. direction post party группа поста наведения тактической авиации
~ a. director начальник центра наведения тактической авиации
~ a. director net сеть связи наведения тактической авиации
~ a. doctrine доктрина боевого применения тактической авиации
~ a. effort действия тактической авиации
~ A. Force тактическая воздушная армия; авиация поддержки ВМС; Бр тактические ВВС
~ a.-ground communication тактическая связь в звене «воздух – земля»
~ a.-ground operations совместные действия частей тактической авиации и наземных войск
~ a. group группа тактической авиации
~ a. intelligence тактическая воздушная разведка
~ a. liaison officer офицер связи тактической авиации
~ a. navigation система радионавигации тактической авиации
~ a. observation net сеть связи наблюдения за воздухом (осуществляемая тактическими самолетами)
~ a. observer net сеть тактической связи с (артиллерийской) разведывательно-корректировочной авиацией
~ a. operation тактическая воздушная операция [боевые действия]
~ a. operations system система управления боевыми действиями тактической авиации
~ a. power тактическая воздушная мощь
~ a. reconnaissance тактическая воздушная разведка
~ a. reconnaissance request заявка [вызов] на тактическую воздушную разведку
~ a. reconnaissance support mission задача по тактической воздушной разведке
~ a. request net радиосеть вызова авиации поддержки
~ a. supply тактические воздушные перевозки
~ a. support тактическая авиационная поддержка, поддержка силами тактической авиации
~ a. support element группа управления тактической авиационной поддержкой
~ a. support request заявка на тактическую авиационную поддержку
~ a. transport тактические воздушные перевозки
~ airborne beacon тактический маяк для ВДВ
~ a. force тактическая воздушно-десантная группа [часть]
~ a. operation тактический воздушный десант
~ aircraft боевой [тактический] самолет(ы)
~ aircrew экипаж боевого [тактического] самолета
~ airfield аэродром тактической авиации; оперативный аэродром
~ airlift тактические воздушные перевозки [переброски]
~ antigas defense [protection] тактическая ПХЗ
~ approach близкий подступ
~ aptitude test проверка [испытание] тактических способностей
~ area район тактического назначения
~ a. of responsibility оперативно-тактический район
~ armored division бронетанковая дивизия, выполняющая тактические задачи
~ army operations center тактический центр управления армии
~ articulated swimmable carrier тактический плавающий транспортер с полуприцепом
~ assault/cargo transporter тактический транспортно-десантный самолет
~ atomic delivery means тактическое средство [средства] доставки ядерного оружия к цели
~ a. weapon тактическое ядерное оружие
~ aviation тактическая авиация
~ bivouac расположение войск биваком в боевых условиях
~ bomb line(s) рубеж безопасного бомбометания тактической авиации
~ bombardment тактическая бомбардировка; тактическая бомбардировочная авиация
~ b. missile тактическая ракета класса «воздух – земля»
~ bomber тактический [фронтовой] бомбардировщик
~ bombing тактическая бомбардировка
~ branch орган оперативного [боевого] управления (в отличие от органов тыла)
~ break-through тактический прорыв
~ bridge мост тактического назначения; штурмовой мост
~ call sign позывные тактического [оперативного] соединения [органа]
~ capability тактические возможности
~ carrier system тактическая система многоканальной связи
~ center ground zero эпицентр (ядерного взрыва), совмещенный с центром цели
~ chart карта боевой обстановки (с нанесенными целями)
~ cloud cover satellite тактический спутник для наблюдения за облачным покровом
~ code тактический [боевой] код
~ column предбоевой порядок
~ command тактическая организационная единица; (тактическое) соединение; тактическое командование [группа войск]
~ с. post командно-наблюдательный пункт
~ с. ship штабной корабль
~ commander строевой командир; командир боевой части [подразделения]
~ communications system тактическая система связи
~ composition боевой состав, боевая организация
~ computer вычислительная машина тактического назначения
~ concept тактический замысел; тактика
~ concert тактическое взаимодействие, взаимодействие в тактическом звене
~ control боевое управление
~ с. assistant помощник офицера, управляющего огнем (батареи)
~ с. center центр управления тактической авиацией
~ с. group группа управления тактической авиацией
~ с. measure мера боевого управления войсками
~ с. mission вылет для наведения самолетов тактической авиации на наземные цели
~ с. officer офицер, осуществляющий тактическое управление; офицер управления огнем батареи
~ с. party команда управления тактической авиацией
~ с. radar РЛС тактического управления
~ с. squadron эскадрилья управления тактической авиацией
~ с. unit часть [подразделение] управления тактической авиацией
~ cover and deception operation combat support обеспечение боевых действий с помощью мер по введению противника в заблуждение
~ с. plan тактический план мероприятий по введению противника в заблуждение
~ damage assessment оценка разрушений и степени поражения в результате действий тактических сил
~ data system тактическая система информации
~ decision тактическое решение, замысел боя
~ defense оборонительные действия тактического значения, тактические оборонительные действия, оборонительный бой
~ demolition тактическое разрушение
~ d. belt зона тактических разрушений (производимых при возникновении угрожающей обстановки)
~ deterrent тактическое средство устрашения
~ dispersal [dispersion] тактическое рассредоточение
~ diversion (naval) тактический отвлекающий морской десант
~ Division оперативно-тактическое управление
~ doctrine тактическая доктрина, оперативно-тактические взгляды
~ domination господство над полем боя; господство над местностью; надежная оборона района
~ driving вождение машин в боевых условиях
~ drone wing крыло тактических радиоуправляемых самолетов
~ effectiveness боевая готовность; тактическая эффективность
~ е. test проверка [испытание] тактической эффективности (техники)
~ efficiency боевая готовность; тактические данные
~ element тактическая часть [подразделение]
~ emergency airlift неплановая переброска по воздуху в особой боевой обстановке; тактическая воздушная перевозка; транспортные средства для тактических воздушных перевозок [перебросок]
~ employment боевое [тактическое] применение
~ equipment боевая техника (тактического назначения)
~ evaluation test испытание в условиях, приближенных к боевым
~ exercise тактические занятия [учения]
~ feature важный (в тактическом отношении) объект
~ fighter тактический [фронтовой] истребитель
~ fire direction system тактическая система управления огнем
~ fitness боевая готовность
~ flank уязвимый фланг (боевого порядка)
~ flight боевой полет
~ floating bridging имущество наплавного моста непосредственного сопровождения войск
~ forces войска оперативно-тактического назначения
~ formation боевой порядок
~ fortification полевая фортификация; полевое оборонительное сооружение
~ gap оперативный простор
~ group тактическая группа
~ grouping [groupment] тактическая [оперативная] группировка
~ (guided) missile [rocket] тактическая (управляемая) ракета
~ (g.) missile system тактический управляемый ракетный комплекс
~ handling боевое применение
~ headquarters тактический штаб; командный пункт
~ image interpretation facility фотодешифровальный центр
~ individual transporter тактическое транспортное средство для одиночного бойца
~ infantry load carrier пехотный транспортер
~ infantry missile [rocket] тактическая противопехотная ракета
~ infiltration просачивание (отдельных лиц и мелких подразделений)
~ information detachment отряд сбора тактической информации
~ inspection проверка боевой подготовки
~ instruction боевое распоряжение; тактическая подготовка
~ instructor инструктор тактической подготовки
~ integration of the position организация системы обороны
~ integrity сохранение целостности боевой единицы
~ intelligence тактическая [оперативная] разведка; войсковая разведка
~ i. center центр войсковой разведки
~ interdiction воспрещение (тактических) действий противника
~ i. ground environmental radio тактическая портативная радиостанция управления авиацией и артиллерией (для неблагоприятной для радиосвязи местности)
~ jet tanker тактический реактивный самолет-заправщик
~ judgement тактическая смекалка
~ launching position стартовая позиция тактических ракет
~ light bomber легкий тактический бомбардировщик
~ load войска с боевым имуществом (погружаемые в один самолет)
~ loading погрузка с учетом тактических требований, тактическая погрузка
~ locality тактически важный район
~ maneuver тактический маневр; pl тактические учения
~ maр топографическая карта крупного масштаба (для тактического применения)
~ march марш в предвидении встречи с противником
~ mechanization повышение тактической подвижности посредством механизации
~ Medical Center центр медицинской службы тактических ВВС
~ methods тактические [боевые] приемы
~ minefield тактическое минное поле (вынуждающее противника двигаться по определенному направлению)
~ missile тактическая ракета
~ m. group группа тактических ракет
~ m. inventory общее число наличных тактических ракет
~ m. squadron эскадрилья тактических ракет
~ m. wing крыло тактических ракет
~ mission боевая задача; боевой вылет [полет]
~ mobility тактическая мобильность [подвижность]
~ motion тактический маневр
~ movement тактическое передвижение
~ necessity тактическая необходимость; необходимость, обусловленная тактическими соображениями
~ net боевая сеть радиосвязи
~ nuclear capability возможность нанесения тактических ядерных ударов; (располагаемое) тактическое ядерное оружие
~ n. warhead ядерная боевая часть тактического назначения
~ n. weapon тактическое ядерное оружие
~ objective area район тактической цели
~ obstacle тактическое препятствие [заграждение]
~ offensive наступательные действия тактического значения, тактические наступательные действия, наступательный бой
~ officer командир подразделения [взвода] курсантов; офицер-надзиратель (военного училища)
~ open wire construction сооружение открытых линий связи тактического назначения
~ operation боевые действия
~ оо (control) center центр управления боевыми действиями, тактический центр управления
~ оо handbook наставление по тактике
~ оо system система тактической информации
~ opportunity выгодная боевая обстановка
~ order боевой приказ
~ organization соединение; боевая часть; организация для боя; боевое распределение
~ orientation тактическая вводная (на занятиях)
~ patrol разведывательный дозор
~ photographic reconnaissance тактическая аэрофоторазведка
~ picture боевая обстановка
~ plan план боевых действий [боя]
~ play тактическая игра (на карте)
~ point тактически важный пункт
~ policy тактика; тактическая доктрина; тактические приемы
~ principle тактический принцип, правило тактики
~ procedures (оперативно-) тактические методы
~ program программа оперативно-тактической подготовки
~ protection боевое обеспечение [охранение]; защита в бою
~ psychological warfare психологическая война против действующих войск; пропаганда в тактических масштабах
~ p. warfare unit подразделение [часть] психологической войны тактического назначения
~ purpose тактическое назначение
~ pursuit тактическое преследование; непосредственное преследование
~ radius тактический радиус действия (самолета)
~ rallying point пункт сбора после атаки
~ range боевая дальность действия; тактическая дальность полета (самолета)
~(r.) ballistic missile тактическая баллистическая ракета
~ reconnaissance тактическая [оперативная] разведка; войсковая разведка
~ r. aircraft самолет(ы) тактической [оперативной] разведки
~ r. aviation авиация тактической [оперативной] разведки
~ r. mission вылет на тактическую [оперативную] воздушную разведку
~ r. squadron эскадрилья тактической [оперативной] разведки
~ repeater cв тактическая ретрансмиссионная станция
~ reporter фронтовой корреспондент
~ reserve тактический резерв
~ resistance оборона в тактических целях
~ resupply подвоз материальных средств в боевых условиях
~ retaliation тактический ответный удар, ответные боевые действия тактического характера
~ retreat тактический отход, отход по тактическим соображениям
~ reverse тактическое поражение
~ ride тактический выезд
~ ruse тактическая хитрость, военная хитрость; военная хитрость, применяемая в тактических масштабах
~ satellite тактический искусственный спутник
~ scatter communication тактическая радиосвязь методом диффузного распространения радиоволн
~ scheme тактическая (учебная) задача
~ school тактические курсы, школа тактической подготовки
~ s. simulator тактический тренажер
~ science тактическая наука, тактика
~ search тактический поиск (целей)
~ security боевое обеспечение
~ self-sufficiency тактическая самостоятельность; способность к самостоятельным тактическим действиям
~ setting [setup] тактическая [боевая] обстановка
~ shoot боевая стрельба
~ signal system тактическая система связи, система связи в районе боевых действий
~ simulation center центр разработки средств и методов имитации боевой обстановки
~ situation тактическая [боевая] обстановка
~ skill тактическая выучка
~ smoke вертикальная дымовая завеса
~ space nuclear burst тактический космический ядерный взрыв (для борьбы с космическими средствами нападения)
~ squeeze разг тяжелая боевая обстановка
~ stores боевое имущество; боевые запасы
~ stowing тактическое размещение грузов на транспортах (в соответствии с порядком использования войск десанта на берегу)
~ strategy тактическая доктрина, тактика
~ supply снабжение в боевых условиях
~ support тактическая [непосредственная] авиационная поддержка
~ s. aircraft самолет(ы) тактической поддержки наземных войск; самолет(ы), оказывающий поддержку наземным войскам
~ s. center центр тактической поддержки
~ s. means средство [средства] тактической поддержки
~ s. mission вылет на поддержку наземных войск
~ s. section секция вертолетов общей поддержки
~ s. squadron эскадрилья тактической поддержки
~ surface-to-surface weapon system тактический ракетный комплекс класса «земля – земля»
~ surprise тактическая внезапность
~ symbol тактический условный знак
~ target тактическая цель
~ techniques тактические приемы, тактика
~ teletype net тактическая сеть буквопечатающей телеграфной связи
~ terrain characteristics тактические свойства местности
~ testing испытание материальной части в условиях, приближенных к боевым
~ time limit ограничения времени, обусловленные боевой обстановкой
~ train поезд для тактических перевозок
~ trainer тактический тренажер
~ training тактическая [боевая] подготовка; подготовка в условиях боевой обстановки
~ transport войсковой транспорт, транспортные средства войск
~ t. aircraft транспортный самолет(ы) для осуществления тактических перевозок
~ t. helicopter транспортный вертолет тактического назначения
~ transportation оперативно-тактические перевозки войск; средства, используемые для оперативно-тактических перевозок войск
~ troops боевые войска
~ t. test тактическое войсковое испытание
~ TV set тактическая телевизионная установка
~-type mission тактическая задача
~ unit тактическая единица, боевое подразделение; боевая авиационная часть; часть тактической авиации
~ u. aircraft самолет(ы) боевой авиационной части; самолет(ы) тактической авиации
~ unity тактическая организация
~ use тактическое [боевое] использование
~ u. of transport использование транспорта на поле боя [в боевых условиях]
~ utility тактическая [боевая] пригодность; тактическое назначение
~ value тактическая [боевая] ценность; боеспособность
~ vehicle боевая [строевая, транспортная] машина, применяемая на поле боя; автомобиль, используемый для оперативно-тактических перевозок войск
~ vertical envelopment тактический воздушный десант; высадка [выброска] тактического воздушного десанта
~ walk выход в поле, тактические занятия в поле без войск
~ war(fare) боевые действия тактического значения
~ warning оповещение о начале нападения
~ wing крыло тактической авиации; крыло тактических ракет
~ wire тактическое проволочное заграждение (вынуждающее противника двигаться по определенному направлению)
~ w. system система связи тактического звена управления войсками
~ yield burst взрыв тактического ядерного боеприпаса

tactically в тактическом отношении, с тактической точки зрения, тактически

~ mounted мотомеханизированный, посаженный на боевые машины

tactician тактик, специалист по оперативно-тактическим вопросам

tactics тактика

~ and technique тактика боевых действий (общие тактические принципы и порядок действий)
~ of fire тактика применения огневых средств; тактика ведения огневого боя

tag (личный) знак; бирка; карточка раненого [больного]

tail хвост (походной) колонны; хвостовое оперение, хвост; разг тылы

~ attack атака с хвоста [со стороны задней полусферы]
~ cannon хвостовая пушка
~ control хвостовое управление
~ defense защита хвоста
~ d. radar РЛС защиты хвоста
~ drogue воздушная мишень-конус
~-first missile ракета аэродинамической схемы «утка»
~ fuze донный взрыватель (авиационной бомбы)
~ gun хвостовой пулемет
~ gunner стрелок хвостовой установки
~-heavy разг обремененный тылами, имеющий громоздкую систему тыла
~-h. division дивизия с громоздкой системой тыла
~ turret хвостовая огневая установка (пулеметная или пушечная); хвостовая турель
~ unit хвостовое оперение
~ warning сигнал о приближении самолета со стороны задней полусферы
~ w. radar РЛС защиты хвоста

tailing-out растягивание колонны; отставание хвоста колонны

tailor формировать; изменять организацию; t. forces формировать [организовывать] войска в зависимости от задачи [обстановки]

tailorable допускающий организационные изменения (в зависимости от задачи или обстановки)

~ force часть [соединение] гибкой организации

Taiwan Defense Command командование обороны острова Тайвань

take брать; взять; t. aboard принимать на борт; t. a course брать курс; t. across переправлять; t. action принимать меры; t. a duty принимать должность; t. a hit получать попадание; t. aim прицеливаться; t. a pounding подвергаться (сильнейшему) обстрелу; t. a powder [runout, walkout] прост дезертировать; t. a punishment получать повреждение; нести потери; t. arms браться за оружие; t. a shot производить выстрел; t. a target поражать цель; t. azimuth засекать направление, брать азимут; t. bearings пеленговать; ориентироваться; уяснять обстановку; t. by storm брать штурмом; t. by surprise захватывать врасплох; t. captive брать в плен; t. casualties нести потери; t. сharge of the ship принимать командование кораблем; t. control брать управление в свои руки; t. cover укрываться; уходить в укрытие; t. duties принимать дежурство, заступать на дежурство; брать на себя обязанности; t. hill прост дезертировать; совершать самовольную отлучку; t. hold (of) овладевать; t. in убирать; забирать; t. in reverse атаковать с тыла; t. interval размыкаться, принимать (установленный) интервал; t. in tow брать на буксир; t. it разг выдерживать удары; нести потери; получать попадание; t. losses нести потери; t. oath принимать присягу; t. off взлетать, отрываться от земли; t. on открывать огонь; атаковать; разг оставаться на дополнительный срок службы; t. on observation post подавлять НП; t. on the strength of the unit зачислять в списки части; заносить в табели имущества; t. out уничтожать, ликвидировать; t. out an allotment оформлять денежный аттестат; t. out of action выводить из боя; t. over принимать; t. possession (of) овладевать, захватывать; t. post располагаться; по местам! (команда); t. prisoner брать в плен; t. ranges определять расстояния [дистанции]; t. rank and precedence занимать место по званию и старшинству; t. rank (of) пользоваться правами (высшего) звания; t. rank (with) иметь равное звание (с кем-л.), быть приравненным (к кому-л.); t. sight прицеливаться; t. the air завоевывать превосходство в воздухе; подниматься в воздух; t. the beach приткнуться к берегу; выбрасываться на берег; t. the defensive переходить к обороне; t. the enemy unaware(s) застигать противника врасплох; t. the field начинать боевые действия, выступать в поход; t. the ground залечь; садиться на мель; t. the king's shilling Бр, разг поступать на военную службу; t. the lead брать на себя руководство; t. the offensive переходить в наступление; t. the rear атаковать с тыла; t. the salute отвечать на отдание чести; принимать парад; t. the target открывать огонь по цели; t. toll of наносить потери (противнику); t. under fire открывать огонь; t. up занимать; снимать (линии связи); реквизировать; приниматься (за что-л.); арестовывать; t. up arms браться за оружие; t. up one's station занимать свое место в строю; t. up positions занимать позиции; t. up the lead следовать примеру, следовать движению (головного)

~-over разг смена (войск); передача (обороняемых позиций при смене)
~ ten разг отдых, перекур

takeoff взлет, отрыв (самолета) от земли, подъем; ркт сход с направляющей, отрыв от стола, старт

~ airfield аэродром вылета
~ and landing characteristics взлетно-посадочные характеристики
~ clearance разрешение на взлет
~ depot аэродромное отделение склада
~ distance взлетная дистанция
~ line ав линия старта; исходный рубеж атаки
~ ramp пусковая установка
~ roll [run] разбег при взлете
~ runway [strip] взлетная полоса
~ site стартовая площадка
~ time время взлета; время, потребное для взлета
~ weight взлетный [стартовый] вес

taking apart разборка (оружия)

~-over officer сменяющий офицер; командир сменяющего подразделения

talk переговоры; вести переговоры; be on the t. Бр, прост быть в курсе обстановки; t. (down) an aircraft приводить самолет(ы) на посадочный курс; t. (down) in давать летчику указания по радио при заходе на. посадку

talker (радио)телефонист; диктор

~-messenger радист-связной

talking hat разг шлейная радиостанция

~ missile ракета связи для доставки донесения на магнитофонной ленте

talky-fighty man прост болтливый солдат, хвастун

~-talky прост совещание (офицерского состава)

tall boy прост (сверх) тяжелая бомба; тяжелый самолет; мощное орудие

tally-in перечень поступивших предметов снабжения

~-out перечень убывших предметов снабжения

tam-o'-shanter Бр форменный берет

tamping инж забивка (подрывного заряда)

tandem-rotor helicopter вертолет последовательной схемы с двумя несущими винтами

tangent back-sight mechanism рамочный прицел

~ elevation угол прицеливания
~ sight прямой прицел

Tango «Танго» (условное название буквы «Т» в фонетическом алфавите)

tank танк; резервуар, бак, цистерна; bring a t. out of commission выводить танк из строя; fight a t. управлять танком в бою; precede the tt идти в первом эшелоне впереди танков; иметь танки во втором эшелоне; separate the tt and infantry отсекать пехоту от танков

~-accompanying vehicle машина [транспортер и т. п.] для сопровождения танков
~ ambulance танк, выделенный для транспортировки раненых
~ ammunition compartment отделение для боекомплекта танка
~ armament stabilizer стабилизатор вооружения танка
~-armored-infantry team временная тактическая группа, состоящая из танков и мотопехоты
~ arsenal танковый завод
~ artillery танковая артиллерия; артиллерия, установленная на танках
~ assembly position район сосредоточения танков
~ attack танковая атака
~ attacker истребитель танков; средство борьбы с танками; противотанковая артиллерийская установка
~ a. unit противотанковая часть [подразделение]
~-automotive center центр разработки автобронетанковой техники
~-А. Command бронетанковое и автотракторное командование
~-а. depot склад бронетанковой и автотракторной техники
~-a. equipment автобронетанковая техника
~-a. plant танковый завод
~ barrier противотанковое препятствие [заграждение]
~ battalion танковый батальон
~ battle танковое сражение [бой]
~ body truck автоцистерна
~ bow gun орудие танка, ведущее огонь вперед по ходу танка
~ brigade танковая бригада
~ buster средство борьбы с танками; противотанковая ракета; противотанковый самолет; противотанковое орудие
~-busting aircraft разг противотанковый самолет(ы)
~ саr автоцистерна; железнодорожная цистерна
~ carrier танковоз, тягач с полуприцепом для перевозки танков, танковый транспортер
~-carrying glider планер-танконосец
~ casualty поврежденный танк; убитый [раненый] танкист
~ chaser танк-истребитель (танков); противотанковая самоходная установка
~-chassis mounted (установленный) на шасси танка
~ commander командир танка
~ с. school школа командиров танков
~ company танковая рота
~ conveyer танковоз, тягач с полуприцепом для перевозки танков, танковый транспортер
~ convoy колонна перегоняемых танков
~ Corps бронетанковые войска
~ corps танковый корпус
~ country местность, пригодная для использования танков, танкодоступная местность
~ crew экипаж танка
~-с. gunnery proficiency course курс квалификационных стрельб танковых экипажей
~ с. proficiency course курс специальной подготовки танкиста
~ с. qualification badge значок классности танкового экипажа
~ crewman танкист (член экипажа танка)
~-cut окоп [укрытие] для танка
~ deck танковая палуба (на танко-десантном корабле)
~-defeating weapon противотанковое оружие
~ defile танковое дефиле
~ delivery regiment Бр полк доставки танков
~ depot склад бронетанковой техники
~ destroyer средство уничтожения танков; противотанковое средство; истребитель танков; самоходное противотанковое орудие; прицепное [установленное на грузовом автомобиле] противотанковое орудие
~ d. artillery противотанковая артиллерия
~ D. Command ист командование истребительно - противотанковых войск
~ d. unit истребительно-противотанковая часть [подразделение]
~ ditch противотанковый ров
~ dozer танковый бульдозер
~ driver механик-водитель (танка)
~ driving range танкодром
~ dueling танковый бой, бой танка с танком
~ effort танковый удар
~ eliminator противотанковое средство; истребитель танков
~ equipment вооружение и оборудование танка
~ farm нефтебаза, нефтехранилище, резервуарный парк
~ floatation device танковое оборудование для придания плавучести
~ foray танковый рейд
~ forces бронетанковые войска
~ group танковая группа; резервуарная группа (в носимом дегазационном приборе, ранцевом огнемете)
~ gun танковая пушка; танковый пулемет
~ g. ammunition танковые артиллерийские боеприпасы
~ g. [fire] simulator имитатор огня танкового орудия
~ g. stabilization system система стабилизации орудия танка
~ gunner башенный стрелок (танка)
~ gunnery стрельба из танка
~ g. qualification course курс квалификационных стрельб для танковых экипажей
~ g. school школа танковой стрельбы
~ g. trainer танковый артиллерийский тренажер
~ g. training танковая огневая подготовка
~ harbour Бр (укрытое) место расположения танков (на ночь)
~-heavy с преобладанием танков, с большим числом танков; танковый
~-h. force соединение с большим числом танков; танковое соединение
~ helmet танковый шлем
~ howitzer танковая гаубица
~ hull корпус танка
~ hunter истребитель танков
~-hunting party [team] команда истребителей танков
~ infantry (мото)пехота бронетанковых войск
~-i. attack атака танков с пехотой
~-i. combat course учебное поле для совместной боевой подготовки танковых и пехотных подразделений
~-i. ratio соотношение численности танков и пехоты (бронетанкового соединения или части)
~-i. tactics тактика совместных действий танков с пехотой
~-i. training отработка взаимодействия пехоты с танками
~ island район, обороняемый танками
~ kill вывод [выведение] танка из строя
~ k. capability возможности [средства] поражения танков
~ killer противотанковое средство; истребитель танков
~-k. rocket противотанковая ракета
~ killing aircraft противотанковый самолет
~-k. mine противотанковая [противоднищевая] мина
~-k. weapon противотанковое оружие
~-landing ship (большой) танко-десантный корабль
~ leader командир танка
~-leading disposition боевой порядок с танками в первом эшелоне
~ leaguer Бр место расположения танков, подготовленное к круговой обороне
~-led с танками в первом эшелоне
~ loader заряжающий орудия танка
~ maintenance truck подвижная танкоремонтная мастерская
~ maneuver country танковое учебное поле (для тактических занятий)
~ marksmanship танковая огневая подготовка
~ mechanic танковый механик; механик – водитель (танка)
~ mileage запас хода танка (в милях)
~ mine противотанковая мина
~ m. sweeper танк-тральщик
~ m.-sweeping gear минно-разградительное оборудование танка, танковый трал
~ mount танковая установка
~-mounted установленный на танке, танковый
~-m. bulldozer танковый бульдозер
~-m. linear charge удлиненный заряд, наталкиваемый танком
~-negotiable танкодоступный
~ net танковая маскировочная сеть
~ observation post подвижный бронированный НП (на танке)
~ obstacle противотанковое препятствие [заграждение]
~ officer офицер-танкист
~ o.-in-chief командующий бронетанковыми войсками
~ park танковый парк
~ passage проход для танков
~-piercing бронебойный
~ pit окоп для танка
~ plan план действий танков
~ platoon танковый взвод
~-p. leader trainer тренажер для тренировки командиров танковых взводов
~ point головной танковый дозор
~ power package двигатель танка
~-proof танконедоступный; противотанковый; выдерживающий вес танка
~-р. area танконедоступный район; противотанковый район обороны
~-propelled mine clearing roller танковый катковый минный трал
~ propeller движитель танка; гребной винт (плавающего танка)
~ protective mask танковый противогаз
~ radio танковая радиостанция
~ railhead ж-д станция снабжения бронетанковых войск
~ rallying area район сбора танков (после боя)
~ range танковый полигон
~ recovery эвакуация танков
~-r. unit тягач с прицепом-танковозом (для эвакуации танков с поля боя)
~-r. vehicle тягач для эвакуации танков
~ regiment танковый полк
~ resources бронетанковые средства, наличные бронетанковые силы
~ retriever танковый тягач
~ salvage company рота сбора и эвакуации танковой техники
~ section танковая секция
~ sergeant сержант-танкист
~-sick страдающий танкобоязнью
~ sickness танкобоязнь
~ snorkel device оборудование для вождения танков под водой
~ soldier танкист
~ squadron Бр танковый батальон
~ stalking приемы засад и сближения с танком (для истребителя танков)
~-stopping gun противотанковое орудие
~-s. means противотанковое средство [средства]
~-s. mine противотанковая [противогусеничная] мина
~ suit маскировочный костюм истребителя танков
~ support поддержка танков, танковая поддержка
~ synthetic gunnery trainer комплексный танковый артиллерийский тренажер
~ tactics тактика танковых войск
~ tamer истребитель танков; противотанковое средство
~ top крыша [верхняя броня] танка
~ torpedo противотанковая торпеда [подрывная тележка]
~ trailer прицепная цистерна; прицеп для перевозки танков
~ trainer танковый тренажер
~ training боевая подготовка бронетанковых войск
~ transporter танковый транспортер, тягач с полуприцепом для перевозки танков
~ t. company рота танковых транспортеров
~ trap противотанковая ловушка
~-traversable танкодоступный
~ troop танковая рота [взвод]
~ truck автоцистерна
~ turret башня танка
~ t. trainer танковый башенный тренажер
~ unit танковая часть [подразделение]
~ u. landing officer комендант высадки танковой части [подразделения]
~ vehicle автоцистерна
~-versus-antitank борьба танков с противотанковыми средствами
~-v.-tank action танковый бой
~-v.-tank exercise учения по отработке действий танков против танков
~-v.-tank live firing exercise упражнение по боевой стрельбе из танка по танкам
~ warfare танковая война
~ warning оповещение о танковой опасности
~ w. net радиосеть оповещения о танковой опасности
~ workshop танкоремонтная мастерская

tankable танкодоступный

~ country танкодоступная местность

tankage емкость; емкость бака; наливные транспортные средства; танкерный флот

tankborne установленный на танке, танковый

~ flame thrower танковый огнемет
~ infantry пехота, посаженная на танки, танковый десант

tanker танкист; самолет-заправщик; танкер; автозаправщик

~ aircraft самолет(ы)-заправщик(и)
~ rocket ракета для транспортировки топлива
~ squadron эскадрилья самолетов-заправщиков
~ submarine подводный танкер

tankette танкетка

tankhead плацдарм, захваченный танками

tankie прост танкист

tankman танкист; рабочий у емкости

tankodrome танкодром

tankproof танконедоступный; противотанковый; выдерживающий вес танка

~ area [locality] танконедоступный район; противотанковый район обороны
~ cover танконедоступное укрытие

tanky разг танк; танкист; артиллерист противотанковой артиллерии; истребитель танков

tap подключать(ся) к линии; keep (the reserve) on the t. держать (резерв) в готовности; t. a wire подслушивать телефонный разговор; t. the boards прост являться для получения дисциплинарного взыскания

tape лента; фонограмма; тесьма; обматывать лентой; бинтовать; измерять мерной лентой; разг нащупывать; пристрелять; get one's tt получать звание сержанта

~ сору магнитофонная запись телефонограммы
~ facsimile system система буквопечатающей связи методом штриховых изображений
~ fuze огнепроводный шнур
~-marked обозначенный тесьмой
~-measure mine дисковая мина
~ recorder магнитофон
~ relay ретрансляция с задержкой по времени (с магнитофонной записью)
~ r. facility магнитофонная ретрансляционная станция
~ r. network ретрансляционная сеть (с магнитофонной записью)

taped-off area огражденный (зараженный) участок

tapping перехват переговоров (подключением к проводной линии связи)

taproom tactician прост «трактирный стратег»

taps вечерняя заря (сигнал); отбой; сигнал для тушения огней; разг безнадежная ситуация, «капут»

Таrе уст «Тэа» (условное название буквы «Т» в фонетическом алфавите)

tarfu прост путанная обстановка, неразбериха

target объект; цель; мишень; задача; норма; конечный пункт; пункт назначения; заданное значение [показатель]; программировать траекторию (ракеты); приводить к нормальному бою, пристреливать; определять разнобой; accept the t. принимать на себя поражение цели; assign a t. указывать цель; dead on t. непосредственно на цель; прямым попаданием; deal with a t. воздействовать на цель, поражать цель; develop a t. обнаруживать цель; eliminate a t. уничтожать цель; engage a t открывать огонь по цели; обстреливать [поражать] цель; fight one's way into the t. and out ав преодолевать сопротивление на подходе к цели и при уходе; fire a t. обстреливать цель; вести огонь по цели; get on to at. пристреливаться; identify a t. опознавать цель; указывать цель; jump a t. разг производить налет на объект, атаковать цель; make clear a t. выявлять цель; obliterate a t. полностью уничтожать цель; off the t. промах; мимо цели; on t.! по цели! (команда); present a t. служить целью, являться целью; scrub a t. разг отменять удар по цели; seek out [sense out] a t. производить разведку [поиск] цели, обнаруживать цель; shoot up a t. вести огонь по цели, обстреливать цель; t. a gun пристреливать орудие по цели; t. does not develop «цель не появляется» (донесение); t. seen «цель обнаружена» (донесение); work over a t. обрабатывать цель

~ А разг министерство обороны США, Пентагон
~ acquisition обнаружение и засечка цели; захват цели; целеуказание; разведка целей
~ a. radar РЛС обнаружения
~-a. section секция самолетов-разведчиков
~ a. sensor прибор [средство] обнаружения цели
~ a. unit часть [подразделение] разведки целей
~ aircraft [airplane] самолет-цель, самолет-мишень
~-airplane-battery clock условный код для корректирования огня с воздуха с помощью условного часового циферблата
~ analysis анализ [оценка] цели, определение характера цели
~ analyst специалист по анализу целей
~ angle курсовой угол цели
~ appreciation оценка [анализ] цели
~ approach подступ(ы) к цели; выход на цель
~ a. chart карта подходов (самолета) к цели
~ a. point ориентир для выхода в район десантирования
~ area район цели; площадь, занимаемая целью
~ a. base line база сопряженного наблюдения
~ a. designator grid сетка целеуказания
~ a. grid (упрощенная) координатная сетка для района цели
~ a. net сеть связи с наблюдателями за целью
~ a. survey топографическая привязка района целей
~ audience объект пропаганды; пропагандируемая аудитория
~ augmentation device устройство для увеличения отражающий площади мишени
~ balloon аэростат-мишень
~ banner воздушная мишень-полотнище
~-briefed crew экипаж, получивший задачу (на удар по цели)
~ butt мишенный вал
~ capabilities возможности цели по противодействию
~ carrier подвижная мишенная каретка (на стрельбище)
~ chart карта целей
~ code код для целеуказания
~ collection effort действия по добыванию разведывательных данных о целях, разведка целей
~ complex группа целей (имеющих общее оперативное или тактическое значение)
~ concentration комплекс [группа] целей; сосредоточенная цель
~ constant постоянная характеристика цели
~ control officer офицер по управлению мишенной обстановкой (на учебном поле, стрельбище или полигоне)
~ coverage поражение цели
~ covered цель, по которой производилось бомбометание
~ critical to the operation цель оперативного значения
~ data данные о цели
~ date дата ядерного удара по цели; дата начала [окончания] боевых действий
~ density плотность расположения целей
~-designating [designation] system система целеуказания
~ designation целеуказание
~ detail команда обслуживания мишеней
~ detection обнаружение цели; разведка целей
~ d. range учебное поле для тренировки в обнаружении целей
~ development разведка целей; обнаружение и засечка целей
~ direction [director] post пост наведения тактической авиации на цель
~ dossier дело целей; материалы с данными о целях
~ echo импульсы, отраженные от цели
~ effect воздействие на цель
~-engagement rate пропускная способность (комплекса)
~ evaluation анализ и оценка целей
~ е. computer счетно-решающее устройство оценки [выбора] целей
~ exposure показ (появляющейся) мишени
~-е. time продолжительность появления мишени
~ file дело целей
~ f.-card карточка цели
~ finding обнаружение целей
~ f. device средство [прибор] обнаружения целей
~ folder дело целей; материалы с данными о целях
~ for the landing (намеченное) место высадки (морского) десанта
~ glider планер-мишень
~ grid артиллерийская координатная сетка
~-g. method of fire adjustment корректирование огня по координатной сетке карты
~ handling capacity пропускная способность (по числу целей)
~ illuminating radar РЛС облучения цели
~ illuminator средство освещения цели
~ image tracker станция телевизионного слежения за целью
~ indicating system система целеуказания
~ indication целеуказание
~ i. signal сигнал для целеуказания
~ indicator указатель цели; осветительная ракета
~ information center центр информации о целях
~ i. kit комплект аппаратуры информации о целях
~ i. list карточка цели
~ i. sheet карточка – справка о цели
~ intelligence разведывательные данные о цели; координаты цели; разведка целей
~ i. and selection board Бр управление разведки и выбора целей
~ i. effort действия по разведке целей
~ i. personnel личный состав, ведающий разведкой целей
~ island (отдельно расположенный) район целей
~ jacket дело целей; материалы с данными о целях
~ layout расположение мишеней, мишенная обстановка
~ length длина цели; ширина [фронт] цели
~-l. lead упреждение на одну фигуру цели
~ line рубеж поражения цели
~ list список целей
~ l. review group группа обновления списков целей
~-locating device [source] средство засечки целей
~ location положение цели; координаты цели; обнаружение цели; определение положения цели
~ locator system система обнаружения целей
~ map (coordinator) locator автомат для выбора листов карты (по координатам цели)
~ marker целеуказывающая бомба
~ marking обозначение цели, целеуказание
~-m. capability возможность целеуказания
~ materials разведывательные данные о цели [целях]
~ materiel мишени
~ missdistance радиус поражения цели; дистанция промаха
~ missile ракета-цель; ракета-мишень
~ number номер цели
~ objective цель; объект (нападения)
~ observer-gun треугольник цель – командир – орудие, треугольник ЦКО
~-o.-gun method подготовка исходных данных по углу цель – командир – орудие [по углу ЦКО]
~ of opportunity выгодная (внезапно обнаруженная) цель
~ of uncertain location цель неопределенного местонахождения; недоразведанная цель
~ offset поправка на смещение цели
~ operator обслуживающий мишени
~ overlay схема целей (на прозрачном материале)
~ pit укрытие [траншея] для показчиков (мишеней)
~ plane самолет-мишень
~ plotter планшетист, наносящий цели
~ population население (как объект нападения)
~ p. area район, население которого служит объектом нападения
~ practice учебная стрельба
~ p. projectile учебный снаряд
~ prediction определение упрежденного положения движущейся цели, решение задачи встречи; определение места вероятного расположения цели
~ present data текущие координаты цели
~ priority очередность поражения целей
~ radar reflective area рлк эффективная отражающая площадь цели
~ range дальность до цели; стрельбище; полигон для бомбометания [воздушных стрельб]
~ ranging set радиодальномер
~ realism реальная мишенная обстановка
~ recognition chart карта опознавания целей
~ reconnaissance разведка целей
~ record form бланк для записи координат целей и орудийных установок
~ reference number номер цели
~ response характер действия на цель поражающих факторов (напр., ядерного оружия)
~ rocket ракета-цель; ракета-мишень
~ round снаряд, попавший в цель; попадание в цель
~ run ав заход на цель
~'s center of mass центр цели
~ section Бр отделение объектов (разведывательного отдела штаба)
~ seeker координатор цели; головка [система] самонаведения
~ seeking самонаведение
~-s. aircraft артиллерийский разведывательный самолет(ы)
~-s. bomb самонаводящаяся ракета класса «воздух – земля»
~-s. equipment аппаратура [система] самонаведения '
~-s. guidance самонаведение
~ selection выбор целей
~-s. officer офицер по выбору целей
~-s. van станция разведки и целеуказания
~ selector визирная колонка
~ sensing самонаведение
~-s. device координатор цели; головка [система] самонаведения
~ setup расположение мишеней, мишенная обстановка
~ sheet бумажная мишень
~ ship судно-цель
~ shooting стрельба по мишеням
~ simulator имитатор цели; аппаратура [прибор] моделирования цели
~ sleeve воздушная мишень-конус
~s officer офицер по разведке и выбору целей; офицер по определению траектории ракет
~ spectrum виды вероятных целей
~ speed скорость цели
~-spotting mission задача по обнаружению целей
~-s prediction plate радиолокационная карточка целей
~ status положение целей
~-s. board планшет целей
~ study разведывательная разработка по изучению объекта [цели]
~ summary сводный список целей, сводные данные о целях, сводка о целях
~ support поддержка, оказываемая истребителями бомбардировщикам над целью
~ surveillance drone радиоуправляемый самолет-разведчик
~ system система [комплекс] целей
~ s. component отдельный объект (в группе целей)
~ tank танк (как мишень или цель)
~ tone (характерный) звуковой сигнал обнаружения цели (при звуковой индикации)
~ to nuclear power цель для ядерного удара
~ tracking сопровождение [проводка] цели
~ t. radar РЛС сопровождения цели; станция орудийной наводки
~ tug самолет-буксировщик воздушной мишени
~ vulnerability уязвимость цели
~ with vertical profile вертикальная цель
~ year book календарь стрельб
~ zone зона цели

targeted gun оружие, приведенное к нормальному бою

targeting определение [оценка] вероятного воздействия средства поражения (на данную цель); программирование траектории; ввод информации о цели (в вычислительное устройство); приведение к нормальному бою

~ and alignment crew расчет ввода данных наведения
~ console станция ввода данных цели
~ set станция [установка] для ввода информации о цели (в вычислительное устройство)
~ system система разведки целей; система определения данных для программирования траекторий

targetry объекты нападения, система целей, цели

task задача; assign [set] a t. ставить задачу; fire a t. выполнять огневую задачу, вести огонь по (указанной) цели

~ air force оперативная авиационная группа
~ component соединение кораблей, выделяемое для выполнения отдельной задачи
~ element часть [подразделение], входящая в состав боевой группы; оперативная группа; ВМС оперативный элемент (часть оперативного отряда)
~ fleet оперативный флот
~ force (временная) оперативная [тактическая] группа; (временная) оперативная авиагруппа; ВМС оперативное соединение
~ f. command соединение [объединение] оперативных [тактических] групп
~ group(ing) вперативная [тактическая] группировка
~ groupment оперативная [тактическая] группировка
~ in hand непосредственная [ближайшая] задача
~ organization расчет сил и средств для выполнения данной задачи; организация для выполнения задачи; оперативная [тактическая] группа
~ о. capability возможность формирования (временных) оперативных [тактических] групп
~ о. for landing оперативная группировка для высадки десанта
~-organized с распределением сил и средств для выполнения данной задачи
~ priority list перечень очередности выполнения задач
~ table плановая таблица огня
~ Trainfire система стрелковой подготовки «Трейнфайр»
~ unit оперативный отряд (часть оперативной группы)

tatoo вечерняя заря; сигнал повестки перед отбоем

tax transportation вынуждать транспорт работать с большим напряжением

taxi system система [порядок] переброски десанта по частям [группам]

TDY:

be on TDY to ... находиться в командировке ..; быть прикомандированным к ....
~-and-return status прикомандирование с последующим возвращением в свою часть
~ course краткосрочные курсы (с обучением без отчисления из списков своей части)

teacher разг тренажер

teaching point учебный вопрос

team расчет; команда, экипаж, группа

~ building сколачивание [слаживание] части [подразделения]; отработка взаимодействия
~ leader командир группы
~ member подразделение в составе группы
~ spirit дух взаимодействия
~ task групповая задача; задача группы
~ training боевая [тактическая] подготовка в составе группы [части, подразделения]; сколачивание, слаживание
~-up объединение; взаимодействие
~ weapon групповое [коллективное] оружие

teammate соратник, союзник; взаимодействующий род войск; перен взаимодействующая часть [подразделение]

teamplay (тесное) взаимодействие, слаженность

~ with armor взаимодействие с танками

teamwork взаимодействие, слаженность

tear: t. down разбирать (двигатель); t. to shreds разрывать в клочья

~ and wear износ
~ gas OB слезоточивого действия, слезоточивый газ
~ g. grenade (ручная) граната со слезоточивым газом
~ g. pot химическая шашка со слезоточивым газом
~ shell химический снаряд со слезоточивым газом

tech разг техник-сержант; make a t. разг получать звание техника-сержанта

~ rep разг техник по ремонту; техническое донесение
~ sergeant разг техник-сержант
~ van разг грузовой автомобиль с техническим имуществом, автомастерская

technical adjutant Бр помощник начальника штаба по технической части

~ administration руководство техническим обеспечением
~ adviser советник по техническим вопросам, технический консультант
~ armament officer офицер-специалист по техническому обслуживанию систем вооружения
~ atom adviser технический советник (командира) по ядерному оружию
~ authority технический орган
~ background техническая [специальная] подготовка
~ bulletin технический (информационный) бюллетень
~ Career Structure of the Army система подготовки и прохождения службы технических специалистов сухопутных войск
~ channels технические инстанции, органы технического обеспечения; командные инстанции; through t. no команде
~ check point пункт технического контроля
~ Committee технический комитет
~ communications технические средства связи
~ contact общение по специальным вопросам
~ data digest обзор технических данных
~ development plan план технических разработок
~ device of warfare техническое средство борьбы
~ Division техническое управление [отдел]
~ equipment техническое имущество, техника, материальная часть
~ е. modification list дополнительный табель технического имущества
~ evaluation report донесение об оценке состояния техники
~ field service полевое техническое обслуживание
~ Information Agency управление технической информации
~ inspection технический осмотр
~ instructor инструктор технической подготовки
~ intelligence техническая разведка; разведка техническими средствами; данные технической разведки
~ i. analyst (младший) специалист по анализу данных технической разведки
~ i. center центр технической разведки
~ i. coordinator координатор службы технической разведки
~ i. report донесение технической разведки
~ i. team команда технической разведки
~ Manual техническое наставление
~ noncommissioned officer сержант технической службы
~ observer технический наблюдатель (в войсках от фирмы)
~ officer офицер технической службы
~ operations company рота технического обслуживания
~ оо platoon взвод технического обслуживания
~ order техническая инструкция; pl распоряжения по технической части
~ proficiency техническая [специальная] квалификация
~ p. inspection техническая инспекция личного состава и мест хранения ядерных боеприпасов и средств доставки
~ program planning document план технической подготовки
~ reconnaissance техническая разведка
~ r. squadron эскадрилья технической разведки
~ regulation(s) техническое наставление
~ report техническое донесение, донесение по специальным вопросам технического характера
~ section техническая секция
~ sergeant техник-сержант (звание)
~ service техническая служба; техническое обслуживание
~ s. contract контракт на техническое обслуживание
~ s. depot склад технической службы
~ s. group группа технического обслуживания
~ s. intelligence team разведывательная группа технической службы
~ s. officer офицер технической службы
~ s. school училище технической службы
~ s. unit часть [подразделение] технического обслуживания
~ speciality area категория технических специалистов
~ stores техническое имущество
~ ss. company Бр рота обслуживания отделения технического имущества базового склада
~ supervision технический контроль [надзор]
~ supply техническое снабжение; pl предметы технического снабжения
~ s. officer офицер, ведающий снабжением техническим имуществом
~ s. sergeant техник-сержант по снабжению
~ s. squadron эскадрилья технического снабжения
~ support техническое обеспечение
~ survey технический осмотр
~ telecommunications officer офицер-специалист по техническому обслуживанию средств связи
~ training техническая [специальная] подготовка
~ t. air force воздушная армия по подготовке технического состава ВВС
~ t. center (учебный) центр по подготовке технического состава
~ Т. Command Бр технико-тренировочное авиационное командование; управление подготовки технического состава
~ t. detachment отряд технической подготовки
~ t. school школа технической подготовки; авиационно-техническое училище
~ t. squadron эскадрилья технической подготовки
~ t. wing крыло технической подготовки
~ wing Бр инженерно-техническое крыло (на авиастанции)

technique метод, способ, прием, техника действий

technological технологический

~ forecast прогноз развития техники и производства (для обеспечения стратегических планов)
~ power государство, обладающее промышленно-технической базой для ведения войны
~ race быстрый рост (военно-промышленного) производства [техники]
~ surprise внезапное применение новых технических средств борьбы
~ war(fare) технологическая война
~ weapon техническое средство борьбы

Teddy прост «Тэдди», солдат

tee тройник; посадочный знак «Т»; t. in разг устанавливать связь (с); включаться в линию

teeth разг «зубы», боевой состав войск и техника; take the t. out of an attack ослаблять силу удара наступающего

~ arm боевой род войск
~ unit передовая часть [подразделение]

tel разг телеграфист

telecamera телевизионная передающая камера

telecommunication связь; средства связи (радио, телефон, телеграф и т. д.)

~s center узел связи

teleconference многосторонний разговор [совещание] с несколькими корреспондентами (по телетайпу или телевидению)

telecontrolled телеуправляемый, управляемый на расстоянии

telefax шифровальная система «телефакс»

telegraph combat link линия телеграфной связи боевого управления

~ operator телеграфист
~ printer (set) буквопечатающий телеграфный аппарат, телетайп
~ p. operator телетайпист
~ radio радиотелеграф; радиотелеграфный аппарат
~-signal troops телеграфно-телефонные части
~ terminal оконечная телеграфная станция

telegrapher телеграфист

telegraphist lieutenant Бр лейтенант службы радиосвязи, произведенный из старшин

teleman связист (старшина)

telemeter дальномер

telemetering equipment радиотелеметрическая аппаратура

~ station телеметрическая станция

telemetry телеметрия

~ recording station телеметрическая записывающая станция

telephone телефон; телефонировать; телефонный

~ and teletype section телефонно-телеграфная (-телетайпная) секция
~ combat link линия телефонной связи боевого управления
~ directory список абонентов телефонной сети связи
~ equipment телефонное имущество [оборудование]
~ gas mask противогаз-шлемофон
~ installer-repairman техник по установке и ремонту телефонной аппаратуры
~ intercept перехваченная телефонограмма [разговор]
~ line телефонная линия; run out a t. (to) тянуть телефонный провод (к), устанавливать телефонную связь (с); t. is out телефонная связь не работает
~ maintenance truck подвижная мастерская для ремонта телефонного оборудования (на автомобиле)
~ message телефонограмма
~ operator телефонист
~ patch подключаемая линия телефонной связи
~ repeater телефонная повторительная станция
~ section секция телефонной связи
~ set телефонный аппарат
~ s. portable полевой телефон
~ switchboard телефонный коммутатор
~ s. operating troop взвод обслуживания телефонных коммутаторов
~ s. operator телефонист коммутатора
~ system телефонная сеть
~ talker [tender] телефонист
~ terminal carrier station оконечная телефонная станция

telephoto(graphy) телефотосвязь

teleprinter буквопечатающий телетайп

~ exchange пункт телетайпной связи
~ operator телетайпист

teleran system телевизионная навигационная система

telescope телескоп; оптическая труба; оптический прицел; монокуляр; телескопический прицел; t. the phases of the attack сокращать этапы наступления

~-sighted с оптическим прицелом

telescopic телескопический; выдвижной, раздвижной; оптический

~ image tube телескоп с электронно-оптическим преобразователем (в инфракрасном прицеле)
~ range finder оптический дальномер
~ sight телескопический прицел; визирная оптическая трубка
~ stock выдвижной приклад

Telescout портативная разведывательная телевизионная установка «Телескаут»

teletype буквопечатающий телеграфный аппарат, телетайп

~ broadcast system система циркулярной связи по телетайпу
~ channel линия буквопечатающей телеграфной [телетайпной] связи
~ interceptor младший специалист по перехвату буквопечатающей телеграфной [телетайпной] связи противника
~ monitor контролер буквопечатающей телеграфной [телетайпной] связи
~ switchboard exchange станция буквопечатающей телеграфной [телетайпной] связи по нескольким направлениям
~ wire link линия проводной буквопечатающей телеграфной [телетайпной] связи

teletypewriter буквопечатающий телеграфный аппарат, телетайп

~ center буквопечатающая телеграфная [телетайпная] станция
~ combat link линия буквопечатающей телеграфной [телетайпной] связи боевого управления
~ communication facilities средства буквопечатающей телеграфной [телетайпной] связи
~ conference совещание по телетайпной связи
~ directory перечень станций буквопечатающей телеграфной [телетайпной] связи
~ exchange центральная буквопечатающая телеграфная [телетайпная] станция
~ е. service буквопечатающая телеграфная [телетайпная] связь по нескольким направлениям
~ message донесение, переданное по буквопечатающему телеграфному аппарату [телетайпу]
~ operation platoon телетайпный взвод
~ station буквопечатающая телеграфная [телетайпная] станция
~ switchboard коммутатор для буквопечатающей телеграфной [телетайпной] связи

teletypist радиотелетайпист

televise передавать по телевидению

televised map карта [план], переданная по телевидению

television command guidance телевизионная командная система наведения

~-controlled missile управляемая по телевидению ракета
~ drone радиоуправляемый самолет для телевизионного наблюдения
~ fuze телевизионный взрыватель
~-guided bomb управляемая по телевидению бомба; управляемая по телевидению ракета класса «воздух – земля»
~ infrared observation satellite спутник для наблюдения с помощью телевизионной и инфракрасной аппаратуры
~ photodrone радиоуправляемый самолет для телевизионного наблюдения и фотографирования
~ pick-up system телевизионная система наблюдения (за полем боя)
~ radio command guidance телевизионная командная система наведения
~ reconnaissance воздушная телевизионная разведка
~ r. station разведывательная телевизионная станция
~ repeat-back guidance наведение с земли по информации бортовой телевизионной установки
~ r.-back system (бортовая) ретрансляционная телевизионная система
~ tracking телевизионное сопровождение [слежение]

tell off производить расчет, назначать; разг делать выговор; t. for duty назначать в наряд

~-tale signature демаскирующие признаки

teller телефонист (передающий информацию с пункта управления ПВО и т. п.); ист, разг немецкая дисковая мина

telling channel линия [канал] связи информации об обстановке

~ circuit сеть связи информации о воздушной обстановке
~-off разг выговор

tellurometer телурометр (электрический прибор для измерения расстояния)

template problem примерная учебная задача

~ solution примерное решение (задачи)

templet шаблон, лекало, калибр, модель, темплет

tempo of action [battle] темп боя

temporarily incapacitating agent боевое средство [отравляющее вещество], временно выводящее из строя

temporary additional duty временные дополнительные обязанности

~ bridge equipment имущество для постройки временных мостов
~ commission временное офицерское звание
~ depot Бр временный склад
~ d. repair временный ремонт в авиационном депо
~ disability retired list список увольняемых по временной инвалидности
~ duty временное исполнение обязанностей; временное прикомандирование; временная обязанность
~ d. pending further orders временное исполнение обязанностей до получения дальнейших распоряжений
~ d. travel перемещение в связи с временным назначением на должность
~ expedient временная мера
~ force переменный состав вооруженных сил (призванный по закону о воинской повинности)
~ gentleman прост «временный джентльмен», офицер с временным званием; временный начальник
~ grade временное (воинское) звание
~ guest разг прикомандированный
~ officer офицер, имеющий временное звание
~ position временная (огневая) позиция
~ promotion присвоение временного звания
~ rank временное (воинское) звание
~ reserve временный резерв
~ security mine field временное минное поле, устанавливаемое (боевым) охранением
~ shelter временные [переносные] жилые постройки; временное укрытие
~ total disability временная полная инвалидность

tempting target выгодная цель

ten-in-one продовольственный паек «десять в одном» (десять пайков в одной упаковке)

~-men composite ration комбинированный расфасованный паек на десять человек
~-shun! смирно! (команда)
~ year device значок-эмблема сверхсрочника (прослужившего 10 лет сверх срока)

tenacious упорный; стойкий

~ holding упорная оборона

tenacity упорство; стойкость

tenant base арендуемая база (используемая другим соединением)

~ unit арендующая часть (размещенная на территории другой части или учреждения с использованием их оборудования)

tender плавучая база; заправщик

tension period период напряженности (в отношениях между государствами)

~-release action mine мина разгрузочно-обрывного действия

tent палатка; размещаться в палатках; pitch a t. разбивать палатку; strike a t. снимать палатку

tentacle подвижный пост связи (высылаемый от части авиационной поддержки); передовое подразделение; передовой дозор

tentage палаточное имущество; палаточные материалы

tentative предварительный, ориентировочный

~ decision предварительное решение
~ doctrine доктрина, проверяемая на опыте
~ firing position временная ОП
~ plan предварительный план
~ position временная (огневая) позиция
~ table of organization and equipment опытное штатно-организационное расписание и табели имущества

tenure of assignment пребывание в должности

term срок; период; термин; определять; называть; pl условия капитуляции; ask for tt разг делать запрос об условиях капитуляции

~ active duty срочная действительная служба
~ a. duty commitment обязательство по срочной действительной службе
~ category active duty действительная служба офицеров, призванных из запаса, с ограничением срока
~ of service срок службы
~ retention contract контракт об оставлении на сверхсрочную службу на определенный срок
~- r. pay (единовременная) надбавка за сверхсрочную службу (выплачивается при заключении контракта на дополнительный срок службы)
~-s of surrender условия капитуляции; negotiate tt вести переговоры об условиях капитуляции
~s of truce условия перемирия

terminal перевалочный пункт; выгрузочная станция; конечный пункт связи; конечный аппарат; объект удара, цель

~ airdrome аэродром посадки (на конечном пункте маршрута)
~ angle табличный угол падения
~ assignment должность в последний период службы (перед выходом в отставку)
~ ballistics баллистические характеристики на конечном участке траектории
~ Command командование обслуживания перевозок на ТВД
~ crew команда обслуживания конечно-выгрузочного пункта
~ defenses последний рубеж обороны; система ПРО для поражения целей на конечном участке траектории
~ d. system непосредственная система ПРО объекта (для поражения целей на конечном участке траектории)
~ depot склад перевалочной базы
~ destination порт назначения конвоя
~ dive пикирование на конечном участке траектории
~ guidance наведение (ракеты) на конечном участке траектории; привод на посадку (вертолетов)
~ g. for airborne assault наведение транспортно-десантной авиации (из района десантирования)
~ homing самонаведение на конечном участке траектории
~ leave отпуск по истечении срока службы (по контракту)
~ lethality поражающее действие при встрече с целью
~ maneuver маневр на конечном участке траектории
~ missile defense system система непосредственной ПРО объекта
~ operating unit часть [подразделение] обслуживания перевалочного пункта [базы]
~ pay пособие при увольнении с военной службы
~ phase конечный участок траектории
~ post officer начальник перевалочной почтовой базы
~ service company рота обслуживания порта
~ squadron портовое подразделение
~ time время обработки эшелонов на конечной станции
~ velocity конечная скорость; максимальная скорость

termination окончание срока службы

terminus перевалочный пункт; выгрузочная станция

termite patrol разведывательный дозор

~ proof clothing защитная одежда от термитов

terps прост переводчик

terrain местность; gain t. захватывать местность; продвигаться; organize t. производить инженерное оборудование местности

~ analysis [appreciation] оценка местности
~ analyst анализатор данных разведки местности
~-avoidance radar (бортовая) высотомерная РЛС (для полетов на малых высотах)
~ board макет местности
~ compartment естественный отсек местности
~ compartmentation разделение местности (рельефом и местными предметами) на отдельные участки
~ contour navigational system система наведения по местным предметам
~ corridor естественный коридор, дефиле, ущелье
~ data данные разведки местности
~ detachment отряд [команда, группа] разведки местности
~ echo отражения от местных предметов
~ estimate [evaluation] оценка местности
~ exercise занятие на местности
~ feature местный предмет, наземный ориентир; deny a t. to the attacker не давать наступающему противнику захватить (командные) участки местности
~ flying полеты с ориентировкой по наземным ориентирам, полеты по земным ориентирам
~ hugging vehicle транспортное средство, передвигающееся без контакта с грунтом (напр., на воздушной подушке)
~ intelligence данные о местности; разведка местности
~ i. officer офицер по разведке местности
~ line естественный рубеж
~ mask естественная маска, маскирующий местный предмет
~ model макет местности
~ moderator board макет местности
~ navigation ориентировка на местности и вождение машин
~ n. computer счетно-решающее устройство для определения курса при вождении машин (танков, САУ, автомобилей и т. п.)
~ nomenclature номенклатура местности, названия элементов местности
~ objective естественный рубеж
~ obstacle [obstruction] естественное препятствие
~ of attack район [полоса] наступления; местность в районе наступления
~ orientation ориентировка на местности
~ plot макет местности
~ problem тактическая задача для занятий на местности
~ realism выбор для учений местности, соответствующей вероятному району боевых действий
~ recognition system система наведения с распознаванием местности
~ reconnaissance разведка [рекогносцировка] местности
~ report донесение о результатах разведки местности
~ requirements требования к местности (в районе боевых действий)
~ return отражения от местности
~ ride групповое упражнение на местности; выезд на местность
~ sensing определение знаков разрывов по местным предметам
~ study изучение местности; (штабная) разработка по оценке местности
~ trafficability проходимость местности
~-wise учитывающий характер местности

terraspace воздушно-космический

~ attack воздушно-космическое нападение
~ weapon воздушно-космическое оружие

terrestrial наземный

~ artillery наземная артиллерия
~ campaign боевые действия на суше; боевые действия наземных войск
~ fire(s) стрельба по наземным целям
~ flight target воздушная цель (не выходящая за пределы атмосферы)
~ forces наземные войска
~-magnetic guidance магнитометрическая система наведения по геофизическим параметрам
~ observation наземное наблюдение
~ orbital missile боевой (искусственный) спутник
~ reference guidance система наведения по геофизическим параметрам
~ war(fare) боевые действия наземных войск

terrier разг солдат территориальной армии

terrific offensive мощное наступление

Territorial Army территориальная армия

~ defense forces территориальные войска
~ recruitment рекрутирование [вербовка, комплектование] по территориальной системе

terror bombing «психическая» бомбардировка

~ stonk Бр, прост сосредоточенный огонь (на уничтожение)

Terrors Бр, прост территориальная армия

tertiary lewisite третичный люизит, γ-люизит

~ target цель, поражаемая в третью очередь

test испытание; проба; испытывать; проверять; испытательный; пробный; контрольный, проверочный

~ Able ист испытание «Эйбл» (первое испытание водородной бомбы в районе атолла Бикини)
~ alert учебная тревога
~ ammunition боеприпасы для пробных, стрельб
~ and evaluation command командование по испытаниям и оценке боевой техники
~ announcement циркуляр с извещением об испытаниях на определение ВУС
~ Baker ист испытание «Бейкер» (второе испытание водородной бомбы в районе атолла Бикини)
~ ban запрещение испытаний ядерного оружия
~-b. monitoring контроль за соблюдением договора о запрещении испытаний ядерного оружия
~ battery комплекс [группа] проверочных испытаний (для личного состава)
~ center испытательный центр
~ control officer офицер по руководству испытаниями
~ data результаты испытаний
~ director руководитель испытаний
~ d. headquarters штаб руководства испытаниями
~ evaluator group группа оценки методики испытаний
~ examiner экзаменатор на испытаниях по определению служебной категории
~-fire испытывать [проверять] стрельбой; проводить огневое испытание (ракетного двигателя)
~ flight испытательный полет
~-fly совершать испытательный полет
~ Group (Atomic) группа по испытанию (ядерного) оружия
~ mobilization пробная мобилизация
~ m. exercise мобилизационное учение
~ officer начальник испытательной группы
~ piece орудие, проходящее испытание
~ pilot летчик-испытатель
~ pit испытательный (огневой) бокс
~ proctor ревизор на испытаниях по определению служебной категории
~ raid налет авиации с целью проверки системы ПВО
~ squadron эскадрилья по испытанию авиационной техники и вооружения
~-support activity орган обеспечения испытаний
~ team испытательная группа
~ tower испытательная (пусковая) вышка

tester испытатель

testing target мишень для выверки прицельных приспособлений

tetragraph четырехбуквенный код (для предметов снабжения)

tetryl тетрил

tetrytol тетритол

Texas (Division) дивизия «Тексас», 36-я пехотная дивизия

~-Oklahoma (Division) ист дивизия «Тексас-Оклахома», 90-я пехотная дивизия

textbook staff officer разг (кабинетный) штабист

Thayer award награда имени Сейера (для гражданских лиц за заслуги в военной области)

theater театр военных действий; район боевых действий

~ administrative zone тыловая зона ТВД
~ air commander командующий ВВС на ТВД
~ a. force ВВС на ТВД
~ airlift воздушные перевозки на ТВД
~ allocation материальные средства, занаряженные для ТВД
~ Army сухопутные войска на ТВД
~ a. command командование сухопутных войск на ТВД
~ a. commander командующий сухопутными войсками на ТВД
~ a. headquarters штаб сухопутных войск на ТВД
~ a. logistical command командование тыла сухопутных войск на ТВД
~ commander командующий вооруженными силами на ТВД
~ consumption factor коэффициент потребления для ТВД
~ control level норма содержания запасов на ТВД
~ directive директива командования ТВД
~ headquarters штаб командующего вооруженными силами на ТВД
~ level запас ТВД; норма содержания запасов на ТВД
~-l. unit часть, организуемая и действующая при штабе командующего вооруженными силами на ТВД
~ logistical command командование тыла ТВД
~ of naval operations морской ТВД
~ of operations театр военных действий; фронт; стратегическое [операционное] направление
~ of subversive operations театр действий против сил сопротивления
~ of war театр военных действий
~ operations операции, охватывающие весь ТВД
~ policy основные принципы, установленные командованием ТВД
~ reinforcement division дивизия усиления войск на ТВД
~ reserve резерв ТВД
~ ribbon ленточка за участие в боевых действиях на (данном) ТВД
~ stock level норма содержания запаса (материальных средств) на ТВД
~ tactics оперативное искусство
~-wide в масштабе всего ТВД
~ wing slice доля авиационного крыла в общей численности личного состава ВВС на ТВД (частное от деления общей численности личного состава ВВС театра на число авиационных крыльев)

thermal barrier тепловой барьер

~ boots теплые ботинки из микропористой резины (с высокими берцами)
~ detector тепловой пеленгатор; индикатор теплового излучения
~ effect(s) тепловое воздействие (ядерного взрыва)
~ exposure тепловое облучение; степень теплового облучения
~ imager тепловой пеленгатор с электронно-оптическим преобразователем
~ injury поражение тепловым излучением (ядерного взрыва)
~ radiation тепловое излучение (ядерного взрыва)
~ r. attenuating cloud защитная дымовая завеса от теплового излучения (ядерного взрыва)
~ r. attenuation effect явление ослабления теплового излучения (в зависимости от расстояния от эпицентра ядерного взрыва)
~ shielding защита от теплового излучения (ядерного взрыва)
~ underwear нижняя одежда с электрообогревом
~ warhead зажигательная боевая часть (ракеты)

thermalibrium clothing одежда с саморегулируемой температурой (воздуха вокруг тела)

thermally shielded защищенный от теплового излучения (ядерного взрыва)

thermate термитный (зажигательный) состав

~ incendiaries термитные (зажигательные) средства

thermite термит; термитный

~ bomb термитная бомба
~ grenade термитная ручная граната

thermochemical rocket engine ракетный двигатель на обычном топливе

thermodynamic barrier тепловой барьер

thermograph термограф

thermonuclear термоядерный

~ air power способность нанесения ударов с воздуха термоядерным оружием
~ attack нападение с применением термоядерного оружия-
~ ballistic missile баллистическая ракета с термоядерной боевой частью
~ bomb термоядерная бомба
~ burst [explosion] термоядерный взрыв
~ delivery capability возможность доставки термоядерного боеприпаса к цели; средства доставки термоядерного боеприпаса к цели
~ devastation разрушение в результате применения термоядерного оружия
~ device термоядерное устройство
~ disaster разрушения в результате применения термоядерного оружия; inflict t. (on) обрушивать термоядерное оружие (на)
~ engine термоядерный (ракетный) двигатель
~ exchange взаимные термоядерные удары
~ offensive наступление с применением термоядерного оружия
~ weapon термоядерное оружие

thermonukes разг термоядерное оружие

thick: in the t. of the fight в разгаре боя

~ mine field минное поле большой плотности
~-skinned с тяжелой броней

thickened fuel загущенная [вязкая] огнесмесь

~ f. mixing and transfer kit комплект оборудования для приготовления вязкой огнесмеси и снаряжения огнеметов
~ gasoline загущенный бензин

thin: fight t. вести бой в неэшелоннрованных боевых порядках; spread t. располагать (войска) на широком фронте (не эшелонируя в глубину); t. out разг кончать трепаться, продолжать работы [занятия], не собираться вместе, разойдись; берегись– идет начальство!; полундра!; t. the line наносить потери противнику (уменьшая плотность войск)

~ formation малоэшелонированный боевой порядок
~ red line публ «тонкая линия красных мундиров», оборона силами пехотных подразделений; оборона малыми силами
~ r. line mentality доктрина обороны малыми силами
~-skin легкобронированная машина; легкобронированный, с тонкой броней
~-skinned легкобронированный, стойкой броней

thinly held занимаемый [удерживаемый] слабыми силами

thinning-out (постепенный) отвод войск (с позиций)

third echelon третий [армейский] эшелон

~ е. maintenance ремонт третьего [армейского] эшелона
~ е. medical service (army) третий [армейский] эшелон медицинского обеспечения
~ е. supply снабжение третьего эшелона, снабжение в армейском звене
~ grader разг старший сержант
~ lieutenant окончивший курсы младших офицеров (но не получивший офицерского звания); прост уорент-офицер
~-line petrol echelon Бр транспорт подвоза ГСМ третьего [армейского] эшелона

Thompson submachine gun пистолет-пулемет [автомат] Томпсона

thoracic-surgical team группа хирургов– специалистов по лечению ранений в области грудной клетки

thorough decontamination полная дегазация

~ repair капитальный ремонт

thousand-mile shirt прост форменная рубашка

thrash наносить удары; действовать (против кого-л.)

threat угроза; discount a t. не считаться с угрозой, пренебрегать угрозой, не принимать мер против угрозы; resort to tt прибегать к угрозам

~ corridor полоса вероятного полета боевой части (ракеты) к цели

three разг начальник отдела оперативного и боевой подготовки

~ and four Бр, разг три года на действительной службе и четыре в запасе
~ and three Бр, разг три месяца заключения или лишение денежного содержания на три месяца (мера взыскания)
~-by-three configuration схема размещения стартовых позиций по схеме «три по три» (в одном районе - 3 стартовых позиции на 3 ракеты каждая)
~ D война в трех измерениях, война на суше, море и в воздухе [воздушно-космическом пространстве]
~-dimensional mobility мобильность [подвижность] на суше, море и в воздухе [воздушно-космическом пространстве]
~-d. radar трехкоординатная РЛС
~-d. warfare см. three D
~-medium test ban запрещение (ядерных) испытаний в трех средах
~-o'clock wind ветер, дующий справа под прямым углом к направлению стрельбы [движения]
~-pipper Бр, прост капитан
~-sixty-five Бр, прост яичница с беконом
~-star general [officer] разг генерал-лейтенант
~-s. rank разг звание генерал-лейтенанта
~ tiers defense оборона в три яруса
~ tonner разг трехтонка, автомобиль грузоподъемностью 3 т
~ ugly sisters «три уродливые ведьмы», шпионаж, диверсия, (вражеская) пропаганда

threshold dose пороговая доза

~ effects radius пороговый радиус действия

throat горловина, проход; пульный вход; ркт критическое сечение (сопла); look down the enemy's t. просматривать всю систему обороны противника

~ microphone ларингофон

throttle jockey прост летчик; танкист

through «принято» (подтверждение приема радио- или телефонограммы)

~ convoy колонна транспорта, следующая сквозным маршрутом (без захода в промежуточные пункты)
~ movement сквозная перевозка
~-m. system система сквозных перевозок
~-put прямая доставка [подвоз]
~ system of convoys маршрутные автомобильные перевозки
~-way town plan план населенного пункта с указанием проходящих через него дорог

throw бросать, кидать, метать; t. a bridge наводить мост; t. a track сбрасывать гусеницу; t. into battle бросать в бой; t. off the guard обманывать бдительность; t. on the defensive вынуждать перейти к обороне; t. the book разг полностью использовать свои права (при наложении взыскания); вводить в бой все средства; t. the line forward продвигаться вперед

~-away equipment имущество [материальная часть], не подлежащее ремонту при выходе из строя

thrower метательное устройство; пусковое устройство; гранатомет

throwing pit окоп [котлован] для учебного метания гранат

~ range дальность броска

thrownouts (плохие) солдаты, отчисленные из других частей (для формирования новой части)

thrust удар; продвижение; тяга (двигателя); наносить удар, продвигаться; deliver a t. наносить удар; meet a t. отражать удар; mount a t. наносить удар; организовывать удар; open a t. начинать наступление; stem a t. останавливать наступление; t. into combat бросать в бой

~ and parry бой с переменным успехом; обмен ударами
~ line ось наступления; условная линия на карте для целеуказания
~ misalignment эксцентриситет тяги (ракетного двигателя)
~ terminator ркт устройство для отсечки двигателя
~-to-weight ratio тяговооруженность (отношение тяги к весу двигателя)
~ unit ракетный двигатель
~ weapon колющее оружие

thruster ускоритель пуска, стартовый ускоритель

thumb stick control guidance наведение (ракеты) при помощи ручки управления

thumbnail sketch глазомерное кроки, отчетная карточка

thunder публ продвигаться вперед

~ flash взрывпакет; имитационное средство
~ from Heaven (Division) ист дивизия «Тандер фром хэвен» [«Гром с неба»], 17-я воздушно-десантная дивизия

Thunderbirds (Division) дивизия «Тандербёрдз», 45-я пехотная дивизия

Thunderbolt (Division) дивизия «Тандерболт» [«Раскат грома»], 83-я пехотная дивизия; 11-я бронетанковая дивизия

tick черточка, бергштрих

ticket прост свидетельство об увольнении с военной службы; билет; ярлык; get one's t. прост быть демобилизованным, получать отставку; work one's t. добиваться увольнения с военной службы

~ of discharge свидетельство об увольнении с военной службы; билет; ярлык

tickler прост ручная граната

tide прилив и отлив; reverse [turn] the t. коренным образом изменять обстановку; stem the t. of the offensive задерживать продвижение противника

~ of battle изменение боевой обстановки, ход боя
~ of war изменяющаяся военная обстановка; переменный успех

tidewater depot склад, находящийся в береговой полосе

tie-up forces сковывающие силы

tier ярус; ряд

tiffy Бр, прост специалист

tiger разг летчик, действующий наступательно; прост «заткнись!»

~-box разг вышка [будка] для часового
~ (Division) дивизия «Тайгер» [«Тигр»], 10-я бронетанковая дивизия; южнокорейская дивизия (во Вьетнаме)

tight defense сплошная оборона

~ formation сомкнутый строй
~ pattern разг близкие разрывы авиабомб

tighten стягивать, подтягивать; сжимать; закреплять

tilt крен; изменение вертикального стартового положения ракеты (при выходе на траекторию полета к цели)

~-wing (air)craft самолет(ы) с поворотным крылом

tillable launching tower вертикальная ПУ с изменяемым наклоном направляющих

tilting hit попадание при большом угле встречи

~ tower вертикальная стартовая башня с изменяемым наклоном направляющих

timber block бревенчатый барьер

timbered country лесистая местность

Timberwolves (Division) дивизия «Тимбервулвз» [«Лесные волки»], 104-я пехотная дивизия

time время; темп; производить расчет времени; buy [gain] t. выигрывать время; mark t. обозначать шаг на месте; выполнять команду «на месте, шагом – марш»; t. permitting при наличии времени; t. the fuze устанавливать взрыватель [трубку]

~ and percussion fuze взрыватель [трубка] двойного действия
~ back время возвращения (самолета на базу)
~ blasting fuze огнепроводный шнур; взрыватель замедленного действия
~ bomb авиационная бомба замедленного действия
~-bracket fire пристрелка дальности по наблюдению знаков разрывов при дистанционной стрельбе
~ cushion резерв времени
~ difference method определение координат звучащей цели по разности времен
~-distance время, необходимое для прохождения определенного расстояния
~-d. factors факторы времени и пространства
~ estimate расчет (потребного) времени
~-expired man солдат [сержант], подлежащий увольнению (по выслуге лет)
~ fire стрельба по плановой таблице; дистанционная стрельба; стрельба с ограничением времени
~ fuze дистанционный взрыватель; дистанционная трубка; зажигательная трубка; огнепроводный шнур
~ f. composition дистанционный состав
~ gap временной интервал
~ hack расчет времени в полете
~-in-grade выслуга в (данном) звании
~-in-g. requirement требуемый срок выслуги в данном звании
~-in-service выслуга лет (на военной службе)
~ in the air ав налет (в часах)
~ interval временной интервал между подразделениями колонны; промежуток времени
~ keeping исчисление времени
~ lag запаздывание; отставание во времени; задержка; промежуток времени (между последовательными действиями)
~ l. of supply время удовлетворения заявки на снабжение
~ laps разность времени
~ length время прохождения; время, затрачиваемое на прохождение колонной транспорта определенного пункта; временной интервал между машинами (колонны)
~ of attack время начала наступления
~ of fall время падения бомбы; время снижения (парашютиста или груза)
~ of flash to bang промежуток времени между вспышкой и звуком выстрела
~ of origin cв время отправки
~ of resupply время, необходимое для пополнения расхода запасов
~-off время вылета (самолета)
~ on aim запаздывание выстрела, время запаздывания выстрела
~-on-pad время нахождения ракеты на стартовой позиции
~ on station продолжительность полета в указанном районе
~ on target время появления самолета над целью; время обстрела цели [огневою налета]; продолжительность огневого налета
~ on t. mission задача по сосредоточенному огню батарей; сосредоточенный огонь
~ on t. technique метод огневого налета
~-out время вылета (самолета)
~ over area ав время пребывания над заданным районом [целью]
~ о. target ав время (пребывания) над целью
~ phase временной этап [фаза]
~ promotion присвоение очередного звания по выслуге лет
~ range время полета снаряда, соответствующее дистанции до цели
~ registration дистанционная пристрелка
~ ring (подвижное) дистанционное кольцо взрывателя [трубки]
~ serving soldier солдат на действительной службе
~ shell дистанционный снаряд, снаряд дистанционного действия; бризантная граната
~ span of the dose продолжительность действия дозы
~ to altitude время набора высоты
~ to closure время сближения (перехватчика с целью)
~ to emplace время на развертывание (боевой техники)
~ train дистанционный состав взрывателя [трубки]
~ zone часовой пояс

timed fire стрельба по плановой таблице; дистанционная стрельба; стрельба с ограничением времени

~ program хронированная программа; (плановая) таблица огня
~ run заход (на бомбометание) по расчету времени
~ shooting стрельба с ограничением времени

timing расчет времени; расписание-синхронизация

~ medium дистанционный состав
~ method of sighting временной метод прицеливания (при бомбометании)
~ of fire выбор времени для стрельбы; планирование стрельбы

tin консервная банка; прост танк

~ саn прост «коробка», танк; эсминец
~ с. cavalry прост механизированные войска
~ с. doughboy прост пехотинец бронетанковой части
~ fish прост «жестяная рыбка», торпеда
~ hat прост «жестяная шляпа», стальной шлем
~ opener прост «консервооткрыватель», противотанковый самолет
~ ration расфасованный паек (в жестяной коробке)
~ shop medals прост «грудь в орденах»
~ town прост барачный городок
~ trousers Бр, прост генерал ВВС

tip-and-run attack [raid] внезапный налет [атака] с быстрым отходом

~-off опрокидывание, срыв (ракеты при сходе с ПУ); разг информация, сообщение, сведения

tipper автомобиль-самосвал

~ company транспортная рота автомобилей-самосвалов

tipping plate armor наклонная бронеплита

Tipsy прост РЛС обнаружения (типа TPS)

tire repair company вулканизационная рота

tit-bits прост оперативная сводка

titular incumbent занимающий штатную должность

tizzy snatcher прост казначей

TNT block тротиловая шашка

~ equivalent тротиловый эквивалент

toby прост «горшок», стальной шлем

toe палец (ноги); носок (обуви); t. out разворачивать носки; t. the line строиться в шеренгу ~ hold точка опоры; carve a t. зацепляться за берег, овладевать небольшим плацдармом; claw for a t. цепляться за [удерживать] плацдарм

~ parade прост осмотр состояния ног
~ patch прост список подлежащих взысканию
~ slot штатная должность
~-to-toe scrimmage ближний бой

TOG method способ подготовки данных для стрельбы по углу цель – командир – орудие [углу ЦКО]

token barrage имитация заградительного огня; обозначенный (взрывпакетами) заградительный огонь

~ exercise учение с обозначенными войсками и штабами
~ force «символические» силы (для демонстрации); силы, обозначающие противника (на учении)
~ occupation частичная оккупация
~ resistance незначительное сопротивление

tolerance dose допустимая доза (облучения)

tolite тол, тринитротолуол

toll: exact a high [heavy] t. of наносить тяжелые потери

toluene толуол

Tomb of the Unknown Soldier могила неизвестного солдата

tommy разг Томми, английский солдат

~ Atkins разг Томми Аткинс, английский солдат
~ cooker Бр, разг приспособление для индивидуальной варки пищи (типа керогаз)
~ gun разг пистолет-пулемет [автомат] Томпсона

tonite тонит (вид пироксилина)

too old in grade имеющий излишнюю выслугу в звании

tool инструмент, средство

~ of war боевое средство
~ section инструментальная секция

tooth-and nail fighters упорно сопротивляющиеся войска

toothpick прост «зубочистка», штык

~ village прост барачный городок

top вершина; высший, старший; предельный; максимальный; go over the t. разг идти в атаку; начинать бой; t. off пополнять запас до нормы, дообеспечивать; дозаправлять

~ brass разг старший командный состав; генералы, генералитет; старшие начальники, «начальство»
~ carriage верхний станок лафета
~ command верховное командование
~ commander старший начальник
~ cover авиационное [истребительное] прикрытие
~ defense official высокопоставленное должностное лицо министерства обороны
~ dog прост победитель
~ hush разг совершенно секретно
~ kick прост старшина
~ knocker прост первый сержант
~ loading clip обойма, заряжаемая с верхней части магазина
~ noncom сержант старшей категории
~ of the tree разг высшее начальство
~ secret «совершенно секретно» (гриф)
~ s. control officer заведующий совершенно секретным делопроизводством
~ s. (qualification) clearance проверка для допуска к совершенно секретной работе; допуск к совершенно секретной работе
~ spot наблюдение за стрельбой (по наземным целям) с борта корабля
~ staffer разг старший штабной офицер

topee тропический шлем

topounit топографическая часть [подразделение]

topographic barrier естественное препятствие

~ engineer топограф (инженерных войск); рl топографическая служба инженерных войск
~ mар топографическая карта
~ (m.) symbol топографический условный знак
~ officer офицер топографической службы; начальник топографического отделения [отдела]
~ platoon топографический взвод
~ plot модель рельефа местности
~ reconnaissance топографическая разведка
~ survey топографическая съемка
~ troops топографические части и подразделения
~ unit топографическая часть [подразделение]

topographical топографический

~ control топографическая привязка; топографическая опорная сеть
~ crest топографический гребень
~ feature (естественный) местный предмет
~ identification определение местных предметов на аэроснимке
~ interpretation оценка местности по аэроснимку
~ obstacle естественное препятствие

topography топография; характер местности; местность

topping-off point заправочный пункт ГСМ

Torch ист операция «Торч» (вторжение американо-английских войск в Северную Африку в 1942 г.)

torp прост торпеда

torpedo торпеда; торпедировать; торпедный

~ aircraft самолет-торпедоносец; самолеты-торпедоносцы
~ attack торпедная атака, нанесение торпедного удара; атака самолета-торпедоносца [самолетов-торпедоносцев]
~ boat торпедный катер
~-b. destroyer эскадренный миноносец
~ bomber бомбардировщик-торпедоносец
~ mission вылет на торпедометание
~ plane самолет-торпедоносец

torpille самодвижущаяся мина

torture course обучение поведению военнопленного при допросах (в условиях жестокого обращения)

toss bomb computer вычислительное устройство для расчетов при бомбометании с кабрирования

~ bombing бомбометание с малых высот с кабрирования

total общий, суммарный; тотальный

~ active and reserve military service obligation общий срок обязательной действительной службы и службы в резерве
~ a. federal commissioned service to date общая выслуга на действительной военной службе в офицерском звании
~ a. federal military service to date общая выслуга на действительной военной службе
~ air defense «непроницаемая» ПВО
~ aircraft inventory общий самолетный парк
~ annihilation weapon оружие всеобщего уничтожения (способное уничтожить всю жизнь на Земле)
~ disarmament всеобщее разоружение
~ dose суммарная доза облучения
~ flying hours общее количество часов налета
~ forfeiture лишение всех прав на получение денежного содержания
~ integrated exposure общая суммарная доза облучения
~ liability period Бр общий период, на который истребованы материальные средства (в месяцах)
~ loss общее количество потерь; общие потери
~ materiel objective общие потребности в технических средствах
~ m. procurement objective общая потребность в заготовках технических средств
~ military obligation общий срок обязательной военной службы
~ m. service to date общая выслуга на военной службе
~ mobilization всеобщая мобилизация; тотальная мобилизация
~ nuclear war тотальная ядерная война
~ obscuring power полная маскирующая способность (дымовой завесы)
~ radiation dosage суммарная доза облучения
~ strength общая численность
~ war deterrent средство устрашения противника (заставляющее его отказаться от тотальной войны)
~ w. strategy стратегия тотальной войны
~ warfare тотальная война

totalisator Бр доска [табло] учета боевого состава

totalitarian war тотальная война

touch контакт; соприкосновение; связь; be in t. with the enemy находиться в соприкосновении с противником; get in t. with связаться (с); входить в соприкосновение (с); t. down ав производить посадку, приземляться; высаживаться на берег; t. off выстреливать (из орудия); св давать отбой; t. the beach приткнуться к берегу

~-and-go battle бой в неблагоприятной обстановке; стычка, кратковременное столкновение, скоротечный бой
~-and.-g. cargo delivery system система беспосадочной выброски грузов (из самолета на предельно низкой высоте)
~ signal сигнал прикосновением руки (для подачи команд в танке)

touchdown высадка (первого эшелона десанта); ав посадка, приземление

Tough Ombres (Division) дивизия «Таф омбрес» [«Крепкие ребята»], 90-я пехотная дивизия

~ resistance упорное сопротивление, упорная оборона
~ training обучение в трудных условиях

toughen закалять, подвергать закалке

toughness закалка

tour срок

~ length срок службы (напр., на одной должности)
~ of duty служба; дежурство, наряд; complete one's t. заканчивать срок службы

tow target буксируемая мишень

towed буксируемый; прицепной; на механической тяге

~ air cargo glider (радиоуправляемый) буксируемый грузовой планер
~ decontaminating apparatus дегазационный прицеп
~ target буксируемая мишень
~ t. firing стрельба по буксируемой мишени
~ underwater launching tube буксируемый подводный контейнер для пуска ракет

tower вышка; ав командно-диспетчерский пункт

~ launcher пусковая вышка
~ sentry часовой на вышке; караульный пост на вышке
~ trainer парашютная вышка
~ training учебные прыжки с парашютной вышки
~ trooper разг солдат, обучающийся прыжкам с парашютом с вышки

town adjutant плац-адъютант, старший адъютант начальника гарнизона [коменданта города]

~ fighting бой в населенном пункте
~ fog туман в населенных пунктах
~ major Бр комендант города

toxic agent отравляющее вещество; ядовитое вещество

~ alarm system дозиметрическая система; система обнаружения ОВ
~ attack нападение с применением токсических средств (ОВ, БРВ, БВБ)
~ bomb химическая авиационная бомба
~ chemical (agent) боевое ОВ
~ с. fire применение ОВ
~ с. target объект химического нападения
~ cluster кассета с химическими бомбами
~ environment обстановка [условия] применения ОВ
~-filled munitions средства химического нападения
~ gas газообразное ОВ
~ g. set набор образцов ОВ
~ level токсическая концентрация
~ liquid жидкое ОВ
~ report донесение о применении ОВ
~ rocket ракета с химической боевой частью
~ shell химический снаряд
~ smoke ядовитый дым
~ s. apparatus прибор для пуска ядовитого дыма
~ s. candle ядовитая дымовая свеча
~ storage area площадка для хранения ОВ
~ vapors пары ОВ
~ war gas отравляющее вещество
~ warfare боевое применение оружия токсического действия
~ w. agent боевое отравляющее вещество, боевое вещество токсического действия
~ w. instructor химический инструктор, инструктор по ХБР
~ w. intelligence report разведывательное донесение по применению ХБР
~ w. training учебная подготовка по ХБР
~ weapon боевое средство [оружие] токсического действия

toxicity токсичность

toxicological agent боевое вещество токсического действия

~ attack боевое применение оружия токсического действия
~ warfare боевые действия с применением оружия токсического действия
~ weapon боевое средство [оружие] токсического действия
~ w. system система оружия токсического действия

toxin токсин

toxoid токсоид

toxyl токсил, тринитроксилол

toys разг «игрушки», учебное оборудование

trace след; трасса; чертеж; равнение в затылок; чертить; следить; трассировать; in t. в затылок

~ of the course курс, проложенный на карте

tracer трассирующий состав; трассирующий снаряд [пуля]; трассирующие боеприпасы

~ action проверка причин неудовлетворения заявки
~ address адрес лица [организации], которое обладает информацией о новых почтовых адресах военнослужащего (при перемене места службы)
~ ammunition трассирующие боеприпасы
~ bullet трассирующая пуля
~ burnout range дальность полета пули [снаряда] после сгорания трассирующего состава
~ composition трассирующий состав
~ control управление огнем по результатам наблюдения трасс
~ с. trainer тренажер для обучения управлению огнем по трассам (трассирующих снарядов или пуль)
~ limit время горения трассирующего состава
~ streak трасса (трассирующего снаряда или пули)
~ stream сноп трасс (трассирующих снарядов или пуль)

tracing paper method способ ориентирования аэроснимков по точкам, нанесенным на кальку

track след; дорога; тропа; путь; трасса; курс; колея; траектория; цель; ширина колеи; гусеничная лента; направляющий рельс; маршрут полета (на карте); отметка цели (на эркане индикатора); прост полоска (напр., на погоне); следить (за целью), сопровождать (цель); осуществлять проводку цели; pl гусеничный ход; stop the enemy in his tt полностью останавливать продвижение противника

~ allocator оператор по опознаванию и указанию целей
~ analyst оператор по определению траектории полета ракеты
~ and plotting section секция разведки и засечки целей
~-command guidance командное наведение по информации РЛС сопровождения (ракеты и цели)
~ covering device приспособление для маскировки следов от гусениц
~ data processing specialist специалист [оператор] по обработке данных о траектории полета ракеты
~ discipline правила маскировки и уничтожения следов; передвижение (личного состава и боевой техники) по укрытым путям
~ group группа гусеничных машин
~ initiation console пульт начала зарождения траектории
~ initiator оператор, задающий цель
~-laying machine гусеничная машина; путеукладчик, путевой комбайн
~ maintenance platoon ж-д взвод содержания пути
~ making прокладывание колонных путей
~ monitor console пульт контроля траектории (ракеты)
~ patrol лыжный дозор
~ plotter планшетист
~ receiver specialist специалист [оператор] по приему данных о траектории полета (ракеты)
~-telling area ав район поиска цели и слежения
~ time путевое время
~ transmitter specialist специалист [оператор] по передаче данных о траектории полета (ракеты)
~-wrecking machine путеразрушитель

trackable прослеживаемый, обнаруживаемый (станциями сопровождения)

tracked гусеничный, на гусеничном ходу

~ vehicle гусеничная машина

tracker оператор, осуществляющий проводку (цели); РЛС слежения; разведывательный самолет

~ dog служебная собака для ведения по следу, собака-ищейка
~ illuminator РЛС облучения и слежения
~'s telescope трубка-искатель, визир наводчика
~ team поисковая группа (из следопытов и собак-ищеек)

tracking проводка (цели), слежение (за целью), сопровождение (цели)

~ exercise упражнение в слежении за целью
~ flare световой трассер для визуального сопровождения ракеты
~ head головка слежения (системы самонаведения)
~ laser лазерный прибор для слежения
~ radar РЛС сопровождения (цели)
~ run участок прицеливания (при стрельбе с радиолокационным прицелом)

trackless бездорожный

trackway путь; трек; колейная дорога; проезжая часть

tractor трактор; тягач; самолет-буксировщик; плавающий транспортер; двигатель с тянущим воздушным винтом

~ artillery артиллерия на механической тяге
~-drawn на механической тяге
~ group группа десантных кораблей с плавающими транспортерами на борту
~ gun орудие на механической тяге
~ repair company рота ремонта тракторной техники
~ rocket ракета для вытягивания груза из самолета
~ train тракторный поезд (тягач с прицепами)

trade специальность, квалификация; t. space for time уступать территорию [пространство] с целью выигрыша времени

~ courses курсы по подготовке технического состава по специальностям
~ test испытание по специальности
~ training подготовка [обучение] по специальности

tradesman специалист, техник

traffic движение транспорта; радиообмен; количество принимаемых и передаваемых телефонограмм [радиограмм]; работа средств связи, связь; arrange t. организовывать движение; block off t. запрещать движение транспорта; collect t. формировать поезд [автоколонну]; deal with t. принимать меры по организации и регулированию движения, пропускать транспорт; divert t. направлять движение по другому пути; keep t. moving обеспечивать непрерывное движение транспорта; load t. производить погрузку на транспортные средства; maneuver t. laterally отклонять движение на другие направления, осуществлять маневр транспортом по фронту; reconsign t. изменять направление перевозки; screen t. производить проверку транспорта, движущегося по дорогам

~ accident report сведение [донесение] о несчастных случаях при перевозках
~ analysis анализ работы сетей связи противника; анализ войсковых перевозок
~ analyst (младший) специалист по анализу работы сетей; (младший) специалист по анализу войсковых перевозок
~ arrangements меры по регулированию движения
~ association определение адресов шифрограмм
~ bottleneck разг скопление транспорта, «пробка»
~ burden напряженность работы транспорта
~ capacity пропускная способность
~ center пункт регулирования движения
~ circulation кругооборот транспорта
~ с. mар маршрутно-регулировочная карта
~ company рота регулирования движения
~ congestion скопление транспорта, «пробка»; beat up tt разг наносить удар по скоплениям транспорта
~ control регулирование движения; управление движением
~-с. company рота регулирования движения
~-с. plan план регулирования движения
~-с. point пункт регулирования движения
~-с. police полицейские подразделения службы регулирования движения
~-с. post пост регулирования движения
~-с. regulations правила регулирования движения
~-с. station пункт регулирования движения
~-с. team команда регулирования движения
~ controller диспетчер
~ converter dolly устройство для переоборудования полуприцепа в прицеп
~ density плотность [интенсивность] движения
~ diagram схема связи; схема движения
~ flow security передача по линии связи без указания начала шифрограммы
~-handling capacity пропускная способность (напр., средств связи)
~ headquarters орган управления движением
~ jam скопление транспорта, «пробка»
~ lane полоса движения; подъездной путь
~ line рубеж регулирования движения
~ management service служба управления движением
~ manager начальник передвижений войск
~ mар диспетчерско-дорожная [маршрутная] карта
~ operator диспетчер
~ order приказ на перевозку
~ pass разрешение на проезд [перелет]
~ patrol подвижный пост регулирования движения
~ pattern порядок движения; порядок полетов в районе аэродрома
~ police дорожная полиция
~ post пост регулирования движения
~ reconnaissance рекогносцировка маршрутов движения
~ r. team группа рекогносцировки маршрутов движения
~ region военно-транспортный район
~ regulation регулирование движения
~ RR and Identification System система регулирования движения и опознавания
~ r. unit подразделение регулирования движения
~ route путь движения, маршрут
~ roving patrol подвижный пост регулирования движения
~ section секция регулирования движения
~ troops подразделения регулирования движения

trafficability проходимость; грузоподъемность, пропускная способность, возможность передвижения [проезда]

~ mар карта проходимости (местности)

trail след; тропа; колонный путь; лыжня; хобот лафета; линейное отставание бомбы; положение наперевес (оружия, снаряжения); буксировать; брать в передок [передки]; at the t. в положении наперевес; break t. прокладывать колонный путь; прокладывать лыжню

~ breaking party команда для прокладки колонного пути
~-b. squad отделение для прокладки колонного пути
~ frigid ration полярный паек
~ line линия наблюдаемого падения бомбы
~ marker указатель прохода [пути]
~ party группа [команда] для прокладки колонного пути; команда замыкания колонны
~ reconnaissance party группа разведки пути
~ road колонный путь
~ sign след движения (противника)

Trailblazers (Division) дивизия «Трейлблейзерз» [«Прокладывающие путь»], 70-я пехотная дивизия

trailed load прицепная материальная часть

~ mount несамоходная установка (на прицепе у тягача)

trailer прицеп

~ court городок жилых автоприцепов
~ mount прицепная установка; орудие на прицепе
~-mounted установленный на прицепе
~-m. launcher ПУ на прицепе
~-ramp возимая ПУ

trailing car замыкающий автомобиль

~ element замыкание колонны; замыкающее звено (самолетов) в строю
~ officer начальник замыкания колонны
~ plane следящий [выслеживающий] самолет

train поезд; обоз; азимут; серия (бомб); наводка по азимуту; обучать, тренировать; проходить подготовку; наводить (в боковом направлении); pl тылы; части и подразделения тыла; службы тыла транспорт служб тыла; вспомогательные корабли и суда

~ bivouac район [место] расположения транспорта служб тыла
~ bombing серийное бомбометание; учебное бомбометание
~-busting ав, разг действия против железных дорог
~ force вспомогательные суда и суда снабжения
~ loading plan план погрузки воинского эшелона
~ officer начальник воинского эшелона
~ quartermaster квартирмейстер воинского эшелона
~ ration путевое довольствие воинского эшелона
~s area район расположения тыловых подразделений
~s headquarters управление [штаб] тыловых подразделений
~-to-retain обучение (резервистов) с целью зачисления на действительную службу
~ transportation officer ж-д офицер, ведающий оформлением перевозочных документов
~ warrant ж-д требование на перевозку
~ watcher агент [шпион], собирающий сведения о железнодорожных перевозках

trainable наводимый

~ launcher наводимая ПУ

trainborne operational equipment пусковое оборудование на железнодорожных установках

trained military manpower контингента личного состава, прошедшие военную подготовку

~ packet команда обученного пополнения

trainee проходящий боевую подготовку; обучающийся; ученик

~ benefit пособие для проходящего обучение (при призыве из запаса на действительную службу для краткосрочного обучения)
~ court суд (чести) обучающихся
~ program программа обучения личного состава запаса

trainer тренажер; учебное [тренировочное] устройство; учебный самолет; наводчик; обучающий; инструктор

~ aircraft учебно-тренировочный самолет
~ sight учебный [тренировочный] прицел

Trainfire range стрельбище, оборудованное для прохождения курса стрелковой подготовки по системе «Трейнфайр»

~ system система стрелковой подготовки «Трейнфайр»

training боевая подготовка; тренировка, тренаж; наведение; induct for t. призывать на учебные сборы; receive [undergo] t. проходить боевую подготовку; under t. проходящий подготовку

~ aboard ship подготовка войск десанта на борту транспорта (во время перехода морем)
~ activity (военное) учебное заведение; pl боевая подготовка
~ adjunct учебное пособие
~ advisor советник по боевой подготовке
~ advisory team учебно-консультативная группа
~ agent учебное ОВ [БРВ, БВБ]
~ aid учебное пособие
~-a. jammer тренажер для операторов станций помех
~ аа center центр учебных пособий
~ аа officer офицер по обеспечению наглядными пособиями
~ air force учебное соединение ВВС
~ aircraft учебно-тренировочный самолет(ы)
~ allowance денежное содержание, выплачиваемое резервистам (в период прохождения боевой подготовки
~ ammunition учебные боеприпасы
~ and authorization directorate учебно-штатное управление
~ and replacement group группа обучения пополнений личного состава
~ appliances учебное оборудование, учебные пособия
~ area район, отведенный для занятий и учений; учебный плац; учебное поле
~ assembly учебные сборы
~ assignment направление на учебу; зачисление в учебное заведение.
~ aviation учебно-тренировочная авиация
~ barrel учебный ствол
~ base учебная база, силы и средства для боевой подготовки войск
~ battalion учебный батальон
~ battlefield учебное поле (для тактической подготовки); танкодром
~ billet инструкторская должность
~ bomb практическая бомба [мина]
~ bout учебный рукопашный бой
~ brigade учебная бригада
~ bulletin бюллетень боевой подготовки
~ cadre кадровый инструкторский состав
~ camp учебный лагерь
~ center учебный центр
~ chamber камера окуривания; тренировочная камера
~ circular циркуляр по боевой подготовке
~ classroom учебный класс [кабинет]
~ Command учебное командование
~ concentration учебные сборы
~ contract договор на подготовку военных технических специалистов (в гражданских учебных заведениях и на промышленных предприятиях)
~ criteria нормативы боевой подготовки
~ curriculum программа боевой подготовки
~ cycle учебный период, период боевой подготовки
~ detachment учебный отряд [подразделение]
~ detector учебный газоопределитель
~ device учебное пособие [прибор]; тренажер
~ d. center центр разработки учебно-тренировочной аппаратуры
~ directive директива по боевой подготовке
~ division отдел боевой подготовки; учебная дивизия
~ entitlement денежное содержание, выплачиваемое резервистам (в период прохождения боевой подготовки)
~ equipment учебное имущество и оборудование
~ essentials основы боевой [тактической] подготовки
~ establishment учебное заведение
~ expedients учебные пособия, изготовленные из подручных средств
~ facilities учебное оборудование
~ film учебный фильм
~ f. strip учебный диапозитивный фильм
~ force войска, проходящие боевую [тактическую] подготовку; обучающиеся войска
~ game учебная игра
~ gas учебное ОВ
~ grant суммы, отпускаемые на обучение (частей и подразделений)
~ grenade учебная ручная граната
~ ground район, отведенный для занятий и учений; учебный плац; учебное поле
~ g. bomb учебный химический фугас
~ guide руководство по обучению [подготовке]
~ hike учебный марш
~ incendiary bomb практическая зажигательная бомба
~ input призыв для прохождения учебных сборов (личного состава запаса); контингент призываемых для прохождения учебных сборов
~ inspection проверка боевой подготовки
~ i. report донесение [доклад] о результатах проверки боевой подготовки
~ installation учебное заведение; учебная часть [подразделение]
~ instruction инструкция по боевой подготовке
~ load численность [контингент] проходящих обучение
~ maneuver учение, маневры
~ Manual наставление по боевой подготовке
~ mар учебная карта; карта для тактических занятий
~ march тренировочный марш
~ mask учебный противогаз
~ memorandum указания по боевой [тактической] подготовке
~ mission задача обучения
~ mixture учебная смесь, имитация ОВ
~ munitions учебные боеприпасы; учебное имущество
~ noncommissioned officer сержант по боевой подготовке
~ objective задача боевой подготовки
~ obligation обязанность по прохождению военной подготовки (в резерве), обязательное военное обучение
~ officer инструктор; офицер по боевой подготовке
~ order инструкция по боевой подготовке
~ organization учебное заведение; учебная часть [подразделение]
~ output контингент прошедших курс боевой подготовки
~ Pamphlet Бр наставление по боевой подготовке
~ pay денежное содержание, выплачиваемое резервистам (в период прохождения боевой подготовки)
~ period учебный сбор; период обучения
~ philosophy основные принципы организации и проведения боевой подготовки
~ piece учебное орудие [винтовка]
~ plan план боевой подготовки
~ plane учебно-тренировочный самолет
~ point учебный вопрос
~ policy основные принципы боевой подготовки
~ potential способность к обучению
~ presentation изложение (учебного) материала
~ program программа боевой подготовки
~ projectile учебный снаряд
~ publications учебные издания
~ realism учебная обстановка, максимально приближенная к реальной
~ regiment учебный полк
~ Regulations наставление по боевой подготовке
~ research научно исследовательская работа по боевой подготовке
~ rifle учебная винтовка
~ schedule расписание занятий по боевой подготовке
~ section отдел боевой [тактической] подготовки
~ session учебные сборы
~ simulator учебно-имитационное средство; тренажер
~ site учебное поле [городок], место занятий; учебная позиция [полигон]
~ situation учебная обстановка; вариант организации занятий
~ skit вводная для учебной задачи
~ standards состояние боевой подготовки, уровень подготовленности личного состава
~ station учебный пункт
~ stores учебное имущество; учебные пособия
~ syllabus программа боевой подготовки
~ team учебная команда [группа]
~ test проверка боевой подготовки
~ time продолжительность [срок] обучения
~ tour учебный период
~ trip учебный выезд
~ unit учебная часть [подразделение]
~ village макет небольшого населенного пункта (для обучения боевым действиям в населенных пунктах)
~ war gas учебное ОВ

trajectory траектория

~ calculator вычислитель траектории
~ center центр программирования траекторий
~ chart график траекторий
~ control траекторное управление, управление траекторией [на траектории]
~ с. system система управления траекторией
~ diagram график траекторий
~ error отклонение от расчетной траектории, траекторная ошибка
~ information траекторные данные
~ level высота траектории
~ system комплекс слежения за целью
~ test отстрел для определения элементов траектории
~ time полетное время

trans-attack reconnaissance разведка во время ракетно-ядерного удара

transborder infiltration переход через (государственную) границу

transceiver приемо-передающая станция

transcontinental межконтинентальный

~ attack удар межконтинентальными средствами нападения
~ missile межконтинентальная ракета
~ weapon межконтинентальное средство нападения

transfer передача; перенос (огня); перевод (по службе); переносить (огонь); переводить (по службе); снаряжать (огнесмесью); переливать; перекачивать; t. troops перебрасывать войска

~ activity организация [орган], ведающая перемещениями личного состава
~ area район перегрузки (с десантных кораблей на высадочные средства)
~ limit предел переноса огня
~ line линия переноса огня; рубеж [линия] перегрузки (с десантных кораблей на высадочные средства)
~ manual инструкция по перемещению военнослужащих по службе
~ of authority передача прав [полномочий]
~ order приказ о передаче (запасов и т. п.); приказ о передаче и приеме функций (в органах управления)
~ point участок переподчинения (автоколонны и т. д.); пункт перегрузки (с десантных кораблей на высадочные средства); пункт оформления переводов по службе
~ processing оформление перемещений (личного состава) по службе
~ standard срок сдачи документов
~ to the reserve перевод в запас
~ value to combat практическая боевая ценность (напр., метода обучения)

transferee передаваемый военнопленный

~ power государство, в распоряжение которого передается военнопленный

transfusion branch отдел переливания крови

transhorizon communications связь за пределами видимого горизонта

transient временно находящийся в части [учреждении]; переходный; нестойкий; скоротечный

~ agent нестойкое ОВ
~ forces войска, проходящие через определенный пункт
~ mess кухня-столовая для питания войск, следующих через данный район
~ objective [target] быстроисчезающая [скоростная] цель
~ wind ветер, вызванный ядерным взрывом

transit area участок переправы

~ hospital транзитный эвакуационный госпиталь
~ vehicle depot база технического обслуживания транзитного транспорта

transition перемещение; перенос (огня); переход; переучивание (с одного вида техники на другой); переподготовка; t. men to new equipment обучать личный состав действиям с новой техникой

~ firing стрельба по движущейся цели
~ from the defensive to the offensive переход от обороны к наступлению
~ training переучивание, переподготовка; обучение работе с новой техникой

transitory target быстроисчезающая [скоростная] цель

translation officer офицер-переводчик

~ team группа переводчиков

translator (письменный) переводчик

translauncher транспортно-пусковая установка

transloading перевалка (грузов)

transmission передача; пересылка; прохождение

~ factor коэффициент уменьшения дозы облучения в укрытии (при данной толщине защитного слоя)
~ identification опознавание передающих станций
~ i. analyst (младший) специалист по опознаванию передающих станций
~ i. operator оператор по опознаванию передающих станций
~ media средства связи
~ security обеспечение скрытности связи

transmit отправлять, передавать, посылать

transmitter (радио)передатчик

~-receiver приемо-передающая станция

transmitting and receiving service передача и прием (по радио), двухсторонняя радиосвязь

~ installation передающая станция
~ person связной
~ radio communication радиопередача
~ set радиопередатчик

transoceanic rocket межконтинентальная баллистическая ракета

~ war(fare) война [боевые действия] с применением межконтинентальных средств нападения

transonic околозвуковой

transparency (учебный) диафильм (диапозитив]

transparent grid целлулоидная координатная мерка

transpolar air attack воздушное нападение через полярные районы

transponder запросчик-ответчик (системы радиолокационного опознавания)

transport транспорт; транспортные средства; перевозка; перевозить, транспортировать

~ air group транспортная авиационная группа
~ a. support воздушные перевозки в интересах наземных войск
~ aircraft транспортный самолет(ы)
~ a. unit транспортная авиационная часть [подразделение]
~ and firing box контейнер для перевозки и пуска ракеты
~ area район стоянки транспортов; район перегрузки с транспортов на десантно-высадочные средства
~ assembly area район сбора транспортов (морского десанта)
~ aviation транспортная авиация
~ bomber транспортно-бомбардировочный самолет
~ column транспортная колонна
~ command транспортная авиация; транспортное авиационное командование
~ control center центр управления движением транспорта
~ corporal начальник транспортной машины
~ driver водитель транспортного автомобиля
~ flight транспортное звено
~ glider транспортный планер
~ group группа транспортов (морского десанта)
~ helicopter транспортный вертолет
~ h. detachment отряд транспортных вертолетов
~ lines место размещения транспортных средств
~ link звено подвоза; коммуникация
~ lying-up area район сосредоточения транспорта
~ media транспортные средства
~ movement control регулирование движения, управление движением
~ m. control center пункт [центр] регулирования движения
~ M. Division отдел транспортных перевозок
~ officer начальник транспорта
~ platoon транспортный взвод
~ police транспортная полиция
~ rocket транспортная [грузовая] paкета
~ service транспортная служба
~ ship транспортное судно, транспорт
~ spare parts depot склад запасных частей транспортного имущества
~ squad транспортное отделение
~ squadron отряд десантных транспортов; транспортная авиационная эскадрилья
~ support force транспортная авиация поддержки сухопутных войск
~ surgeon врач десантного транспорта
~ tactical carrier battalion транспортный батальон бронетранспортеров
~ unit транспортная часть [подразделение]
~ vehicle транспортное средство; транспортный автомобиль
~ warrant требование на перевозку
~ wing транспортное авиационное крыло

transportability возможность перевозки

~ criteria транспортные характеристики груза

transportable подвижный, передвижной, переносной, транспортабельный

transportation транспорт; транспортные средства; перевозка, транспортировка; из состава транспортной службы; overtax t. эксплуатировать транспортные средства с большой интенсивностью; release t. высвобождать транспортные средства

~ air forwarding terminal аэродром погрузки транспортной авиации
~ a. movements control office отдел управления воздушными перевозками
~ aircraft maintenance and supply battalion батальон технического обслуживания и снабжения транспортной авиации
~ amphibian truck battalion [company] транспортный батальон [рота] плавающих автомобилей
~ a. truck company, vessel discharge транспортная рота плавающих автомобилей для разгрузки судов
~ and dump area тыловой район
~ and highway regulation plan план перевозки и регулирования движения
~ battalion транспортный батальон
~ branch отделение перевозок, транспортное отделение [секция]
~ capability возможности транспортного обеспечения; транспортные средства
~ command транспортное командование
~ company транспортная рота
~ с. (armored carrier) транспортная рота бронетранспортеров
~ с. (floating craft) (транспортная) рота плавсредств
~ с. (medium boat) транспортная рота средних плавсредств
~ congestion чрезмерная грузонапряженность путей сообщения; образование «пробок», скопление транспорта
~ control управление перевозками; контроль перевозок; регулирование движения
~ с. point пункт регулирования движения
~ Corps транспортная служба, транспортный корпус (служба военных сообщений сухопутных войск)
~ depot maintenance center центральное ремонтное депо авиационных средств
~ detachment транспортное подразделение [отряд]
~ distribution depot распределительный склад транспортной службы
~ environmental operations group оперативная группа для испытаний транспортных средств в особых природных условиях
~ exercise (десантно-) транспортное учение
~ facilities транспортные [перевозочные] средства; транспортные сооружения
~ flight транспортное звено
~ group (movement control) транспортная группа управления движением
~ g. (truck) автотранспортная группа
~ helicopter battalion батальон транспортных вертолетов
~ lane коммуникация
~ manifest грузовой манифест; накладная на груз, перевозимый морем
~ Materiel Command транспортное командование материально-технического обеспечения
~ medium truck company транспортная рота автомобилей средней грузоподъемности
~ m. truck company, port clearance транспортная рота автомобилей средней грузоподъемности (для вывоза грузов с территории порта)
~ military railway command военно-железнодорожное командование
~ m. railway group военно-железнодорожная группа
~ m. railway service военно-железнодорожная служба
~ motor pool транспортная автобаза; резерв транспортных средств
~ m. transport company автотранспортная рота транспортной службы
~ officer начальник транспорта, офицер транспортной службы
~ operation combat support транспортное обеспечение боевых действий
~ personnel carrier company рота бронетранспортеров
~ platoon транспортный взвод
~ pool транспортная автобаза; резерв транспортных средств
~ railway operating battalion железнодорожный эксплуатационный батальон
~ r. shop battalion транспортный батальон обслуживания железнодорожных мастерских
~ range дальность перевозок
~ request требование на перевозку
~ research (and engineering) command (инженерно-) исследовательское транспортное командование
~ school транспортное училище [школа]
~ service транспортная служба
~s section транспортная секция
~ store company рота обслуживания железнодорожных складов
~ ss транспортное имущество
~ supply снабжение, осуществляемое транспортной службой; снабжение транспортным имуществом; pl предметы снабжения транспортной службы, транспортное имущество
~ s. officer офицер снабжения транспортной службы
~ terminal battalion портовый батальон транспортной службы
~ t. command командование обслуживания перевозок на ТВД
~ t. training group группа подготовки личного состава транспортных подразделений обслуживания портов погрузки
~ training обучение войск перевозкам
~ t. centre Бр учебный центр транспортной службы
~ t. command командование подготовки личного состава транспортной службы
~ truck and car company транспортная рота (грузовых и легковых автомобилей)
~ t. battalion [company] автотранспортный батальон [рота]
~ unit транспортная часть [подразделение]; партия груза

transporter транспортер

~ erector ркт транспортно-подъемное устройство
~-е.-launcher транспортно-пусковая установка
~-е. launching mount ПУ с транспортно-подъемным устройством
~-launcher транспортно-пусковая установка
~-loader транспортно-заряжающая машина

transposability возможность замены груза для перевозки

transposition cipher шифр, основанный на перестановке

~ mixed alphabet перестановочный смешанный алфавит (для шифра)
~ m. system перестановочная смешанная система шифра

transshipment перевозка с перевалкой грузов

~ point перевалочный пункт

transtage промежуточная ступень (ракеты)

transverse mercator projection поперечная меркаторская проекция

trap ловушка, западня; мина-ловушка; окружение, «котел»; поймать в ловушку; окружать; avoid the t. избегать окружения; force a t. within a t. образовывать двойное кольцо окружения

~ mine мина-ловушка, мина-сюрприз

traphole волчья яма

trapped unit разг окруженная часть [подразделение]

trapping medium захватывающая среда (ядерного взрыва)

travel allowance in separation путевые деньги при увольнении с военной службы

~ order предписание на проезд, командировочное предписание
~ pay путевые деньги
~ ration путевой паек
~ Regulations положение о перевозках (военнослужащих)
~ subsistence путевой паек
~ time authorized утвержденное время нахождения в пути

traveling allowance путевые деньги

~ formation походный порядок
~ kitchen походная кухня
~ position походное положение
~ warrant требование на перевозку

traverse горизонтальная наводка; поворот (орудия); горизонтальный обстрел; траверз; пересекать; поворачивать; производить горизонтальную наводку; прокладывать ход; t. a contaminated area преодолевать участок заграждения; t. a river переправляться через реку; t. a route следовать по маршруту

~ sketch абрис
~ target цель, для обстрела которой требуется разворот орудия (от основного направления)

traversing and searching fire стрельба с искусственным рассеиванием по фронту и в глубину

~ fire стрельба с искусственным рассеиванием по фронту
~ gear поворотный механизм
~ range горизонтальный обстрел

trays прост пехота, пехотинцы

tread колея; ширина хода; звено гусеницы; ступенька; ступать

treadway колейный

~ bridge колейный мост
~ b. company рота колейных мостов

treason (государственная) измена, предательство

treasure hunting разг «поиски кладов», обнаружение мин

treatment обработка; обращение; лечение

~ facility лечебное учреждение
~ of prisoners обращение с пленными
~ of the target обработка цели
~ section секция медицинской помощи
~ station лечебный пункт

treck разг марш, поход, переход; совершать марш, делать переход

tree barrier [entanglement] лесной завал, засека

~ blowdown лесной завал (образованный взрывом)
~ burst разрыв снаряда при ударе о дерево
~ jumping прыжок с парашютом на лес
~ j. kit снаряжение для парашютных прыжков в лесной местности
~ sniper снайпер в засаде на дереве, «кукушка»

treetop flying разг бреющий полет

~ helipad вертолетная посадочная площадка на сетке (на кронах деревьев)
~ level разг высота бреющего полета

trek марш, поход; переход; эвакуация населения (из опасных районов); делать переход, совершать марш; go on the t. выступать в поход

trench траншея, окоп; канава, ров; рыть траншеи [окопы]

~ accessories траншейное оборудование
~ bomb ручная граната
~ burial захоронение в общей могиле
~-crossing capacity способность преодолевать рвы (гусеничной машиной); перекрываемый пролет (о танке)
~-digging machine траншеекопатель
~ dodger прост укрывающийся от фронтовой службы
~ fever траншейная лихорадка
~ fighter фронтовик, окопник
~ fighting позиционная [траншейная] война; бой в окопах
~ flare осветительная ракета
~ foot окопная стопа (ревматическое заболевание ног от продолжительного пребывания в траншеях)
~ guard дежурное подразделение в траншее
~ journal фронтовая газета
~ knife нож для рукопашного боя
~ mortar миномет
~-m. bomb (минометная) мина
~ mouth окопная цинга; ангина Венсана
~ munition боеприпасы для минометов
~ plough плужный траншеекопатель
~ reserve траншейный запас
~ scope траншейный перископ
~ shelter блиндаж; ниша; щель
~ spanning capacity способность преодолевать рвы (гусеничной машиной)
~ system сеть [система] траншей; укрепленная полевая позиция
~ war(fare) позиционная война

triage сортировка раненых

trial испытание, проба, проверка; пробный

~ alert учебная тревога
~ council адвокат (в суде)
~ deflection установка угломера для стрельбы на поражение
~ elevation угол возвышения, при котором получена нулевая вилка; установка прицела [уровня] для стрельбы на поражение
~ flight испытательный полет
~ ground испытательный полигон
~ judge advocate (государственный) обвинитель (по делу, разбираемому военным судом); военный прокурор (ведущий дело)
~ range дальность, соответствующая середине узкой вилки (в одно вероятное отклонение по дальности)
~s detachment испытательный отряд (самолетов)
~-shot correction пристрелянная поправка
~-s. point репер, пристреливаемая точка
~ test испытание

triangle division дивизия трехполкового состава, дивизия третичной организации

~ exercise трехстороннее учение

triangular system of organization третичная организация, организационное деление на три

triangulation reconnaissance разведка местоположения пунктов опорной геодезической сети

~ tower триангуляционный знак

tribal enemy противник, не имеющий современной регулярной армии

~ irregulars (колониальные) туземные нерегулярные войска (из различных племен)
~ operations действия против туземных племен (не имеющих современной регулярной армии)

tributary station низовая радиостанция (сети связи)

trichloromethyl chloroformate трихлорметиловый эфир хлормуравьиной кислоты, дифосген

trichloro-trivinyl-arsine трихлортривиниларсин, третичный люизит

trick риска (на сетке оптического прибора); разг период службы; дежурство, смена, вахта

trickle просачиваться

Trident (Division) дивизия «Трайдэнт» [«Трезубец»], 97-я пехотная дивизия

tridimensional attack наступление [нападение] с участием трех видов вооруженных сил; наступление на суше, на море и в воздухе

~ deterrence удержание противника от агрессии посредством увеличения мощи авиации, флота и сухопутных войск
~ strategy стратегия войны на суше, на море и в воздухе

trig list каталог координат

trigger спусковой крючок; собачка, спусковой механизм; пусковой механизм; рлк пусковой импульс; приводить в действие спусковой механизм [взрыватель]; be light on the t. разг не соблюдать дисциплину огня, не обладать выдержкой при ведении огня; hold back the t. удерживать спусковой крючок в отжатом положении; squeeze the t. нажимать на спусковой крючок; t. fire вызывать (ответный) огонь; t. (off) a war приводить к войне, вызывать войну

~ action [assembly] спусковой механизм
~ bomb авиационная бомба с ударным взрывателем
~ control спуск (спускового механизма)
~ finger палец, нажимающий на спусковой крючок
~ group спусковое устройство
~ happiness разг беспорядочная стрельба; нервозность (при стрельбе)
~-happy разг не соблюдающий дисциплину огня; стреляющий без разбора
~ jerk(ing) дерганье за спусковой крючок
~ killer стрелок, нажимающий на спусковой крючок без прицеливания
~ manipulation приемы нажатия на спусковой крючок
~-puller разг стрелок-«дергун» (не отработавший плавный спуск курка); «начальство», «главный»
~ squeeze (плавное) нажатие на спусковой крючок

triggerlike state of readiness состояние мгновенной боевой готовности

triggerman сапер, производящий взрыв (подрывной машинкой, натяжной проволокой и т. п.); публ поджигатель войны

triggery разг не соблюдающий дисциплину огня; не обладающий выдержкой при ведении стрельбы, нервничающий (в вою)

trigraph трехбуквенный код (для номенклатуры)

trilateral force трехсторонние силы

trilateration определение положения точек опорный сети с помощью измерения сторон

~ techniques триангуляционные методы
~ trim окантовка; наклон относительно продольной оси; крен и дифферент; наклонять (относительно продольной оси); удифферентовывать (корабль); распределять (грузы в трюме); приводить в порядок; in fighting t. в боевой форме

trimonite трпмонит

trinitrophenol тринитрофенол, пикриновая кислота

trinitrotoluene тринитротолуол, тротил, тoл

~ block тротиловая шашка

trinitrotoluol тринитротолуол, тротил, тол

Trinity bomb ист первая атомная бомба, испытанная американцами 16 июля 1945 г. на полигоне в Аламогордо (штат Нью-Мексико)

trinol тринол, тринитротолуол, тол

trio звено из трех самолетов

trip рейс, переход; полет в пункт назначения и обратно; полет с посадкой на другом аэродроме; плавание; бросок; галс; защелка; собачка; разобщитель (в автоматическом оружии); выключение; опрокидыватель, сцеплять; расцеплять; выключать; опрокидывать; t. a bomb сбрасывать бомбу

~ distance пробег, дальность пробега [рейса]; расстояние от аэродрома выгрузки до центрального участка района боевых действий
~ flare сигнальная ракета натяжного действия
~ mар маршрутная карта
~ wire натяжная проволока (взрывателя мины); проволочная сеть на низких кольях, «спотыкач»; проволока внаброс (заграждение)
~-w. activated с взрывателем натяжного действия
~-w. concept [strategy] план [стратегия] ввода в действие сил НАТО при прохождении противником определенного рубежа
~-w. mission задача прикрытия на начальном этапе (до ввода в действие сил, предназначенных для нанесения ответного удара)
~-w. type mine мина с взрывателем натяжного действия

triphibious landing совместные десантные операции (всех видов вооруженных сил)

~ warfare война на суше, на море и в воздухе

triple асе летчик-истребитель, сбивший 15 самолетов противника

~ attack атака [наступление] с трех направлений
~ complex стартовый комплекс с тремя пусковыми сооружениями
~ engined с тремя двигателями
~ mounting строенная установка

triplex cartridge патрон с пулей с тремя убойными элементами

~ fuze взрыватель тройного действия

triplification ист образование министерств армии [сухопутных войск], ВВС и ВМС (1947 г.)

tripod тренога; штатив

~-mounted (установленный) на треноге
~ mounting лафет-тренога; пулеметная тренога

tripropellant трехкомпонентное (ракетное) топливо

~ engine двигатель на трехкомпонентном топливе

triregimental structure трехполковая организация (дивизии)

triservice doctrine доктрина применения трех видов вооруженных сил в войне

~ movements committee комитет по перевозкам трех видов вооруженных сил
~ regulations office отдел уставов и наставлений трех видов вооруженных сил
~ team три вида вооруженных сил; взаимодействие трех видов вооруженных сил

tritolo тринитротолуол, тротил, тол

triton block тротиловая шашка

~ bomb фугасная бомба (снаряженная тринитротолуолом)

tritonal тритонал

trojan explosive BB на основе нитрокрахмала

trolley trooper разг парашютист, обучающийся прыжкам с подвешенным парашютом

troop рота; взвод; батарея; эскадрон; pl войска; t. the line проходить [проезжать] вдоль строя

~ age общая выслуга лет
~ assembly сосредоточение войск
~ availability наличие личного состава (войск)
~ basis организационно-штатное расписание; расчет сил и средств
~ bb allocation определение штатной численности части [учреждения]; укомплектование части [учреждения] по штатам
~ bb development разработка организационно-штатных расписаний войск
~ bed место для перевозки личного состава (на транспортном средстве)
~-cargo ship транспорт для перевозки войск и грузов
~ carrier транспортер для перевозки личного состава; транспортно-десантный самолет; транспортно-десантная авиация
~-с. aircraft транспортно-десантный самолет(ы)
~-с. aviation транспортно-десантная авиация
~-с. combat mission задача по переброске и десантированию войск
~-С. Command транспортно-десантное авиационное командование
~-с. division транспортно-десантная авиационная дивизия
~-с. force транспортно-десантная воздушная армия
~-с. glider транспортно-десантный планер
~-с. group транспортно-десантная авиационная группа
~-с. medical wing транспортно-десантное авиационное крыло медицинской эвакуации
~-c. mission полет на выброску парашютного десанта; полет на перевозку личного состава
~-с. plane транспортно-десантный самолет
~-с. squadron транспортно-десантная эскадрилья
~-c. squadron, assault транспортно-десантная эскадрилья для высадки штурмового [первого] эшелона
~-с. squadron, helicopters транспортно-десантная эскадрилья вертолетов
~-с. unit часть [подразделение] транспортно-десантной авиации
~-с. wing транспортно-десантное авиационное крыло
~-carrying перевозка войск
~-с. company автотранспортная рота для перевозки личного состава
~-с. glider транспортно-десантный планер
~-с. missile ракета для переброски войск (проект)
~-с. submarine подводный войсковой транспорт
~-с. unit часть [подразделение] транспортно-десантной авиации; автотранспортная часть [подразделение] для перевозки личного состава
~-с. vehicle автомобиль [транспортер] для перевозки личного состава, транспортный автомобиль
~ clearance наименьший прицел для стрельбы поверх своих войск
~ column войсковая колонна; ротная [взводная] колонна
~ command строевая служба; войсковая часть [соединение]
~ с. duty служба в войсках на командных должностях
~ commander командир роты [взвода, батареи]; строевой командир
~ convoy транспортная колонна с войсками; ВМС конвой войсковых транспортов
~ density плотность войск
~ detector средство обнаружения живых целей; наземная РЛС обнаружения живых целей
~ drop выброска парашютного десанта
~ duty строевая служба; служба в войсках; строевая должность
~ d. position должность в войсках
~ fire беглый огонь; пуск (ракеты) в войсках
~ gun line Бр ОП батареи
~ headquarters управление роты [эскадрона]
~ housing войсковое жилищное строительство; расквартирование войск
~ h. complex военный городок
~ identification panel полотнище для опознавания своих войск (авиацией)
~ information (политическая) информация войск
~ i. and Education Service служба информации и общеобразовательной подготовки войск
~ i. and education specialist (младший) специалист по информации и общеобразовательной подготовке войск
~ i. annex приложение (к приказу) по информации войск
~ i. board информационный стенд (в части)
~ I. Division отделение службы информации войск
~ i. hour час политической информации, политическая информация
~ i. instruction занятия по информации войск
~ i. instructor инструктор по информации войск
~ i. program программа информации войск
~ issue выдача на довольствие войск
~ landing smoke screen system система задымления высадки десанта
~ l. vehicle десантный плавающий автомобиль
~ l. vessel десантно-высадочное судно (для личного состава)
~ lane батарейный участок огневого вала
~ leader Бр командир (разведывательной) роты; командир взвода
~ leading управление войсками; вождение войск
~ l. procedures порядок действий командира при планировании и выполнении боевой задачи
~ L. Steps инструкция по вопросам управления войсками
~-level picture обстановка в войсках
~ lift переброска войск по воздуху; воздушные перевозки войск
~ l. training авиатранспортная подготовка войск
~ marking system система обозначения своих войск
~ movement воинские перевозки, передвижение войск
~ m. alert time время уведомления транспортных органов о перевозке войск
~ m. convoy транспортная колонна с войсками; ВМС транспортный конвой с войсками
~ m. order приказ на перевозку войск
~ officer строевой офицер
~ picket Бр веха для топографической привязки батарей
~ pickup and delivery schedule график посадки и движения вертолетного десанта
~ planning slices доли соединений в общей численности личного состава (используются для определения плановой численности)
~ population численный состав войск
~ Program программа организации и численности войск (на определенный период)
~ p. unit учебная часть подготовки резервистов
~ recognition опознавание частей и подразделений; обозначение частей и подразделений опознавательными знаками
~ safety безопасность своих войск
~ s. curve кривая ядерной безопасности своих войск
~ s. estimation расчет по обеспечению безопасности своих войск
~ s. zone безопасная полоса (для своих войск)
~ school войсковая школа
~ sergeant major Бр старшина батареи
~ shelter укрытие для личного состава
~ shift переброска войск
~ ship транспорт; десантный вертолет
~ staff войсковой штаб
~ structure организация войск
~ supply снабжение войск
~ test войсковое испытание; инспекторская проверка войск
~-testing stage этап войсковых испытаний
~ topic pamphlet учебная брошюра по политической обработке войск
~ Topics пропагандистский бюллетень «Труп топике»
~ train воинский эшелон
~ t. ration паек для довольствия войск при железнодорожной перевозке
~ training боевая подготовка войск
~-t. missile войсковая учебная ракета
~ transport ВМС войсковой транспорт
~-t. glider транспортно-десантный планер
~ trial войсковое испытание
~ truck company автотранспортная рота по перевозке личного состава
~ unit войсковая часть [подразделение]
~ u. allocation распределение войсковых частей [подразделений]
~ van (вертолетный) подвесной фюзеляж-фургон (для перевозки войск)

trooper танкист; солдат мотопехотного подразделения; солдат парашютно-десантных войск; кавалерист

~ ladder (нейлоновая) лестница для спуска и подъема десанта (с вертолета)

trooping Бр перевозка войск за пределы метрополии; перевозка войск

~ arrangements меры по перевозке войск морем
~ program Бр план отправки [перевозки] войск за пределы метрополии
~ the colour (ceremony) Бр торжественный развод караула с выносом знамени

trophy of war (военные) трофеи, трофейное имущество

Tropic Lightning (Division) дивизия «Тропик лайтнинг» [«Тропическая молния»], 25-я пехотная дивизия

~ test center центр испытаний техники в тропических условиях

tropical boots ботинки для условий тропического климата

~ rig тропическое обмундирование
~ shorts тропические короткие брюки
~ survival kit аварийный комплект имущества для условий тропического климата
~ s. school школа [курсы] обучения способам выживания в тропиках
~ uniform тропическое обмундирование
~ warfare item предмет снабжения для боевых действий в условиях тропического климата
~ worsted uniform летняя шерстяная форма одежды

tropicalization подготовка [приспосабливание] к действиям в тропиках

tropicalize подготавливать к действиям в тропиках

tropo company рота тропосферной радиосвязи

troposcatter установка для тропосферной связи (методом диффузного распространения радиоволн в тропосфере)

~ communications тропосферная (радио)связь
~ radio set тропосферная радиостанция

tropospheric fallout заражение тропосферы радиоактивными продуктами ядерного взрыва

~ radio communications тропосферная радиосвязь

trotyl тринитротолуол, тротил, тол

trouble повреждение, авария, неисправность; перебой; неполадка; нарушение; нарушать; повреждать

~ crew ремонтная команда
~ report log ведомость отказов материальной части
~ shooter специалист по ремонту; прост военный полицейский
~ shooting обнаружение и устранение неисправностей; подавление беспорядков, полицейские действия
~ situation напряженная обстановка
~ spot очаг войны, место, где находится неисправная деталь [агрегат]; район вероятных боевых действий
~ truck разг автомобиль технической помощи, ремонтно-эвакуационный автомобиль, ремонтная летучка

trough launcher ПУ с лотковой направляющей

trouser stripe лампас

trousered plane прост «штаны», двухфюзеляжный самолет

truce перемирие; denounce a t. заявлять о прекращении перемирия; negotiate a t. вести переговоры о перемирии; observe a t. соблюдать условия перемирия

~ enforcement наблюдение за выполнением условий перемирия
~ forces войска, наблюдающие за соблюдением условий перемирия
~ line линия перемирия, демаркационная линия
~ supervision наблюдение за выполнением условий перемирия
~ s. commission комиссия по наблюдению за выполнением условий перемирия
~ troops войска, наблюдающие за выполнением условий перемирия

truck грузовой автомобиль; тележка; вагон-платформа; каток; перевозить (на грузовых автомобилях)

~ and transportation company автотранспортная рота
~ bank резерв автотранспорта
~ battalion автотранспортный батальон
~ company автотранспортная рота
~ с. requirements потребное количество автотранспортных рот для перевозки войск [груза]
~ count разг вылет на разведку коммуникаций противника
~-drawn на автомобильной тяге
~ launcher боевая машина для пуска ракет; ПУ на шасси автомобиля
~ lift перевозка автотранспортом
~ maintenance section секция ремонта автотранспорта
~ m. train колонна авторемонтных мастерских (соединения)
~ mobile моторизованный
~-mounted установленный на автомобиле; посаженный на автотранспорт; моторизованный; перевозимый автотранспортом; подвижный (об установке, станции и т. п.); самоходный; на шасси автомобиля
~-m. decontaminating equipment подвижная дегазационная станция (на автомобиле)
~ m. launcher ПУ на шасси автомобиля
~-m. weapon оружие, установленное на автомобиле [на шасси автомобиля]
~ move автоперевозка
~ park парк автотранспорта; месторасположение средств мехтяги
~ platform автомобильная погрузочно-разгрузочная платформа
~ platoon автотранспортный взвод
~ repair shop авторемонтная мастерская
~ ride автомобильная перевозка
~ route order приказ на перевозку грузовым автотранспортом
~ section автотранспортная секция
~ squad отделение грузовых автомобилей
~-tractor автомобильный тягач; трактор-тягач
~-trailer грузовой автомобиль с прицепом
~ transport company автотранспортная рота
~ transportation автомобильные перевозки

truckhead конечно-выгрузочный пункт автотранспорта

trucking (activities) автомобильные перевозки

truckload автомашина (как весовая единица)

truckman автомобилист; солдат [сержант] автотранспортных войск

truckmaster автомобильный техник; начальник группы автотранспорта

true azimuth истинный азимут

~ ballistic trajectory истинная баллистическая траектория
~ beam vector истинный вектор (90° к курсу полета цели)
~ bearing истинный азимут
~ control истинная опорная сеть
~ course линия фактического пути
~ direction истинное направление
~ distance расстояние до цели по линии цели
~ flight path ав линия (фактического) пути
~ guided missile ракета, управляемая на всем протяжении траектории полета
~ heading истинный курс
~ horizon истинный горизонт
~ mil истинная тысячная
~ missile баллистическая ракета
~ north base line полярная ось истинного азимута
~ or false type examination проверка знаний по вопросам с двумя [несколькими] ответами, один из которых правильный, а остальные нет
~ ready force соединение [часть], находящееся в полной боевой готовности
~ submarine идеальная подводная лодка (которая могла бы находиться под водой неограниченное время)

trumpet call сигнал на трубе

trumpeter трубач; горнист

trunk circuit [communications line] магистральная линия связи

~ locker чемодан, рундук; ящик для имущества и принадлежностей
~ signal communications service служба магистральной связи
~ switching center магистральный узел связи

trunking system магистральная система связи

trunnion sight цапфенный прицел

Trust Line система указания координат от прямой линии на карте

truth serum «вакцина правды» (препарат наркотического свойства, вынуждающий давать достоверные показания на допросах)

`tshun! смирно! (команда)

tub разг самолет; дирижабль; (открытый) бронированный разведывательный автомобиль

tube ствол (орудия); торпедная труба; труба; трубка; радиолампа

~ artillery (ствольная) артиллерия
~ cluster launcher пусковой контейнер с трубчатыми направляющими
~-filled discharger Многоствольная трубчатая ПУ
~-launched выстреливаемый из ствола, запускаемый из трубчатой направляющей
~ life живучесть ствола
~ twister прост мастер по ремонту радио- и радиолокационной техники

tubeless artillery бесствольная [реактивная] артиллерия

tubular launcher ПУ с трубчатой направляющей

~ powder трубчатый порох

tug самолет-буксировщик; тягач для буксировки самолета; буксирное судно; буксировать

~ of war изменения боевой обстановки; бри с переменным успехом

tuition assistance стипендия

~ a. program программа обеспечения повышения общеобразовательной подготовки (предоставлением стипендий и т. п.)

tularemia agent БВБ туляремии

tump line ремни для переноски груза на спине

tunnel туннель, подземный ход

~ exploration and clearing team группа проверки и очистки от противника подземных ходов

turbine-powered с турбинным двигателем

turbofan engine турбовентиляторный двигатель

turbojet турбореактивный двигатель; турбореактивный

~ engine турбореактивный двигатель
~ fighter истребитель с турбореактивным двигателем

turboprop турбовинтовой двигатель; турбовинтовой самолет

turkey прост «индюк», ранец; Бр офицер [солдат] морской пехоты

turn разворот, поворот, вираж; обходить, совершать обход; делать разворот, делать вираж; делать поворот, огибать; t. about поворачивать(ся) кругом; t. 'em over! разг заводить моторы! (команда); t. flanks обходить с флангов; t. in прост докладывать о дисциплинарном проступке (для наложения взыскания); прибывать в расположение части (после увольнения); отбывать ко сну, ложиться спать; t. in the guard отводить караул в караульное помещение; t. out the guard выводить караул; t. the corner прост дезертировать; t. the enemy back обращать противника в бегство; t. the enemy out of выбивать противника (из); t. the line поворачивать строй

~-in прост отход ко сну, отбой
~-in point приемный пункт (напр., имущества)
~-in slip накладная на сдачу имущества
~ of the tide перемена обстановки
~-round control контроль оборота судов; оперативная группа контроля оборота судов (в десантной операции)
~-r. control group оперативная группа контроля оборота судов (в десантной операции)

turnabout поворот кругом

turnaround cycle промежуток времени между моментом истребования и фактическим получением предметов снабжения

~ mission цикличные воздушные перевозки (с минимальным пребыванием самолета на аэродромах)
~ servicing обслуживание самолетов при повторных вылетах на задание (напр., на аэродромах подскока)
~ staging team команда по обслуживанию самолетов при повторных вылетах на задание (на аэродромах подскока)
~ time время использования стартовой площадки одной ракетой; время на восстановление боеготовности (истребителя); время, затрачиваемое на посадку, разгрузку, загрузку и подготовку самолета к взлету; время, затрачиваемое на цикличные воздушные перевозки

turnaway отворот, поворот от противника

turnback разворот (на 180°)

turncoat перебежчик; военнопленный, отказавшийся от репатриации

turning capability маневренность (ракеты)

~ force часть [соединение], производящая обход; обходящая группа
~ movement обходное движение, обход
~ point переломный момент (в ходе боевых действий); поворотный пункт маршрута
~ radius радиус разворота [поворота]

turnip bashing прост занятия на местности

turnout внешний вид и выправка; выпуск (из учебного заведения)

~ of officers выпуск офицеров

turnover передача; смена

~ of control передача в новое подчинение (части, подразделения)
~ period период смены (соединений или кораблей); период передачи (командования)

turret (орудийная) башня; пулеметная башенка; (экранированная) турель; огневая установка; ист осадная башня

~ artillery орудия, установленные в башнях танков
~ defilade укрытие для корпуса танка
~-down position положение «башня укрыта» (для танков и бронеавтомобилей)
~ gun башенное орудие; башенный пулемет; турельный пулемет, турельная установка
~ gunner башенный стрелок (танка); стрелок турельной установки
~ mechanic башенный механик (танка)
~ mount башенная установка; ав турельная установка
~-mounted weapon башенное оружие (танка); ав турельная установка
~ operation and gun firing controls управление поворотом башни и огнем орудия (танка)
~ trainer башенный тренажер

turreted с башней; размещенный в башне

~ armored car бронеавтомобиль с башней

turretless безбашенный

~ tank безбашенный танк: самоходно-артиллерийская установка

TV cameraman оператор телевизионной камеры

~ contrast homing телевизионное самонаведение
~ drone радиоуправляемый самолет телевизионной разведки
~-guidance телевизионное наведение
~-guided missile ракета с телевизионной системой наведения
~ scout разведчик с телевизионной камерой
~-terminal guidance телевизионное наведение на конечном участке траектории

twilight scatter communication ионосферная радиорелейная связь

~ war «война в сумерках», боевые действия особого назначения, десантно-диверсионные действия
~ zone зона [район], контролируемая как партизанами, так и правительственными войсками

twin спаренный; двойной

~-barrel спаренная установка; двуствольный; спаренный
~-fifties разг 12,7-мм спаренная зенитная пулеметная установка
~ launcher спаренная ПУ
~ missile carrier спаренная ПУ (на легком грузовом автомобиле)
~ mount спаренная установка
~-rotor helicopter вертолет с двумя несущими винтами

twirly bird прост вертолет

twist крутизна нарезов

~ and steer control совмещенная система управления в системе полярных координат

two разг начальник разведывательного отдела штаба

~-column attack атака в двух направлениях [двумя колоннами]
~-dimensional unit часть [подразделение], имеющая наземные и воздушные средства передвижения
~ d's Бр «два шиллинга» (наименьшая сумма ежедневного денежного содержания, которая должна оставаться после всех удержаний)
~-engined с двумя двигателями
~-front war война на два фронта
~-grader разг сержант
~-handed weapon оружие, требующее использования обеих рук при стрельбе
~ hatter разг «носящий две фуражки», выполняющий две обязанности
~-key system система двойного контроля за применением ядерного оружия
~-man firing position стрелковый окоп [ячейка] на двоих
~-minded разг сознающий важность разведки
~-piece ammunition боеприпасы раздельно-гильзового заряжания
~-pipper Бр, прост лейтенант
~ position control двухпозиционное управление; управление по типу «да – нет»
~-prong attack [drive] удар с целью взять противника в «клещи»; двойной охват; удар [наступление] на двух направлениях [участках]
~-seater двухместный
~-s. spaceship двухместный космический корабль
~-shuttle march перевозка [марш] в два рейса
~-sided atomic war боевые действия с применением ядерного оружия обеими сторонами
~-s. engagement [exercise, training] двухстороннее учение
~-stage missile [rocket] двухступенчатая ракета
~-s. trigger спуск с предупредителем
~-star general [officer] разг генерал-майор
~ s. rank разг звание генерал-майора
~-s. stellar-inertial guidance астроинерциальное наведение по двум звездам
~-station method сопряженное наблюдение
~-s. spotting system система сопряженного наблюдения
~-striper разг капрал
~-up (formation) боевой порядок с двумя подразделениями в первом эшелоне
~-up-one back formation боевой порядок с двумя подразделениями в первом эшелоне и одним во втором
~-way communication двухсторонняя связь
~-w. radio приемо-передающая радиостанция
~-winged approach сближение по двум направлениям
~-wire circuit линия двухпроводной телефонной связи

TWs разг шерстяные кальсоны; шерстяное нательное белье

Tyneside Scottish, ТА Бр Тайнсайдский шотландский полк территориальной армии

type тип, вид; класс (корабля); печатать на клавиатуре; типовой

~ army армия нормального [типового] состава (три корпуса)
~ command часть [соединение] типовой организации; административное командование; однородное соединение; однородные силы флота
~ commander командующий однородными силами флота
~ corps корпус типовой организации
~ field army (общевойсковая) армия типовой организации
~ Forces однородные силы флота (по повседневной организации)
~ load method метод расчета (количества самолетов) по типу загрузки
~ of loading метод погрузки
~ of maneuver форма маневра
~ organization типовая организация (войск); повседневная организация однородных сил флота
~ printer буквопечатающий телеграфный аппарат, телетайп
~ target плановая цель
~ train типовой поезд
~ war environment типичная боевая обстановка
~ weapon номинальное [типовое] боевое средство

typewrite прост «печатать на машинке», строчить, вести огонь из пулемета очередями

typewriter прост «пишущая машинка», пулемет

typewritten conference прямая связь по телетайпу (в форме разговора между несколькими абонентами)

typhoid fever agent БВБ брюшного тифа

typhoidal tularemia agent БВБ тифоидной формы туляремии

typhus bomb бактериологическая бомба, снаряженная возбудителем тифа

typical mission типовое использование (боевого средства)

~ safe equipment load типовая боевая техника, перевозимая по воздуху

typing force канцелярско-штабной персонал переписчиков на машинке

typist переписчик на машинке

tyro прост новичок; курсант


Англо-русский военный словарь - сокращения "T"

T

Т уcл момент пуска (ракеты)

Т tactical тактический; оперативный; оперативно-тактический; боевой

Т tank танк; резервуар, бак, цистерна

Т target объект; цель; мишень; задача

Т territory территория; местность

Т time время

Т trainer тренажер, учебное [тренировочное] устройство; учебно-тренировочный самолет

Т transport транспорт; транспортные средства

ТА table of allowance табель имущества

ТА target area район цели; площадь, занимаемая целью

ТА Territorial Army Бр территориальная армия

TAADC Theater Army Air Defense Command командование ПВО сухопутных войск на ТВД

TAB target acquisition battalion дивизион засечки целей

tас tactical тактический; оперативный; оперативно-тактический; боевой

TAG Tactical Air Command тактическое авиационное командование

ТАСА tactical air coordinator, airborne командир воздушного поста наведения тактической авиации на наземные цели

ТАСАС Theater Army Civil Affairs Command командование по делам гражданского населения сухопутных войск на ТВД

ТАСС tactical air control center центр управления тактической авиацией

ТАССТА tactical commander's terrain analysis оценка местности командиром части [соединения]

ТАС FIRE Tactical Fire Direction System система управления огнем на поле боя

TACG tactical air control group группа управления тактической авиацией

Тас Hq tactical headquarters тактический штаб; командный пункт

ТАСОMM tactical communications связь командования

ТАСР tactical air control party команда управления тактической авиацией

Тас R tactical reconnaissance тактическая [оперативная] разведка; войсковая разведка

TACRON tactical air control squadron эскадрилья наведения авиации поддержки (десанта)

TACS tactical air control system система управления тактической авиацией

TACS theater area communications system система связи на ТВД

TAD tactical air direction наведение тактической авиации

TAD temporary additional duty временные дополнительные обязанности

TADC tactical air direction center центр наведения тактической авиации

TADM tactical atomic demolition munitions тактические ядерные подрывные заряды

ТАР tactical air force тактическая воздушная армия

TAG The Adjutant General генеральный адъютант

TAGBDUSA The Adjutant General's Board, U.S. Army совет генерального адъютанта армии [сухопутных войск] США

TAGO The Adjutant General's Office управление генерального адъютанта

TAGRDCUSA The Adjutant General's Research and Development Command, U.S. Army командование научно-исследовательских работ генерального адъютанта армии [сухопутных войск] США

TAHQ theater army headquarters штаб сухопутных войск на ТВД

TALO tactical air liaison officer офицер связи тактической авиации

TALOG theater army logistical command командование тыла сухопутных войск на ТВД

T&G tracking and guidance слежение [сопровождение] и наведение

TANS Territorial Army Nursing Service Бр служба медицинских сестер территориальной армии

ТАО Tactical Air Command Overseas тактическое авиационное командование на ТВД

ТАОС The Army Operations Center армейский центр управления боевыми действиями

TAGS tactical air operations system система управления боевыми действиями тактической авиации

TARABS tactical air reconnaissance and aerial battlefield surveillance тактическая воздушная разведка и наблюдение за полем боя с воздуха

TARC theater army replacement command командование пополнений сухопутных войск на ТВД

TARS theater army replacement system система пополнений сухопутных войск на ТВД

TARTC theater army replacement and training command командование пополнений и боевой подготовки сухопутных войск на ТВД

TAS The Army Staff штаб армии [сухопутных войск]

TASA (The) Assistant Secretary of the Army помощник министра армии [сухопутных войск]

TASE Tactical Air Support Element группа управления тактической авиационной поддержкой

TASS tactical air support section секция тактической авиационной поддержки

TAW tactical assault weapon тактическая штурмовая ракета

TAW tactical atomic weapon тактическое ядерное оружие

TAWC Tactical Air Warfare Center центр управления тактической авиацией

ТВ technical bulletin технический (информационный) бюллетень

ТВМ tactical ballistic missile тактическая баллистическая ракета

ТВМ theater ballistic missile баллистическая ракета оперативно-тактического назначения

ТС technical characteristics технические характеристики

ТС training center учебный центр

ТС training circular циркуляр по боевой подготовке

ТС Transportation Corps транспортная служба

ТСВМ transcontinental ballistic missile трансконтинентальная баллистическая ракета

ТСС tactical control center центр управления тактической авиацией

ТСС transport control center центр управления движением транспорта

ТСС Troop-Carrier Command транспортно-десантное авиационное командование

TCP troop carrier force транспортно-десантная воздушная армия

ТСО tactical control officer офицер, осуществляющий тактическое управление; офицер управления огнем батареи

ТСО test control officer офицер по руководству испытаниями (техники)

TCP traffic control post пост регулирования движения

TCS temporary change of station временный перевод на новое место службы

ТСТС Transportation Corps Technical Committee технический комитет транспортной службы

TCV troop carrying vehicle автомобиль [транспортер] для перевозки личного состава

TD; T/D table of distribution расчет рассылки документов; особое штатное расписание (части, выполняющей особую задачу, не предусмотренную существующими штатами)

TD tactics directive директива по тактике действий

TD tractor-drawn на механической тяге

TDA table of distribution-augmentation дополнение к расчету рассылки документов

TOP target direction post пост наведения тактической авиации на цель

TDS tactical data system тактическая система информации

TDY temporary duty временное прикомандирование; временное исполнение обязанностей

ТЕ task element часть [подразделение], входящая в состав боевой группы; оперативная группа; ВМС оперативный элемент (часть оперативного отряда)

ТЕ; Т-Е; Т/Е transporter-erector ркт транспортно-подъемное устройство

tech technical технический

ТЕСОМ Test and Evaluation Command командование по испытаниям и оценке боевой техники

TECSTAR Technical Career Structure of the Army система подготовки и прохождения службы технических специалистов сухопутных войск

tel telephone телефон

temp temporary временный

terr territory территория; местность

TEW tactical early warning дальнее обнаружение в тактической зоне

TF task force (временная) оперативная [тактическая] группа

TF training facility учебно-тренировочный комплекс; тренажер

TF training film учебный фильм

tfc traffic движение транспорта; радиообмен

TFT tabular firing table числовая таблица стрельбы

ТG task group оперативная [тактическая] группа

tg telegraph телеграф

TG tracking and guidance слежение [сопровождение] и наведение

tgt target объект; цель; мишень; задача

THQ theater headquarters штаб командующего вооруженными силами на ТВД

thtr theater театр военных действий

TI technical inspection технический осмотр

TI technical intelligence техническая разведка, разведка техническими средствами

TI training instruction инструкция по боевой подготовке

TID troop information division отделение службы информации в войсках

TIG The Inspector General генеральный инспектор

TIMIG time in grade выслуга в (данном)' звании

TIO troop information officer офицер службы информации в войсках

TIOH The Institute of Heraldry, United States Army институт геральдики армии [сухопутных войск] США

TIP tentative instructional precis методическая разработка

TIP troop information program программа службы информации в войсках

tj trajectory траектория

TJ turbojet турбореактивный двигатель

TJAG The Judge Advocate General начальник военно-юридической службы

TJC trajectory chart график траекторий

TJD trajectory diagram график траекторий

TJOC theater joint operations center центр совместных действий на ТВД

tk tank танк; резервуар, бак, цистерна

TL team leader командир группы

tl truckload автомашина (как весовая единица)

TLO technical liaison officer офицер связи по техническим вопросам

tlr trailer прицеп

TLRG target list review group группа обновления списков целей

ТМ tactical missile тактическая ракета

tm team команда, экипаж; расчет; группа

ТМ technical manual техническое наставление

ТМА total materiel assets общее наличие материальной части

ТМАО troop movement assignment order приказ на перевозку войск

ТМС Transportation Materiel Command транспортное командование материально-технического обеспечения

TMG tactical missile group группа тактических ракет

tml terminal перевалочный пункт; выгрузочная станция; оконечная станция

ТМО transportation movements office управление транспортных перевозок

ТМР transportation motor pool транспортная автобаза; резерв транспортных средств

TMR total materiel requirement общая потребность в материальной части

ТМТ transportation motor transport механический транспорт

TMW tactical missile wing крыло тактических ракет

TN thermonuclear термоядерный

tn train поезд, эшелон; транспорт тыловых служб

tng training тренировка; боевая подготовка

TNGLIT training literature учебная литература

tnr trainer тренажер, учебное [тренировочное] устройство; учебно-тренировочный самолет

Т/О table of organization штатно-организационное расписание

ТО tactical order Бр боевой приказ

Т.О. takeoff взлет, отрыв (самолета) от земли; старт (ракеты)

ТО technical order техническая инструкция

ТО theater of operations театр военных действий; фронт; стратегическое [операционное] направление

ТО transportation officer офицер транспортной службы; начальник транспорта

ТО & Е tables of organization and equipment штатно-организационное расписание и табели имущества

ТОС tactical operations center центр управления боевыми действиями, тактический центр управления

ТОС theater of operations command командование на ТВД

TOD time of delivery время доставки

TOE tables of organization and equipment штатно-организационное расписание и табели имущества

TOE term of enlistment срок пребывания на военной службе

TOP time of filing время подшивки документа (в дело)

Т of Opns theater of operations театр военных действий; фронт; стратегическое [операционное] направление

TOI term of induction срок призыва на военную службу

TOL time of launching время пуска

TOPNS theater of operations театр военных действий; фронт; стратегическое [операционное] направление

topo topographic топографический

TOR time of receipt время получения

TOS Tactical Operations System система тактической информации

TOS term of service срок службы

TOT time of transmission время передачи

TOT time on target время появления самолета над целью; время обстрела цели [огневого налета]; продолжительность огневого налета

ТОТ time over target ав время (пребывания) над целью

ТР technical publication техническое издание

TPI technical proficiency inspection техническая инспекция личного состава и мест хранения ядерных боеприпасов и средств доставки

TPMG The Provost Marshal General начальник военной полиции

TPWIC Theater Prisoner of War Information Center центр ТВД по информации о военнопленных

TR technical regulation (s) техническое наставление

TR temporary rank временное (воинское) звание

trac tracer трассирующий снаряд [пуля]

trac tractor трактор, тягач

tracdr tractor-drawn на механической тяге

trans transport транспорт; транспортные средства

TRC Theater Replacement Command командование пополнений на ТВД

TRECOM Transportation Research Command научно-исследовательское транспортное командование

trfc traffic движение транспорта; радиообмен

trk truck грузовой автомобиль

trkdr truck-drawn на автомобильной тяге

trkhd truckhead конечно-выгрузочный пункт автотранспорта

trl trailer прицеп

trne trainee проходящий боевую подготовку; обучающийся

TRO truck route order приказ на перевозку грузовым автотранспортом

TRP traffic regulation point пункт регулирования движения (транспорта)

trp troop рота; взвод; батарея; эскадрон

TRSSGM tactical range surface-to-surface guided missile тактическая управляемая ракета класса «земля [корабль] – земля [корабль]»

TRSSM tactical range surface-to-surface missile тактическая ракета класса «земля [корабль] – земля [корабль]»

trt turret (орудийная) башня; турель; огневая установка

TRY tank-recovery vehicle тягач для эвакуации танков

T/S target seeker головка [система] самонаведения, координатор цели

TS top secret совершенно секретно

TSC tactical support center центр тактической поддержки

TSCO top secret control officer заведующий совершенно секретным делопроизводством

TSD theater shipping document документ о перевозке грузов на ТВД

TSG The Surgeon General начальник военно-медицинской службы

T/Sgt technical sergeant техник-сержант (звание)

TSI technical standardization inspection проверка стандартизации техники

TSIT technical service intelligence team разведывательная группа технической службы

TSMC Transportation Supply Maintenance Command командование снабжения и технического обслуживания транспортной службы

TSO target selection officer офицер по выбору целей

TSO transportation supply officer офицер снабжения транспортной службы

TSOP tactical standing operating procedure постоянно действующая инструкция [приказ] о порядке ведения боевых действий

ТТ technical test техническое испытание

ТТ technical training техническая подготовка

ТТ troop test войсковое испытание

TU task unit оперативный отряд

TU Turkey Турция

TUCR troop unit change request заявка на замену войск

TUSAB The United States Army Band оркестр армии [сухопутных войск] США

TUSAC The United States Army Chorus хор армии [сухопутных войск] США

TUSLOG The United States Logistics Group группа материального обеспечения вооруженных сил США в Турции

TV television телевидение; телевизионный

TV terminal velocity конечная скорость

TV transport vehicles транспортные средства

TWS tactical weather station метеостанция в тактической зоне

ТХ experimental bomb экспериментальная бомба

TY total yield общая мощность (ядерного заряда)

TYCOM type commander командующий однородными силами флота


ВОЕННАЯ ТЕРМИНОЛОГИЯ

Новые военные термины образуются с использованием обычных способов словообразования, характерных для современного английского языка. Ясное представление о способах словообразования позволяет более глубоко понять процессы развития военной терминологии и значений новых терминов, еще не отраженных в словарях.

Как известно, различают морфологическое словообразование (при котором новые слова cos- даются путем сочетания морфем) и лексико-семантическое словообразование (при котором новые слова возникают в результате переноса наименования или изменения значения без образования нового звукового комплекса). Военная лексика пополняется также за счет различного рода заимствований.

Морфологическое словообразование терминов охватывает следующие способы: аффиксация, словосложение, конверсия и сокращение.

Аффиксация – это способ словопроизводства, с помощью которого новые термины создаются путем присоединения словообразующих аффиксов (префиксов и суффиксов) к основам различных частей речи.

К числу наиболее продуктивных суффиксов, с помощью которых образуются военные термины (существительные) относятся следующие:
-ability: maintainability
-age: camouflage; sabotage; barrage
-al: removal; survival
-an: custodian
-ance: surveillance; resistance
-ancy: expectancy
-ant: commandant; illuminant
-ее: inductee; awardee; holdee; trainee; abandonee
-eer: missileer; cannoneer
-ence: deterrence
-ent: deterrent
-er: launcher; booster; gunner
-ese: manualese; navalese
-ier: grenadier; bombardier
-ing: landing; jamming
-ion: reunion
-ism: cannibalism
-ist: careerist
-ite: satellite
-ment: bombardment; environment
-ness: hardness
-or: monitor; detonator
-out: breakout; blackout; liftout
-ry: weaponry; missilery
-ship: generalship; brinkmanship
-sion: conversion
-st: analyst
-ty: casualty

Наиболее употребительные суффиксы прилагательных в военной лексике:
-able: droppable; transportable
-al: conventional; operational
-ary: rotary
-ible: convertible
-ic(al): strategic; tactical
-less: recoilless; tubeless
-ous: amphibious

Наиболее употребительные суффиксы глаголов в военной лексике:
-ate: activate
-ize: mobilize

Из наиболее употребительных префиксов, с помощью которых образуются термины (существительные), можно указать следующие:
anti-: antimissile
со-: coordination
counter-: counterinsurgency
dis-: disengagement; disorganization
ex-: exfiltration
non-: nonavailability; nonproliferation
over-: overkill

С глаголами в английской военной лексике чаще всего сочетаются следующие префиксы:
со-: coordinate; cooperate
counter-: counterattack; counteract
de-: deorbit; debrief; decontaminate; decode
dis-: dismount; disband; discharge
em-: emplane
en-: entruck; entrain; entrench
mis-: mislead; mishandle
out-: outgeneral; outgun; outmaneuver
over-: overrun; overpower
pre-: preposition; preload; prearrange
re-: replenish; resupply; restrike
sub-: suballot; submerge
un-: uncover; unload; unlock
under-: understaff; underload; undermine

Следующие префиксы наиболее часто сочетаются с прилагательными:
extra-: extraterrestrial; extravehicular
im-: impassable
in-: inaccessible; invincible
inter-: intercontinental; interallied
ir-: irregular; irretrievable; irreplaceable
non-: nonnuclear; nonexpendable
post-: postwar; postflight; poststrike
pre-: prewar; prelaunch; prepositioned
under-: underarmed; understaffed

Словосложение – способ словообразования, при котором новое слово образуется путем соединения основ двух или трех слов. Здесь можно представить следующие основные структурные типы:

а) сложные существительные:
основа существительного + основа существительного: aircraft; battlefield; bridgehead; warhead; workshop;
основа существительного + основа существительного, соединенные предлогом: man-of-war;
основа прилагательного + основа существительного: strongpoint;
основа глагола + основа наречия: countdown; break-through.

б) сложные прилагательные: основа существительного + основа
прилагательного: battlewise; infantry-heavy; seaworthy;
основа существительного + основа причастия I: armor-piercing; target-seeking;
основа существительного + основа причастия II: air-delivered; battle-scarred; flash-burnt; helmet-mounted;
основа наречия + основа причастия I: hard-hitting;
основа наречия + основа причастия II: hard-fought; least-engaged;
основа прилагательного + основа прилагательного: nuclear-free;
основа прилагательного + основа причастия II: nuclear-powered.

в) сложные глаголы:
основа наречия + основа глагола: outfight;
основа существительного + основа глагола: manhandle;
основа наречия + основа глагола: downgrade.

Конверсия – очень распространенный в английской военной лексике тип словообразования, при котором некоторые существующие слова, не изменяя своей исходной формы, приобретают значение другой части речи.

Конверсия – один из основных способов образования глаголов (преимущественно от существительных). Например, mortar – to mortar; shell– to shell; rocket – to rocket. Глагол, образованный с помощью конверсии, во всех случаях обозначает действие, связанное со значением исходного слова. Трудности в переводе таких новых образований заключаются в том, что в русском языке может не быть глаголов, образованных от аналогичных основ (например, to mortar – по-русски нельзя сказать «минометить», надо «обстреливать из миномета, вести минометный огонь»; to officer «укомплектовывать офицерским составом»; to gap «пробивать брешь, проделывать проход»).

Возможен также процесс образования путем конверсии существительных от глаголов (например, to intercept – intercept).

Сокращение (1) является очень распространенным способом морфологического словообразования в английской военной лексике. При этом происходит сокращение (отпадение) некоторой части звуковой оболочки или графической формы слова.

Несомненное влияние на интенсивность и распространенность этого явления оказывают особенности стиля боевых документов, для которых требование краткости, сжатости является доминирующим. Многие термины и сочетания приобретают какой-либо установленный (уставной) вариант сокращенного написания. Однако такое употребление сокращений в письменной речи не является само по себе словообразованием в полном смысле, так как в данном случае создаются не новые слова, а только используется специальная условная (хотя и в известной степени мотивированная) система обозначения уже существующих лексических единиц. Говорить об образовании нового слова путем сокращения можно с полным правом только тогда, когда оно начинает употребляться и в устной речи (или в письменных контекстах, для которых употребление сокращений не является нормой) как синоним соответствующего полного слова, например, plane – airplane; chute – parachute.

Различаются следующие основные виды сокращений слов путем усечения основ:
1) усечение начала слова: (heli)copter; (para)chute;
2) усечение середины слова: arty(artillery);
3) усечение конца слова: demob(ilize); frag(ment); heli(copter); prop(eller).

Возможны различные комбинированные варианты этих видов, например, medico (medical officer), nukes (nuclear weapons), pentomic (penta + atomic), radome (radar + dome), siwa (side winder).

Особое место занимают сложносокращенные слова типа: A-bag (assault bag), A-bomb (atomic bomb), H-bomb (hydrogen bomb).

Следует иметь в виду, что в результате усечений в устной речи, как правило, изменяется стилистическая окраска термина. По крайней мере, на первых порах новое слово имеет несколько фамильярную окраску, однако в дальнейшем эта окраска может довольно быстро исчезнуть (напр., plane). Некоторые сокращения становятся обычными словами и не воспринимаются в современном употреблении как сокращения (напр., radar).

Лексико - семантическое словообразование. В процессе семантических изменений основную роль играет перенос слова как названия на основании сходства каких-либо признаков предметов, явлений, действий, качеств. Новое значение иногда настолько далеко отходит от исходного, что становится возможным говорить об образовании нового слова, которое будет являться омонимом к исходному названию, например, термин cavalry в современном толковании «высокоподвижный род войск» (танковые войска, аэромобильные войска, кавалерия). В данном случае такое толкование осложняется тем, что в американском употреблении этот перенос названий носит намеренный пропагандистский характер с целью подчеркнуть преемственность «кавалерийских» традиций новыми родами войск (выполняющими «классические» задачи кавалерии – разведку, охранение, рейды в тыл и т. д.).

Более ощутима связь между общим и конкретным новым значением термина missile: 1) (любой) снаряд; 2) ракета (как средство поражения).

Термин grenadier имеет: 1) архаическое значение «гренадер»; 2) историческое «мотопехотинец» (гитлеровской армии); 3) более современные, но устаревающие возможные значения «солдат, метающий гранату», «солдат, вооруженный винтовочным гранатометом»; 4) современное значение «гранатометчик (вооруженный реактивным гранатометом)».

Можно говорить об образовании двух новых терминов (омонимов) в результате изменения значения слова mortar – «миномет» и «мортира».

Перенос названий иногда происходит одновременно с заимствованием слова из других областей военного дела или других сфер общественной деятельности, науки и техники и т. п. Например, юридический термин to brief «указывать клиенту на какие-либо особенности ведения его дела адвокатом» употребляется сначала в ВВС в значении «давать инструктаж перед боевым вылетом», а затем в вооруженных силах в целом в значении «ставить задачу, инструктировать». Интересно отметить, что уже в пределах военной лексики от этого слова способом аффиксации образуется термин to debrief «получать разведывательные данные от возвратившихся с задания в тылу противника (экипажей самолетов, десантников, разведывательных групп и т. д.)».

Из лексикона альпинистов заимствован термин rappelling «спуск с горы по канату», который в военной лексике приобрел значение «высадка десанта по канату с вертолета в режиме висения».

Другие примеры изменения значений терминов: extraction экстракция (гильзы); вытаскивание застрявшей техники; вывоз десантных подразделений из тыла противника (после выполнения задачи); acquisition приобретение; обнаружение и засечка целей; decontamination очищение; обеззараживание; дезинфекция; дегазация; дезактивация; saturation насыщение (раствора); применение средств нападения в количестве, превышающем возможности обороны; surveillance наблюдение, разведка наблюдением; наблюдение с помощью технических средств (радиолокационных станций, инфракрасной техники, теплопеленгаторов и т. д.).

В результате изменения значения термина может происходить расширение или сужение значения слова. Например, глагол to land, означавший «высаживаться на берег; приземляться», теперь расширил свое значение и может применяться в значении «совершать посадку на любую поверхность (на воду, на небесное тело и т. д.)». Особым случаем изменения значений является развитие значений от обозначения действия или процесса к названию исполнителя действия.

Например, в предложении: Fire will be opened only on low attacks «огонь открывать только по низколетящим атакующим самолетам». Слово attack, обозначающее действие, употребляется в значении исполнителя действия.

Появление у какого-либо термина новых значений иногда вызывает образование своеобразных антонимов для выражения старых значений этого слова. Например: airmobile cavalry – horse cavalry; cross country vehicle – road vehicle; guided bomb – gravity bomb; jet aircraft – piston aircraft; mortar – artillery mortar; mounted infantry – foot infantry; nuclear bomb – iron bomb; rotary wing aircraft – fixed wing aircraft; unconventional warfare – conventional warfare.

Общеупотребительные глаголы, входящие в состав военной лексики, как правило, приобретают специфические значения, тесно связанные с общеизвестными. Однако здесь надо выделить те случаи, когда в военных контекстах реализуются более узкоупотребительные значения общеизвестных глаголов: to clear (a point) «проходить (участок)»; to deliver (fire) «вести (огонь)»; to detail (for duty) «назначать (в наряд)»; to develop (a position) «вскрывать, разведывать (оборону)»; to dress «равняться»; to find a guard «выделять (караул)»; to furnish (a patrol) «выделять (дозор)»; to hold out (a reserve) «выделять (резерв)»; to mount (an attack) «переходить в наступление»; to negotiate (an obstacle) «преодолевать (препятствие)»; to organize (an area) «оборудовать в инженерном отношении (участок местности)»; to reduce (a pillbox) «подавить (ДОС)»; to refuse (a flank) «оттягивать (фланг)»; to rotate (personnel) «чередовать (личный состав)»; to stage (an attack) «предпринимать (наступление)»; to turn (a position) «обходить (оборону)». Предварительное изучение именно таких значений особенно важно, так как в процессе общего преподавания английского языка им не уделяется достаточного внимания.

Наблюдается изменение значений и у имен собственных. В этой связи следует упомянуть, что имена собственные широко представлены в английской военной лексике прежде всего как названия предметов вооружения и боевой техники. Изменение значения может происходить путем метафорического переноса имени собственного на другой предмет, явление и т. д. на основании сходства каких-либо признаков. В результате образуются имена нарицательные. Например, Hiroshima – Хиросима – имеет нарицательный смысл «применение ядерного оружия против крупного населенного пункта»; Dunkirk – Дюнкерк – «эвакуация морем крупной группы войск после отступления»; Dien Bien Phu – Дьен-Бьен-Фу – «уничтожение осажденного гарнизона укрепленного пункта»; Verdun – Верден – «несокрушимая крепость»; Cannae – Канны – «полный разгром крупной группировки в результате окружения»; Pearl Harbor – Пирл-Харбор – «внезапное нападение».

Другим способом изменения значений имен собственных является метонимический перенос на основании реальной связи между именем собственным и другим предметом. Например, географические названия определенных пунктов ассоциируются с определенными учреждениями, например: Fort Benning «пехотная школа»; Langley «Центральное разведывательное управление»; Fort Knox «школа бронетанковых войск»; West Point «военное училище»; Fort Bliss «ракетная школа»; Sandhurst «военное училище английской армии» и т. д.

Название здания, где размещается министерство обороны США,– Pentagon – стало употребляться для обозначения этого министерства и американской военщины в целом.

Имя изобретателя или чаще название фирмы переносится на сам предмет. Например, Вrеn «ручной пулемет»; Sten «автомат»; Boeing «бомбардировщик».

Заимствования. Этот вид пополнения английской военной лексики можно разделить на две категории: заимствования из различных слоев словарного состава английского языка (внутренние заимствования) и заимствования из иностранных языков. Примеры первой категории нами приводились выше при рассмотрении вопроса о лексико-семантическом словообразовании. Удельный вес современных иностранных заимствований в английской военной лексике относительно невелик. Большинство их заимствовано из немецкого языка (Blitzkrieg; bunker; flak; Kaserne; Luftwaffe; to strafe; Wehrmacht) и из французского языка (coup de grace; elan; esprit de corps; force de frappe; force majeure; hors de combat). Имеются заимствования и из других языков, в частности восточных, которые, как правило, употребляются в разговорной речи и просторечии.

Многие военно-научные и технические термины возникают с использованием интернациональных источников терминологии (латинских и греческих корней). Особенно много таких образований и терминологии по космическому и ракетному оружию.

Существует довольно большая группа интернациональных военных терминов, которые встречаются в английском и русском языках (division, general, lieutenant, major). Однако надо иметь в виду, что такие термины в английском языке могут иметь другое или несколько измененное значение по сравнению с русским. Например, ammunition – «боеприпасы», а не «амуниция, снаряжение»; diversion «отвлекающий удар», а не «диверсия»; disposition «боевой порядок», а не «диспозиция»; bomb не только «бомба», но и «минометная мина»; battalion не только «батальон», но и «дивизион»; strategic не только «стратегический», но и «оперативно-стратегический, оперативный».

Влияние иностранных языков в английской военной лексике проявляется и в образовании так называемых «калек». В последнее время, например, появилось много калек с русского языка: inhabited point «населенный пункт»; rifle division «стрелковая дивизия»; front «фронт (объединение)».

(1) См. также «Сокращения в английской военной лексике» на стр. 1031.


Англо-русский военный словарь "U"

U

U-boat немецкая подводная лодка

~-bomb урановая бомба
~ turn поворот кругом

UF message радиограмма [телефонограмма] о радиационной обстановке

ulceroglandular tularemia agent БВБ язвенно-железистой формы туляремии

ultima ratio лат крайнее средство

~ r. regis лат «последний довод короля», применение вооруженной силы; война

ultimate aim конечная цель

~ defense абсолютная оборона
~ delivery means абсолютное средство доставки (ядерного) оружия к цели
~ operational capability боевая техника, имеющаяся в наличии на конечном этапе развертывания вооруженных сил и промышленности; возможности системы [комплекса] при нормальной эксплуатации в войсках
~ total dosage конечная [токсическая] доза
~ weapon абсолютное оружие

ultimatum ультиматум

ultrafast opening parachute парашют со сверхвысокой скоростью раскрытия

ultrahigh-altitude bombing бомбардировка со стратосферных высот

~-striking velocity сверхвысокая скорость у цели
~-velocity cartridge патрон для стрельбы со сверхвысокой начальной скоростью

ultralight tank сверхлегкий танк

ultralong-range с очень большой дальностью действия

~-r. bombardment бомбардировка на сверхдальних расстояниях
~-r. guided weapon управляемое оружие [ракета] сверхдальнего действия

ultramobile сверхподвижный, сверхмобильный

ultramobility сверхподвижность, сверхмобильность

ultraportable легкопереносимый, сверхпортативный

~ radar легкопереносимая РЛС

ultraradar РЛС сверхдальнего обнаружения

ultras «ультра», крайне правые агрессивные элементы

ultrashort-wave transmitter УКВ радиопередатчик

ultrasonic сверхзвуковой

~ communication ультразвуковая связь

ultraviolet communications радиосвязь в ультрафиолетовом диапазоне

~ homing system ультрафиолетовая система самонаведения
~ marking system ультрафиолетовая система обозначения
~ searchlight источник ультрафиолетового излучения, ультрафиолетовый прожектор
~ sensor ультрафиолетовый прибор обнаружения

umbilical connection разъем (электроцепей ракеты и ПУ)

~ cord цепь наземного питания (ракеты)
~ tower мачта наземного питания (ракеты)

umbrella разг авиационное прикрытие; парашют (раскрытый в воздухе)

~ barrage сплошной зенитный заградительный огонь над объектом
~ cover авиационное прикрытие; зонтичная маска
~ fighter истребитель прикрытия
~ man разг парашютист

umpire (войсковой) посредник

~ action team группа посредников
~ check list [sheet] перечень вопросов, проверяемых посредниками
~-control team группа (войсковых) посредников
~ detail команда в распоряжении посредника
~-injected action действия по вводной (вводимой посредником)
~ procedures положение о (войсковых) посредниках

umpiring действия (войсковых) посредников

umpty-umpth [umpteenth] unit разг энская часть

UN Military Armistice Commission военная комиссия ООН по перемирию

~ М. Staff Committee военно-штабной комитет ООН
~ (war) equipment военное имущество, перевозимое отдельно от войск

unacceptable damage [losses] неприемлемые [недопустимые] потери (заставляющие отказаться от применения данного оружия ввиду угрозы ответного удара или начала военных действий)

unaccompanied commission служба без семьи

~ personnel военнослужащие, следующие (к месту назначения) без семей
~ tour период службы без вызова семьи (к месту службы)

unaggressive defense пассивная [неактивная] оборона

unaimed неприцельный; ненаведенный, на предохранителе

~ shot неприцельный выстрел

unallotted неприданный

unapproachable неприступный

~ position неприступная позиция

unarmed невооруженный; невзведенный, на предохранителе

~ combat рукопашный бой без оружия
~ defense самозащита без оружия

unarmored небронированный

~ antitank weapon небронированное противотанковое огневое средство; небронированная противотанковая САУ
~ self-propelled artillery weapon небронированная САУ

unassailable неприступный

unassigned неприданный, не входящий в состав; не получивший назначения, неназначенный

~ forces войска, не входящие в состав объединенного командования (напр. НАТО)

unatomic-atomic capability способность нанесения ударов обычным и ядерным оружием

unattached неприданный; неприкрепленный

unattackable неприступный

unattended необслуживаемый личным составом; автоматический

~ launching silo автоматическая стартовая позиция шахтного типа
~ radar автоматическая РЛС

unauthorized нештатный; нетабельный; неразрешенный; неправомочный; не получивший разрешения

~ absence самовольная отлучка
~ belligerent непризнанная воюющая сторона
~ handling действия (в отношении техники или имущества) без разрешения [без соблюдения установленных правил]
~ item нетабельный предмет

unawares врасплох, неожиданно; take и. застигать врасплох

unbeatable непобедимый

unbelt вынимать ленту (из пулемета); расходовать все патроны в ленте

unbiased error несистематическая ошибка

unboosted missile ракета без ускорителя [с маршевым двигателем]

unbridge разбирать [снимать, разводить] мост

unbrigaded не сведенные в бригаду; не входящий в состав бригады

uncamp ист выбивать из лагеря

uncharged demolition object [target] объект, подготовленный к подрыву, но без установленных еще подрывных зарядов

unchecked advance беспрепятственное продвижение

uncivilized warfare война с противником, не имеющим современной армии

unclassified не имеющий грифа, негрифованный, несекретный

~ circuit линия [сеть] несекретной связи

Uncle уст «Анкл» (условное название буквы «U» в фонетическом алфавите)

~ Sam's Attic прост «мансарда дяди Сэма», Аляска
~ S.'s party прост день выплаты денежного содержания
~ target Бр район сосредоточения огня артиллерии дивизии

unclosed traverse топ незамкнутый ход

uncock спускать с боевого взвода (без выстрела)

uncocked невзведенный; со спущенным ударником [курком]

uncommissioned не введенный в строй

uncommitted не введенный в бой; неизрасходованный; незадействованный

~ nation государство, не участвующее в войне
~ unit часть [подразделение], не введенная в бой

unconditional surrender безоговорочная капитуляция

unconfirmed неподтвержденный; неутвержденный

~ losses неподтвержденные данные о потерях

unconquered непобежденный; незавоеванный

unconsealed position открытая позиция

uncontained war неограниченная война

uncontaminated незараженный

uncontested без сопротивления

~ advance продвижение в условиях отсутствия сопротивления противника

uncontrolled неуправляемый, ненаводимый; неконтролируемый; непроизвольный

~ fire непроизвольная стрельба
~ missile неуправляемая ракета
~ mosaic накидной аэрофотомонтаж

unconventional необычный, специальный, с применением специальных видов оружия и тактики

~-conventional capability возможность применения как обычных, так и специальных видов оружия
~ unit часть [подразделение] специального назначения
~ warfare «необычная война», действия (в тылу противника) с применением специальных видов оружия и тактики (партизанские, десантно-диверсионные действия, выход с территории, захваченной противником, и способы побега из плена, подрывная деятельность)
~ w. agent секретный агент
~ w. forces силы [войска] для ведения действий с применением специальных видов оружия и тактики

uncooperative satellite секретный спутник; спутник неизвестного назначения

~ target цель, не демаскирующая себя излучением

uncoordinated несогласованный

~ attack несогласованная атака, атака, не согласованная с действиями на других участках

uncork разг «раскупоривать», расшифровывать

uncouple разъединять, выключать; отцеплять

uncoupling position район отцепления орудий от тягачей

uncover снимать головной убор; оставлять без прикрытия; размыкать(ся); захватывать; разомкнись! (команда); обнаруживать; u. resistance обнаруживать противника, (неожиданно) сталкиваться с противником; встречать сопротивление противника

uncovered неприкрытый; открытый; необеспеченный
~ approach сближение с противником при отсутствии прикрытия с фронта (своими войсками)
~ movement движение, не обеспеченное прикрытием (своими войсками)

undecipherable не поддающийся расшифровке

undeclared aggression необъявленная агрессия

undefended необороняемый, неприкрытый, незащищенный; неукрепленный

under недолет; u. arms вооруженный, с оружием; u. authority с разрешения; u, below! полундра!; u. canvas в палатках; и. command в ожидании команды {приказа, распоряжения]; u. cover в укрытии; u. fire под обстрелом, под огнем; u. gun position ав нижняя огневая установка; u. orders при исполнении служебных обязанностей; по приказу; получивший приказ; u. other than honorable conditions (уволен) без положительной характеристики; u. pass пролет (ракеты) ниже цели; u. repair в ремонте; u. the command (of) под командованием; u. the orders (of) подчиненный, приданный

underage enlistment (добровольное) поступление на военную службу до допризывного возраста

underarm (firing) position положение для стрельбы с упором оружия под мышкой

underarmed недостаточно вооруженный

undercarriage нижний станок лафета; шасси

undercharge заряжать уменьшенным зарядом

undercover agent легализовавшийся агент; тайный осведомитель

~ operations действия [операции], проводящиеся скрытно от противника

underdestruction недостаточное разрушительное [уничтожающее] воздействие

underdeveloped area местность, слабооборудованная в инженерном отношении

underequipped не полностью оснащенный

underestimation of the enemy недооценка противника

underfills количество людей, недостающих до штатной численности

undergraduate course подготовительный учебный курс (военно-учебного заведения)

~ military education начальное общее военное образование
~ training подготовительное обучение; первичная подготовка

underground airdrome подземный аэродром

~ (atomic) burst [explosion] подземный ядерный взрыв
~ bombproof site подземная стартовая позиция, защищенная от ударов бомбардировочной авиации
~ cable layer кабелеукладчик для скрытой укладки телефонного кабеля (в канавках)
~ launcher подземная ПУ
~ launching пуск с подземной ПУ
~ mine warfare подземно-минная борьба
~ missile base подземная стартовая позиция
~ protection подземные укрытия [убежища]
~ radio communication подземная радиосвязь
~ resistance подпольное движение сопротивления
~ r. group подпольная группа движения сопротивления
~ shelter подземное убежище
~ storage base подземный склад
~ vault подземное хранилище
~ warfare подземно-минная борьба
~ waveguide communication радиосвязь по подземному волноводу

undergunned mobility подвижность, достигаемая за счет уменьшения калибра орудия (танка)

undergunner воздушный стрелок нижней огневой установки

underissue выдача меньше нормы, недодача

underkill применение (по цели) средства поражения недостаточной мощности

underloading недогрузка; неполная нагрузка

undermanned не укомплектованный по штату, имеющий некомплект личного состава; занятый недостаточными силами

undermine подкапывать; подводить минные горны; минировать; подрывать

undermotorized не имеющий достаточных средств автотранспорта

underofficer младший офицер; недоукомплектовывать офицерским составом

underpopulated locality район с малочисленным населением, малонаселенный район

underprogramming планирование программ, не обеспечивающих потребностей

undersea arm подводный флот

~ ballistic missile баллистическая ракета, запускаемая из подводного положения
~ craft подводная лодка [лодки]
~ fleet подводный флот
~ struggle боевые действия под водой
~ warfare подводная война

Undersecretary of State for War and Financial Secretary of the War Office Бр парламентский заместитель военного министра и финансовый секретарь военного министерства

~ of the Air Force заместитель министра ВВС
~ of the Army заместитель министра армии [сухопутных войск]
~ of the A. (Material) заместитель министра армии по материально-техническому обеспечению
~ of the Navy заместитель военно-морского министра

undershoot попадание ниже цели; недолет; ав недотягивание (при посадке); стрелять с недолетами; недотягивать (при посадке)

undersnow installation сооружение в толще снегового покрова; подснежное сооружение

understaff доукомплектовывать личным составом

understaffed имеющий некомплект личного состава (штаба)

understrapper разг подчиненный

understrength неукомплектованный по штату, имеющий некомплект личного состава; занятый недостаточными силами

undertakers squad прост «отделение гробовщиков», команда санитаров

underwater aircraft летающая подводная лодка, сабплан

~ (atomic) burst [explosion] подводный ядерный взрыв
~ beach obstacle противодесантное подводное прибрежное заграждение [препятствие]
~ bicycle подводный самокат
~ breathing tube устройство для работы дизелей под водой, устройство РДП
~ bridge подводный мост
~ commando десантно-диверсионное подразделение боевых пловцов
~ demolition подводное разрушение, подводные подрывные работы
~ d. team команда подводных подрывных работ
~ deployment подводное базирование (ракетно-ядерного оружия)
~ exhaust and ventilating device устройство для работы дизелей под водой, устройство РДП
~ firing пуск (ракеты) из подводного положения
~ (fording) kit оборудование для вождения (танков) под водой
~ infiltration проникновение в тыл противника под водой
~ launcher установка для пуска (ракеты) из подводного положения
~ listening device гидроакустическое устройство
~ l. post гидроакустическая станция
~ missile ракета, запускаемая из подводного положения
~ m. firing ship ракетная подводная лодка
~ object classification equipment аппаратура опознавания подводных объектов
~ obstacle подводное заграждение [препятствие]
~ ordnance подводное оружие
~ propulsion unit двигатель подводного хода
~ radius радиус действия под водой
~-ranging battery гидроакустическая станция
~ reconnaissance подводная разведка
~ satellite «подводный спутник», подводная лодка с большим радиусом действия
~ telephone cable system подводная телефонная кабельная система
~-to-air missile лодочная зенитная ракета, ракета класса «подводная лодка – воздух»
~-to-a.-to-underwater missile (управляемая) ракета класса «подводная лодка – воздух – подводная цель»
~-to-surface missile ракета класса «подводная лодка – корабль [земля]»
~-to-underwater missile ракета класса «подводная лодка – подводная цель»
~ torpedo attack торпедная атака из подводного положения

underway имеющий ход, на ходу (о корабле)

~ replenishment пополнение запасов на ходу в море
~ r. group группа пополнения запасов кораблей на ходу в море

undesirable discharge увольнение из армии по причине «нежелательности дальнейшей службы»

undisciplined недисциплинированный

undress повседневная форма одежды

~ uniform повседневное обмундирование, повседневная форма одежды

undressing room помещение для раздевания (на дегазационном пункте, в убежище)

undrilled необученный

undulating trajectory волнообразная траектория

unearth обнаруживать; u. information добывать данные

unembodied несформированный, неорганизованный

unemployed time for officers свободное от службы [личное] время офицерского состава

unenclosed ground открытая местность

unentrenched неокопавшийся; не оборудованный траншеями [окопами], не оборудованный в инженерном отношении

unequal section charge переменный заряд из неравных пучков; заряд с довесками

unequipped неснаряженный; u. with tanks не имеющий на вооружении танков

unescorted без сопровождения, без прикрытия, без конвоя, без охраны

unevacuable не подлежащий эвакуации; не могущий быть эвакуированным

uneven slope неровный скат

unexploded неразорвавшийся

~ ordnance неразорвавшиеся боеприпасы
~ о. incident происшествие с неразорвавшимися боеприпасами

unexplosive невзрывающийся, невзрывной

unfightable вышедший из строя, негодный для боя

unfilled demand неудовлетворенная заявка, необеспеченная потребность

unfinned неоперенный, без стабилизатора

~ rocket неоперенная ракета

unfissioned nuclear components непрореагировавшая часть ядерного ВВ

unfixed ammunition боеприпасы раздельного заряжания

~ hostile battery незасеченная батарея противника

unfold развертывать; раскрывать

unfolding fin projectile снаряд [мина] с раскрывающимся стабилизатором

unfordabie непроходимый вброд

unforeseeable development непредвиденная обстановка; непредвиденное изменение обстановки

~ situation непредвиденная обстановка; react to u. действовать в соответствии с неожиданными изменениями обстановки

unfortified неукрепленный, не оборудованный в инженерном отношении

unfriendly inhabitant враждебно настроенный местный житель

~ personnel враждебные лица
~ side of the fence разг противник; положение противника

unfuzed без взрывателя [трубки, запала]; незаряженный (о ручной гранате)

unguided неуправляемый

~ artillery rocket артиллерийская неуправляемая ракета
~ ground attack rocket неуправляемая авиационная ракета для поражения наземных целей
~ missile неуправляемая ракета

unhandiness неудобоуправляемость, неповоротливость

unhandy плохо слушающийся руля, трудноуправляемый

unhealthy разг опасный; обстреливаемый

unhinge: u. a position нарушать систему обороны противника на данном участке

unidentified неопознанный

~ flying object неопознанный летающий объект

unidirectional radio direction finder однонаправленный радиопеленгатор

unification объединение; ист объединение министерств армии, авиации и флота в министерство обороны (1947 г)

unified объединенный, единый

~ Action Armed Forces вооруженные силы для объединенных действий
~ air command объединенное авиационное командование
~ command единое [объединенное] командование
~ commander командир объединенных сил
~ logistic support объединенное тыловое обеспечение (видов вооруженных сил)

uniforce объединенные вооруженные силы союзников

Uniform «Юниформ» (условное название буквы «U» в фонетическом алфавите)

uniform обмундирование, установленная форма одежды; change over from winter to summer u. переходить с зимней на летнюю форму одежды; phase out a u. снимать со снабжения форму одежды по истечении определенного срока; prescribe the u. устанавливать форму одежды; put into u. призывать на военную службу

~ allowance экипировочные деньги
~ authorized for wear установленная форма одежды
~ board технический комитет по обмундированию
~ Code of Military Justice (единый) свод военных законов
~ of the day форма одежды на данный день
~ scale постоянный масштаб
~ slope ровный скат
~ Training and Service Act закон о всеобщей воинской повинности

uniformed brass разг высший командный состав вооруженных сил, генералитет; генералы; адмиралы

~ personnel военнослужащие, личный состав вооруженных сил
~ services contingency option act закон об обеспечении семей военнослужащих в отставке
~ ss identification and privilege card единое удостоверение личности-пропуск (дающее право на пользование льготными военными предприятиями: магазинами, комбинатами бытового обслуживания и т. д.)

unilateral односторонний

~ adjustment корректирование стрельбы при одностороннем наблюдении
~ arms control measure односторонняя мера контроля вооружений
~ exercise одностороннее учение
~ disarmament одностороннее разоружение
~ frequency distribution криптоанализ частотности букв шифра
~ joint exercise одностороннее общевойское учение
~ observation [spotting] одностороннее боковое наблюдение при среднем смещении
~ operation операция, проводимая одним видом вооруженных сил; боевые действия [бой] одного рода войск
~ service school учебное заведение одного рода войск
~ station боковой НП
~ training обучение одного рода войск

unimproved road неулучшенная дорога, дорога в плохом состоянии

uninhabitable непригодный для пребывания; безэкипажный, без экипажа

Union ист «Юньен» (условное название буквы «U» в фонетическом алфавите)

~ Jack Бр, разг государственный флаг

uniservice command однородное командование (одного рода войск)

~ force войска [силы] одного вида вооруженных сил [одного рода войск]
~ training боевая подготовка, проводимая без участия других видов вооруженных сил [родов войск]

unit соединение; часть; подразделение; организационная единица, войсковое формирование; корабль; блок; узел; секция; орган; элемент; прибор, аппарат; агрегат; комплект; установка; activate [develop, raise] а u. формировать часть; bloat a u. раздувать численность части; deactivate а u. расформировывать часть; deploy a u. «two up» развертывать часть в боевой порядок, имея два подразделения в первом эшелоне; diffuse uu расстраивать боевые порядки частей; interchange uu производить смену частей; overrun а u. захватывать позиции части; смять часть; reactivate a u. заново формировать часть

~ administration хозяйство части; ведение хозяйства части
~ administrator офицер по хозяйственным вопросам части [подразделения]
~ aircraft боевой самолет части
~ allowance нормы расхода материалов для изготовления одного предмета снабжения
~ a. list табель имущества части
~ award награда части
~ badge эмблема части
~ breakdown распределение довольствия между подразделениями части
~ capabilities боевые возможности части'
~ category категория частей тыла (первая – боевые, вторая – части и подразделения, обеспечивающие тыловые учреждения)
~ censorship военная цензура в войсковых частях
~ citation благодарность в приказе целой части [подразделению]
~ commander [commanding officer] командир части [подразделения]
~ c.'s observation system командирская система личного наблюдения за полем боя
~ controller войсковой посредник (находящийся при части)
~ crest эмблема части
~ Day день части (отмечаемый как праздник части)
~ decoration награда части
~ designator code код номера и наименования части
~ distribution распределение и выдача в частях продовольствия (подвезенного средствами вышестоящего соединения)
~ dose средняя доза облучения личного состава части
~ emblem эмблема части
~ emplaning officer офицер, ведающий погрузкой воинской части в самолеты
~ equipment инвентарное имущество, имущество части, комплект имущества
~ е. aircraft штатный самолет(ы)
~ е. table табель имущества части
~ essential equipment основное инвентарное имущество части
~ feeding area район приема пищи (в полевой обстановке)
~ fund денежный фонд части
~ general cargo общий груз подразделения (десанта)
~ guide проводник части [подразделения]; корабль-уравнитель отряда
~ history card история части
~ integrity организационная целостность части; сколоченность [слаженность] части
~ lineage генеалогия части
~ loading погрузка подразделения [части] на одно судно; погрузка грузов в пакетах
~ l. officer комендант погрузки десанта; комендант загрузки корабля (выделяется от грузящегося подразделения)
~ lot партия груза для части [подразделения]
~ meal индивидуальная расфасованная порция для одноразового приема пищи
~ mile заправка на одну милю пробега (для всех машин подразделения или части)
~ mine field минное поле, создаваемое по плану части
~ mission equipment имущество, необходимое для выполнения боевой задачи части
~ monitor дозиметрист подразделения
~ motto девиз части
~ newspaper газета соединения [части]
~ of assignment часть назначения
~ of combined arms and services общевойсковое соединение [часть]
~ of credit экзаменационный балл (для кандидатов в военно-учебные заведения)
~ of employment огневая единица
~ of equipment комплект [набор] имущества
~ of fire боекомплект
~ of issue единица подсчета отпускаемых материальных средств, единица измерения (штук, банок, ящиков, мешков, фунтов, тонн и т д.); норма отпуска (предметов снабжения)
~ of troops воинская часть [подразделение]
~ passed through сменяемая часть [подразделение]
~ patch нашивка с наименованием части
~ personnel личный состав части [подразделения]
~ p. and tonnage table таблица нормативных данных по перевозке личного состава и грузов
~ p. section секция личного состава части [подразделения]
~ pile штабель, составляющий суточную дачу продовольствия части [подразделения]
~ p. method of issue метод выдачи продовольствия из отдельных штабелей, составляющих суточную дачу продовольствия части [подразделения]
~ probability вероятность попадания при бомбометании авиационной частью [соединением]
~ protective equipment табельные коллективные средства ПХЗ
~ p. measures коллективные меры защиты (принимаемые в части)
~ readiness report донесение о боеготовности части
~ relation(s) организационное подчинение
~ repair [replacement] агрегатный метод ремонта
~ report сводное донесение; донесение штаба части [соединения}
~ reserve запас части, резерв материальных средств части, неприкосновенный запас части; возимый запас части
~ reservist военнообязанный, приписанный к (данной) части
~ rotation замена частей (располагающихся за пределами метрополии)
~ S1 офицер по личному составу части
~ S2 офицер части по разведке
~ S3 офицер по оперативным вопросам (и боевой подготовке) части
~ S4 офицер по снабжению части
~ school войсковая школа
~ security непосредственное охранение части [подразделения]
~ s. officer офицер полевой службы безопасности части
~ s. serial number Бр кодированный номер части
~ separation рассредоточение подразделений и частей (в бою); промежутки и интервалы между подразделениями и частями
~'s lines расположение части
~ staff общая часть штаба (батальона, бригады); штаб части; войсковой штаб
~ training подготовка в составе части [подразделения]
~ t. cycle период боевой подготовки части [подразделения]
~ t. standard нормативы боевой подготовки части [подразделения]

united forces объединенные силы

~ Nations Emergency Force войска Организации Объединенных Наций
~ N. Medal медаль Организации Объединенных Наций
~ N. Military Observer Grout) группа военных наблюдателей Организации Объединенных Наций
~ N. Military Staff Committee военно-штабной комитет Организации Объединенных наций
~ N. Service Medal медаль «За службу в войсках Организации Объединенных Наций» (1950– 1954 гг.)
~ N. troops войска Организации Объединенных Наций
~ Service Institution Бр объединенное военно-научное общество
~ S. Institution Proceedings Бр «Юнайтид Сервис Инститьюшн Просидингз» (название военного журнала)
~ S. Organization объединение зрелищных предприятий для вооруженных сил
~ S. Ribbon лента «За службу в войсках Организации Объединенных Наций»
~ ss все элементы вооруженных сил; вооруженные силы как целое
~ States Air Force военно-воздушные силы США
~ S. Armed Services вооруженные силы США
~ S. Army армия [сухопутные войска] США; (номерная) армия
~ S. Navy военно-морские силы США
~ S. Representative, United Nations Military Staff Committee представитель США при военно-штабном комитете Организации Объединенных Наций
~ S. Soldiers' Home дом военных инвалидов США

uniterre сухопутные войска объединенных вооруженных сил союзников

unitized load пакет груза

~ weapon оружие, подготовленное к погрузке на поддоне

unity of command единство командования, единоначалие

~ of effort единство действий, объединение усилий

universal all-purpose individual arm универсальное личное оружие

~ cargo hook универсальный грузовой гак (для вертолетов)
~ carrier гусеничный транспортер общего назначения
~ cover force войска прикрытия, способные к любым боевым действиям
~ division универсальная дивизия (способная к действиям в обычных условиях и в условиях применения ядерного оружия)
~ facepiece универсальная лицевая часть противогаза
~ integrated communications system, универсальная объединенная система связи НАТО
~ military obligation всеобщая воинская повинность; всеобщая воинская обязанность
~ m. training всеобщее военное обучение
~ M. Training and Service Act закон о всеобщем военном обучении и воинской повинности
~ mine detector универсальный миноискатель (обнаруживающий мины с металлическими и неметаллическими корпусами)
~ mission load универсальный типовой запас (для выполнения определенных задач)
~ plotting chart универсальная аэронавигационная карта (1:3000000 или 1:5000000)
~ polar stereographic grid system универсальная стереографическая полярная проекция
~ service всеобщая воинская повинность
~ tactical vehicle средство общего тактического назначения (вертолет)
~ track универсальная гусеница
~ transport vehicle универсальное транспортное средство
~ transverse mercator grid system универсальная поперечно-цилиндрическая меркаторская проекция

university air squadron Бр университетская авиационная эскадрилья

~ cadet Бр студент университета, проходящий военную подготовку (при университетском учебном подразделении подготовки офицеров запаса)
~ entrant Бр поступающий на военную службу из гражданского высшего учебного заведения
~ Officer Training Corps служба подготовки офицеров резерва при университетах
~ reserve training plan Бр план подготовки офицеров резерва в университетских авиационных эскадрильях

unjammable не подавляемый помехами

unjustified losses неоправданные потери

unknown soldier [warrior] неизвестный солдат

unladen weight вес (транспортного средства) без груза

unlaunchable незапускаемый (о ракете)

unleash развязывать; u. a unit вводить [бросать] часть в бой; u. a war развязывать войну

unliftable mine неизвлекаемая мина

unlimber снимать (орудие) с передка

unlimbering position место снятия орудий с передков

unlimited national emergency чрезвычайное положение в стране

~ nuclear war(fare) неограниченная ядерная война, боевые действия с неограниченным применением ядерного оружия
~ special inspection полная специальная инспекция
~ weapon оружие неограниченного действия

unload разгружать; разряжать; ав сбрасывать бомбы

unloading разгрузка; выгрузка, высадка; разряжание

~ area район высадки [выгрузки]
~ chain этапы выгрузки (десантируемых грузов от трюма транспорта до пункта высадки десанта)
~ detail [party] разгрузочная команда
~ ramp разгрузочная аппарель (десантного средства)
~ time время разгрузки (одного десантного средства)

unlock отпирать, отмыкать, размыкать; отстопоривать; снимать с предохранителя; ставить на боевой взвод

unlocked breech свободный затвор

unlocking mechanism открывающий механизм

unmanageable неуправляемый, потерявший способность управляться; непокорный

unmanned автоматический, управляемый автоматически, беспилотный; не занятый войсками

~ orbital laboratory автоматическая орбитальная лаборатория
~ reconnaissance разведка с помощью беспилотных летательных аппаратов
~ roadblock дорожное заграждение (не прикрываемое войсками)
~ spaceship космический летательный аппарат без экипажа
~ system автоматическая система [комплекс]

unmapped не нанесенный на карту

~ area район, не нанесенный на карту

unmask демаскировать; обнаруживать; освобождать сектор обстрела; снимать противогаз

unmetaled road грунтовая дорога

unmilitary невоенный; невоинский; недостойный воинского звания

unnuclear неядерный; свободный от ядерного оружия

~ target цель [объект] для неядерного оружия

unnumbered hill безымянная высота

unobserved fire стрельба по ненаблюдаемой цели

~ target ненаблюдаемая цель

unobstructed беспрепятственный; незагражденный; свободный

unoccupied незанятый; неоккупированный

~ void area участок, не занятый войсками

unofficerlike недостойный офицера (о поступке)

unopposed беспрепятственный, без сопротивления

~ advance беспрепятственное продвижение, продвижение в условиях отсутствия сопротивления противника
~ crossing переправа при отсутствии сопротивления противника

unorganized необорудованный в инженерном отношении

~ area район, не оборудованный в инженерном отношении; не подготовленный к обороне район; район, не имеющий оборонительных сооружений; оперативный простор

unorthodox warfare война необычными методами и средствами

unpaid rank Бр звание с выплатой содержания по прежнему званию; неоплачиваемое звание

unpenetrable opposition непреодолимая оборона

unpile arms! разобрать оружие! (команда)

unpin вынимать чеку; u. a grenade ставить гранату на боевой взвод

unpopular item неходкий предмет снабжения

unposted не получивший назначения; необъявленный; не занесенный в документ

unpowered без двигателя, с неработающим двигателем

unprofitable target невыгодная [неудобная] цель

unpromoted не получивший очередного звания

unpropelled bomb (авиационная) бомба свободного падения

unprotected незащищенный, необеспеченный; открытый

unqualified не сдавший зачетных стрельб; не прошедший курcа обучения; неквалифицированный

unranked рядовой

unrated не имеющий специальной категории, неквалифицированный

~ private рядовой, не имеющий специальной квалификации
~ specialist специалист, не получивший категории

unrefueled range дальность полета без дозаправки топливом

unrelieved несменный; не получивший помощи

unremunerative target невыгодная цель

unrestricted line officer строевой офицер

~ nuclear attack неограниченное применение ядерного оружия при нападении
~ п. warfare неограниченная ядерная война, война с неограниченным применением ядерного оружия
~ registration пристрелка без ограничений
~ scale of use неограниченное применение ядерного оружия
~ submarine warfare неограниченная подводная война

unrevetted без одежды, неодетый; с неодетыми крутостями

unrotative projectile невращающийся снаряд

unsatisfactory (equipment) report донесение о прибытии новой неисправной материальной части; донесение о неисправности материальной части

unscheduled неплановый, вне графика

~ alert неплановая тревога

unscreened незащищенный, неприкрытый; незамаскированный; неэкранированный; непроверенный

unseasoned не имеющий боевого опыта, необстрелянный; незакаленный; необученный

~ troops войска, не имеющие боевого опыта

unseaworthiness негодность для плавания (в море)

unseaworthy негодный для плавания (в море)

unsecure отвязывать, откреплять

unseen fire стрельба по ненаблюдаемой цели

~ ground ненаблюдаемый участок местности; поле невидимости
~ target ненаблюдаемая цель
~ technique способы стрельбы по ненаблюдаемым целям

unserviceability неисправность, непригодность к использованию

unserviceable негодный [непригодный] для использования, неисправный; go u. выходить из строя, повреждаться

unsettled situation неустойчивая обстановка

unshelled area непростреливаемый участок

unsheltered неукрытый

~ dose доза облучения вне укрытия
~ exposure радиоактивное облучение вне укрытия
~ manpower живая сила вне укрытия

unshielded незащищенный; неэкранированный

unshuttered fuze взрыватель без предохранительного ставня

unsinkable aircraft carrier непотопляемый авианосец (Британские острова)

unsling снимать с плеча (из положения «на ремень»)

unsoldierly невоинский, недостойный воинского звания

unstabilized tour кратковременный период службы

unsupported неподдерживаемый; без поддержки; необеспечиваемый; без упора

~ attack атака без поддержки
~ (firing) position положение для стрельбы без упора
~ flank открытый фланг
~ raid разведывательный поиск без артиллерийской поддержки

unsurveyed не привязанный топографически; не обеспеченный в топографическом отношении; не снятый; не обеспеченный геодезической сетью

~ artillery артиллерия, стреляющая без топографической основы; артиллерия, не привязанная к топографической опорной сети

untenability невозможность удержания (объекта обороны)

untenable не пригодный к обороне; не приспособленный к обороне; необороняемый; render u. делать не пригодным для обороны; делать оборону невозможной

~ position невыгодная позиция

unthickened fuel (blend) незагущенная огнесмесь

untouched unit часть, не подвергшаяся ядерному удару

untrafficable непроходимый; недоступный, непроезжий

untrainable ненаводимый

~ launcher ненаводимая ПУ (с постоянным азимутом и углом возвышения)

untrained необученный

untrenchable не допускающий отрывки траншей

untried unit необстрелянная часть [подразделение]

unveil: u. a weapon рассекречивать боевое средство, разрешать публикацию сведений о боевом средстве в открытой печати

unvulnerable неуязвимый

~ to fire неуязвимый для огня противника

unwanted damage нежелательные повреждения (при ядерном взрыве)

unwarlike невоенный; невоинственный

unwarned exposed личный состав вне укрытия, не предупрежденный о ядерном нападении

unweighted без преобладания того или иного рода войск, с равным соотношением родов войск

unwired earth current communications подземная радиосвязь

unzeroed не приведенный к нормальному бою

up-and-at'em spirit разг высокий боевой дух

~-and-down craft аппарат с вертикальным взлетом и посадкой
~-and-still fighting enemy уцелевшие и продолжающие сопротивление войска противника
~ forward на фронте; на передовой; в тактической полосе
~-front на передовой, на переднем крае, на фронте
~-f. weapon тактическое оружие
~ in arms в полной боевой готовности, во всеоружии
~-or-out (promotion) policy [system] принцип [система] непрерывного продвижения по службе или вынужденного ухода в отставку
~-patient больной [раненый], передвигающийся самостоятельно
~-time время для приведения в боевую готовность (материальной части)
~-to-date equipment современная техника, современное оборудование
~-to-d. information последние [самые свежие] данные

update приводить в соответствие с современным положением [новыми данными]; модернизировать; u. equipment производить модернизацию техники; u. men on new equipment обучать личный состав работе с новой техникой

updating program программа обновления документации

upgrade переводить в более высокую категорию [класс]; усиливать, укреплять; реконструировать, модернизировать

upgun увеличивать огневую мощь; увеличивать калибр пушки (на танке, САУ и т. п.)

upgunning увеличение пушечного артиллерийского вооружения

uphill fight разг тяжелый бой

~ shooting стрельба при большом положительном угле места цели, стрельба при значительном превышении цели над огневой позицией
~ slope подъем, скат

upper air fallout выпадение радиоактивных осадков в верхних слоях атмосферы

~ carriage [platform] верхний станок (лафета)
~ MOS высшая категория по специальности
~ register firing пристрелка воздушного репера
~ standing высокая успеваемость (по боевой подготовке)

uprange (direction) направление к месту старта [пуска]

upstairs разг небо, воздух; в воздухе

upsun против солнца; в сторону солнца

~ attack атака со стороны солнца

upward (bomb) release выбрасывание бомбы вверх (на очень малых высотах)

uranium bomb урановая бомба

urban analysis анализ [изучение] особенностей населенного пункта [города] с точки зрения гражданской обороны

~ defense system система ПВО [ПРО] крупных городов
~ fighting [warfare] боевые действия в крупных населенных пунктах, уличный бой [бои]
~ target крупный населенный пункт (как объект нападения)

urgency of message срочность донесения

urgent message спешное донесение

~ operations priority message спешное внеочередное оперативное донесение
~ signal сигнал о немедленном исполнении
~ target цель первой очереди, особо важная цель

urticants OB крапивного действия

US Army advisory group группа советников армии США (в иностранных вооруженных силах)

~ A. garrison гарнизон войск армии США
~ A. Vietnam сухопутные силы США во Вьетнаме

usable rate (of fire) боевая скорострельность

usage factor коэффициент использования

~ of war обычаи войны; неписанные правила ведения войн

Usashima ист, прост «Юсасима» (шутливое название США по созвучию с наименованиями японских островов)

use age время эксплуатации

used shell case стрелянная гильза

~-up разг убитый

user абонент

~-operator maintenance войсковой ремонт
~'s note от издательства (надпись на карте)
~-to-user transmission прямая связь

using services службы, осуществляющие использование данного вида имущества

~ unit довольствуемая часть [подразделение]

USO Commando разг служба организации отдыха и развлечений

ute прост автомобиль общего назначения

utilities предприятия коммунально-бытового обслуживания; коммунальное оборудование; коммунальное предприятие

~ detachment отряд коммунально-бытового обслуживания
~ engineer инженер по коммунально-бытовому обслуживанию войск
~ officer офицер по коммунальным услугам; техник-смотритель зданий
~ team команда коммунально-бытового обслуживания

utility aircraft самолет(ы) общего [вспомогательного] назначения, небоевой самолет(ы)

~ aviation авиация общего [вспомогательного] назначения
~ clothing обмундирование [одежда] общего назначения
~ helicopter вертолет общего [вспомогательного] назначения
~ knife армейский нож
~ section секция вертолетов общего [вспомогательного] назначения
~ squadron эскадрилья общего [вспомогательного] назначения
~ training unit вспомогательный учебный отряд
~ transport транспортный самолет общего назначения
~ transportation вспомогательные транспортные средства общего назначения; перевозки общего назначения
~ truck хозяйственный грузовой автомобиль

utilization использование

~ factor коэффициент использования
~ of the ground использование местности; применение к местности
~ tour стажировка


Англо-русский военный словарь - сокращения "U"

U

U umpire войсковой посредник

U unit единица; часть, подразделение, соединение

UA uniform allowance экипировочные деньги

UAM underwater-to-air missile лодочная зенитная ракета, ракета класса «подводная лодка – воздух»

UCMJ Uniform Code of Military Justice (единый) свод военных законов

UDS urban defense system система ПВО [ПРО] крупных городов

UDT underwater demolition team команда подводных подрывных работ

UDU underwater demolition unit часть [подразделение] подводных подрывных работ

UЕЕ unit essential equipment основное инвентарное имущество части

UET unit equipment table табель имущества части

UET universal engineer tractor универсальный трактор для строительных работ, универсальный инженерный трактор

UF; U/F unit of fire боекомплект

UFD universal firing device универсальный прицел

UFO unidentified flying object неопознанный летающий объект

ugnd underground подземный

UHA ultrahigh altitude сверхбольшая высота

UHF ultrahigh frequency сверхвысокая [ультравысокая] частота

U/I unidentified неопознанный

U/I unit of issue единица подсчета отпускаемых материальных средств; норма отпуска (предметов снабжения)

UK United Kingdom Соединенное Королевство

Uk unknown неизвестный

UKAEA United Kingdom Atomic Energy Authority Бр управление по атомной энергии Соединенного Королевства

ULM universal mission load универсальный типовой запас (для выполнения определенных задач)

ULN unlaunchable незапускаемый (о ракете)

UME unit mission equipment имущество, необходимое для выполнения боевой задачи части

UMТ Universal Military Training всеобщее военное обучение

UMTS Universal Military Training and Service Act закон о всеобщем военном обучении и воинской повинности

UN United Nations Организация Объединенных Наций

UNAAF Unified Action Armed Forces вооруженные силы для объединенных действий

UNC United Nations Command командование [войска] Организации Объединенных Наций

UNCMAC United Nations Command Military Armistice Commission комиссия по перемирию в Корее от войск Организации Объединенных Наций

UNEF United Nations Emergency Forces ист чрезвычайные войска Организации Объединенных Наций

unk unknown неизвестный

UNM United Nations Medal медаль Организации Объединенных Наций

unob unobserved незамеченный UNSM United Nations Service Medal медаль «За службу в войсках Организации Объединенных Наций» (1950–1954 гг.)

unsvc unserviceable негодный [непригодный] для использования, неисправный

U/O unobserved незамеченный

UOC ultimate operational capability возможности системы [комплекса] при нормальной эксплуатации в войсках

UPO unit personnel officer офицер по учету личного состава (части)

UPS unit personnel section секция личного состава части [подразделения]

UPTT unit personnel and tonnage table таблица нормативных данных по перевозке личного состава и грузов

UR unsatisfactory report донесение о прибытии новой неисправной материальной части; донесение о неисправности материальной части

URGR underway replenishment group группа пополнения запасов кораблей на .ходу в море

US; U/S underwater-to-surface класса «подводная лодка – земля [корабль]»

USA United States Army армия [сухопутные войска] США; (номерная) армия

USAAA United States Army Audit Agency финансово-контрольное управление армии США

USAADCEN United States Army Air Defense Center центр ПВО армии США

USAADEA United States Army Air Defense Engineering Agency инженерное управление ПВО армии США

USAADMAC United States Army Aeronautical Depot Maintenance Center центр обслуживания депо авиационной техники армии США

USAADS United States Army Air Defense School школа ПВО армии США

USAAESWBD United States Army Airborne, Electronics and Special Warfare Board совет по авиационным и электронным средствам и специальным методам боевых действий армии США

USAAFIO United States Army Aviation Flight Information Office центральный пункт сбора сведений о полетах армейской авиации США

USAAGNG United States Army Advisory Group (National Guard) консультативная группа армии США (по вопросам Национальной гвардии)

USAAGPC United States Army Adjutant General Publication Center издательский центр генерального адъютанта армии США

USAAGS United States Army Adjutant General's School школа генерал-адъютантской службы армии США

USAAMC United States Army Artillery and Missile Center центр зенитной артиллерии и зенитных ракет армии США

USAAMS United States Army Artillery and Missile School школа зенитной артиллерии и управляемых ракет армии США

USAAPSA United States Army Ammunition Procurement and Supply Agency управление закупок и снабжения боеприпасами армии США

USAARMBD United States Army Armor Board комитет бронетанковых войск армии США

USAARMC United States Army Armor Center центр бронетанковых войск армии США

USAARMHRU United States Army Armor Human Research Unit отдел исследования проблем подготовки и использования личного состава бронетанковых войск армии США

USAARMS United States Army Armor School школа бронетанковых войск армии США

USAARTYBD United States Army Artillery Board артиллерийский комитет армии США

USAARU United States Army Aero-medical Research Unit отдел исследований по авиационной медицине армии США

USAASC United States Army Aerial Support Center центр обеспечения авиационной поддержки армии США

USAASC United States Army Airlift Support Command командование армии США по обеспечению воздушных перевозок

USAATBD United States Army Arctic Test Board комитет арктических испытаний армии США

USAATC United States Army Arctic Test Center центр арктических испытаний армии США

USAATCO United States Army Air Traffic Coordinating Office отдел координации воздушных перевозок армии США

USAAVCOM United States Army Aviation Materiel Command командование материально-технического обеспечения армейской авиации США

USAAVNBD United States Army Aviation Board авиационный комитет армии США

USAAVNC United States Army Aviation Center центр армейской авиации США

USAAVNHRU United States Army Aviation Human Research Unit отдел по исследованию проблем подготовки и использования личного состава армейской авиации США

USAAVNS United States Army Aviation School школа армейской авиации США

USAAVNTA United States Army Aviation Test Activity испытательный центр армейской авиации США

USAAVNTBD United States Army Aviation Test Board совет по испытаниям техники армейской авиации США

USAB United States Army, Berlin сухопутные войска США в Западном Берлине

USABAAR United States Army Board for Aviation Accident Research совет по расследованию летных происшествий армейской авиации США

USABIOLABS United States Army Biological Laboratories биологические лаборатории армии США

USABVAPAC United States Army Broadcasting and Visual Activities, Pacific отдел радио- и телепередач сухопутных войск США в районе Тихого океана

USAC United States Army Corps армейский корпус США

USACA United States Army Communications Agency управление связи армии США

USACAK United States Army Construction Agency, Korea строительное управление армии США в Южной Корее

USACAS United States Army Civil Affairs School школа гражданской администрации армии США

USACBRWOC United States Army CBR Weapons Orientation Course курсы по применению ХБР-оружия армии США

USACCIA United States Army Chemical Corps Intelligence Agency разведывательное управление химической службы армии США

USACCTC United States Army Chemical Corps Technical Committee технический комитет химической службы армии США

USACDC United States Army Combat Developments Command командование боевых разработок армии США, командование по строительству и боевой подготовке армии США

USACDCADA United States Army Combat Developments Command Air Defense Agency управление ПВО командования боевых разработок армии США

USACDCAGA United States Army Combat Developments Command Adjutant General Agency управление генерального адъютанта командования боевых разработок армии США

USACDCARMA United States Army Combat Developments Command Armor Agency бронетанковое управление командования боевых разработок армии США

USACDCARTYA United States Army Combat Developments Command Artillery Agency артиллерийское управление командования боевых разработок армии СШA

USACDCAVNA United States Army Combat Developments Command Aviation Agency авиационное управление командования боевых разработок армии США

USACDCCAA United States Army Combat Developments Command Civil Affairs Agency управление по делам гражданского населения командования боевых разработок армии США

USACDCCAG United States Army Combat Developments Command Combined Arms Group группа соединенных родов войск командования боевых разработок армии США

USACDCCARMSA United States Army Combat Developments Command Combined Arms Agency управление соединенных родов войск командования боевых разработок армии США

USACDCCBRA United States Army Combat Developments Command Chemical - Biological - Radiological Agency управление ХБР-оружия командования боевых разработок армии США

USACDCCEA United States Army Combat Developments Command Communications-Electronics Agency управление радиоэлектронных средств связи командования боевых разработок армии США

USACDCCHA United States Army Combat Developments Command Chaplain Agency управление военных священников командования боевых разработок армии США

USACDCCSSG United States Army Combat Developments Command Combat Service Support Group группа обслуживания и поддержки боевых частей командования боевых разработок армии США

USACDCEA United States Army Combat Developments Command Engineer Agency инженерное управление командования боевых разработок армии США

USACDCEC United States Army Combat Developments Command Experimentation Center научно-испытательный центр командования боевых разработок армии США

USACDCIA United States Army Combat Developments Command Infantry Agency пехотное управление командования боевых разработок армии США

USACDCIAS United States Army Combat Developments Command Institute of Advanced Studies институт перспективных исследований командования боевых разработок армии США

USACDCINTA United States Army Combat Developments Command Intelligence Agency разведывательное управление командования боевых разработок армии США

USACDCJAA United States Army Combat Developments Command Judge Advocate Agency военно-юридическое управление командования боевых разработок армии США

USACDCMPA United States Army Combat Developments Command Military Police Agency управление военной полиции командования боевых разработок армии США

USACDCMSA United States Army Combat Developments Command Medical Service Agency медицинское управление командования боевых разработок армии США

USACDCNG United States Army Combat Developments Command Nuclear Group ядерная группа командования боевых разработок армии США

USACDCOA United States Army Combat Developments Command Ordnance Agency артиллерийско-техническое управление командования боевых разработок армии США

USACDCQMA United States Army Combat Developments Command Quartermaster Agency квартирмейстерское управление командования боевых разработок армии США

USACDCSWA United States Army Combat Developments Command Special Warfare Agency управление специальных методов ведения войны командования боевых разработок армии США

USACDCSWG United States Army Combat Developments Command Special Warfare Group группа специальных методов ведения войны командования боевых разработок армии США

USACDCTA United States Army Combat Developments Command Transportation Agency транспортное управление командования боевых разработок армии США

USACGSC United States Army Command and General Staff College командно-штабной колледж армии США

USACHB United States Army Chaplain Board совет военных священников армии США

USACHS United States Army Chaplain School школа военных священников армии США

USACIR United States Army Criminal Investigation Repository архив службы уголовных расследований армии США

USACMLCS United States Army Chemical Center and School центр и школа химической службы армии США

USACOMZEUR United States Army Communications Zone, Europe зона коммуникаций сухопутных войск США в Европе

USACRF United States Army Counterintelligence Records Facility архив контрразведки армии США

USACSA United States Army Combat Surveillance Agency управление армии США по средствам наблюдения за полем боя

USACSC United States Army Computer Service Center вычислительный центр армии США

USACSTATC United States Army Combat Surveillance and Target Acquisition Training Command учебное командование армии США по подготовке специалистов по наблюдению за полем боя и обнаружению целей

USACTC United States Army Clothing and Textile Center (научно-исследовательский) центр обмундирования и текстильных материалов армии США

USACTMC United States Army Clothing and Textile Materiel Center центр по распределению обмундирования и текстильных материалов армии США

USAD United States Army Depot склад армии США

USAD United States Army Dispensary амбулатория армии США

USADEG United States Army Dependents Education Group группа просвещения членов семей военнослужащих армии США

USADJ United States Army Depot, Japan склад сухопутных войск США в Японии

USADPC United States Army Data Processing Center центр обработки данных армии [сухопутных войск] США

USADRB United States Army Discharge Review Board совет по контролю порядка увольнения в запас из армии США

USADSC United States Army Data Services and Administrative Systems Command командование обработки данных и административных систем армии США

USAECFB United States Army Engineer Center and Fort Belvoir инженерный центр армии США и Форт-Бельвуар

USAECOM United States Army Electronics Command командование электронных средств армии США

USAECR United States Army Engineer Center Regiment (учебный) полк инженерного центра армии США

USAEEC United States Army Enlisted Evaluation Center центр оценки новобранцев армии США

USAEHA United States Army Environmental Hygiene Agency управление экологической гигиены армии США

USAEIS United States Army Electronic Intelligence and Security разведка электронными средствами и скрытность работы электронных средств армии США

USAELPA United States Army Electronics Patent. Activity отдел патентов на электронные средства армии США

USAELRO United States Army Electronics Logistics Research Office научно-исследовательский отдел по снабжению электронным оборудованием армии США

USAOGMS United States Army Ordnance Guided Missile School ракет-но-техническая школа армии США

USAOSA United States Army Overseas Supply Agency управления снабжения армии США на заморских территориях

USAOSREPLSTA United States Army Oversea Replacement Station пункт приема пополнений для отправки на заморские ТВД армии США

USAPA United States Army Photographic Agency фотографическое управление армии США

USAPATACE United States Army Publications and Training Aids Center, Europe центр учебных изданий и пособий сухопутных войск США в Европе

USAPC United States Army Petroleum Center центр снабжения ГСМ армии США

USAPERSCEN United States Army Personnel Center центр учета и распределения личного состава армии США

USAPHS United States Army Primary Helicopter School школа первоначальной летной подготовки на вертолетах армейской авиации США

USAPIC United States Army Photo-interpretation Center центр дешифрирования фотоснимков армии США

USAQMCENFL United States Army Quartermaster Center and Fort Lee центр квартирмейстерской службы армии США и Форт-Ли

USAQMS United States Army Quartermaster School школа квартирмейстерской службы армии США

USAQMTC United States Army Quartermaster Training Command учебное командование квартирмейстерской службы армии США

USAR United States Army армия [сухопутные войска] США; (номерная) армия

USAR United States Army Reserve резерв армии США

USARADBD United States Army Air Defense Board совет ПВО армии США

USARAL United States Army, Alaska сухопутные войска США на Аляске

USARC United States Army Reserve Center центр резерва армии США

USARCEN United States Army Records Center центр учета кадров армии США

USARDL United States Army Research and Development Laboratories научно-исследовательские лаборатории армии США

USARECSTA United States Army Reception Station пункт приема новобранцев армии США

USAREUR United States Army, Europe сухопутные войска США в Европе

USARFANT United States Army Forces, Antilles сухопутные войска США на Антильских о-вах

USARFT United States Army Forces, Taiwan сухопутные войска США на Тайване

USARHAW United States Army, Hawaii сухопутные войска США на Гавайских о-вах

USARIEM United States Army Institute of Environmental Medicine институт экологической медицины армии США

USARIS United States Army Information School школа информационной службы армии США

USARJ United States Army, Japan сухопутные войска США в Японии

USARLANT United States Army Forces, Atlantic сухопутные войска США на Атлантике

USARMA United States Army Attache американский военный атташе

USARMIS United States Army Mission миссия армии США

USARMLO United States Army Liaison Officer офицер связи армии США

USARPAC United States Army, Pacific сухопутные войска США в районе Тихого океана

USARSO United States Army Forces Southern Command Южное командование армии США

USARSTRIKE United States Army Forces Strike Command ударное командование армии США

USARYIS United States Army, Ryukyu Islands сухопутные войска США на о-вах Рюкю

USASA United States Army Security Agency служба безопасности армии США

USASATCOMA United States Army Satellite Communications Agency управление связи с помощью искусственных спутников армии США

USASC United States Army Subsistence Center центр снабжения продовольствием армии США

USASCC United States Army Strategic Communications Command командование стратегической связи армии США

USASCS United States Army Signal Center and School центр и школа связи армии США

USASESS United States Army Southeastern Signal School юго-восточная школа связи армии США

USASETAF United States Army Southern European Task Force тактическая группа сухопутных войск США на Южно-европейском театре

USASEUR United States Army School, Europe школа сухопутных войск США в Европе

USASGV United States Army Support Group, Vietnam группа поддержки сухопутных войск США в Южном Вьетнаме

USASIS United States Army Strategic Intelligence School школа стратегической разведки армии США

USASMC United States Army Supply and Maintenance Command командование снабжения и материально-технического обеспечения армии США

USASSD United States Army Special Security Detachment специальный отряд службы безопасности армии США

USASTC United States Army Signal Training Center учебный центр связи армии США

USASWS United States Army Special Warfare School школа специальных способов ведения войны армии США

USATAC United States Army Tank-Automotive Center бронетанковый и автотракторный центр армии США

USATC United States Army Training Center учебный центр армии США

USATCA 'United States Army Terminal Command, Atlantic Атлантическое командование армии США по обслуживанию перевозок на ТВД

USATCFE United States Army Transportation Center and Fort Eustis центр транспортной службы армии США и Форт-Юстис

USATCG United States Army Terminal Command, Gulf Южное командование армии США по обслуживанию перевозок на ТВД (в Мексиканском заливе)

USATCP United States Army Terminal Command, Pacific Тихоокеанское командование армии США по обслуживанию перевозок на ТВД

USATEA United States Army Transportation Engineering Agency управление транспортной техники армии США

USATRECOM United States Army Transportation Research Command научно-исследовательское транспортное командование армии США

USATSCH United States Army Transportation School школа транспортной службы армии США

USAV United States Army, Vietnam сухопутные войска США во Вьетнаме

USAVETS United States Army Veterinary School ветеринарная школа армии США

USAWC United States Army War College военный колледж армии США

USAWECOM United States Army Weapons Command командование вооружения армии США

USC United States Code кодекс военных законов США

USCG United States Coast Guard морская пограничная охрана США

USCGA United States Coast Guard Academy школа морской пограничной охраны США

USCGSC United States Command and General Staff College командно-штабной колледж США

USCINCEUR United States Commander-in-Chief, Europe главнокомандующий вооруженными силами США в Европе

USCMA United States Court of Military Appeals военный аппеляционный суд США

USCOB United States Commander, Berlin командующий войсками США в Западном Берлине

USCONARC United States Continental Army Command командование сухопутных войск на континентальной части США

USDB United States Disciplinary Barracks штрафные казармы армии США

USDELIADB United States Delegation, Inter-American Defense Board делегация США в Межамериканском совете обороны

usea undersea подводный

USEUCOM United States European Command Европейское командование США, вооруженные силы США в Европе

USFK United States Forces, Korea вооруженные силы США в Южной Корее

USGLI United States Government 1 Life Insurance государственная организация США по страхованию жизни

USIA United States Information Agency информационное агентство США

USLO United States Liaison Officer офицер связи вооруженных сил США

USM underwater-to-surface missile ракета класса «подводная лодка – корабль [земля]»

USMA United States Military Academy военное училище США

USMC United States Marine Corps морская пехота США

USMCA United States Marine Corps Aviation авиация морской пехоты США

USMCR United States Marine Corps Reserve резерв морской пехоты США

USMENILCOMUN United States Members, United Nations Military Staff Committee члены военно-штабного комитета Организации Объединенных Наций от США

USMILCOMUN United States Delegation, UN Military Staff Committee делегация США в военно-штабном комитете Организации Объединенных Наций

USMLM United States Military Liaison Mission военная миссия США USN United States Navy военно-морские силы США

USNA United States Naval Academy военно-морское училище США

USNELM United States Naval Forces, Eastern Atlantic and Mediterranean военно-морские силы США в Восточной Атлантике и на Средиземном море

USNFE United States Naval Forces in Europe военно-морские силы США в Европе

USNMR Unites States National Military Representative национальный военный представитель США

USNR United States Naval Reserve резерв ВМС США

USofA Undersecretary of the Army заместитель министра армии [сухопутных войск]

USofAF Undersecretary of the Air Force заместитель министра ВВС

USPWIC United States Prisoner of War Information Center информационный центр военнопленных США

USRO United States Mission to NATO and European Regional Organizations миссия США при НАТО и европейских региональных организациях

USS United States Ship корабль ВМС США

USSA United States Security Authority for NATO affairs управление службы безопасности США по делам НАТО

USSAC United States Security Authority for CENTO affairs управление службы безопасности США по делам СЕНТО

USSAC United States Strategic Air Command стратегическое авиационное командование США

USSAS United States Security Authority for SEATO affairs управление службы безопасности США по делам СЕАТО

USSECMILCOMUN The Secretary, United States Delegation, UN Military Staff Committee секретарь делегации США в военно-штабном комитете Организации Объединенных Наций

USSGREP United States Standing Group Representative, NATO представитель США в постоянной группе НАТО

USSOUTHCOM United States Southern Command Южное командование США

USSTRICOM United States Strike Command ударное командование США

USW undersea warfare подводная война

USWACC United States Women's Army Corps Center (учебный) центр женской вспомогательной службы армии США

USWACS United States Women's Army Corps School школа женской вспомогательной службы армии США

U/T under training проходящий боевую подготовку [обучение]

UT universal time мировое [всемирное] время

UTM universal transverse mercator grid (system) универсальная поперечно-цилиндрическая меркаторская проекция

UUM underwater-to-underwater missile ракета класса «подводная лодка – подводная цель»

UW unconventional warfare «необычная война», действия (в тылу противника) с применением специальных видов оружия и тактики

uwtr underwater подводный

UXB unexploded bomb неразорвавшаяся бомба

UXO unexploded ordnance неразорвавшиеся боеприпасы

UXOI unexploded ordnance incident происшествие с неразорвавшимися боеприпасами


Англо-русский военный словарь "V"

V

V-1 ист немецкий самолет-снаряд V-1

~-2 ист немецкая баллистическая ракета V-2
~ bombers Бр стратегические бомбардировщики класса V («Вэлиант», «Вулкан» и «Виктор»)
~ day день победы
~ device значок, носимый вместо медали «Бронзовая звезда»
~ formation боевой порядок углом назад (из трех подразделений); строй [боевой порядок] «клин»
~ gas OB нервно-паралитического действия
~ mail разг корреспонденция (на микропленке)
~ of V строй [боевой порядок] «клин из клиньев»
~ ring кольцо мишени
~ series группа ОВ нервно-паралитического действия
~-type foxhole V-образный стрелковый окоп
~-weapon ист немецкие ракеты типа V

vacant company рота, не имеющая штатного командира; вакантная должность командира роты

vacate очищать, освобождать; v. appointment освобождать должность; v. command сдавать командование

vacation center центр отдыха личного состава войск (на ТВЦ)

vaccinate делать прививку, вакцинировать

vacuum пространство [территория, район], не занятое войсками; безвоздушное пространство, вакуум; strike at v. наносить удар по пустому месту

~ cleaning чистка с помощью пылесосных установок (как метод дезактивации)

valid target важная цель

validate подтверждать; v. a target подтверждать наличие цели

validating voucher оправдательный документ

validation проверка соответствия требований заявки штатам и табелям и утверждение

valley forge прост «Велли Фордж», палаточный городок

~-line водослив, тальвег

valor award награда за храбрость

valorous unit award награда части «за храбрые действия»

value of shot цена попадания [пробоины] в очках

vamose прост обращать в бегство van головной отряд; авангард; фургон; вагон; in the v. в авангарде

~ shelter переносное укрытие типа фургона
~-type trailer крытый прицеп
~ unit авангард; передовая часть [подразделение]; передовой отряд [корабль] (в ордере)

vandook прост винтовка; карабин

vane стабилизатор (авиабомбы); газовый руль

vanguard головной отряд; авангард

~ tank разведывательный танк

vanishing-man conception концепция замены людей автоматами-машинами для ведения боя

~ target скрывающаяся мишень

vanquish побеждать

vantage ground командная высота; участок местности, выгодный для боевых действий

~ point тактически важный пункт; командная позиция; grab a v. разг захватывать командную позицию

vapor barrier boot ботинок с теплоизоляцией по принципу «парового барьера»

~ casualty пораженный парами ОВ
~ detector kit определитель паров ОВ
~ dosage концентрация паров ОВ
~ effect поражение парами ОВ

variability изменение поражающего действия в зависимости от удаления от эпицентра ядерного взрыва

variable-geometry wing aircraft самолет с крылом переменной геометрии

~-range missile ракета переменной дальности действия
~ strength переменная численность
~ time fuze взрыватель с переменным замедлением; радиовзрыватель
~ t. fuze countermeasures радиопротиводействие [помехи] радиовзрывателям
~ t. fuze countermeasures company рота разведки и помех радиовзрывателям
~ t. fuze jammer станция помех радиовзрывателям
~ t. fuzed с радиовзрывателем
~ t. shell снаряд с радиовзрывателем

variation склонение магнитной стрелки

~ chart карта магнитных склонений
~ correction поправка склонения

varied [varying] terrain пересеченная местность, разнообразная по своему характеру местность

vault хранилище; каземат; прыжок через препятствие; совершать прыжок через препятствие; v. a river форсировать реку

vector вектор; курс; направление; средство доставки (оружия к цели); переносчики БВБ; направлять, придавать направление, наводить, выводить, приводить; v. a fighter наводить истребитель

~ control team команда по борьбе с переносчиками болезней
~ line векторная линия; направление
~ sight векторный прицел
~ triangle навигационный треугольник скоростей

vectored attack атака [перехват] по наведению

~ flight полет с наведением

vectorial angle векторный угол

vectoring information данные наведения

vedette фр торпедный катер

Vee ambush засада с боевым порядком углом назад

~ day день победы
~ formation боевой порядок углом назад (из трех подразделений); ав строй [боевой порядок] «клин»
~ program план [программа] мероприятий для достижения победы

veer менять направление

vegetable Бр, прост «овощ», мина

vegetated area лесистый район

vegetation map карта, отображающая растительный покров местности, карта растительного покрова

vehicle средство передвижения, транспортное средство, машина (автомобиль, танк, САУ, транспортер и т, п.); летательный аппарат; средство доставки (оружия к цели); самолет-носитель; ракета-носитель; десантно-высадочное средство

~ assembly plant мастерская по сборке машин (автомобилей, транспортеров и т. п.)
~ availability work sheet рабочий журнал учета наличия машин (автомобилей, транспортеров и т. п.)
~ base ordnance depot базовый склад автотракторной и бронетанковой техники
~ battalion Бр батальон снабжения автотракторной и бронетанковой техники
~-borne перевозимый на машинах; моторизованный
~-b. infantry моторизованная пехота
~ casualty поврежденная машина (автомобиль, транспортер и т. п.)
~ с. return донесение о потерях машин (автотракторной и бронетанковой техники)
~-collecting center [point] сборный пункт поврежденных машин
~ company Бр рота обслуживания склада [парка] автотракторной и бронетанковой техники
~ consumption factor норма суточного расхода горючего на одну машину
~ crewman номер расчета; член экипажа танка [САУ и т. д.]
~ decontamination depot площадка для дегазации [дезактивации] транспортных средств
~ delivery point Бр обменный пункт машин
~ equipment party группа обслуживания склада автотракторного и бронетанкового имущества
~ evacuation plan план эвакуации поврежденных машин
~ е. support эвакуация автотракторной и бронетанковой техники
~ fog пар от работы двигателя машины (при низких температурах)
~ group группа обслуживания склада автотракторной и бронетанковой техники
~ maintenance section секция ремонта колесных машин
~ navigation ориентировка при вождении машин (танков, САУ, автомобилей и т. п.)
~ n. computer счетно-решающее устройство для определения курса при вождении машин
~ nonrunner неисправная машина (автомобиль и т. п.)
~-operating unit часть, эксплуатирующая автотранспорт; автотранспортная часть
~-out-of-commission rate количество [процент] неисправных машин
~ park склад автотракторной и бронетанковой техники; автомобильный парк
~ position and direction indicator индикатор местоположения и курса машины (танка, САУ и т. д.)
~ processing area участок для подготовки автотракторной и бронетанковой техники к морской перевозке
~ reception depot склад приема автотракторной и бронетанковой техники
~ recovery post пункт сбора и эвакуации машин
~ repair depot авторемонтная база; ремонтная база автотракторной и бронетанковой техники
~ r. depot squadron эскадрилья ремонта автотранспортных средств; эскадрилья обслуживания авторемонтной базы
~ r. squadron эскадрилья ремонта автотранспортных средств
~ reserve depot склад [парк] запасных машин
~ revetment укрытие для машины
~s А машины категории «А» (бронированные и боевые машины)
~s В Бр машины категории «В» (все типы колесных небоевых машин)
~s С Бр машины категории «С» (специальные инженерные машины)
~ ship транспорт, перевозящий машины (автомобили, танки и т. п.)
~ shipping card накладная на получение и перевозку машин
~ stand-by area выжидательный район (стартового поезда)
~ state сведения о состоянии автотранспорта [бронетанковой техники]
~ status report донесение о состоянии машин (автотранспорта и т.п.)
~s to the mile количество машин на милю (при определении плотности движения автотранспорта)
~ summary and priority table таблица очередности выгрузки машин
~-to-vehicle communications связь между машинами
~ transients неучтенные движения машины (при стрельбе на ходу)
~ waterproofing герметизация машин (для выгрузки во время морского десанта)
~ weapon огневое средство, установленное на машине

vehicular автомобильный; танковый; установленный на машине; моторизованный

~ approaches подступы для движения автотранспорта
~ armament вооружение, установленное на машине (танках, САУ и т. д.)
~ casualty поврежденная машина
~ distance дистанция между машинами (в колонне)
~ firing огонь из танка [бронетранспортера и т. п.]
~ lane проход для танков [машин] в минном поле
~ machine gun пулемет, установленный на автомобиле [прицепе]
~ messenger связной на автомобиле
~ mobility подвижность, обеспечиваемая автотранспортными средствами; способность передвижения на автотранспорте
~ mounted установленный на машине
~ mounting танковая [автомобильная] установка
~ movement движение машин (автомобилей, танков, САУ и т. п.)
~ navigation ориентировка при вождении машин (автомобилей, танков, САУ и т. п.)
~ radio net радиосеть из радиостанций, установленных на машинах
~ r. set [station] радиостанция, установленная на машине; автомобильная радиостанция; танковая радиостанция
~ target подвижная цель (танк, САУ и т. д.)
~ troops моторизованные войска

vehicularized моторизованный; мотомеханизированный

~ infantry моторизованная пехота, мотопехота

veil противомоскитная сетка на лицо, вуаль; take a v. off a weapon рассекречивать какое-л. оружие

velocity скорость, быстрота

~ error transfer перенос огня с учетом поправки на падение начальной скорости
~ fire отстрел скоростей
~ profile профиль скоростей
~ test определение начальной скорости (снаряда)
~ triangle навигационный треугольник скоростей

venereal disease control officer офицер по контролю венерических заболеваний

vengeance weapon оружие возмездия; средство нанесения ответного удара

vent полюсное отверстие (парашюта); запал, запальный канал [отверстие]; передаточное отверстие (в дистанционной трубке); вентиляционное отверстие; входное отверстие

vented breech казенник с отверстиями (для выхода газов)

ventometer целик для учета поправок на ветер

ventral turret подфюзеляжная огневая установка

ventriloquist разг «чревовещатель», акустик

verbal intimation устное извещение

~ order устный приказ [распоряжение]
~ report устное донесение

Verdun ист крепость Верден; несокрушимая оборона

verification проверка, контроль

~ fire контрольная стрельба; контроль пристрелки
~ of short bracket обеспечение пределов узкой вилки

verified MOS подтвержденная ВУС (установленная испытаниями)

~ (short) bracket обеспеченная (узкая) вилка

versatile гибкий; подвижный; универсальный; многоцелевой

~ aircraft многоцелевой самолет(ы)
~ fuze универсальный взрыватель
~ machine gun универсальный пулемет
~ mobility универсальная подвижность (на суше, на море и в воздухе)

versatility универсальность (боевого) применения; многоцелевое назначение

versenates версенаты-комплексообразователи (используемые для целей дезактивации)

vertex вершина траектории

~ height высота траектории

vertical вертикаль; плановый аэроснимок; вертикальный

~ access tower передвижная вышка для предпусковой подготовки
~ artillery зенитная артиллерия
~ artilleryman зенитчик
~ assault воздушный десант; воздушное нападение; высадка десанта с вертолетов
~ a. exercise воздушно-десантное учение
~ a. ship десантный вертолетоносец
~ base вертикальная база, высота НП над горизонтом цели
~ b. position finder вертикально-баз(ис)ный дальномер
~ bombing точное прицельное бомбометание; бомбометание из положения, обеспечивающего полет бомбы по крутой траектории (близкой к вертикали)
~ checkout проверка (ракеты) в вертикальном положении
~ control определение углов места цели; определение высот точек опорной сети
~ с. operator вычислитель углов места цели; определитель высот точек опорной сети
~ coverage рлк диаграмма направленности в вертикальной плоскости; вертикальный обзор
~ datum note нуль высоты
~ deflection вертикальное упреждение [отклонение]
~ delivery error отклонение (ядерного боеприпаса) от цели по высоте
~ dispersion рассеивание по высоте
~ d. nomo table номограмма для определения вероятного отклонения по высоте ядерного боеприпаса
~ dive отвесное пикирование
~ envelopment вертикальный охват; воздушный десант
~ е. helicopter десантный вертолет
~ eye перен средство воздушной разведки
~ field of fire вертикальный обстрел
~ fire зенитный огонь, огонь по воздушным целям; навесной огонь
~ firing вертикальный пуск [старт]
~ f. position стартовая позиция для вертикального пуска
~ gun pointer вертикальный наводчик
~ interval топ высота сечения
~ jump вертикальный угол вылета; вертикальный взлет
~-launched missile вертикально запускаемая ракета
~ lift вертикальный взлет; вертикальный подъем
~ l. aircraft вертикально взлетающий аппарат(ы); вертолет(ы)
~ line overlap маршрутное плановое воздушное фотографирование
~ mechanism подъемный механизм, механизм вертикальной наводки
~ mobility подвижность, обеспечиваемая средствами воздушного транспорта
~ obstacle ability способность преодолевать вертикальные препятствия
~ organization организация по вертикали
~ photograph плановый аэроснимок
~ photography плановая аэросъемка
~ pin point плановый аэроснимок отдельного объекта
~ post надолба
~ probable error вероятное отклонение по высоте
~ ramp ПУ для вертикального пуска
~ reduction of strength уменьшение штатной численности за счет изъятия организационных единиц [подразделений]
~ replenishment пополнение запасов с воздуха в движении [на ходу]
~ resolution разрешающая способность по вертикали
~ separation ав превышение; принижение
~ spotting наблюдение высоты разрывов
~ system of communications система связи по направлениям (сверху вниз)
~ takeoff вертикальный взлет
~ t. and landing вертикальный взлет и посадка
~ target вертикальная цель; вертикальная мишень
~ t. complex комплекс взаимозависимых промышленных объектов-целей различных отраслей
~ tower launcher пусковая вышка
~ trajectory вертикальная траектория
~ underground cell вертикальная стартовая шахта
~ wall climbing ability способность преодолевать вертикальные стенки
~ warfare боевые действия ВДВ; боевые действия с использованием ВДВ

vertically delivered firepower доставляемые по воздуху средства поражения

~ distributed fires многоярусный огонь (в горах)

very early warning system система сверхдальнего обнаружения воздушных целей

~ good, sir слушаюсь, сэр!; есть! (форма ответа на приказание)
~ heavy bombardment сверхтяжелая бомбардировочная авиация; бомбардировка, производимая сверхтяжелыми бомбардировщиками
~ h. bomber сверхтяжелый бомбардировщик
~ h. cannon орудие [орудия] особой мощности
~ h. cannon unit 280-мм пушек подразделение
~ h. cargo aircraft транспортный самолет(ы) для перевозки сверхтяжелых грузов
~ h. rocket ракета особой мощности
~ high frequency весьма высокая частота (от 30 до 300 Мгц)
~ h. nuclear yield очень высокая мощность ядерного боеприпаса (свыше 500 кт)
~ long-range сверхдальний, сверхдальнобойный, сверхдальнего действия
~ l.-range base radio базовая радиостанция сверхдальней связи (для специальных методов войны)
~ l.-range bomber сверхдальний бомбардировщик
~ l.-range radar РЛС сверхдальнего действия
~ low frequency весьма низкая частота (от 10 до 30 кгц)
~ l. nuclear yield очень малая мощность ядерного боеприпаса (менее 1 кт)
~ pistol сигнальный пистолет Вери
~ short-range с очень малой дальностью (действия), сверхмалой дальности
~ s.-range radar РЛС сверхближнего действия
~ signal light патрон к сигнальному пистолету Вери

vesicant (agent) боевое ОВ кожно-нарывного действия

~ detector определитель ОВ кожно-нарывного действия
~ d. crayon индикаторный мелок на ОВ кожно-нарывного действия
~ d. paper индикаторная бумажка на ОВ кожно-нарывного действия

vesication кожно-нарывное действие, появление нарывов [пузырей]

vessel судно; корабль; самолет; дирижабль

vest: v. with authority наделять полномочиями; возлагать обязанности

~ battery pack аккумуляторная батарея, переносимая под одеждой (при действиях в полярных условиях)

vet разг ветеран; солдат, имеющий боевой опыт; участник войны; демобилизованный

veteran ветеран; солдат, имеющий боевой опыт; участник войны; демобилизованный; play the v. разг разыгрывать из себя бывалого солдата

~ formation испытанное в боях соединение [часть]
~s Administration управление по делам бывших военнослужащих
~s A. Regional Office районный отдел управления по делам бывших военнослужащих
~s Affairs Committee комиссия по делам бывших военнослужащих
~s' benefits пособия и привилегии для демобилизованных военнослужащих
~s Day день ветеранов войн (11 ноября)
~s' Pension Act закон о пенсионном обеспечении военнослужащих
~s' readjustment трудоустройство увольняемых с военной службы
~ troops войска, имеющие боевой опыт
~ unit испытанная в боях часть [соединение]

veteranize разг продолжать служить в армии (сверхсрочно)

Veterinary Corps ветеринарная служба

~ food inspection service служба ветеринарной инспекции пищевых продуктов
~ medical service ветеринарно-медицинская служба
~ service ветеринарная служба; ветеринарное обслуживание
~ surgeon военно-ветеринарный врач
~ zoonosis control service ветеринарная служба контроля заразных заболеваний животных

VFR traffic воздушное движение по правилам визуальных полетов

via point промежуточный пункт

vibration action mine вибрационная мина

vibrio comma agent БВБ холеры

vie (formation) Бр, ав строй [боевой порядок] «клин»

vice тиски; зажимать (противника) в тиски

~-admiral вице-адмирал
~-Chief of Staff первый заместитель начальника штаба
~-С. of Staff Committee комитет заместителей начальников штабов
~-С. of the Air Staff первый заместитель начальника штаба ВВС
~-С. of the Imperial General Staff Бр первый заместитель начальника имперского генерального штаба
~ commander (первый) заместитель командующего

Vickers (machine) gun станковый пулемет Викерса

vicks разг строй [боевой порядок] «клин»

Victor «Виктор» (условное название буквы «V» в фонетическом алфавите); Бр стратегический реактивный бомбардировщик «Виктор»

victor победитель

~ target Бр район сосредоточения огня корпусной артиллерии

Victoria cross Бр крест Виктории

victorious победоносный; come out v. одерживать победу; побеждать

victory победа; confirm v. закреплять победу; gain v. одерживать победу

~ (Division) дивизия «Виктори» [«Победа»], 24-я пехотная дивизия; 95-я пехотная дивизия; 5-я бронетанковая дивизия
~ Medal Бр медаль «Победа»

victualling снабжение продовольствием

video communication видеосвязь

~ data recorder прибор для видеомагнитофонной записи
~ photograph снимок изображения на экране радиолокационной [телевизионной] установки
~ target presentation видеоиндикация цели

Vietnam orientated training (специальное) обучение для действий во Вьетнаме

Vietnik прост «вьетник», солдат [офицер] южновьетнамских войск

view вид; обзор; перспектива; панорама; видеть, обозревать, наблюдать

~ point точка (на местности) с хорошим обзором
~ slit смотровая щель

viewing aid средство наблюдения [видения]

~ device (инфракрасный) прибор ночного видения
~ direction направление визирования
~ distance [range] дальность видимости

vigilance бдительность

vigilant бдительный

violence to a superior оскорбление начальника

viper разг важное должностное лицо; «начальство»

viral agent вирусный БВБ

Virginia Military Institute Виргинский военный институт

virulence вирулентность, болезнетворность

vise тиски, клещи

visibility видимость; обзор

~ chart схема [карта] полей видимости

visible deterrent явные [демонстрируемые] средства устрашения

~ horizon рлк видимый горизонт
~ infrared flashlight ручной электрический фонарик с инфракрасным фильтром

vision наблюдение: видение

~ aid средство наблюдения; средство ночного видения
~ device прибор наблюдения, смотровое приспособление (в танке)
~ slit [slot] смотровая щель

visit проверка (караулов); проверять (караулы); посещать; инспектировать; pl личное общение с подчиненными

~ of courtesy визит вежливости

visiting card прост «визитная карточка», сброшенная бомба

~ correspondent (военный) корреспондент, временно находящийся в войсках
~ fireman разг «пожарный инспектор», инспектирующий
~ Forces Act закон о правовом положении американских войск в Англии
~ officers' quarters офицерская гостиница
~ patrol подвижный дозор; дозор для проверки постов
~ round обход

visor броневой (боевой) ставень; ставень смотровой щели; козырек; ист забрало

visual визуальный, зрительный

~ acquisition визуальное обнаружение и засечка (цели)
~ aid наглядное учебное пособие; наземное визуальное средство обеспечения самолетовождения
~ airborne target locator system самолетная [вертолетная] система визуального обнаружения целей
~ bombing визуальное бомбометание
~ bombsight оптический бомбардировочный прицел
~ call sign позывной для зрительной связи
~ centerer визуальный корректировщик
~ classification test визуальное испытание для определения служебной категории
~ communication [contact] визуальная [зрительная] связь
~ control управление с помощью визуального наблюдения
~ с. signal визуальный сигнал управления
~ coordination зрительная связь взаимодействия
~ deception маскировка от визуального наблюдения
~ decoy ложное сооружение [макет], рассчитанное на визуальное наблюдение (противника)
~ evaluation визуальная оценка отклонения трассы от цели
~ fire control визуальное управление огнем
~ flight визуальный полет
~ guidance визуальное наведение
~ homing оптическое самонаведение
~ inspection визуальная разведка, непосредственный осмотр
~ instrument оптический прибор
~ intelligence визуальная разведка
~ interception перехват в условиях визуальной видимости
~ line of sight command guidance визуальное командное наведение методом совмещения
~ marking panel полотнище для обозначения своих войск
~ navigation самолетовождение по земным ориентирам
~ observation визуальное наблюдение
~ photographic aircraft самолет визуальной фоторазведки
~-р. -infrared aircraft самолет визуальной фото- и инфракрасной разведки
~ pinpoint определение местоположения при визуальном наблюдении
~ plotting instrument прибор оптической разведки
~ p. station пост оптической разведки
~ precision fire control (system) автоматическая визуальная система управления огнем (с воздуха) по наземным целям
~ reconnaissance визуальная разведка
~ reference point визуально наблюдаемый ориентир
~ sensory means средство визуального [оптического] наблюдения
~ shooting стрельба по наблюдаемой цели
~ signal зрительный [оптический] сигнал
~ signaling зрительная сигнализация; светосигнализация
~ signalman сигнальщик зрительной связи
~ station светосигнальный пост
~ target визуально наблюдаемая цель
~ t. analysis анализ целей на основании данных визуального наблюдения
~ (t.) indication визуальная индикация (целей)
~ telegraphy светосигнализация
~ touch зрительная связь
~ tracker прибор для визуального слежения за полетом (ракеты)
~ tracking визуальное сопровождение [слежение]
~ training обучение наблюдению
~ t. aid наглядное учебное пособие
~-warning system система визуального обнаружения и оповещения

vital важный

~ area важный район; уязвимые важные места цели (танка, самолета и т. д. )
~ ground важный участок местности
~ item предмет основного вида снабжения
~ point важный пункт; жизненно важный объект
~-s важные цели [объекты]
~ target важная цель
~ terrain важный участок местности

vitalization program план мероприятий по увольнению в запас отслуживших срок службы (в данной возрастной категории)

vittles продовольствие

vocabulary of stores номенклатура табельного имущества

~ stores табельное имущество

vocation of arms военная профессия

vocational rehabilitation training обучение гражданским специальностям (увольняемых с военной службы)

~ training профессиональное обучение (гражданским специальностям)
~ t. center центр профессионального обучения

voice голос; (радио)телефонная связь

~ aircraft самолет(ы) с громкоговорительной установкой для пропагандистских передач
~ call sign микрофонный позывной (при радиотелефонной связи)
~ channel линия [канал] телефонной связи
~ communication (радио)телефонная связь; связь голосом
~ contact (радио)телефонная связь; связываться по телефону
~ control управление голосом, управление посредством устных команд
~ flight полет для радиопередачи с помощью громкоговорительной установки
~ intercept перехват (радио) телефонных переговоров
~ interceptor специалист по перехвату (радио)телефонных переговоров
~ jamming помехи (радио)телефонной связи
~-mitter усилитель голоса (для разговора через противогаз)
~ procedure порядок (радио)телефонной связи
~ radio радиотелефон
~ range дальность связи по радиотелефону; дальность связи голосом
~ scrambler телефонная шифровальная приставка
~ security device (шифровальное) устройство для обеспечения скрытности телефонной связи
~ set (радио)телефонный аппарат
~ telephone channel канал радиотелефонной связи
~-tell передавать по (радио)телефону
~ transmission связь микрофоном; телефонная связь
~ warning system система предупреждения с использованием магнитофонной записи

voiceless communication связь с использованием цифрового кодирующего устройства

void неприкрытый [незанятый] участок

volatile agent [gas] нестойкое OB

Volksturm нем, ист фольксштурм (ополчение из тотально мобилизованных немецкими фашистами во время второй мировой войны)

volley залп; одновременный взрыв (напр., нескольких фугасов)

~ bombing залповое бомбометание
~ fire беглый огонь

volte-face поворот кругом

volume объем; плотность

~ of fire плотность огня

volumetric display трехкоординатная [объемная] индикация

~ radar трехкоординатная РЛС

voluntary добровольный

~ active duty действительная служба добровольца
~ army армия, комплектуемая добровольцами
~ career serviceman военнослужащий, добровольно избравший военную профессию
~ enlistment добровольное поступление на военную службу
~ military service добровольная военная служба
~ national service добровольная военная служба
~ off-duty education внепрограммная общеобразовательная подготовка (в свободное время по собственному желанию)
~ order on recall to active duty призыв из резерва на действительную службу по добровольному согласию
~ recall добровольное возвращение на действительную службу (из запаса)
~ release (from active duty) увольнение (с действительной службы) по собственному желанию
~ retention on active duty добровольное продление срока действительной службы

volunteer доброволец; добровольно поступать на военную службу; raise vv набирать добровольцев

~ Air Reserve добровольческий резерв ВВС
~ battalion батальон добровольцев
~ officer candidate кандидат в офицеры из числа добровольцев
~ Reserve добровольческий резерв
~ R., Marine Corps добровольческий резерв [резерв второй очереди] морской пехоты
~ R., Navy добровольческий резерв [резерв второй очереди] ВМС
~ retirement eligibility право добровольного увольнения из армии
~ training program программа добровольного военного обучения

vomiting agent [gas] OB рвотного действия

voyage переход (морем); плавание; морская кампания; плавать

V/STOL aircraft летательный аппарат с вертикальным взлетом и посадкой или с коротким разбегом при взлете и пробегом при посадке

VT fuze радиовзрыватель

VTOL aircraft летательный аппарат с вертикальным взлетом и посадкой

vulnerability уязвимость; степень защищенности

~ factor коэффициент вероятности попадания
~ survey анализ уязвимости объекта с воздуха

vulnerable уязвимый; v. to air attacks находящийся в пределах досягаемости средств воздушного нападения; уязвимый для нападения с воздуха

~ area уязвимый район
~ position уязвимая позиция; позиция, трудная для обороны
~ range дальность действительного поражения
~ supplies виды материальных средств, требующие особой охраны от расхищения

VX agent OB нервно-паралитического действия


Англо-русский военный словарь - сокращения "V"

V

V vehicle транспортное средство

V velocity скорость

V visibility видимость; обзор

V volunteer доброволец

VA Veterans Administration управление по делам бывших военнослужащих

VAdm vice-admiral вице-адмирал

VAMOS verified additional military occupational specialty подтвержденная дополнительная ВУС

VAR Volunteer Air Reserve добровольческий резерв ВВС

VATLS visual airborne target locator system самолетная [вертолетная] система визуального обнаружения целей

VC Veterinary Corps ветеринарная служба

VC Viet Cong Вьетконг, Национальный фронт освобождения Южного Вьетнама

V.C.A.S. Vice-Chief of the Air Staff Бр первый заместитель начальника штаба ВВС

V.C.I.G.S. Vice-Chief of the Imperial General Staff Бр первый заместитель начальника имперского генерального штаба

VCNO Vice-Chief of Naval Operations первый заместитель начальника морских операций

VCNS Vice-Chief of the Naval Staff Бр первый заместитель начальника главного морского штаба

VCofS Vice-Chief of Staff первый заместитель начальника штаба

VCP vehicle collecting point сборный пункт поврежденных машин

VCS Vice-Chief Of Staff первый заместитель начальника штаба

VD venereal desease венерическая болезнь

veg vegetation растительность

veh vehicle транспортное средство

vel velocity скорость

vert vertical Вертикальный

ves vessel корабль, судно

vet veteran ветеран, участник войны

VEWS Very Early Warning System система сверхдальнего обнаружения воздушных целей

VH very heavy сверхтяжелый

VHA very high altitude сверхбольшая высота

VIP very important person очень важное лицо

vis visibility видимость; обзор

VLA very low altitude очень малая высота

VLF vertical launch facility оборудование для вертикального старта

VLR very long-range сверхдальний, сверхдальнобойный, сверхдальнего действия

VNAF Vietnam Air Force ВВС Южного Вьетнама

VO verbal order устный приказ [распоряжение]

VOCG verbal orders of commanding general устный приказ [распоряжение] командира или командующего (в звании генерала)

VOCO verbal orders of commanding officer устный приказ [распоряжение] командира

VOCS verbal order of the Chief of Staff устный приказ [распоряжение] начальника штаба

VODP verbal order by direction of the President устный приказ [распоряжение] по указанию президента

vol volume объем

vol volunteer доброволец

VOL volunteer officer офицер-доброволец

VOQ visiting officers quarters офицерская гостиница

VOSA verbal order of Secretary of the Army устный приказ [распоряжение] министра армии [сухопутных войск]

VOTAG verbal order of the Adjutant General устный приказ [распоряжение] генерального адъютанта

VP vital point важный пункт

VP vulnerable point уязвимый пункт

VPM vehicles per mile количество машин на милю (при определении плотности движения автотранспорта)

VPMOS verified primary military occupational speciality подтвержденная основная ВУС

VR Volunteer Reserve добровольческий резерв

VRFWS vehicle rapid fire weapon system скорострельная система оружия, устанавливаемая на транспортном средстве

VSMOS verified secondary military occupational specialty подтвержденная дополнительная ВУС

VSR very short-range с очень малой дальностью (действия), сверхмалой дальности

VSRBM very short range ballistic missile баллистическая ракета сверхмалой дальности

VSTOL vertical/short takeoff and landing вертикальный или короткий взлет и посадка; самолет вертикального или короткого взлета и посадки

VT variable-time с переменным замедлением (о взрывателе)

VT volunteer training боевая подготовка добровольцев

VTM vehicles to the mile количество машин на милю (при определении плотности движения автотранспорта)

VTOL vertical takeoff and landing вертикальный взлет и посадка; самолет вертикального взлета и посадки


Англо-русский военный словарь "W"

W

W day день высадки десанта, день начала десантной операции

Wac рядовая женской вспомогательной службы

wad пыж; вкладывать [забивать] пыж

wade переходить вброд; пробираться по глубокому снегу [грязи]; w. into the enemy случайно наталкиваться на противника

wadi (высохшее) русло реки

wading ford пеший брод

~ position of the respirator походное положение противогаза при форсировании водной преграды вброд

wage board комитет регулирования денежного содержания

wagon повозка, фургон; зарядный ящик; грузовой вагон; вагонетка

~ limber арт передний ход зарядного ящика
~ line место стоянки средств тяги
~ soldier прост артиллерист

wait выслеживание; засада; ожидание; lie in w. выжидать в засаде

~-out cв перерыв в передаче; «ожидайте продолжения»

waiting area выжидательный район

~ guard запасной караул
~ member запасной член военного суда

waiver незасчитывание; отказ

~ criteria основания для отказа
~ of the time-in grade незасчитывание времени пребывания в данном звании
~ of the t.-in-service незасчитывание выслуги лет (при присвоении очередного звания)
~ provisions указания об отмене (каких-либо правил или положений)

wake спутная струя, воздушный поток (за самолетом); кильватер, попутная струя; in the w. of в кильватер (за, позади)

wakey! разг подъем! (команда при побудке)

walk движение пешим порядком; шаг; передвигаться пешим порядком, совершать пеший марш; at the w. шагом; w. bombs сбрасывать бомбы серией поперек цели; w. post обходить (свой) пост

~-around inspection контрольный осмотр техники
~-away разг легкая победа
~-through patrol разведывательное подразделение, засылаемое в тыл противника (через его боевые порядки)
~-t. problem учение по передвижению по труднодоступной местности (по заданному маршруту)

walkie-lookie разг переносная [портативная] телевизионная камера

~-no-back-talkie разг миниатюрный радиоприемник
~-talkie разг переносная [портативная] рация; дуплексный переносный радиотелефон

walking barge «шагающая баржа», транспортно-десантный плавающий вездеход

~ case раненый, способный передвигаться самостоятельно, легкораненый
~ dead «ходячие мертвецы», смертельно пораженные (еще способные действовать после облучения)
~ infantry пехота, действующая без автотранспорта [пешим порядком]
~-out dress Бр выходная форма одежды
~ post прост часовой
~ wounded раненый, способный передвигаться самостоятельно, легкораненый
~-w. collecting post [station] пункт сбора легкораненых
~-w. dressing station перевязочный пункт для легкораненых

walkout прост дезертирство; самовольная отлучка

~ area район ядерного взрыва, из которого пораженные могут выходить самостоятельно

walkover разг легкая операция; легкая победа

wall locker (казарменная) пристенная тумбочка

~ shelter надземное убежище; легкое бомбоубежище

wallop разг удар; наносить поражение; pack a w. разг иметь мощное вооружение

wallow course дегазационная траншея

Walter Reed центральный армейский госпиталь имени Уолтера Рида

wanigan санный прицеп с кузовом

want help «нуждаюсь в помощи» (сигнал)

~ list перечень потребных материалов

wanton потерявшая управление ракета

war война; боевые действия; воевать; военный; at w. в состоянии войны; carry the w. into the enemy's country переносить боевые действия на территорию противника; declare w. (on) объявлять войну; deter a w. предупреждать войну; enter the w, вступать в войну; foment w. разжигать войну; from before the w. с довоенного времени; go to w. отправляться на фронт; начинать войну, прибегать к оружию; have a w. under one's belt разг иметь боевой опыт, быть участником войны; knock out of the w. заставлять капитулировать; заставлять выйти из войны; let loose the bloodhounds of w. развязывать войну; make w. вести войну, воевать; precipitate a w. привести к войне; prosecute w. вести войну; put out of w. вынуждать выйти из войны; see the w. through разг провоевать всю войну; не погибнуть на войне; see w. участвовать в войне; set off a w. приводить к войне, открывать боевые действия; short of w. на грани войны, не доводя до войны; spark off a w. развязывать [вызывать] войну; touch [trigger] a w. развязывать войну; wage a w. вести войну, воевать; w. broke out война началась; w. down завоевывать, покорять

~ arsonist поджигатель войны
~ baby разг «военное дитя», офицер военного времени; новобранец; ребенок, родившийся в военное время
~ bent держащий курс на войну, агрессивный
~-Book мобилизационное расписание центральных и правительственных учреждений
~ bride прост невеста военного времени
~ build-up военные приготовления; сосредоточение войск
~ by proxy война чужими руками
~ canister фильтрующая коробка (противогаза)
~ capability военный потенциал
~ chief военный руководитель, военачальник, полководец
~ college военный колледж
~ commission патент на офицерское звание военного времени
~ comrade боевой товарищ
~ conditions обстановка военного времени
~ correspondent военный корреспондент
~ council военный совет
~ course курс стрельб военного времени
~ craft боевое мастерство; военный самолет(ы); боевой самолет(ы); военный корабль [корабли]
~ crime военное преступление
~ criminal военный преступник
~ cripple инвалид войны
~ Cross Бр орден «Военный Крест»
~ cry боевой клич
~ Debris Service служба уборки развалин (после бомбардировок)
~ decoration боевая награда
~ Department военное ведомство; ист военное министерство (до 1947 г.)
~ deterrent strength силы устрашения вероятного противника
~ diary журнал боевых действий
~ dog служебная собака
~ d. reception and training center пункт приема и обучения служебных собак для войск
~ duration engagement (добровольное) поступление на военную службу на время войны
~ effort военные усилия; перен военная экономика; cripple w. парализовать военные усилия (страны)
~ emergency военная обстановка; война
~ е. commissioned officer произведенный в офицеры во время войны
~ е. material заменители стратегических материалов
~ е. program чрезвычайная программа военного времени
~ Е. Radio Service военная аварийная радиосвязь
~-enlisted man призванный в военное время на военную службу
~ equipment вооружение и снаряжение военного времени; (военная) техника
~ е. table табель вооружения и снаряжения военного времени
~ establishment штаты военного времени
~ flat (car) Бр (железнодорожная) платформа для перевозки воинских грузов
~ fleet военно-морской флот
~ flying age предельный возраст летного состава во время войны
~ focus очаг войны
~ footing: put on a w. переводить на военное положение; приводить в боевую готовность
~ gamble военная авантюра
~ game военная игра; проводить военную игру
~ gaming проведение военных игр
~ grave могила погибшего на войне
~ hawk публ поджигатель войны
~ honors боевые знаки отличия
~ horse прост ветеран войны
~ House Бр, разг военное министерство
~ implements боевые средства [техника]
~ indemnity компенсация убытков военного времени
~ industry военная промышленность
~ informer агент военной разведки
~-jittery situation разг накаленная обстановка, угрожающая войной; предвоенная обстановка
~-limiting force войска [силы] устрашения (удерживающие противника от расширения военного конфликта)
~-l. weapon оружие ограничения войны (удерживающее противника от расширения военного конфликта)
~ load боевая нагрузка
~ lord военный диктатор; военачальник, полководец
~ loss военные потери; корабль, затонувший во время военных действий
~ machine военная машина; военная организация
~ maintenance reserves военные запасы
~ m. scales нормы снабжения военного времени
~ maker поджигатель войны
~ making ведение войны
~-m. capacity способность к ведению войны; военный потенциал; боеспособность
~-m. potential военный потенциал; disrupt w. уничтожать военный потенциал
~-m. structure экономическая система воюющего государства
~ material военное имущество, боевая техника
~ m. plant военный завод
~ measures мероприятия военного времени
~ medal медаль в память войны; боевая награда
~ minister военный министр
~ of annihilation война на уничтожение
~ of atomic plenty война в условиях наличия больших запасов ядерного оружия у воюющих сторон
~ of attrition война на истощение
~ of conquest завоевательная война
~ of counterinsurgency война против мятежных сил
~ of entrenched position позиционная война
~ of extermination война на уничтожение
~ of logistical attrition война на истощение
~ of logistics «война тылов» воюющих сторон
~ of masses война, ведущаяся с расчетом на победу благодаря численному превосходству войск
~ of movement маневренная война; маневренные боевые действия
~ of nerves [patience] «война нервов»
~ of position(s) позиционная война
~ of siege позиционная война; ист осадная война; блокада
~ of starvation война на истощение
~ of thermonukes термоядерная война, война с применением термоядерного оружия
~ Office Бр военное министерство
~ Orphans Education Act закон о льготном обучении детей военнослужащих, погибших на войне
~ outfit войсковое имущество, боевая техника; Бр вооружение, снаряжение, обмундирование военного времени
~-outlawry объявление войны вне закона
~ pension пособие для бывшего военнослужащего [для членов семьи погибшего военнослужащего]
~ рр committee комиссия по назначению пенсий военнослужащим
~ peril опасность войны, военная угроза
~ plan план ведения войны; стратегический план
~ РР Division оперативно-плановое управление
~ plant военный завод
~ policy военная политика
~ potential военный потенциал
~ Powers Act закон о предоставлении правительству чрезвычайных [особых] полномочий на время войны
~ prisoner военнопленный
~ procurement заготовки военного времени
~ production выпуск военной продукции; производство для военных нужд
~ profiteer военный спекулянт
~-readiness materiel report донесение о проверке готовности боевой техники
~-r. posture состояние [положение] боевой готовности
~ reserves военные мобилизационные запасы
~ resister выступающий против войны; сторонник мира
~ room командный пункт; ВМС центральный пост (управления огнем)
~ scarred сильно пострадавший от войны
~ seat очаг войны
~ service боевая служба, служба на фронте
~ s. chevron нарукавная нашивка за участие в войне
~ s. dress форма военного времени
~ setting военная обстановка
~-shattered разрушенный в ходе боевых действий
~ souvenir военный сувенир, предмет, хранимый как память о войне; военный экспонат (выставки)
~ spreader сторонник расширения военного конфликта; поджигатель войны
~ station ВМС место стоянки по дислокации военного времени
~ storage мобилизационный запас
~ strength численность по штатам военного времени; штаты военного времени
~ s. unit часть, укомплектованная по штатам военного времени
~ substantive (rank) постоянное звание на военный период
~-sustaining power военный потенциал; способность продолжать войну
~-s. resources военная экономика
~ target боевая цель (в отличие от мишени)
~ tent оперативный пункт (в палатке)
~ to the death [to the knife] война на истребление, истребительная война
~-torn разрушенный войной; пострадавший от войны
~-trained испытанный в боях; имеющий боевой опыт
~ tryout маневры
~ usage обычай войны
~ vessel военный корабль
~ victim жертва войны
~ weariness усталость от войны
~ weary усталый от войны; изношенный в боях; требующий ремонта
~-well car Бр открытый вагон для перевозки воинских грузов
~ whoop боевой клич
~-winning weapon абсолютное оружие, оружие, способное выиграть войну
~-wise разг обладающий боевым опытом
~ with a discontinuous front маневренные боевые действия (без устойчивой линии фронта)
~ works commission комиссия по военно-строительным работам
~-worn истощенный войной
~-wound moulage kit набор муляжей боевых ранений
~ zone полоса [район] боевых действий

warbird разг военный самолет; боевая ракета; член экипажа военного самолета

warbler звуковой сигнал

ward палата, отделение госпиталя, охранять; w. off an attack отражать удар [атаку]; парировать удар

warden начальник; директор; надзиратель

~ man санитар госпиталя [санитарного поезда]

wardmaster Бр, ВМС начальник госпитальной службы

~ branch Бр, ВМС госпитальная служба

warehouse хранилище, пакгауз, склад

~ squadron эскадрилья обслуживания складов
~ team рабочая команда хранилища

warehousing personnel личный состав, обслуживающий хранилища

warfare война; боевые действия; приемы ведения войны; conduct w. вести боевые действия

~ agent [gas] боевое отравляющее вещество
~ simulator устройство для моделирования операций [боевых действий]
~ system боевой комплекс [система]

warhead боевая часть [головка]; боевое зарядное отделение (торпеды); deliver the w. to the target доставлять боевую часть к цели; mate a w. to the missile устанавливать боевую часть на ракете-носителе

~ arming ркт постановка на боевой взвод устройства [взрывателя] для подрыва боевой части
~ carrier ркт средство доставки боевой части к цели
~ delivery time ркт время на доставку боевой части к цели
~ handling zone ркт площадка (на технической позиции) для работ с боевыми частями
~-hardening ркт усиление прочности боевой части (для повышения живучести при воздействии средств ПРО)
~ installation team ркт расчет установки боевой части
~ position fixing device ркт прибор для определения координат боевой части
~ support detachment ркт отряд [команда] технического обслуживания боевых частей
~ yield ркт мощность заряда боевой части

warlike военный; воинственный

~ equipment военное имущество, боевая техника
~ spirit боевой дух
~ stores Бр материальная часть и боевая техника (в ведении службы снабжения артиллерийско-техническим и вещевым имуществом)

warm productive facilities производственные мощности военной промышленности, работающие с неполной нагрузкой

~ target цель, обладающая тепловым контрастом, цель с тепловым излучением

warming point пункт для обогревания личного состава

~ tent палатка для обогревания личного состава

Warminster Бр пехотная школа в г. Уорминстер

warmonger поджигатель войны, милитарист; ист наемный воин

warmup прогревание (двигателя, аппаратуры); прогревать; w. the missile прогревать аппаратуру ракеты

~ shelter убежище для обогревания личного состава
~ time время прогрева (двигателя, аппаратуры)

warned exposed personnel личный состав, предупрежденный о ядерном нападении, но не успевший [не сумевший] занять укрытия

warner лицо [наблюдатель], подающее сигнал о нападении; средство обнаружения противника (самолет, РЛС и т. д.)

warning предупреждение (о приближении неопознанных или вражеских самолетов), оповещение; предупредительный сигнал; оградительный знак

~ and monitoring service служба оповещения о воздушном нападении и радиационной разведки
~ area (прибрежная) зона, ограниченная для полетов
~ broadcast (radio) net радиосеть оповещения
~ call предварительный сигнал; предупреждение об угрозе нападения
~ center центр оповещения
~ command предварительная команда
~ device устройство для подачи сигнала тревоги
~ effects симптомы, предупреждающие о поражении ОВ
~ light сигнальный [оградительный] огонь
~ margin [time] время оповещения (от момента обнаружения до подлета цели)
~ means средство [средства] предупреждения
~ message предупредительное сообщение
~ net(work) сеть оповещения
~ order предварительное распоряжение
~ point level минимальная норма содержания неснижаемого запаса
~ post пост оповещения
~ radar РЛС обнаружения
~ Service служба оповещения; служба предупреждения
~ shot предупредительный выстрел; выстрел, подтверждающий требование показать свой флаг или остановиться
~ sign знак ограждения (зараженного участка)
~ signal предупредительный сигнал; сигнал оповещения
~ station РЛС обнаружения
~ symptoms симптомы, предупреждающие о поражении ОВ
~ system система оповещения
~ telegram Бр телеграмма с объявлением предмобилизационного периода
~ teller диспетчер оповещения о воздушном нападении
~ to stand-to сигнал боевой готовности

warplane боевой самолет; военный самолет

warrant разрешение; ордер; приказ; приказ о присвоении звания уорент-офицера [мичмана]; оправдывать; разрешать, уполномочивать; гарантировать; revoke a w. лишать звания уорент-офицера; w. an atomic strike делать целесообразным нанесение ядерного удара

~ assistant помощник (командира) в звании уорент-офицера
~ of stores табель снабжения
~ officer уорент-офицер (промежуточное звание между сержантским или старшинским и офицерским)
~ о. 1st [2nd] class Бр уорент-офицер 1 [2] класса
~ o.-instructor инструктор в звании уорент-офицера
~ о., junior grade младший уорент-офицер
~ о., unit administrator уорент-офицер по административным делам подразделения
~ ordnance officer уорент-офицер артиллерийско-технической службы
~ supply officer уорент-офицер службы снабжения
~ wardmaster Бр начальник госпитальной службы (в звании уорент-офицера)

warray разг вести войну, воевать

warring воюющий

~ device средство вооруженной борьбы
~ nation [power] воюющее государство

warrior воин, боец

warship военный корабль

wartime военное время

~ arms оружие, изготовленное в военное время
~ augmentation force резерв сил для расширения вооруженных сил в военное время
~ expansion увеличение численности в военное время; расширение производства в военное время
~ Oil Organization НАТО организация по распределению ГСМ в военное время
~ production (промышленное) производство военного времени
~ specifications технические требования военного времени

Warwickshire Yeomanry, Territorial Army Бр Уорикширский йоменский полк территориальной армии

wash out отчислять; отсеивать; снимать с вооружения; w. an officer разг лишать офицерского звания

washboard course полигон для испытания боевой техники на проходимость

washed-out разг отчисленный курсант; лишенный офицерского звания

washing down смывание (ОВ или радиоактивных осадков)

washout разг авария самолета; разбитый самолет; отчисленный курсант; отчисление; отсев; снятие с вооружения

Wasp женщина-летчик вспомогательной авиации; самоходная огнеметная установка «Уосп»

~ wagon разг самоходная зенитная установка

wastage потери; утечка; отсев; отбросы; replace w. возмещать потери (имущества)

waste-out сигнал для немедленного отхода охраняющего подразделения

wasted mileage холостой пробег (в милях)

wasteful: w. of human life связанный с неоправданными потерями в живой силе

watch смена; вахта; стража; караул; бдительность; охранять; сторожить; бодрствовать; w. over the battle area вести наблюдение за районом боевых действий [полем боя]

~-and-sun method способ определения севера по часам
~ compass круглый карманный компас
~-fire сигнальный костер
~ keeping несение вахт(ы)
~-my-burst method целеуказание разрывами
~ officer вахтенный офицер
~ post наблюдательный пункт
~ smasher прост «ломатель часов», мастер по приборам
~ tower наблюдательный пункт (на вышке); сторожевая вышка

watcher наблюдатель; дежурный телеграфист [радист]

watch-house караульное помещение; постовая будка

watching наблюдение; находящийся на поверхности, всплывший

watchman караульный, вахтенный; сторож

watchword пароль

water aerodrome гидроаэродром

~ agency орган водоснабжения
~ aircraft гидросамолет(ы)
~ area акватория, водный район
~ bag мягкая тара для воды
~-based базирующийся на гидроаэродром; корабельный (о ракете и т. д.)
~ battery батарея береговой артиллерии (расположенная у уреза воды)
~ bomber противопожарный самолет
~ buffalo разг десантный плавающий транспортер
~ bug разг плавающий автомобиль (малой грузоподъемности)
~-cooled водяного охлаждения, с водяным охлаждением
~ course training set комплект учебного переправочного имущества
~ deluge system система затопления (при пожаре)
~ detonation подводный [надводный] взрыв (ядерного боеприпаса)
~ discipline питьевой режим [дисциплина], соблюдение требований экономии воды
~ distillation team команда обслуживания опреснительной установки
~ distributing point водораспределительный пункт
~ dry distribution point водораспределительный пункт (с подвозом воды от водоисточника), водоразборный пункт
~ equipment (технические) средства водоснабжения
~ evacuation эвакуация водным транспортом
~ facilities (технические) средства водоснабжения; оборудование водоисточников
~ feature гидрографический объект
~ ff гидрография
~ flare bomb плавучая сигнально-ориентирная бомба
~ guards охрана водоснабжения; личный состав охраны водоснабжения
~ hammer гидравлический удар, первая ударная волна (при подводном взрыве)
~ intelligence разведка на воду, разведка источников воды
~ i. officer начальник гидрологической разведки
~ jacket водяная рубашка; кожух (пулемета) с водяным охлаждением
~ jet engine водометный движитель
~ j. propulsion landing craft десантное средство с водометным движителем
~ jump парашютный прыжок на воду
~-launched vehicle ракета, запускаемая с корабля
~ lorry Бр автоводоцистерна; грузовой автомобиль для перевозки воды в таре
~ mobility подвижность при преодолении водных преград
~ obstacle водная преграда
~ offensive наступление с форсированием водной преграды
~ officer офицер по водоснабжению, начальник водоснабжения
~ pack пакет с индивидуальными средствами очистки воды
~ plant водоочист(итель)ная установка
~ point пункт водоснабжения, водоисточник
~ purification and distillation unit установка для очистки и опреснения воды
~ p. set водоочист(итель)ная установка
~ p. tablet таблетка для обеззараживания [очистки] воды
~ p. team команда обслуживания водоочист(итель)ной установки
~ p. truck [vehicle] водоочист(итель)ная автостанция, автофильтровальная станция
~ purifier водоочист(итель)ная установка
~ ration норма снабжения водой
~-repellent водоотталкивающий, гидрофобный
~ section секция водоснабжения
~ service служба водоснабжения
~ shot подводный [надводный] взрыв (ядерного боеприпаса)
~ situation состояние [условия] водоснабжения
~ sterilizing set установка для обеззараживания воды
~ supply водоснабжение; запас воды; pl вода (как предмет снабжения); предметы водоснабжения
~ s. battalion батальон водоснабжения; гидротехнический батальон
~ s. detachment отряд водоснабжения
~ s. equipment (технические) средства водоснабжения
~ s. officer офицер по водоснабжению
~ s. point пункт водоснабжения
~ s. reconnaissance разведка источников водоснабжения
~ s. service служба водоснабжения
~ s. supervisor инструктор по водоснабжению
~ s. support обеспечение (войск) водой
~ s. troops части [подразделения] водоснабжения
~ tank battalion батальон водоцистерн
~ t. company рота водоцистерн
~ t. trailer прицеп-водоцистерна
~ testing and screening test анализ воды
~ t. kit набор средств для анализа воды
~ traffic officer военный комендант морского порта
~ transport подвоз воды; водный транспорт
~ transporting unit водотранспортная часть [подразделение]
~ treatment equipment водоочист(итель)ные средства
~ t. plant [unit] водоочист(итель)ная установка
~ truck автоводоцистерна; автомобиль для перевозки воды в таре
~ wings съемные приспособления для обеспечения плавучести машин

waterborne перевозимый водным транспортом; на плаву; плавающий; десантный

~ assault высадка морского десанта; бой за высадку морского десанта
~ envelopment охват (противника) со стороны моря
~ launch site ракетный корабль; плавучая стартовая платформа
~ means морское транспортное средство [средства]
~ target морская цель; плавающая мишень
~ transportation водный транспорт, водные перевозки

waterbottle фляга

watercraft судно; суда

waterhead конечно-выгрузочный пункт водного транспорта; пристань снабжения; выгрузочная пристань

watering point [spot] водораспределительный пункт

Waterloo day Бр, прост «день Ватерлоо», день выдачи денежного содержания

waterman водоснабженец; номер на причале; начальник парома; старший лодки, рулевой

watermanship водная подготовка; водное дело (организация и работа водных переправ, транспорта и т п. )

watermark of the attack крайний рубеж, достигнутый при атаке

waterproof придавать водонепроницаемость; водонепроницаемый; непромокаемый

waterproofing обеспечение водонепроницаемости, герметизация

~ detachment отряд по герметизации десантируемой техники

waterside берег; сторона, обращенная к воде

watertight водонепроницаемый, герметический

~ line сплошная линия фронта

waterway capacity пропускная способность водного пути

~ с. estimate оценка пропускной способности водного пути
~ division водный участок
~ grand division район водных путей

Wave член добровольной женской организации обслуживания ВМС

wave волна; атакующая цепь; волна [эшелон] десанта; make up a w. входить в состав волны [эшелона] десанта; организовывать волну [эшелон] десанта; man a w. формировать войска волны [эшелона] десанта

~ attack газобаллонная атака
~ formation построение последовательными волнами [эшелонами, цепями]
~ front фронт ударной волны (ядерного взрыва)

wavehop разг лететь бреющим полетом над морем

waver дрогнуть; колебаться

wavering troops дрогнувшие войска; войска, воля к сопротивлению которых сломлена

way путь, дорога; способ; cut one's w. through пробивать путь, пробиваться с боем; have no w. мор не иметь хода; on the w. «выстрел» (доклад); on the w. up по пути к фронту, push one's w. forward пробиваться; продвигаться вперед с боями; wing one's w. летать; worm one's w. forward публ медленно продвигаться вперед

~-over арт большой перелет
~-short арт большой недолет

weapon оружие; боевое средство; ядерная бомба, оснащать оружием, вооружать; project a w. доставлять средство поражения к цели; release a w. производить (за)пуск средства поражения; throw a w. применять (метательное) оружие; производить (за)пуск средства поражения, сбрасывать средство поражения

~ barrel пусковой контейнер (ракет)
~ card формуляр оружия
~-counter-weapon pendulum непрерывное изменение соотношения средств нападения и обороны
~ crew расчет боевого средства
~ debris продукты ядерного взрыва
~ destruction plan план уничтожения огневых средств
~ direction system система управления огнем; система наведения
~ emplacement огневая точка, позиция огневого средства, огневое сооружение
~ expert специалист по вооружению
~ firing simulator средство имитации огня (из оружия данного типа)
~ helicopter вооруженный вертолет
~ locator РЛС обнаружения огневых точек
~-minded правильно учитывающий действия [эффективность] оружия
~-mounted infrared source инфракрасный прожектор [источник инфракрасного излучения] установленный на оружии
~ of attrition средство войны на истощение
~ of defense оборонительное оружие; средство обороны
~ of mass destruction оружие массового поражения
~ of minimum destruction боевое средство поражения (только) личного состава
~ of obliteration оружие массового поражения
~ of offense наступательное оружие
~ of opportunity наличное боевое средство (для поражения внезапно появившейся цели)
~ of today современное оружие; современное боевое средство
~ of war боевое средство, средство вооруженной борьбы
~ pit стрелковая ячейка, одиночный окоп (стрелковый, пулеметный, минометный)
~ power мощь оружия; возможности оружия
~ priority очередность применения оружия
~ radius радиус поражения данным видом оружия
~ reaction time время на приведение оружия в действие
~ recommendation sheet предложения по использованию ядерного оружия
~ release point точка пуска ракеты; точка сбрасывания бомбы
~ residue испарившиеся остатки ядерного боеприпаса
~s arsenal арсенал; вооружение, боевая техника
~s battery ркт (огневая) батарея
~s carrier транспортер для огневого средства
~s command командование [управление] вооружений
~s competition состязательные испытания оружия
~s crewman номер расчета (оружия)
~s delivery system система доставки (ядерного) оружия
~s depot склад вооружения
~s development program программа разработки вооружения
~s (effects) simulator тренажер, имитирующий действие оружия по цели
~ selection table таблица для выбора средства ядерного нападения
~ selector приспособление для выбора по карте средства ядерного нападения
~s employment officer офицер по применению специальных видов оружия
~s fog пар при стрельбе из оружия (при низких температурах)
~s hassle конкурентная борьба фирм и ведомств, ведающих производством вооружения
~s instructor инструктор по вооружению
~ slit щель-укрытие для огневого средства; стрелковый окоп
~s load боевой груз; боезапас
~s locating radar РЛС засечки позиций огневых средств
~s logbook формуляр оружия
~s mechanic механик по вооружению
~s monitor center центр управления средствами ПВО; центр слежения за полетом ракет
~s orientation course учебный курс по изучению новой боевой техники
~s platform боевой станок; стартовая площадка; носитель оружия; ракетоносец
~s platoon взвод оружия
~s practice unit подразделение практических испытаний разрабатываемых видов оружия
~s proficiency огневая подготовка
~s research establishment научно-исследовательское учреждение [центр] по разработке вооружения
~s ship вооруженный вертолет
~s specialist специалист по вооружению
~s squad отделение орудия
~s support division отдел обеспечения эксплуатации вооружения
~s system комплекс боевых средств; боевой комплекс, боевая система; ядерный боеприпас и средство доставки его к цели
~s s. development plan план разработки системы оружия
~s s. manager руководитель разработки системы оружия
~s ss management center центр управления разработкой систем оружия
~s transition firing переучивание на новое вооружение
~s unit огневое подразделение, подразделение оружия
~ symbol условный знак вооружения
~ target time время поражения цели
~ training практические занятия с оружием; стрелковая подготовка
~ t. center учебный центр по вооружению
~ t. instructor инструктор стрелковой подготовки; инструктор по боевой технике
~ t. officer начальник стрелковой подготовки
~ t. school Бр школа стрелкового оружия

weaponeer специалист по вооружению, конструктор вооружения; инженер, готовящий ядерную бомбу к сбрасыванию

weaponization вооружение; оснащение вооружением; разработка оружия

weaponry вооружение, боевая техника

wear износ; ношение; изнашивать; изнурять, истощать; носить; w. down ослаблять; w. out истощать; изматывать; изнашивать; w. to and from duty ношение (одежды) при следовании на службу и обратно

~ and tear износ
~ table таблица износа ствола

wearing-out battle изнурительное сражение

~-out strategy стратегия изматывания противника

weather метеорологические условия; погода; fly w. вести полет в сложной метеообстановке; w. permitting при благоприятной погоде

~ abort невыполнение задания из-за неблагоприятных метеорологических условий
~ accident авария из-за неблагоприятных метеорологических условий
~ analysis анализ метеорологических условий
~ a. center центр обработки метеорологических данных
~ central метеорологический центр
~ chart метеорологическая [синоптическая] карта
~ conditions метеорологические условия [обстановка]
~ correction fan метеокорректор
~ cover sheet метеорологическая сводка
~ detachment отряд разведки погоды
~ effect влияние погоды
~ eye метеорологический спутник
~ flight полет на разведку погоды; полет в сложных метеорологических условиях
~ forecast прогноз погоды, метеорологический прогноз
~ forecaster синоптик
~ f. superintendent синоптик-инспектор
~ information метеорологическая информация
~ mар метеорологическая [синоптическая] карта
~ minimum минимум погоды
~ mission вылет на разведку погоды
~ observations метеорологические наблюдения
~ observer метеонаблюдатель
~ о. technician техник-метеонаблюдатель
~ observing pack портативная метеорологическая станция
~ officer офицер метеорологической службы, офицер-метеоролог
~ patrol полет на разведку погоды
~ plane самолет разведки погоды
~ predictor синоптик
~ radar РЛС разведки погоды
~ reconnaissance разведка погоды
~ r. aircraft самолет(ы) разведки погоды
~ r. mission вылет на разведку погоды
~ r. satellite метеорологический спутник
~ r. squadron эскадрилья разведки погоды
~ r. wing авиационное крыло разведки погоды
~ report сводка погоды, метеорологическая сводка
~ service метеорологическая служба
~ ship самолет разведки погоды; корабль разведки погоды
~ station метеорологическая станция
~ support метеорологическое обеспечение
~ transmission передача метеосводки по радио

weathercock флюгер; прост метеоролог

weathered-in вынужденный оставаться на земле из-за неблагоприятных метеорологических условий

weathering самодегазация, естественная дегазация; эрозия

weatherman метеоролог, аэролог, синоптик

weatherproof стойкий к атмосферным воздействиям; защищенный от атмосферных воздействий

~ suit штормовой костюм

weaver Бр истребитель сопровождения

web belt матерчатая (патронная) лента

~ defense очаговая система обороны
~ foot прост «перепончатолапый», морской десантник
~ of defense система обороны

webbing раза снаряжение

webfoot artillery артиллерия морских десантных войск

~ training подготовка к морским десантным операциям

Webley (pistol) сигнальный пистолет Уэбли

wedge клин; вклиниваться; drive a w. вбивать клин (в оборону)

~ breechblock клиновой затвор
~ formation боевой порядок углом вперед; ав строй [боевой порядок] «клин»

weed control agent гербицид

weekend drill [training] еженедельные учебные сборы личного состава запаса (по субботам во второй половине дня)

weekly assembly еженедельный учебный сбор (резервистов)

~ order еженедельный приказ

Weeping Willie прост слезоточивый газ

Wehrmacht нем, ист вермахт, вооруженные силы фашистской Германии

weigh: w. anchor сниматься с якоря

weight вес, тяжесть; усиливать; throw the main w. (into) направлять главный удар (на); w. the main attack усиливать войска на направлении главного удара

~ action вес в боевом положении
~ cube ratio отношение веса к вместимости
~ in battery вес орудия [миномета] в боевом положении
~ loaded вес с грузом
~ method метод расчета (количества самолетов) по весу грузов
~ of artillery количество артиллерии
~ of fire [metal] вес залпа (огневых средств)
~ zone весовая группа (снарядов)

Welbek College Бр Уэлбекский колледж

welfare and morale type property имущество культурно-бытового обихода

~ and recreation officer офицер по бытовому обслуживанию и организации отдыха
~ board комитет по улучшению бытового обслуживания
~ item предмет бытового имущества
~ officer офицер по бытовому обслуживанию
~ service служба бытового обслуживания
~ specialist (младший) специалист по бытовому обслуживанию
~ staff captain Бр штабной капитан по бытовому обслуживанию

well-being of troops материальная обеспеченность войск

~-boring troop, R. E. Бр инженерный взвод бурения скважин
~-conditioned soldier физически закаленный воин
~ delivered доставленный точно к цели
~-drilling section [team] отделение [команда] бурения скважин
~-established theater хорошо освоенный ТВД
~ fought action хорошо проведенный бой
~ in-hand с твердым управлением; сосредоточенный, неразбросанный
~-knit resistance хорошо организованная оборона
~-led руководимый умелыми командирами
~-marked четкий, хорошо различимый
~-organized position хорошо оборудованная позиция
~-posted хорошо осведомленный
~-prepared defenses хорошо подготовленная оборона
~-roaded имеющий хорошие дороги; имеющий развитую сеть дорог
~-rounded officer хорошо подготовленный офицер
~-sited fire хорошо организованная система огня
~-staffed хорошо укомплектованный личным составом
~-staged хорошо спланированный
~-timed точно рассчитанный по времени
~ to the rear глубоко в тылу

Welsh Guards Бр Уэльский гвардейский полк [батальон]

~ Regiment Бр Уэльский полк

west: go w. прост погибать в бою

~-bound идущий на запад
~ German Armed Forces вооруженные силы ФРГ
~ Point военное училище Уэст-Пойнт
~ P. Association of Graduates ассоциация выпускников военного училища Уэст-Пойнт
~ P. Prep разг курсы по подготовке кандидатов для военного училища Уэст-Пойнт
~ Pointer курсант [воспитанник] военного училища Уэст-Пойнт
~ Yorkshire Regiment Бр Западно-йоркширский полк

Western Air Defense Force западная воздушная армия ПВО

~ Approaches Command Бр западный военно-морской округ
~ Command Бр Западный военный округ
~ theater of war Западноевропейский ТВД

Westwall ист (немецкий) укрепленный «Атлантический Вал»

wet промачивать; влажный, мокрый, my feet are w. «лечу над морем» (код для переговоров); w. one's commission разг отмечать (выпивкой) присвоение звания

~ boat exercise десантное учение с высадкой на берег
~ canteen разг военно-торговый магазин, продающий (спиртные) напитки
~-cold clothing ensemble комплект обмундирования для условий холодного влажного климата
~ DEW line перен линия [рубеж] дальнего обнаружения подводных лодок
~ H-bomb «мокрая» водородная бомба (в которой используются сжиженные изотопы водорода)
~ hookup (реальная) дозаправка топливом в воздухе (в отличие от учебной)
~ hydrogen bomb «мокрая» водородная бомба (в которой используются сжиженные изотопы водорода)
~-net drill тренировка в высадке с корабля на берег по сети
~ nurse прост инструктор новобранцев
~ point пункт водоснабжения (непосредственно у водоисточника)
~ run (реальные) боевые действия (в отличие от учебных)
~ r. problem боевая стрельба
~ sand-blasting apparatus пескоструйный аппарат (для дезактивации)
~ storage хранение на плаву [на судах]
~ stowage укладка боеприпасов в секции, защищенные невоспламеняющейся жидкостью (в боевой машине)
~ suit непромокаемый костюм
~ tank емкость с жидкостью
~ unit пайковые продукты в жидком виде (в одной общей упаковке)

wetshod assault training обучение войск действиям в составе морского десанта (с реальной высадкой на берег)

wetting-down (party) разг выпивка по поводу присвоения звания

wheel колесо; руль; штурвал; катить; поворачивать(ся); left w.! правое плечо вперед – марш! (команда); right w.! левое плечо вперед – марш! (команда)

~ about поворот кругом (на 180°)
~ barrage подвижный заградительный огонь, переносимый в направлении движения противника
~ method of barrage огневой вал, ведущийся по непараллельным рубежам
~ mobility подвижность при передвижении на колесном транспорте
~ mounting колесный лафет
~ transport колесный транспорт

wheelbarrow soldier прост лентяй, лодырь, нерадивый солдат

wheeled колесный

~ aircraft самолет(ы) с колесным шасси
~ bridge колесный штурмовой мост
~ carriage колесный лафет
~ vehicle колесная машина

wheeling захождение флангом; поворот

~ maneuver обход
~ movement перемена направления движения

wheezers and dodgers прост ученые-испытатели (боевой техники)

«when ready» mission огонь по вызову

wherewithal to fight публ средства вооруженной борьбы

whirling work horse прост вертолет

whirlwind attack стремительная атака; стремительное наступление

whirly прост вертолет

~ fire ураганный огонь

Whiskey «Уиски» (условное название буквы «W» в фонетическом алфавите)

~ bridge прост «пьяный мост», неустойчивый мост

whisper facility средство обеспечения радиотелефонной связи шепотом

~ voice communication радиотелефонная связь с устройством для разговора шепотом

whispering campaign распространение слухов, «война слухов» (термин психологической борьбы)

whistle jerk разг исполняющий обязанности капрала

~ signal сигнал свистком

whistler прост воющая бомба

white alert отбой воздушной тревоги

~ area «белая зона», район нормального режима (при малой вероятности партизанских действий)
~ ashes белый пепел (радиоактивные осадки взрыва водородной бомбы)
~ boat прост госпитальное судно; catch the w. быть эвакуированным в метрополию на госпитальном судне
~ collar employee разг «белый воротник», гражданский служащий высокой квалификации
~ discharge разг увольнение из армии с предоставлением всех льгот для демобилизованных
~ Ensign Бр военно-морской флаг; to serve under the W. служить в военно-морском флоте
~ flag белый флаг (знак капитуляции, переговоров); throw out a w. поднимать белый флаг; капитулировать
~ gunpowder белый порох, бездымный порох
~ light illumination освещение обычными средствами (в отличие от инфракрасных, ультрафиолетовых и т. п.)
~ l. observation device прибор наблюдения при обычном освещении
~ phosphorus shell зажигательный снаряд [мина], снаряженный белым фосфором
~ propaganda «белая» [открытая] пропаганда
~ raid вылет для сбрасывания листовок
~ smoke grenade дымовая граната (дающая белый дым при взрыве)
~ uniform белая форма одежды (выходная)
~ war война без кровопролития

whitewash сокрытие дисциплинарного проступка; не докладывать о нарушениях дисциплины

whittle: w. away [down] strength перемалывать живую силу

whittling the enemy перемалывание живой силы противника

whiz-bang прост снаряд; граната

~ kid прост «вундеркинд», научный работник, ученый, конструктор; опытный специалист
~-plane прост реактивный самолет

whizz гудеть, завывать (о снаряде); свистеть (о пуле)

who goes there? кто идет? (оклик, часового)

whole-bodied боеспособный

~-body dose доза, полученная при облучении всего организма

wholesale destruction [slaughter] массовое поражение [уничтожение]

~ slaughter weapon оружие массового поражения

wide envelopment обход

~ front широкий фронт
~ sweep move обходное движение [маневр], обход

wideband communications system система радиосвязи в широком диапазоне частот

widely deployed formation сильно расчлененный боевой порядок

~ sheaf расходящийся веер

widespread formation разомкнутый строй

~ systemic effects симптомы общего отравления

width of burst радиус поражения (при разрыве)

wigwag сигнализация флажками [фонарями]

~ code код сигналов флажками [фонарями]

wilco «будет исполнено», «ваше последнее сообщение понято и будет принято к исполнению»

wild men «бешеные», ультрамилитаристы

~ shot разрыв [падение] снаряда вне эллипса рассеивания, оторвавшийся разрыв [снаряд]

Wildcat (Division) дивизия «Уайлд кэт» [«Дикая кошка»], 81-я пехотная дивизия

wilful defiance of an order сознательное нарушение приказа

~ disobedience сознательное неповиновение

will воля; at w.! одиночный огонь! (команда); impose [work] one's w. on the enemy навязывать свою волю противнику

«~ adjust» mission стрельба с неполной подготовкой данных
~-do ability способности личного состава (при высоком боевом духе)
~-o'-the-wisp enemy разг неуловимый противник
~ to victory [win] воля к победе
~-to-win spirit воля к победе; боевой дух

William уст «Уильям» (условное название буквы «W» в фонетическом алфавите)

Willie Peter прост «Вилли Питер», белый фосфор

Wiltshire Regiment Бр Уилтширский полк

win выигрывать, побеждать; заслуживать; w. a battle выигрывать сражение; w. a victory одерживать победу; w. one's spurs стать офицером; w. one's wings стать летчиком; w. through пробиваться

~-the-war offensive решающее [стратегическое] наступление

winco Бр, прост подполковник ВВС; командир авиационного крыла

wind ветер; allow for w. учитывать ветер, вносить поправку на ветер

~ allowance поправка на ветер
~ angle угол ветра
~ chill обмораживание при ветреной погоде
~ correction поправка на ветер
~ с. angle угол поправки на ветер
~ deflection снос ветром; поправка на ветер
~ fight прост ложная тревога
~-fire angle угол между плоскостью ветра и плоскостью стрельбы, угол ветра
~-gauge diagram диаграмма влияния ветра на полет пули
~-g. rear sight прицел, учитывающий поправки на ветер
~ gun пневматическая пушка; духовое ружье
~ jammer прост инспектирующий начальник; непопулярный начальник; сигналист; музыкант духового оркестра
~ rule правило определения поправки на снос ветром
~ triangle ав треугольник скоростей
~ vector report донесение [сводка] о направлении и скорости ветра

windage снос ветром; поправка на снос ветром

~ adjustment [correction] установка поправки на снос ветром, введение поправки на ветер

windbreaker ветронепроницаемая куртка

windfall data разг случайно полученные ценные разведывательные данные

windmill прост «ветряная мельница», воздушный винт; вертолет; крутиться вхолостую (о воздушном винте)

~-operated battery charger зарядный агрегат с ветряным двигателем

window пассивные помехи радиолокационным средствам (от металлизированных отражателей, сбрасываемых с самолета); drop w. разг сбрасывать металлизированные отражатели (для создания радиолокационных помех); jump out the w. разг выпрыгивать из самолета с парашютом

wing крыло (самолета); авиационное крыло (тактическая единица); фланг; совершать полет [перелет]; pl, разг самолет; «крылья» (нагрудный знак, выдаваемый летно-подъемному офицерскому составу); hang up one's ww выходить в отставку (из летного состава ВВС); w. an aircraft разг подбивать самолет

~ bomber ведомый бомбардировщик
~ cannon крыльевая пушка
~ commander командир авиационного крыла; Бр подполковник авиации
~ fighter ведомый истребитель
~ gun крыльевой пулемет
~ mate летчик-истребитель, взаимодействующий в воздушном бою с другим летчиком
~ of cadets курсантский состав (училища ВВС)
~ signal сигнал покачиванием с крыла на крыло; крыльевой навигационный огонь
~ slice доля авиационного крыла в общей численности личного состава ВВС

winged крылатый

~ arm военно-воздушные силы
~ bomb крылатая авиационная бомба
~ dagger Бр «кинжал с крыльями» (эмблема воздушно-десантных частей особого назначения)
~ missile крылатая ракета; самолет-снаряд
~ torpedo крылатая торпеда
~ vehicle летательный аппарат с аэродинамическими поверхностями; крылатая ракета; самолет
~ Victory (Division) дивизия «Уингд виктори» [«Крылатая победа»], 43-я пехотная дивизия
~ warfare война в воздухе, воздушная война
~ wheel insigne эмблема «крылатое колесо» (транспортного корпуса)

wingless flying vehicle бескрылый летательный аппарат

~ wonders прост наземный персонал, нелетный состав

wingman разг ведомый, летчик ведомого самолета

wingspan размах крыла

wingtip battery [pod] ракетный пусковой контейнер на конце крыла

~ (drop) tank сбрасываемый топливный бак на конце крыла

winkle out Бр, прост выбивать (противника)

~ pin Бр, прост штык

winning battle победное сражение

winter clothing зимнее обмундирование

~ equipment зимнее снаряжение
~ field fortification полевое оборонительное сооружение для зимних условий
~ quarters зимние квартиры
~ rates of issue зимние нормы снабжения
~ training exercise зимние учения
~ uniform зимнее обмундирование
~ warfare боевые действия зимой

winterization утепление, приспособление для эксплуатации в зимних условиях

~ kit комплект для приспособления имущества к зимним условиям эксплуатации; приспособление для обогревания и защиты от холода (двигателя, радиатора, кабины автомобиля, танка и т. п.)

winterize утеплять, приспосабливать для работы в зимних условиях

winterized подготовленный к зимней эксплуатации

wipe out уничтожать, стирать с лица земли

wire проволока, провод; телеграмма; проволочные заграждения; соединять проволокой [проводами]; прокладывать провода; телеграфировать; be on the w. прост находиться в самовольной отлучке; bring down the w. разрушать проволочные заграждения; by w. по проводной связи; catapult w. выбрасывать [катапультировать] телефонный кабель; get the w. in протягивать телефонный кабель; install w. устанавливать (проволочную) телефонную связь; lay w. укладывать телефонный кабель, устанавливать (проволочную) телефонную связь; recover [pick up] w. снимать линию проводной связи, сматывать телефонный кабель; reel out w. разматывать телефонный кабель; shot out ww расстраивать огнем проводную связь; разрушать огнем проволочные заграждения; string w. прокладывать телефонный кабель; w. a stream устанавливать проволочные заграждения вдоль водного рубежа [реки]; when w. goes out при прекращении проводной связи; w. in a position устанавливать проволочные заграждения вокруг позиции

~ busting разг разрушение проволочных заграждений
~-carrying rocket ракета для переброски провода
~ channel линия проводной связи
~-checking team св команда линейных надсмотрщиков
~ chief командир отделения [команды] проводной связи
~ circuit линия проводной связи; tag a w. обозначать проводную линию
~ command guidance командное наведение по проводам
~ communication проводная связь
~ company рота проводной связи
~ construction team команда по прокладке проводных линий связи
~ controlled управляемый [наводимый] по проводам
~-с. antitank missile [rocket] противотанковая ракета, управляемая по проводам
~ course учебная полоса проволочных заграждений
~ crew команда проводной связи
~ с. chief старший телефонист (ответственный за проводную связь)
~ cutter ножницы для резки проволоки
~ dispenser станок для размотки кабеля
~ entanglement проволочное заграждение; rip out ww растаскивать проволочные заграждения
~ failure отсутствие проводной связи
~ fence проволочный забор
~ guidance управление [наведение] по проводам
~-guided управляемый [наводимый] по проводам
~-g. torpedo торпеда, управляемая по проводам
~ head передовая оконечная станция проводной связи
~ laying прокладка линий проводной связи
~-l. equipment оборудование для прокладки линий проводной связи
~ line линия проводной связи
~ l. construction rates нормы строительства проводных линий связи
~ l. construction team команда по строительству проводных линий связи
~ l. route map карта проводных линий связи
~-loop snare проволочная сеть на низких кольях, «спотыкач», проволока внаброс
~ maintenance team команда эксплуатации проводных линий связи
~ mesh road дорога с покрытием из проволочной сетки (при песчаном грунте)
~ officer начальник (проводной) связи
~ patrol группа ремонта проводных линий связи
~ personnel телефонисты (проводных линий связи)
~ platoon телефонный взвод, взвод проводной связи
~ roll спираль (заграждение)
~ section секция проводной связи
~ service проводная связь
~ system система проводной связи
~-tap equipment аппаратура перехвата (проводных) телефонных переговоров
~ tapping перехват телефонных переговоров; включение в линию (проводной связи)
~ team команда проводной связи
~ telegraph проволочный телеграф
~ telegraphy связь по проволочному телеграфу; проволочный телеграф
~ telephone проволочный телефон
~ telephony связь по проволочному телефону; проволочный телефон
~ thrower установка для перебрасывания провода
~ truck автомобиль, оборудованный для прокладки кабеля [провода]
~ trunk магистральная проводная линия связи
~ usage использование проволочного телефона

wireless Бр радио; радиограмма; радиотелеграф; сообщать [передавать] по радио. См. также сочетания с radio

~ communication Бр радиосвязь
~ company Бр рота радиосвязи
~ lorry Бр автомобильная радиостанция
~ mechanic Бр радиотехник
~ observer unit Бр радиотехнический пост
~ officer начальник радиосвязи
~ operator Бр радист; бортрадист
~ о. and air gunner Бр воздушный стрелок-радист
~ о. mechanic Бр радист-механик
~ silence Бр радиомолчание
~ tender [truck, van] автомобильная радиостанция

wireman линейный телефонист

wirephoto фототелеграфия; фототелеграмма

wiring проволочные заграждения; устройство проволочных заграждений; проводка; обмотка; прокладка электрических проводов

wise boys' paradise прост теплое местечко; тыловая должность

withdraw уходить, отходить, отводить; w. from action выводить [выходить] из боя; w. in contact with the enemy отходить, не теряя соприкосновения с противником; w. out of contact отрываться от противника; w. the pass privelege лишать увольнения (из расположения части)

withdrawal отход; выход из боя; conduct [execute] a w. производить отход; отходить; harry w. не давать противнику отходить в порядке; беспокоить отходящего противника

~ action отход, бой с отходом
~ by air отход с использованием воздушного транспорта [вертолетов]
~ bу stealth скрытный отход
~ capability under pressure возможности отвода в условиях соприкосновения с активно действующим противником
~ from action выход из боя
~ order приказ на отход

withdrawn flank оттянутый фланг

wither away выдыхаться, захлебываться (об атаке, наступлении)

withering fire губительный [уничтожающий] огонь

withhold воздерживаться; мешать; w. privileges лишать привилегий (как мера дисциплинарного взыскания); w. the fire не открывать огонь; воздерживаться от открытия огня

within внутри, в пределах; w. call в пределах голосовой связи; w. range [reach] в пределах досягаемости; w. sight в пределах видимости

~ level stock запас в пределах нормы
~-lot probable error вероятная ошибка стрельбы для данной партии боеприпасов

withstand выдерживать, выносить; w. the assault выдерживать атаку

witness point [target] контрольный репер

wizzard war «война ученых»

wobble stick ручка управления (ракетой с пункта визуального наведения)

wobbler прост пехотинец

wold открытая местность, равнина

wolf прост «волк»; старшина

~ hounds «Вулф Хаундз», «овчарки», 25-я пехотная дивизия
~ pack «волчья стая», группа подводных лодок (действующих совместно)

Women Accepted for Voluntary Emergency Service добровольная женская организация обслуживания ВМС

~ Air Force женский вспомогательный корпус ВВС

~'s Army Auxiliary Corps ист женская вспомогательная служба сухопутных войск
~'s A. Corps женская вспомогательная служба сухопутных войск
~'s A. Corps School училище [школа] женской вспомогательной службы сухопутных войск
~'s A. Corps Service Medal медаль «За безупречную службу в женской вспомогательной службе сухопутных войск»
~'s Auxiliary Air Force Service Бр женская вспомогательная служба ВВС
~ selection test отборочные испытания для женщин при поступлении на военную службу
~'s Medical Specialist Corps женский вспомогательный корпус медицинских специалистов
~'s Royal Air Force Бр женская служба ВВС
~'s R. Army Corps Бр женская вспомогательная служба сухопутных войск
~'s R. Army Corps Staff College Бр штабной колледж женской вспомогательной службы сухопутных войск
~'s R. Naval Service Бр женская вспомогательная служба ВМС
~'s Specialist Corps корпус женщин-специалистов
~'s Voluntary Service Бр добровольная женская служба

wood лес; in the ww прост «в лесах», на маневрах

~ box [cased] mine мина с деревянным корпусом

woodbine прост английский солдат

wooden round разг простая проверка исправности (ракеты)

woodline опушка леса

wool-knit cap вязаный головной убор (под шлем или шапку)

woolies прост зимнее обмундирование; зимнее нательное белье

Woolwich Бр военное инженерно-артиллерийское училище в г. Вулидж; Вулиджский арсенал

Woomera испытательный ракетный полигон Вумера (Австралия)

Worcestershire Regiment Бр Вустерширский полк

word пароль; пропуск (секретное слово); by w. of mouth устно; голосом

~ of command (устная) команда
~-of-mouth communications net сеть устной связи для распространения слухов

work работа; разг задача; обрабатывать, приводить в действие; pl фортификационные [оборонительные] сооружения, укрепления; завод; механизм; breach ww преодолевать систему оборонительных сооружений; engineer ww строить инженерные сооружения; make short w. of быстро уничтожать; быстро выполнять задачу; man ww держать личный состав при оборонительных сооружениях; site ww располагать оборонительные сооружения; w. around обходить, совершать обход; w. forward продвигаться вперед; w. one's way back отходить с боем; пробиваться назад; w. one's way forward продвигаться вперед; w. one's will on the enemy навязывать свою волю противнику; w. out to the flank двигаться в сторону фланга; w. round a flank обходить [охватывать] фланг; w. the bolt открывать [закрывать] затвор; прост чесать язык; болтать; w. up practices проводить учебные стрельбы

~ book рабочий журнал
~ horse weapon публ основное боевое средство
~ services строительные работы
~ sheet рабочий журнал (отдела штаба); рабочий бланк
~s of man искусственные сооружения
~s section, R. E. Бр инженерно-строительная секция
~s service военно-строительная служба
~ uniform рабочее обмундирование

workhorse «рабочая лошадка», легкий самолет или вертолет (армейской авиации) общего назначения; средство, используемое с большой интенсивностью

working эксплуатация; система обслуживания; обработка, выработка; результат операций, решение (задачи)

~ detail [party] рабочий отряд (группа, команда); find a w. выделять рабочую команду
~ knowledge практическое знакомство
~ load рабочая [полезная] нагрузка
~ mар рабочая карта
~ model работающая модель (наглядное пособие)
~ stock текущий запас

workload рабочая [полезная] нагрузка

workout тренировка, тренаж

workshop and park squadron, R. E. Бр инженерная ремонтнo-парковая рота [эскадрон]

~ indent заявка на ремонт в мастерской
~ lorry Бр автомобильная ремонтная мастерская
~ platoon ремонтный взвод
~ section ремонтная секция
~ sergeant мастер мастерской (в звании сержанта)
~ unit мастерская

world aeronautical chart аэронавигационная карта мира

~ fallout выпадение радиоактивных осадков на всей территории земного шара
~ geographic reference system мировая система географических координат
~ polyconic grid мировая поликоническая координатная система
~ Spanner мощная коротковолновая радиостанция «Уорлд Спэннер» (министерства обороны)
~ War One Victory Medal медаль «За победу в первой мировой войне»
~ W. Two Victory Medal медаль «За победу во второй мировой войне»
~-wide deterrence of war предупреждение возникновения мировой войны

worm's eye view разг «точка зрения червяка», точка зрения рядового солдата

worn-out изношенный; истощенный

~ position боевое положение

worst наносить поражение; разбивать

worthwhile (nuclear) target выгодная цель (для ядерного удара)

would-be aggressor вероятный противник

wound рана; ранить; lick one's ww разг приводить в порядок (свои) потрепанные части

~ ballistic laboratory лаборатория исследования огнестрельных ранений
~ bb виды огнестрельных ранений
~ chevron нашивка за ранение
~ pack индивидуальный (перевязочный) пакет
~ pension пенсия за ранение
~ stripe нашивка за ранение

wounded раненый; take out w. разг эвакуировать раненых; the w. раненые

~ casualty раненый

wounding energy [power] убойная сила

WP grenade зажигательная граната, снаряженная белым фосфором

~ rocket ракета, снаряженная белым фосфором

wrap обертка, обертывать; take off ww рассекречивать; w. up разг охватывать, окружать; разбивать [повреждать] самолет

wreck авария; обломки, выводить из строя (материальную часть); w. destruction (upon) разрушать; уничтожать; опустошать, вызывать разрушения

~ derrick аварийный подъемный кран

wrecker тягач для эвакуации поврежденной техники

wrecking crew аварийная команда

~ truck автомобиль технической помощи, ремонтно-эвакуационный автомобиль

Wren Бр член женской организации обслуживания ВМС

wrench: w. from the enemy вырывать у противника

wrest: w. the initiative вырывать [захватывать] инициативу

write-off списание (непригодной техники и оборудования)

~ off списывать (непригодную технику и оборудование)

written message письменное донесение

~ order письменный приказ [распоряжение]


Англо-русский военный словарь - сокращения "W"

W

W west запад; западный

W wire guidance управление [наведение] по проводам

W wounded раненый

WAC Women's Army Corps женская вспомогательная служба сухопутных войск

WACRES Women's Army Corps Reserve резерв женской вспомогательной службы сухопутных войск

WACSM Women's Army Corps Service Medal медаль «За безупречную службу в женской вспомогательной службе сухопутных войск»

WAF Women in Air Force женский вспомогательный корпус ВВС

WAVES Women Accepted for Voluntary Emergency Service добровольная женская организация обслуживания ВМС

WCDPC War Control Data Processing Center центр обработки данных управления боевыми действиями

WCE West Coast of England западное побережье Англии

WCSA West Coast of South America западное побережье Южной Америки

WCUK West Coast of the United Kingdom западное побережье Соединенного Королевства

WD war diary журнал боевых действий

wd withdrawn отведенный назад; эвакуированный

weapons defended area район, прикрываемый огнем

WDS weapons delivery system система доставки (ядерного) оружия

W/Dy at with duty at в командировке (в); командирован (к)

WE war establishment штаты военного времени

wea weather погода

WestLant Western Atlantic Area западная часть Атлантики

WFCMV wheeled fuel consuming motor vehicle колесная машина с двигателем внутреннего сгорания

wg wing крыло

WGT weapons guidance and tracking наведение и слежение за полетом боевых ракет

WH warhead боевая часть (ракеты)

WH western hemisphere западное полушарие

WHCA White House Communications Agency отдел связи Белого дома

WHD; whd warhead боевая часть (ракеты)

WHD western hemisphere defense оборона западного полушария

WHR western hemisphere reserve резерв западного полушария

WIA wounded in action ранен в бою

WIR Weekly Intelligence Review недельная разведывательная сводка

WLB weapons logbook формуляр оружия

WMC weapons monitoring center центр управления средствами ПВО; центр слежения за полетом ракет

WMR Woomera Missile Range ракетный полигон Вумера (Австралия)

wng warning предупреждение; оповещение

WO warning order предварительное распоряжение

WO War Office Бр военное министерство

WO warrant officer уорент-офицер

WOJG warrant officer, junior grade младший уорент-офицер

WOL War Office Letter Бр директивное письмо военного министерства

WOS War Office staff Бр штат [личный состав] военного министерства

WP white phosphorus белый фосфор

wpn weapon оружие; вооружение

WR war reserves военные мобилизационные запасы

WR weapon radius радиус поражения данным видом оружия

WR Women Reserve женский резерв (морской пехоты)

WRAC Women's Royal Army Corps Бр женская вспомогательная служба сухопутных войск

W.R.N.S. Women's Royal Naval Service Бр женская вспомогательная служба ВМС

WS water supply водоснабжение

WSEG Weapon Systems Evaluation Group группа оценки систем оружия

WSP water supply point пункт водоснабжения

WT weapon training практические занятия с оружием; стрелковая подготовка

WVS Women's Voluntary Service Бр добровольная женская служба

WWI [II] World War I [II] первая [вторая] мировая война

WW I [II] VM World War I [II] Victory Medal медаль «За победу в первой [второй] мировой войне»


Англо-русский военный словарь "X"

X

X axis ось абсцисс [иксов]; горизонтальная линия сетки

~ bomb номинальная ядерная бомба
~ chaser прост штурман
~ line ось абсцисс [иксов]; горизонтальная линия сетки
~ list Бр список временно откомандированных из части; список временно состоящих на довольствии
~ ration scale суточная норма продовольствия
~ rау «Экс рэй» (условное название буквы «X» в фонетическом алфавите)
~ rays рентгеновские лучи
~ ring контрольный кружок (внутри десятого круга мишени)
~ time время до пуска (ракеты); время пуска (ракеты)
~ unit энская часть
~-Х line предельный рубеж обстрела для дивизионной артиллерии

xenon searchlight ксеноновый прожектор


Англо-русский военный словарь - сокращения "X"

X

X crossing переправа, перекресток

X exchange коммутатор; обмен

X experimental опытный, экспериментальный

ХМ experimental missile экспериментальная управляемая ракета

xmit transmit радио передавать

xmtr transmitter радиопередатчик

ХО executive officer начальник штаба части; заместитель командира; мор старший помощник командира

xplt exploit использовать; развивать (успех)

X-rds crossroad перекресток, стык дорог

xstr transistor транзистор

XW experimental warhead экспериментальная боевая часть (ракеты)

XYrDev Ten Year Device знак «За десять лет безупречной службы»


Англо-русский военный словарь "Y"

Y

Y azimuth дирекционный угол

~ formation боевой порядок углом назад в виде буквы «Y» (из четырех подразделений)
~ grid прямоугольная координатная сетка
~ line ось ординат [игреков]; вертикальная линия сетки
~-type foxhole стрелковый окоп в виде буквы «Y»
~-Y line предельный рубеж обстрела для корпусной артиллерии

Yank прост янки, американец; американский солдат

~ unit прост американская часть [подразделение]

Yankee прост янки, американец; американский солдат; «Иэнки» (условное название буквы «Y» в фонетическом алфавите)

~ (Division) дивизия «Янки», 26-я пехотная дивизия

yard морской арсенал; верфь; портовые мастерские и склады; склад; площадка (для открытого хранения или работ); ярд (0,914 м); fight for every у. отстаивать каждую пядь земли

~ bird разг новобранец
~ master дежурный по погрузке воинского эшелона; дежурный по парку

yardage площадь в квадратных ярдах; длина в ярдах на единицу веса

yaw отклонение от курса, рыскание; отклоняться от курса, рыскать

~ control управление по курсу [углу рыскания]

year book ежегодный справочник; ежегодник

~s service for severance pay purposes выслуга лет для расчетов при увольнении с военной службы

yearling курсант первого курса

yellow alert «желтая» тревога (сигнал, предупреждающий об угрозе нападения самолетов противника); положение боевой готовности с условным обозначением «желтый»

~ area «желтая зона», район, контролируемый партизанами
~ discharge увольнение с военной службы по дисциплинарным мотивам (с лишением некоторых прав)
~ fever bomb бактериологическая бомба, снаряженная возбудителем желтой лихорадки
~ F. Ribbon прост ленточка за службу в вооруженных силах во время войны
~ jacket упавший в море летчик в спасательном костюме (условный код для переговоров)
~ leg(s) прост кавалерист(ы)
~ nose разг фугасно-осколочный снаряд
~ shell зажигательный снаряд
~ ticket прост увольнение с военной службы (без установленных пособий); приказ об увольнении с военной службы

yeoman Бр, ист йомен, военнообязанный артиллерийских частей территориальной армии; ВМС писарь

~ of the guard Бр дворцовый караульный

yeomanry Бр территориальная добровольческая часть

yes, sir! слушаюсь, сэр! (форма ответа подчиненного офицеру)

yield мощность (ядерного боеприпаса); тротиловый эквивалент; калибр; уступать; давать результаты; приносить, производить; обеспечивать; сдавать (позиции); сдаваться (в плен); у. a fortress сдавать крепость; у. ground терять территорию; оставлять участок местности; у. oneself prisoner сдаваться в плен; у. success приводить к успеху

Yoke уст «йоук» (условное название буквы «Y» в фонетическом алфавите)

~ target Бр участок сосредоточенного огня артиллерийской группы

York and Lancaster Regiment Бр Йоркско-ланкастерский полк

Yorkshire Hussars Бр йоркширский гусарский полк (территориальной армии)

yperite иприт


Англо-русский военный словарь - сокращения "Y"

Y

YB year book ежегодник

yd yard ярд (0,914 м)

yds/m yards per minute ярдов в минуту

Yeo yeoman Бр, ист йомен, военнообязанный артиллерийских частей территориальной армии

YOB year of birth год рождения

YP yield point точка взрыва (ядерного боеприпаса)

YS yield strength мощность (ядерного боеприпаса)

YSP years service for severance pay purposes выслуга лет для расчетов при увольнении с военной службы


Англо-русский военный словарь "Z"

Z

zebra прост сержант; военнослужащий с нашивками

~ time время по Гринвичу

zenith зенит, наивысшая точка в системе небесных координат в северном полушарии

zep разг дирижабль жесткой конструкции; ист немецкий дирижабль «Цеппелин»

zeppelin дирижабль жесткой конструкции; ист немецкий дирижабль «Цеппелин»

zero нуль; приводить к нормальному бою; пристреливать(ся); устанавливать (прибор) на нуль; z. in a plane выводить самолет точно в заданное место; z. in (on) пристреливаться (пo); z. out снимать с вооружения

~ altitude нулевая высота; высота бреющего полета
~ azimuth нулевой азимут
~-bearing approach сближение по кривой погони [с нулевым углом упреждения]
~ defects program программа резкого повышения качества разработок
~ defense отсутствие прикрытия от нападения с воздуха
~ deflection нулевая установка угломера
~ delivery error нулевое отклонение ядерного боеприпаса от цели
~ elevation горизонтальное положение (оси канала ствола)
~ feet flight бреющий полет
~ ground speed hover зависание (вертолета) при нулевой поступательной скорости
~ hit промах
~ hour час «Ч», время начала наступления; время высадки десанта
~-lead homing самонаведение по кривой погони [с нулевым углом упреждения]
~-length launching пуск с ПУ без направляющих
~ line основное направление стрельбы; get the guns parallel on their z. строить параллельный веер в основном направлении; record z. отмечаться по основному направлению
~ of the rifle установка прицела винтовки для данной дистанции
~ plane плоскость цели
~ point ориентир основного направления батареи; нулевое положение [прицела]
~ setting нулевая установка (трубки взрывателя или шкалы); установка на картечь
~ shot выстрел для проверки линии прицеливания
~ stage motor стартовый двигатель
~ stake веха, отмечающая основное направление
~ time-of-flight weapon оружие с огромной скоростью полета
~ visibility нулевая видимость
~ warning condition обстановка удара [нападения] без предупреждения
~ windage установка механизма горизонтальной регулировки прицела в нулевое положение
~-zero weather метеорологические условия с нулевой видимостью и очень низкой облачностью
~ zone нулевой [гринвичский] пояс времени

zeroing приведение к нормальному бою

zeroize ставить на нуль

zip code кодированный почтовый адрес военнослужащего

zipper fleet корабли на консервации

~ tarpaulin брезент с застежками «молния» (для материальной части)

zippo степень срочности доставки донесения

zipptarp разг брезент с застежками «молния» (для материальной части)

zombie прост новобранец

zonal depot зональный склад (в метрополии)

~ security боевое обеспечение [охранение] в полосе действий (соединения, части)

zone зона, пояс, полоса, область; in z. в назначенной полосе

~ ammunition боеприпасы с переменными зарядами
~ charge дополнительный заряд
~ fire стрельба по площади
~ in depth полоса, параллельная линии фронта
~ in width полоса, перпендикулярная линии фронта
~ of action полоса действий
~-of-a. capability возможности маневрирования в боковом направлении
~ of advance полоса наступления
~ of certain damage зона несомненного поражения (ядерным взрывом)
~ of communications зона коммуникаций
~ of consideration списки представляемых к присвоению очередною звания
~ of contact полоса боевых действий, фронтовая полоса
~ of defense полоса обороны
~ of departure исходный район
~ of disengagement зона разъединения (сил государств)
~ of dispersion площадь рассеивания
~ of effective fire полоса действительного поражения
~ of fire полоса [сектор, зона] огня, огневая полоса
~ of immediate operational concern зона, опасная в радиационном отношении
~ of interior континентальная часть США, внутренняя зона
~ of moderate damage зона умеренного поражения (ядерным взрывом)
~ of m. risk зона умеренного риска [потерь]
~ of no damage непоражаемая зона (при ядерном взрыве)
~ of observation сектор наблюдения
~ of obstacles полоса препятствий [заграждений]
~ of operations район операций, район [полоса] боевых действий
~ of probable damage зона вероятного поражения (при ядерном взрыве)
~ of responsibility полоса действий (части, соединения); зона огневой поддержки
~ of security район [зона], обеспеченный силами поддержки
~ of sentry guard полоса охранения
~ of the armies фронтовая полоса
~ reconnaissance разведка в полосе действий соединения [части]
~ r. mission задача по разведке в полосе действий соединения [части]

zoologic survey team команда зоологического изучения района (напр., в тропических районах)

Zulu «Зулу» (условное название буквы «Z» в фонетическом алфавите)

~ time время по Гринвичу


Англо-русский военный словарь - сокращения "Z"

Z

Z уcл азимутный угол

Z zone зона, полоса

ZEL zero-length launcher пусковая установка без направляющих

ZF zone of fire полоса [зона, сектор] огня

Zl zone of interior континентальная часть США, внутренняя зона

Z of A zone of action полоса действий

ZOFI zone of interior континентальная часть США, внутренняя зона

ZST zone standard time поясное время

ZT zone time поясное время

ZTO zone transportation office начальник транспортной службы района